1960 г. Янв. 2

1960 г. Янв. 2. Правильно думать, что весь проявленный Космос материален. Все сущее, то есть все имеющее бытие, материально. Но материю надо понять широко, беспредельность во всем, а также и в градациях и утончении видов Материи: Материя Люцида, Материя Matrix и все виды Фохата уводят сознание в беспредельность утончения явлений материальной шкалы. Наука давно уже углубилась в область невидимого глазу и расширила пределы материи и материальных явлений. Она пойдет еще дальше, ибо пути развития ее бесконечны, и научно докажет экспериментальным путем существование более тонких видов материи и энергии и тех образований, в которые они могут выливаться. Будут сделаны снимки невидимых излучении магнита, металлов, растений, животных и человека. Светящиеся рыбы не чудо. Не чудо и излучения человеческого организма. Знают, что мозг – это биохимическая электробатарея, отсюда недалеко не только до признания возможности его излучений, но и до фотографирования их на особо чувствительные пленки. Затем будет запечатлена на экране и мысль. В школах будущего будут учиться мыслить четко и ясно, проверяя отчетливость и точность мысленных форм на особых экранах, тут же в классах, на глазах у всех. Много чудес готовит наука для человека. Только эти чудеса из Мира сверхчувственного и потустороннего будут сведены на землю, облечены в доступные зримости формы и ограничены рамками точных законов уявления различных видов тончайшей материи. Научно будет доказано и продемонстрировано на аппаратах явление мысли и тех образов и форм, которые может она принимать. Увидят сияние, распространяемое вокруг головы человека, напряженно работающего мозгом. Убедятся, что электромагнитные волны особого порядка может излучать мозг, что эти волны, подобно радиоволнам, могут передаваться на расстояние и улавливаться не только другим человеком, но даже особо чувствительными аппаратами. Доказав реальное существование мысли, наука пойдет дальше и установит путем электронного фотоаппарата наличие и существование тонкого тела и возможность пребывания в нем человеческого сознания после оставления им своего тела физического как при жизни в нем, так и после так называемой смерти. Граница между видимым и невидимым миром, которая частично уже перейдена наукой, будет стерта совсем. Произойдет объединение двух миров. Явления духовного порядка, которые столь же материальны, как и явления физические, но на высшей шкале, вольются в орбиту материального мира и утратят свою нематериальность и потусторонность. Все станет по эту сторону жизни, и воистину будет попрана смерть. Эта важная задача выпала на долю науки, ибо религия в решении этих вопросов не преуспела. Говорят: чудо! Чудес нет. Нет ничего из существующей реальности, что не входило бы в рамки закона и не обнималось бы им. Невежественно думать, что необъятность Вселенной и бесконечность Материи и ее уявлений можно ограничить человеческим пониманием от сегодня. Беспредельность во всем, а также и в нашем понимании строения Космоса и бесконечности уявлений великого неизвестного – материи, из которой Он состоит, свойства и виды которой только частично открыты современной наукой. Человечество идет к новым великим научным открытиям, долженствующим затмить собою все, что достигнуто до сих пор. Людям предстоит пережить великую революцию в науке, которая поставит на твердый фундамент научного обоснования чудеснейшие свойства вновь открываемых видов материи и энергии. Велико будущее, и Свет впереди.

Мысль материальна, видения материальны, материален Мир Тонкий. Материальны Миры Высшие и даже Огненный Мир. И это надо понять. Недопустимо далее невидимую глазу реальность относить в область сверхъестественного и потустороннего. Сверхъестественного и потустороннего ничего нет. Есть изученное и постигнутое человеком и не изученное и еще не постигнутое им. Все можно доказать научно, если сознание расширено достаточно и готово. Ныне достижимо все, ибо настал век великих достижений. Завеса космических тайн поднимается человеком. Ее поднимает наука.


1960 г. Янв. 5

1960 г. Янв. 5. Не премину указать, что не замолкнет голос Владыки. Но бывают условия, когда обстоятельства не позволяют установить желаемую степень сознания. И тогда надо терпеливо переждать, не насилуя карму, быть может, именно в данный момент где-то уже создаются условия нужные, и переждать необходимо, не теряя уверенности, что все устроится к лучшему. Знаю, заботы было уявлено достаточно много, так что для сомнений места уже не остается. Эти периоды временного внешнего затишья необходимы для перемены строя сознания. Сразу нельзя – могут быть порваны особенно тонкие струны. Сложен аппарат человека и тонок необычайно. Но Учителю сверху виднее. Потому в доверии и спокойствии полном следует ждать идущей перемены. Даже перед ветром затишье бывает. Ритм же можно сохранить урочной готовностью сознания к восприятиям и посылкам, но не насилуя его своевольно.


1960 г. Янв. 7

1960 г. Янв. 7. Владыку можно ощутить всеми чувствами. Они направляются волею на избранный Образ, и сознание сосредоточивается на Нем. Не земные, но тонкие чувства собираются волей на избранном Лике. Огонь помогает пробить плотную толщу среды, и далекое становится близким. Тонкие чувства сродни огню. Сродни все чувства до плотных включительно. Претворение чувств восходит до Мира Огненного. Потому утончение их полезно, равно как и упражнение. Умение настраивать сознание на волне избранного объекта будет достижением йога. Каждый предмет – камень, растение, животное, человек, планета – имеет свою ауру. Чтобы ее уловить, надо приемник сознания настроить на той же волне. Сущность процесса настраивания заключается в отрешении от себя и перенесении сознания на намеченный объект. При мысленном воздействии сосредоточению предпосылается созвучная намерению мысль в четкой, законченной форме, точнее [говоря], окончательная картина желаемого результата. Это первая часть процесса. Остальное берет на себя закон, если ему не мешать, то есть не вмешиваться в его работу сомнением, недоверием, неуверенностью, страхом и так далее. Чувствительность процесса необычайна. Даже малые сомнения нарушают работу огня, или страх, или другие сродные чувства. Вера или доверие есть элементы, утверждающие мощно процесс. Опыт превращает веру в уверенность, а затем в непреложность. Действия йога несут на себе печать непреложности исполнения мысли. Будьте уверены, что огненная сердечная мысль исполнится непреложно. Вера – огонь, уверенность – огонь. Сознание непреложности дает стойкий огонь. Потому Говорю, веру имейте хотя бы в непреложность действия законов высших энергий.


1960 г. Янв. 12

1960 г. Янв. 12. Когда в сердце возжигаются огни, пространство начинает звучать, и тогда действует приемник сознания. Сердце живет связью с огнем пространства. Вабили сокола огненной вабой... Так же и с неба огонь можно магнитно призвать. Мысль об огне вызывает огонь, Мы насыщаем пространство Нашими зовами. Чуткое ухо их ловит и претворяет в действие, если готов дух. Возжженный огонь вызывает созвучие по своему роду. Бывает созвучие черных огней со сферами низших слоев Тонкого Мира. И мысль соответственно льется тогда в приемник сознания явно. Поток черных мыслей может затопить сознание. И горе ему, привлеченному тьмою. Потому следует помнить, что каждою мыслью устанавливается созвучие с соответствующей ей сферой. Потому нужен контроль над мыслью. Мысль ведет человека, но допускается она и утверждается волей и волей же изгоняется. Закон созвучия управляет миром и всеми процессами, происходящими в нем. Даже камень созвучит пространственному огню, воспринимая теплоту солнца и нагреваясь. Но многострунен аппарат человеческий, и созвучия его бесконечно многообразны, и нужен контроля. Свинья пожирает отбросы и остается свиньею. Человек контролирует выбор своей пищи, но этот контроль можно утончать беспредельно. То же и в области мысли, и чувств, и эмоций, и всего, что в нем происходит. Один идет в кабак, другой в оперу идти выбирает. И так во всем. Свобода выбора остается прерогативой человека при всех и всяких условиях жизни. И даже из двух зол можно выбрать, которое меньше. Но выбор необходим, и выбор сознательный, ибо ответственности за выбор не избежать. Происходит же он постоянно. Только в этом отчета себе никто не дает и давать не желает. Так уклониться нельзя, и приходится жать постоянные следствия того, что избрал человек.


1960 г. Янв. 13

1960 г. Янв. 13. Способность сосредоточения может быть развиваема бесконечно. Сосредоточивать – значит собирать воедино. Собрать воедино разбросанные по разным направлениям мысли – означает умение мыслью владеть и управлять ею. При всех обстоятельствах жизни умением этим надо владеть в совершенстве. Степень его указывает на степень власти сознания над окружающим. Перед лицом очевидности плотной утверждает ее человек, несмотря ни на что. Не видеть, не слышать, не осязать и не чувствовать ничего, кроме того, на чем сосредоточена мысль, – будет достижением йога. Многие феномены достигаются путем сосредоточения мысли. Можно сосредоточивать не только мысли, но и чувства, и волю. Мощь сосредоточенной воли преодолевает обычную волю, как гвоздь заостренный мягкую древесину. Воля у всех, но сосредоточивать ее могут очень немногие. Считают, что есть люди с сильной и слабой волей, но часто не учитывают того, что даже сравнительно не сильная, но сосредоточенная воля сильнее другой – не сосредоточенной, хотя бы эта последняя и была в обычных условиях сильнее другой, не сосредоточенной для определенного действия. Вот почему иногда слабые люди способны произвести сильные действия. Это бывает не часто, ибо сосредоточивать волю не умеют. Не всегда усилие это должно быть длительным. Чтобы породить сильную, сосредоточенную мысль и пустить ее в пространство для выполнения определенного задания, нет необходимости долго удерживать ее в сознании. Нужно метнуть стрелу, коротко напряжение лука. Так же кратко и напряжение воли, но сильно оно и сосредоточенно. Иначе стрела мысли не полетит. Все существо человека мощно напрягается в едином порыве, чтобы дать нужный эффект. Длительное напряжение ослабляет лук, а постоянное делает его совершенно непригодным. День сменяется ночью, активность – пассивностью. Пассивность сознания после пуска стрелы позволяет ей стремительно унестись к цели, в то время как продолжающееся после пуска напряжение будет удерживать посылаемую мысль около. Освобождение сознания от посланной мысли технически необходимо. Этого требует психотехника мысли. Так можно учиться всегда, в любых условиях момента умению мыслью владеть, как оружием света. Без овладения мыслью нет йоги. Мысль – это огонь, и йога огня учит овладению огнем путем овладения мыслью.


1960 г. Янв. 15

1960 г. Янв. 15. Исполать тебе, путь к сердцу Владыки нашедшему, ибо Я за тобой.


1960 г. Янв. 16

1960 г. Янв. 16. Не было бы счастья, да несчастье помогло. Так оно и бывает. Один полюс служит основанием для проявления другого, противоположного. Усмотреть в теневом полюсе явления его антитезу будет ступенью познавания биполярного. Оно дает силу мужественно встречать противные явления жизни, коль ручательства утверждены их другой стороной. Уметь находить добро или положительное начало во всем будет означать практическое применение этого принципа в жизни. Тактика Адверза и использует именно этот двойственный аспект каждой проявленной вещи, давая возможность отрицательному явлению выявить всю свою сущность, для того чтобы подавить ее лучом света. Именно гибель обреченного на уничтожение явления можно видеть в момент яркого его утверждения, зная, что антитеза его нагнетает силы для сокрушения своего двойника, вывернутого наизнанку. По тому же принципу яро начинают проявляться в ученике все скрытые, темные, неизжитые свойства его сущности, для трансмутации их в свойства, им противоположные. Надо, надо, чтобы был человек или холоден, или горяч, то есть проявлял бы один из полюсов качеств духа, иначе трансмутация по линии родственных противоположностей невозможна, так как тепленькие для эволюции непригодны. Потому и были приближаемы разбойники, мытари, блудница, ибо трансмутация качеств их духа в качества положительные могла быть благотворна и плодоносна, в то время как умеренное ничтожество и румяная добродетель дать плодов не могли. Так, усмотреть в человеке, в отрицательных свойствах его, возможности будущего преображения будет знаком мудрости, а направить и устремить сознание его к преображению этих свойств в качества положительные будет истинным наставничеством. Потому не смущается йог темнотой предрассветной, ни кажущимся торжеством тьмы, ибо знает, что после бури солнце светит особенно ярко, и чист воздух, и омытая ливнем природа живет яркой и напряженной жизнью. В знании закона противоположностей можно силы найти бесстрашно смотреть в глаза жизни, ибо жизнь познается как единое целое, состоящее из двойственности своих противоположных начал, ее составляющих.


1960 г. Янв. 21

1960 г. Янв. 21. (Мысль появилась утром, запись произведена вечером).

Пространственным называется такое служение, которое происходит везде и всегда – и при всяких и во всяких условиях. Оно совершается в теле физическом, астральном, тонком и выше. Оно идет как на земле, так и на всех планах бытия. В жизни земной и в жизни в Надземном, когда после смерти сброшено плотное тело, происходит оно, не прерываясь. Но утверждается такое служение на земле, чтобы продолжаться в Мирах. Обычно называется оно Великим, ибо, чтобы продолжить его, надо его утвердить, запечатлев навсегда. К утверждению этому ведет путь постоянного бодрствования, предстояния непрерываемого, бдительности стойкой и дозора несменного, когда принят Образ ведущий Владыки в третьем глазу: так утвержденное здесь утверждается там, и отвергнутое здесь отвергается также в Надземном. И назначает сам себе человек степень утверждаемого служения. Несомненно одно – никакие слова не заменят действия, и никакие действия – мысли. И за действия становится ответственной мысль, а за мысль – направляющая ее воля и носитель ее – человек.


1960 г. Янв. 23

1960 г. Янв. 23. Признаю нецелесообразность полусердечного контакта, когда мысль наполовину направлена к Нам, а наполовину на непосредственное окружение. Энергия и время теряются зря. Прискорбно все это. Тратятся попусту ценные минуты. Приемник занят обрывками дневного мышления, и нет места для мысли Моей. Мешают условия? Преодолеть! Преодолевается все, вся ярость сгущенности плотной, напряженной огненностью устремленности ярой. Пещь огненная – символ преодоления земных огней огнем духа. Ведь надо преодолеть все, а тем более трудности временных противозвучий (то есть противных условий). Как же тогда миновать низшие слои, не преодолев ярость дискордов земных, яро затягивающих и увлекающих сознание в свои вихревые воронки. Потому Требую объединения сознания со Мною поверх всего и чего бы то ни было, что связи мешает. Мало ли что может преградою встать на Пути, чтобы отвлечь, или подброшено быть темной рукой. Путь со Мной и ко Мне непреложен и яр огненной связью со Мной, сила которой затмевает звучание сферы земной.


1960 г. Янв. 25

1960 г. Янв. 25. Учение ведет, лишь когда применено на практике в жизни! Знание непримененное не будет ведущим. Только то входит в состав внутренней сущности человека и становится его неотъемлемым состоянием, что претворено из отвлеченного знания в практическое. Знание претворенное, и одно лишь оно дает отложения в Чаше кристаллов. Все остальные рассеиваются в пространстве вместе со сбрасываемыми оболочками. Знать и не применить – значит упустить даваемую возможность. Знающий и не применивший уже осужден. Ваятель своего бессмертного эго вносит в него соответствующие элементы путем приложения в жизни даваемых Владыкою указаний. Каждый примененный указ будет вкладом в это огненное строительство дома духа, в котором обитает человек, когда оставлены смертные оболочки. Следует учитывать точно, какой материал применяется на это строительство. В этом процессе особенно важно иметь в виду то обстоятельство, что маломалейшие мысли, утвержденные в применении, дают вековые кристаллы, которые в пространстве растут. Чаша имеет не временное и местное, но пространственное и вневременное существование, и отложения, собираемые в ней, накапливаются только путем претворения огненных энергий в кристаллы. Этот процесс происходит, когда воля стремится отвлеченное и теоретическое знание претворить в жизненное утверждение. Вот почему и сказано, что утвержденное здесь будет утверждено и там и отвергнутое здесь отвергнуто там. Вот почему йога есть путь практического применения в жизни того, что дается Учителем Света, как самое насущное из всего, что имеет на земле человек. Собирателем и накопителем нетленных сокровищ является человек – путник пути беспредельного. И самая маломалейшая вещь, примененная в жизни, оставляет соответствующий кристалл огненного образования в Чаше. Нет вещей больших или малых, ибо большие из малых растут, оставаясь навсегда с человеком. Вот почему маломалейшие действия правильные полезны и нужны безусловно. Вот почему бесплодны все старания согласившихся и принявших Учение, но не применивших его.


1960 г. Янв. 26

1960 г. Янв. 26. Дозволено все, но лишь тому, кто ничему из дозволенного власти над собою не дает. Вседозволение есть свобода от власти дозволенного над сознанием. Обычно люди – рабы всего, или многого, или чего-то в частности. Свободных так мало. Даже для того, чтобы воспринимать, надо освободиться от всего мешающего. Многие полагают свободу в рабстве у желаний и мыслей своих. Но это свобода порабощенных (свобода рабов). Свободен тогда человек, когда не мысль и желание, но воля властвует над мыслями и желаниями. Свободой считаем власть воли, созвучной с сознанием Высшим, сознанием Космическим: мировым, общепланетным сознанием, сознанием от дальних Миров, как не видных, так и видимых глазу. Можно уйти от земли и землю оставить, чтобы сочетаться с огнями пространства, но можно принять их в себя, не покидая земли. Землю оставить не прочь слабые духом, но сильные духом, восстав, землю с собой поднимают – им благо. У сильных забота о том, как поднять человечество в целом. У сильных путь только вперед, кверху, к достижениям новым, полезным и нужным всем людям. Забота о мире, о всех – признак человека новой расы. И не чудно ли видеть, как искры космического сознания проникают в сердца уже многих. И Ведущая [Страна] впереди, уявляя космический характер всепланетных своих зачинаний. Тьма же, наоборот, ограничивает себя собою и самостью бесплодия, отделяя себя от Мира. Всех, всех призывают под кровлю свою, кто не с тьмою. Растет [сознание] общечеловеческое и всепланетное, потрясая устои старого мира и разрушая его основание. Потому на Нашем щите начертана победа, ибо со Светом идущие с Нами идут. Ведущей [Стране] щедро Даем из сокровищницы Нами накопленных знаний. Огненно Питаем ее. Пространство насыщено ими, и готовый [воспринять] берет, сколько может вместить. Гораздо трубите Победу, ибо Новый Мир победил. Не в мерах обычных ждите победу, но шире широкого меряйте поле ее [победы]. Непобедим Мир Новый, хотя он не в цилиндрах и фраках, ибо простота тоже признак Нового Мира. Красота и простота. Выразить просто всю сложность жизни можно лишь синтетически. Синтез – решение жизни. Подобно тому, как бесконечное число представлений однородных предметов укладывается в одно понятие и выражается им, так и сложность жизненных явлений обнимается пониманием синтетическим. От Света оно. Синтез означает объединение. Сознание космическое есть сознание синтетическое, когда беспредельность проявленной вселенной сливается в один единый мир в великом и вечном пространстве ныне и здесь, когда даже величие будущего утверждается ныне, сейчас в сознании нашем делами текущего дня, ибо ныне творится оно рукой и ногой человеческой.


1960 г. Янв. 27

1960 г. Янв. 27. Где я, там со мной и Владыка, – формула пространственного служения, ибо много оболочек придется сменить, и сменить мест, и побывать во многих сферах, прежде чем дойти до Владыки и с Ним пребывать постоянно. Но нужно разрушить иллюзию пространственного отъединения и расстояний земных. «Я с вами всегда» – слова эти надо принять как самую насущную основу Наших взаимоотношений. Надо к мысли себя приучить, что находитесь в свете постоянного присутствия Владыки, и с этой мыслью сродниться, с ней слившись. И каждое недостойное действие или поступок укажет тогда, что завет Мой не принят, ибо реальное осознание Моего присутствия невместно ни с чем недостойным. Потому достижением будет в этой мысли себя утвердить. И тогда уже станет не нужно тратить время на преодоления земных расстояний и прочих условий земного окружения. Можно даже представить себе, что расстояний не существует и что близок Владыка. При общении с Тонким Миром стираются пространственные границы и незримое становится близким. Так же и при контакте со Мною стираются грани препятствий земных и далей далеких. И так как мозг этой правды не хочет принять, то действовать можно лишь сердцем. Значит, к нему-то и следует обратиться. Сердце можно уговорить действовать. А действует сердце вне измерений обычных: и чует, и знает, и видит. Вот почему чаще надо спрашивать сердце, как оно мыслит или как оно хочет. Да, да, сердце тоже может мыслить, но его мысли не мозговые, то есть не пронизаны внешними земными чувствами. Оно просто знает, и знания мысль передает мозгу. И не все ли равно, в каком теле, где и в чем дух пребывает, если близок Владыка. Отсюда забота о том, чтобы сознание Близости утвердить непреложно. Две тысячи лет тому назад сказано было: «Се Аз с вами во все дни до скончания века». Но люди не приняли правды надземной и земным заменили ее. И дом их духа остался пустым. Как же обитель Мою Могу сотворить в сердце, Меня отрицающем, когда сознание считает слово Мое отвлеченностью идеальной. Только жизненное применение даваемых указаний даст им силу огня, преображающего существо человека. Только их, применяющих, посылаю на подвиг с огненным напутствием творить волю Мою.


1960 г. Янв. 28

1960 г. Янв. 28. Лучшее, что устремляете ко Мне, Утверждаю. Утвержденное Мною, оно растет, давая богатые всходы. Но устремить должны вы волей свободной. Без приложения воли своей рост невозможен. Так снова приходим к вопросу о воле. Волей можно считать способность претворять мысли в кристаллы огненных образований, откладываемых в Чаще, путем приложения мысли в действии в жизни. Мысль непримененная отложений не даст. Следовательно, фактором претворяющим является активная воля. Это имел в виду. Учение призывает человека к действию. Лучше ошибаться в действии, чем утопать в инертности безвольного бездействия. Ибо бездействие означает разложение первичного вещества. Совет о действии непреложен. Приложите усилие в действии – и тогда Помогу. Кто-то боится нарушить действием карму. Не от мудрости эта боязнь. Устремленному яро простятся даже ошибки, но бездействие бесповоротно уже осуждено. Так те, кто со Мною, являют целый Мир действий, движимые внутренним огнем и независимо от импульсов внешних. Внешние условия могут усилить напряжение благодаря сопротивлению среды, но это послужит только во благо, ибо знаем о препятствиях благословенных. Когда воля решает, что нет таких препятствий, которых она не смогла бы преодолеть, она тем самым утверждает непреложную истину примата духа и власти его над «всякою плотию», власти, которая была дана человеку от начала времен. В психомеханике волевых процессов особое значение имеет твердость решения воли, ее способность и умение утверждать несломимую непреклонность этих решений. Когда воля колеблется и слабеет, ко Мне обратитесь. Я волю укрепить помогу, безвольный человек учеником стать не может. Мысль сильна не сама по себе, но элементами огненной воли, вкладываемой в нее. Мысль сотворить насыщенную огненной волей, упорную, стойкую, не знающую колебаний – будет умением йога. Колеблющиеся, неустойчивые, хилые мысли – не действенны. Сильная мысль создается вопреки очевидности плотной и не считаясь ни с какими внешними противодействиями. Мысль первее: мысль – это основа, это первооснова, в то время как внешнее окружение представляет собою явление вторичное, вытекающее из первого. И если это вторичное явление надо изменить или разрушить, надо разрушить его мысленное основание (мысленную первооснову), на которой оно базируется. Значит, надо создать мысль уничтожения более сильную, чем та, которая его создала. А так как большинство не умеет мыслить ясно, сильно и четко, то разрушить нежелательную основу явления не так уж трудно. Ритм и повторность могут яро помочь. Ни в коем случае не следует останавливаться на полдороге перед кажущейся неудачей. Мысль непреложности, мысль непреклонная цели добьется, будет немудро ее колебать сомнениями, неуверенностью или страхом, незачем тогда и огород городить, чтобы своими же руками разрушить ее мощь. К созданному мощному мысленному образу внешние действия приложите, ибо знаете, что рукой и ногой человеческой вершатся дела.


1960 г. Янв. 29

1960 г. Янв. 29. Аура и заградительная сеть – несменное одеяние человека. Представьте себе мертвое тело или астральную шелуху, скорлупу, сброшенную духом, и поймете, что Хочу пояснить. Живые излучения дух уносит с собою. Неотъемлемость накопленных излучений указывает на их важность и значимость. Ими насыщен внутренний мир человека. Следует различать специфические свойства ауры каждой из оболочек, но их меняющаяся и временная окраска обуславливается основной аурой духа и нетленными накоплениями чаши. Тело может болеть и менять свою ауру, но основные излучения остаются поверх телесных воздействий. Магнетизм физических излучений может быть очень силен, и может казаться, что очень силен и носитель здорового тела, но стоит ему заболеть и заболеть серьезно, как тотчас же яро выступает наружу сила или слабость основных излучений основной ауры. И часто в болезни дух сильный становится много сильнее, ибо физическая оболочка уже не мешает столь плотно светить ауре освобождающегося от ее тягости духа. Но дух слабый в болезни слабеет, ибо привык опираться на плотное тело. Но часто ослабление физического тела болезнью влечет за собой как бы освобождение внутренних сил духа, скрытых под физической оболочкой и связанных ею. Потому знающие называют смерть великой освободительницей. И это воистину так. Не следует лишь забывать, что явление смерти освобождает к проявлению накопления, собранные в предшествующих жизнях. Говорю это, чтобы не умаляли значения пребывания в плотных телах и жизни во плоти. Итак, аура есть явление реальное, мощное и сильное, хотя и не видимое глазу. Ее постоянно имеем с собой. Ею обуславливаются кармические связи и взаимоотношения с людьми. Ею строит человек свою жизнь. Излучения постоянны. Они взаимодействуют с окружающей средой. И можно представить себе, сколь важно для самого человека, окружающих и пространства, чтобы излучения эти были строительны и гармоничны, ибо есть ауры, излучающие энергии разложения, разрушения, болезней и тьмы. Носители их отравляют не только себя, но и пространство, и всех, кто соприкасается с ними и чья заградительная сеть недостаточно сильна, чтобы защититься, или не в порядке. Таких вредителей на планете не мало. Но еще нет законов, ограждающих от них обычных людей. И потому обычные люди часто совсем беззащитны. Поэтому вопрос о содержании заградительной сети в полном порядке важен чрезвычайно. Самою мощной защитою от всяких попыток, невольных и вольных, сознательных и бессознательных со стороны, из внешнего или Тонкого Мира, будет аура равновесия, утвержденного прочно. Не забудьте, что против равновесия никто не силен. И аура равновесия парализует, пресекает в корне и централизует самые ярые и вредоносные темные попытки. Так равновесие считайте мощным щитом. Стоит, Я Говорю, стоит потрудиться над тем, чтобы ауру равновесия установить и утвердить ее крепко. Ведь результаты этих стараний неистребимы. Ощущение равновесия сопровождается радостью духа. Она неотъемлема и независима от внешних условий. Равновесие власть означает над тем, что происходит вовне. Когда оно состоялось, владыка тогда человек своей внутренней мощи, и может тогда он направлять течения плотных явлений. Равновесие прежде всего требует полной победы над собою и обуздания чувств, ибо тот побеждает все, кто самого себя сумеет победить. Все стремятся прийти к победе над жизнью через победу над внешним, в то время как единственно верный и правильный путь – это победа себя и над собою. Но как же прийти к венцу достижений, ибо равновесие есть достижений венец? Утверждаю, Свидетельствую Сам, что маломалейшее созидательное усилие в этом направлении даст непреложно свой плод, что семена заложенные всходы дадут, что надо начать, дабы было к чему Мне Руку Свою приложить. Помогу, но начните, Укажу, но приложите усилие. Поведу, но волей своей устремитесь вперед. Над вами Рука, неужели слепы?! Так утверждаю, что вместе дойдем до полной победы.

Жизнь – лучший учитель. Жизнь опыт дает каждодневно и учит на явлениях дня. Препятствия благословенны еще потому, что каждое учит чему-то и особенно тому, как силы свои упражнять в приложении постоянном и знания теоретические превращать в приложимые к жизни. Вот возникает преграда, преодолимая трудно. Значит, силы надо напрячь. Напряжение сил будет их ростом. Рост огненной мощи есть цель пребывания на земле человека. Добавлю: для опытного ученика на известной ступени нет явлений противных, ибо все становится ступенями для восхождения и все служит ему: и враги и друзья, и хорошее и плохое, и трудность и легкость, и холод и тепло, и радость и горе, и удача и неудача. Тайна полюсов двойственных противоположностей постигнута равновесием утвержденным и овладением управлением ими, то есть установлением власти и контроля над каждым из них.


1960 г. Янв. 30

1960 г. Янв. 30. Аура человека семерична по своему составу. Высшая триада проявляет постоянство своих излучений через непостоянство и временность четырех низших проводников. Если же они обузданы и приведены к повиновению и не мешают, то высшая триада может беспрепятственно изливать свет свой через четыре низших. Чем спокойнее и уравновешеннее эти последние, тем ярче и сильнее свет высший, который внутри. Не все триады имеют одинаковые накопления, и потому свет их различен и зависит от величины, степени и характера Сокровища Камня. Разные камни бывают: от маленьких очень до сияющих светом громад. У сознательного собирателя и накопителя кристаллов Сокровища Камня низшие проводники служат послушным орудием в процессе этого собирания, извлекая из опыта жизни при контакте с соответствующими им сферами нужные для накопления материалы. Конечно, элемент самый нужный – огонь и кристаллы его отложений. Ценность их в неуничтожаемости течением временных явлений. Правда, огонь можно накоплять или расточать, но чтобы расточить накопленный Агни, требуется целый ряд длительных действий, но, собираемый, он неуничтожаем ничем. Расточители Агни много должны потрудиться над тем, чтобы с собою на Землю принесенный огонь расточить совершенно. Но зато и накопление его, если идет неуклонно, плодотворно необычайно. Все действия и поступки человека, любого порядка, или накапливают, или расточают огонь. И нетрудно определить, к какому виду относятся любые из них. И тогда процесс накопления можно вести безошибочно. Молчание – золото, потому что молчание накопитель; конечно, не молчание глупца или идиота. Молчание разное бывает. Каждое произнесенное слово или внешнее выражение чувств есть расходование энергии Агни, а также каждое нервное движение или жест. Не будет собиратель Агни руками махать, трясти головой или болтать ногами, тратить драгоценную мощь на мелкие чувства земные. Так, накопление Агни требует сурового контроля над действием каждым, и чувством, и мыслью. Но сколь же интересен этот процесс и сколько чистой радости дает он восходящему духу! Его можно вести в любых, даже самых неблагоприятных условиях, которые в действительности благоприятны более всего. Молчание, сдержанность, самообладание – ярые накопители мощи огня. Их антиподы будут ярыми расточителями. Скажу нечто важное: все положительные качества духа являются накопителями огня. Раньше Указывал, что качества эти есть формы уявления огня в человеке. Теперь же дальше идем, утверждая эти качества собирателями и конденсаторами огненной мощи. Контроль над собою означает постоянный дозор, без него процесс накопления невозможен. Лук напрягается, то есть натягивается лишь в момент пуска стрелы. В остальное время она (тетива) пребывает в покое. Искусство сочетать состояние покоя и равновесия с напряжением всех сил Агни в нужный момент является достижением йога. Напряжение покоя и напряжение равновесия в действии будет отличительной особенностью человека, вступившего на путь могущества духа. Могуществом этим владеет (обладает) лишь тот, кто накопил Агни и кто знает, как им управлять.


1960 г. Янв. 31

1960 г. Янв. 31. Аура великого равновесия есть аура мощи. Когда разбросаны силы, и нарушен покой, и клонится дух ваш под вихрем, и вихри бушуют вокруг, можно вспомнить тогда об ауре мощи. И мыслью об этом можно пресечь бурю внутри. Когда говорится об укрощении стихий внутри и снаружи, то отправной точкой к этому действу будет равновесие. Стихии восстанут внутри при первой попытке их обуздать. Под стихийными процессами понимаем все непроизвольные и неконтролируемые течения внутри микрокосма. Уявления силы стихий в макрокосме планеты аналогичны их уявлениям в микрокосме человеческом. Было сказано: как вверху, так и внизу. Добавим: как внутри, так и снаружи. Утвержденною мощью равновесия внутри укрощаются и подчиняются стихии вовне. Как найти слова и какие о настоятельной нужности и значении равновесия, чтобы они до сердца дошли? Путь могущества духа не многим доступен. Большинство предпочитает безвольно плыть по течению, устремляя все силы вовне, чтобы удержаться на поверхности. И многие тонут, выбиваясь из сил и не зная, что на воде можно лежать в спокойствии полном и сил понапрасну не тратить, если не нарушать этого спокойствия беспорядочными движениями. Так при известных условиях преодолевается стихия воды. На воде можно лежать, можно сидеть и стоять, и по воде можно ходить. На каждой из этих ступеней преодоления водной стихии требуется лишь большая степень спокойствия и равновесия, которые есть не что иное, как формы уявления пламени духа, ибо качества есть аккумуляторы и конденсаторы огня. Самовоспитание означает самоконтроль, а следовательно, и самосовершенствование. В себе может все преодолеть человек, ибо он по плану природы владыка мощи своей. Вот Говорю: «Дана власть человеку над всякою плотью». Дана кем? Самою природой в Согласии с Планом Великим, Космической Волей называем его. Действуя в созвучии с ним, человек выполняет свое назначение. Но велика в самом микрокосмосе человеческом сопротивляемость того, что в нем уже есть, тому, чему быть надлежит утвержденным. Сопротивления стихий будут продолжаться до тех пор, пока не обузданы. Все существо человека состоит из четырех стихий – земли, воды, воздуха и огня. Овладение последним дает власть и над остальными тремя. Сознательное накопление огней есть вернейший путь к овладению ими. Накапливание есть удержание. Удерживание возможно лишь при контроле, то есть самообладании или сдержанности, то есть при условии утверждения качеств. Так условные добродетели, так мало ныне говорящие сердцу, переименуем в огненные качества духа, способствующие яро аккумулированию в организме огня, дающие над стихиями власть. Трудно убедить человека в желательности добродетели как таковой. Само это слово пропахло церковничеством и фарисейством, особенно если румяна она. Но огненные качества, как конденсаторы огня и формы уявления пламени духа, как единственно возможный путь утверждения его могущества, не могут не приняты быть человеком, который решился достичь и при этом – любою ценою. Но надо начать, ибо начатое можно продолжить и развивать без конца. В этой возможности беспредельного развития и углубления качеств лежит ключ к могуществу духа. Основное свойство качества – его беспредельность; но качество есть утвержденный огонь. Ярое, непреклонное, стойкое утверждение в себе мощи огней и будет путем в беспредельность. Так Наша Этика ведет в беспредельность, и потому Называем ее Живою, Живой Этикой, или Учением Жизни, Учением Света, Учением Огня, Огненной Йогой, или Агни Йогой.

Тот, кто со Мною идет, по опыту уже знает, что беспредельность – во всем, а также и в Источнике посылаемых Мною мыслей. Вот почему Говорим об океане Учения, Нашим близким доступном. Беспредельность и в нем. Не чудно ли сознавать, что раз начатое Учение не прекращается никогда, если сам человек не мешает и не пресекает его своими действиями. Если поступления замедлились или прекратились, причину ищите в себе. Я с вами всегда, и не от Меня зависит, но – от вас, чтобы посылки не прерывались. Конечно, бывают условия пространственные, когда контакт затруднен. И тогда сообщение кратко. Даже слово одно показателем служит, что близок Владыка.

Среди непостоянства и изменения внешних условий следует помнить всегда, что неизменяем Владыка и близость Его неотменна, и об этом надо себе постоянно твердить, ибо забывается это тотчас же, как только сознание входит в соприкосновение с окружением внешним. Под внешним подразумеваем окружение как плотное, так и тонкое. Оба внешние по отношению к духу. Памятование непрерываемое, и Образ в третьем глазу помогает осознание Близости удержать и удерживать среди шума и сутолоки внешнего мира, и среди вихрей астральных, и волн пространственных мыслей. Будем помнить всегда, что Близок Владыка.


1960 г. Февр. 1

1960 г. Февр. 1. Писатель-художник создает образ, на сцене артист изображает его, воплощаясь в созданный тип. Хороший актер перевоплощается настолько удачно, что сливается с ним, совершенно утрачивая свою личность. Но жизнь – это сцена, а сутратма – актер. Он изображает те роли, которые предлагаются ему жизнью. И должен играть хорошо или худо, хочет этого он или не хочет. Но зачем же быть безвольной игрушкой судьбы, когда можно создать для себя желаемый образ, как делает это писатель, и, воплотившись в него, провести свою роль до конца на жизненной сцене. Ведь образ своего идеала можно создать сильный и яркий, и можно, войдя в него, сыграть его так, что обычная личность исчезнет совсем, отойдя на задворки. Ведь можно героем пройти через жизнь, воплотив красоту в каждом слове, движении, жесте. Надо лишь образ избрать, духу созвучный, им заменить свое внешнее «я» со всеми его недостатками, несовершенствами и обычностью. Человек должен стать совершенным, и каждый мечтает, каким бы хотел он со временем быть. Зачем же лишь только мечтать, когда образ себя, созданный яркой и четкой мечтою, может быть в жизнь воплощен, как воплощается часто на сцене хороший, способный актер в людей, созданных творческим воображением драматурга. Но в жизни творит сам человек для себя. С созданным образом может он слиться настолько глубоко и тесно, что созданный облик заменит ему его прежнее «я», его личность земную. Этот новый свой облик актер, актер не на сцене, но в жизни, наделит всеми качествами духа, которые созвучны ему и которые хочет в себе утвердить, и этими качествами заменить недостатки. Можно играть роль сильного, владеющего своими чувствами человека столь долго, естественно и упорно, что качества эти войдут в существо человека и станут частью его, станут качествами и свойствами его личности. Если качества духа хромают или их недостает, их можно создать, наделить ими созданный образ и, в него воплотившись, их в себе утвердить. Сутратма – актер. Зачем же быть слабым, безвольным и жалким, когда можно желаемый образ создать всему вопреки, самой очевидности ярой, и роль провести до конца, ни в чем никогда, ни на шаг не отступив от своего идеала. Это трудно вначале. Но ведь на сцене даже обычный актер как-то играет, и часто не плохо. Так неужели же в жизни во имя спасения себя не сможет сыграть человек свою роль до конца, героем пройдя через жизнь. Не лицемерие, не обман, но воплощение в созданный образ своего Идеала и верность ему до конца. Имеем примеры великих людей, героев, подвижников духа, примеры сдержанности, выдержки, смелости, самообладания. Неужели нельзя их собрать по велению сердца и в себе воплотить, в герое своем, которым становится сам творец и создатель его. В сокровищнице человеческих достижений и нахождений можно найти по себе, можно с любовью заботливо выбрать то, что звучит, что влечет, что хочется страстно в себе утвердить, на что не хватает так часто ни сил, ни умения. Учитель возможность дает способом наилегчайшим в себе утвердить желанные качества духа. Ведь это так просто. И так осуществимо. Паяц будет стремиться себя уявлять и быть марионеткою внешних воздействий, но артист не паяц, а жизнь не балаган. Так, поняв назначение жизни и зная, что сутратма – актер, а жизнь – это сцена, можно полезно прожить эту жизнь на земле, и роль, утвержденную духом, блестяще вести до конца.


1960 г. Февр. 2

1960 г. Февр. 2. Высшие измерения пространства сосредоточены в существе человека. И когда постепенно начинают постигаться ступени вездесущия, расстояния утрачивают свое обычное значение, ибо в духе быть можно везде. Это, в свою очередь, связано со способностью умения сознательно действовать в разных своих оболочках на планах различных, в соответствии с каждой из них. Но многое можно начать утверждать уже ныне, намечая как бы прообраз себя, овладевший тайною трех и три подчинивший. Хочу обратить особое внимание на сферу мысли, как на область более и легче доступную. Созвучие в мыслях со Мною – уже ступень достижения. Созвучие это можно утончать и углублять бесконечно, ибо основа качества – его беспредельность. Предельны и ограничены сроки проявленных форм, но уявляются они в беспредельности и уносятся в беспредельность. Но вне сроков дух и накапливаемые им сокровища качеств, отлагаемых в виде кристаллов огненных образований в хранилище Чаши. Что же тогда представляют собою качества духа? Не отвлеченность, не этическое понятие, но явные кристаллы Сокровища Камня. Кристалл мужества, кристалл преданности, кристалл равновесия – какой красотою сияют они, красотою надземных огней и существе человека! Так утверждение и накопление Огненного Сокровища в Чаше и будет Великим Деланием. Изумительным светом сияет в пространстве кристалл бесстрашия или к Владыке пылающей ярко любви. Истинно величайшим богатством владеет тогда человек – Камня носитель. Так каждодневность можно обратить в непрерывный процесс наращения Камня и собирания, хотя бы по крупицам, новых кристаллов в него. Вся беспредельность пред нами на этом пути без конца. Пригоршнями наносить можно гору, так же и Сокровище, собирая его по крупицам, можно превратить в пылающую громаду. Собиратели Огненного Сокровища, о если бы знали, как яро Хочу вам помочь в стремлении вашем умножить Сокровище Камня! Итак, качества духа для вас уже не никчемная отвлеченность, не добродетели, воспеваемые неизвестно во имя чего, но путь верный к могуществу духа, путь огненный к счастью надземных миров. Огненные энергии Камня дают власть над пространством. И если уж здесь, на земле, помогают они побеждать расстояния земные, то что же дают они там, где тело-тюрьма оковами духу уже быть не может. Накопление Сокровища Камня есть действие абсолютно полезное, то есть совершенное или правильное, и всегда приносит оно радость духа и сопровождается ею. Спрашивают, как утвердить радость среди безрадостного существования в низинах. Отвечу – правильными действиями, сущность которых теперь вам ясна. Радостью, порожденной правильными действиями, утверждается путь. Много мужества и решимости надо, чтобы победить и сломить в себе ветхого человека, и путь от победы к победе над собою самим нас доведет до назначенного. Когда цель и назначение известны – прям и определен путь. Идете к Самому Владыке, и надо дойти. Путь Указую и Помощи Руку Даю. Вы же идите всей силою духа.

Уже Приучил организм ваш к напряжению огненному, непереносимому для обычного человека. Потребовались для этого годы длительной и постепенной подготовки. Приобретенное качество следует осознать, ибо оно от огня. С этой способностью можно сочетать осознание неисчерпаемости сил духа, когда они призваны к проявлению волей. Волю следует упражнять в действиях частых. Мускулу подобно, крепнет она и растет. Опыт покажет, что действия эти тоже радость приносят. Высшая радость заключается в преодолении низшего в себе, и не только в себе, но и вовне, и вообще – во всяком сознательном преодолении преград и препятствий. Преодолевающий, благо тебе! В этом процессе преодоления полезно и интересно отметить то обстоятельство, что препятствие, преодоленное в себе и побежденное в духе, уходит с пути человека и вовне. Это лишний раз подтверждает, что преодоление условий внешнего мира идет изнутри и через себя и сначала в себе. Борьба с внешними преградами, без преодоления их в себе, подобна схватке с ветряными мельницами: их тупой и инертной силы не одолеть, и борьба лишена всякого смысла. Препятствия, преодоленные в себе, уходят из жизни. Их допускает Учитель, чтобы упражнять дух для утверждения в нем огненной мощи. Не знает неодолимых преград и препятствий дух, осознавший силу огненной мощи в себе.

Радость преодоления себя самого – так и запомним.


1960 г. Февр. 3

1960 г. Февр. 3. И вот уже безразлично: дома или в дороге, тепло или холодно, сыт или голоден, хорошо или плохо, здоров или болен, но близок Владыка. Это и будет преодолением преходящего в себе и утверждением непреходящего, ибо преходящие внутренние процессы, являющиеся отражением преходимости внешнего мира, эти процессы идут в оболочках, в то время как Он, Безмолвный Рекордер, – Смотрящий. В себе осознав непреходящее вечное начало, духа основу, зерно, можно начать вокруг него собирать элементы непреходящего. Указанная неотъемлемость огненных накоплений и означает непреходящую природу. В океане преходящих явлений, окружающих дух, его зерно будет утесом, на котором можно опору найти для утверждения в себе непреходящего. Элементы бессмертия, элементы вечного, и только они одни, идут на построение дома духа. Так и отметим в себе и вовне, все, что от вечного и непреходящего, и все, что от временного и потому смертного, и, отметив, будем расширять сферу непреходящего, являющуюся основанием бессмертия перевоплощающейся триады.

Дух с накоплениями – это дух, который в предшествовавших жизнях уже собрал и сосредоточил в бессмертной триаде своей это нетленное и непреходящее богатство. Триада у всех, об этом говорит семеричный состав человека. Но есть духи, накопившие в ней достаточно элементов для сознательного пребывания вне тела, на высших планах, и есть накопившие недостаточно, когда не с чем и нечем себя проявить вне привычных плотных условий мира земного. Глух, слеп и нечувствителен остается такой дух к великолепию высших миров. И если человек все дни жизни своей на земле провел, погруженный в явления чувственно-физические и телесные, подобно свинье с рылом, опущенным книзу, к земле, то умирает тогда с ним, вместе с телом его, и сознание. И, обладая духом бессмертным, он в духе своем жить не может, ибо нечем ему, и идет на смерть, в бессознательное состояние, уподобляясь каменному, бесчувственному истукану, пока новые и новые земные воплощения в нем не пробудят осознание бессмертного духа в себе. Жизнь вечная осознается, утверждается и обретается не где-то там в небесах после смерти, но именно здесь, на земле, и сейчас, ныне, в условиях преходимости внешних явлений и смерти проявленных форм. Царством смерти называют мир плотный, но, смертию смерть поправ, лучше назвать его сферой проявления вечного принципа жизни среди временных форм – носителей жизни бессмертной. Искра-монада каждой проявленной формы вечна, даже атома. Бессмертна материя, сущая вечно. Как же тогда могла зародиться нелепая идея о смерти чего бы то ни было, когда бессмертно само вещество, облекающее всякую форму. Да! Формы рождаются и умирают, но не умирает и не может умереть то, что магнитно облекает себя тою или иной оболочкой. Сущность бессмертна, хотя и временна внешняя форма ее. Часто бессмертие смешивают с продолжением сознания после смерти. Атом бессмертен в искре-монаде своей, бессмертен и дух человека, но сохранение непрерываемости сознания после того, как сброшено мертвое физическое тело, будет уделом Адепта или тех немногих, утвердивших бессмертие свое на земле накоплениями Сокровища Чаши.

С чем же идут люди туда, в Мир Тонкий, прекрасный, не уделившие своему будущему пребыванию в Надземном ни одной мысли и даже отрицавшие яро все, что относится к этим вопросам? Связавшие себя здесь отрицанием или непониманием будут связаны там, и утверждавшие свое небытие, жизни иметь там не будут, ибо там, где мыслью творится и созидается и порождается все, мыслью все и разрушается, до своего собственного сознания включительно. Мысль там творит человека или убивает его. И посеявший жнет плоды им же посеянных мыслей. Такою же мерою отмеряет себе человек возможности жизни в Надземном, которою мерил он их на земле.


1960 г. Февр. 4

1960 г. Февр. 4. Элементы бессмертия осознаются и накапливаются при общении с непреходящим. И если в течение дня звучит очевидность и заслоняет собою вечное, то ночь полна самыми необычными возможностями, если сознание в силах оторваться от дневных впечатлений. Ночь открывает окно в беспредельность. Тело спит, и закрыты каналы, по которым поступают вибрации плотного мира. Формула предания духа Владыке, утверждаемая всем сердцем, всем разумением, всем желанием, дух устремит в Его сферу, и можно тогда почерпнуть от того, что непреходяще. Но продолжающееся звучание земной суеты обычно настолько захватывает сознание, что перепевы ее продолжают звучать и после отхода ко сну. Отрешение духа от всего, чем он жил среди дня, должно быть полным и поддержанным всем желанием. Неужели недостаточно дня для дневной суеты, чтобы даже ночью сил не иметь передать дух свой Владыке, отбросив ее. Обращение на ночь к Владыке будет не бездушной или формальной молитвой, но ярым устремлением всего существа оторваться от условий земных, с твердыми полнострунным решением отдать все свое существо воле Владыки, с тем, чтобы Он мог располагать всеми его возможностями по Воле Своей. На весах отходящего ко сну сознания колеблются впечатления дня и желание от них отрешиться, и обычно первое побеждает. Для сознательной совместной работы с Учителем во время сна требуется полное, безусловно освободившееся от власти дневной суеты сознание, передача его в руки Владыки. Не раз говорилось об этом и раньше, но, видно, очень уж сердцу милы сферы земные, если даже во сне не хочет владелец его их отбросить, унося за собой лохмотья и обрывки впечатлений дневных и ими загромождая сознание. Перед сном надо утвердить положение мысли. Обращение перед сном – не скучная обязанность, с которой хочется скорее покончить, чтобы погрузиться в водоворот земных мыслей, а мост, соединяющий и ведущий в Мир Мой, перейдя который уже не поворачивают вспять и не возвращаются в только что оставленную на этом берегу сферу земную. К этому можно себя приучить тренировкою каждодневной. Если способности к такому отрыву при жизни земной не утвердить, то труден будет отрыв перед смертью, ибо сон смерти подобен. Ценных возможностей лишает себя человек, не могущий найти в себе силы для полного и всеисчерпывающего пребывания своего в Мире Тонком во сне. И состояние сознания и последнее обращение перед сном должны быть такими, чтобы был полон отрыв. Формула «отвергнись от себя» нужна также и здесь. Перед сном-то уж можно отбросить все то, что терзает в течение дня, хотя бы ради того, чтобы быть в духе свободным хотя бы в Нощи. «Довлеет дневи злоба его».


1960 г. Февр. 5

1960 г. Февр. 5. Поговорим о болезнях допущенных и допускаемых. Внутрь дома можно допустить любого посетителя – так же и с болезнью. А можно, наоборот, нежелаемых гостей не пускать. Механик следит за состоянием своей машины, смазывая, питая ее и ремонтируя части. Исправная заградительная сеть служит хорошей защитой от всяких болезней. В случае, если все же что-то случилось и организм не в порядке, мысль первая на помощь идет заболевшему организму. Мысленным лечением можно много помочь, создавая образ здорового органа, мускулов ткани, кости или сосредоточиваясь на них для усиления притока психической энергии. Хорошо заложить кристалл этой энергии в занемогшее место, чтобы он горел и пульсировал в нем. Физическая собранность и подтянутость организма очень полезна, она часто обуславливает бесперебойную работу всего аппарата. Необычайно полезны ежедневные омовения или душ с растиранием тела и, конечно, гимнастика, а также и спорт, но спорт легкий, ритмичный, не вызывающий чрезмерного напряжения и усилий. Внешняя подтянутость хороша, она указывает на дисциплину духа. Только распущенность во всех видах, как физическая, так и психическая, разрушительна для организма. Распущенность противоположна собранности, сдержанности, контролю и самодисциплине. И если тело находится под полным контролем, мысль действует, главным образом, профилактически. Профилактика мысли действенна очень. Болезни окружающих могут действовать разрушающе на психику человека и обессиливать его защитную мощь. Следует в этом случае помнить, что неполадки в работе аппарата другого, незадачливого, механика не могут служить причиной своих собственных, и слабость, и неумение управлять своим организмом не есть повод к тому, чтобы ослаблять контроль над своим телом, установленный и результате долголетних и упорных усилий. Ни в коем случае нельзя поддаваться психическому состоянию заболевшего субъекта, ибо это – конец. Крепость нуждается в надежной охране, и психическая энергия, всегда готовая к ярой защите, ее верный страж. Здоровье йога, весь сложный аппарат его существа трепещет порою от напряжения, как стрелка компаса, но причины этого явления совершенно иные и не имеют отношения к явлению обычных болезней. Что же касается этих последних, то лучшей защитой от них будет постоянная психофизическая охрана своего тела и всех прочих оболочек, которые стоят ниже бессмертной триады.


1960 г. Февр. 6

1960 г. Февр. 6. Сон смерти подобен. И разве нельзя только мысленно, только в духе, только ко сну отходя, отрешиться от всего земного на эти часы. Если не научиться этого делать сейчас, то не освободиться от груза земных пережитков и при переходе великих границ. И сколько их, перешедших, продолжает влачить призрачное существование в лохмотьях мысленных условий земных, оставленных ими на земле, но не сброшенных с себя духом. Освобождение духа не придет сразу, если над ним не поработать. И вот уже были первые ласточки успешной попытки отрыва: первая – радость, наполнившая почти весь день, вторая – ночные полеты, принесшие новый опыт и новые ощущения. Ощущение очень быстрого полета в тонком теле над землей и вертикальный необычно высокий взлет кверху с быстротой, дотоле никогда не испытанной, – результат отрыва, а также новые ощущения напряженной пульсации и дрожания в груди и биение напряженного сердца, сопровождающего полет. Проход через окна и стены – явления, уже испытанные раньше. Будем расширять и углублять опыт отрыва сознания от плотного окружения перед отходом ко сну, памятуя о беспредельных возможностях развития способностей духа. Возможность Пошлю, но устремитесь. И в нужный момент Помогу, но дайте к чему приложить. И не Замолкну, но будьте со Мною всегда. Успешность во всем обусловлена Близостью в духе.

Сказал: «Дом Мой се есть». Теперь, когда дом прежний оставлен и от него отделяют земные пространства, Добавлю: где ты, там и дом Мой и обитель Моя, ибо сердце твое есть обитель Учителя Света, когда осознана Близость и Ашрам утвержден, Ашрам сердца. Так не будем себя ограничивать условиями дома земного, тоже тесного и угрожаемого, и подверженного случайностям жизни. Слова Мои: «Дом Мой се есть» – пойми глубже, не ограничивая своего понимания рукотворными стенами, сложенными руками людей. Дом духа строим, и вот Говорю: Се Дом Мой.

Пусть опыт подскажет, что пралайя сознания временна, что прежние накопления неистребимы, что не замолкнет Голос Владыки, что Он никогда не оставит, пока в сердце огни но погасли – огни устремления, огни преданности и любви к Избравшему вас. Вот ищут Его где-то вовне, вознося глаза к небу, но обитель Владыки – лишь в сердце, ибо Сказано было: Я в вас, вы во Мне.

Указую начать новую ступень сотрудничества со Мною и выполнения заданий земных. Это требует неотрывного от Меня состояния сознания при выполнении Поручения. Что делать, укажет и подскажет жизнь, но подсказанное выполняется совместно со Мною. Совместная в духе работа требует предстояния постоянного, но зато и не будет препятствий, которых ты, слитый со Мною, не сможешь преодолеть. Как уже Говорил, люди и обстоятельства будут служить. Все будет служить, если ты будешь со Мною. И невозможное станет возможным, непреодолимое – преодолимым, трудное – легким и далекое – близким. Так близость Моя уявляется в сотрудничестве полном, при полнострунном созвучии сердец. Мы живем в будущем и будущим, в котором для Нас все. Живи им и ты. Все достижения твои: расчленение тел, полеты сознательно в каждом, могущество и бессмертие духа, способность творить на земле и в Мирах, все высшие способности видеть, чувствовать и слышать – все, все сосредоточено и закончено в будущем, ключ от которого в твоих собственных руках, ибо то, что ты примешь и утвердишь в настоящем, будет утвержденным и в будущем, принеся урожай во сто крат. И будут от света огненные семена твоих утверждений, дабы будущее твое, утверждаемое ныне, сияло немеркнущим Светом Надземных огней. Так Говорю Я, твой Владыка, напутствуя тебя, сын Мой, на новую ступень духа.


1960 г. Февр. 7

1960 г. Февр. 7. Неисчерпаем мир Моих мыслей, ибо соединен с океаном беспредельности. Из океана космического мысли можно черпать, не боясь, что оскудеет. При ощущении беспредельности родится уверенность, что мысль, соприкасаясь с этим океаном, может расти и шириться беспредельно. Если мы существуем в беспредельности, то это означает, что беспредельность – во всем и даже в жизни обычной. Коснувшись любого явления, можно его углублять и расширять беспредельно или усовершенствовать без конца. Это касается всех областей жизни. Любая машина, строение, аппарат могут быть усовершенствуемы и улучшаемы беспредельно. Предела этому усовершенствованию нет. Забота лишь о том, чтобы обращено было оно на самое главное прежде всего. Отсюда и целесообразность и соизмеримость. Определить наиглавнейшее и силы к нему приложить – будет решением единственно правильным. Так же и в жизни ученика наинужнейшим определяется путь. Где же оно, самое главное, определяющее путь верный? Что же будет основою восхождения неуклонного? Конечно – Иерархия и Владыка. Куда можно устремиться без Него? Кто встретит в Океане Беспредельности? Кто защитит, направит и поможет? Кто укажет, как разобраться во множестве всевозможных течений, каждое из которых может увлечь сознание. И кто будет опорой в вихрях течений астральных, когда сброшено тело? Не знают самоуверенные слепцы, возомнившие, что они все могут и все постигли, что корабль человечества ведом Иерархией Света, охраняющей его от опасных уклонов и скал, о которые можно разбиться. Если бы свободная воля людей не регулировалась в своих крайностях, люди давно бы уничтожили друг друга, и особенно охотно сделали бы это сейчас, имея к тому все возможности. Но не Дадим прыгнуть барсу. И ненавидимые, воистину, стали спасителями человечества и планеты. И потому путь только с ними. Мы с ними, им помощь Наша и тем, кто с ними путь свой решил.


1960 г. Февр. 8

1960 г. Февр. 8. Не я, не я, но Ты, любимый Владыка. Не мой мир и мысли мои, но Твой и Твои мысли. Не я в Тебе, наполняющий мир Твой и собою и своим, но Ты во мне и я в Тебе, я, отвергший себя, и мирок свой, и мысли свои. Не я, но Ты, Ты, Ты, Владыка, во мне, и только тогда мы, Ты и я, слиты воедино, – так обратился ученик к Учителю Света.

Лишь при отрешении от себя мир Мой может войти в мир твой и наполнить его, иначе как же ему войти, если свое и распухшее «я» раздуто до того, что места ничему более уже не остается. Мгновенное отрешение от себя, от всех своих личных чувств, мыслей и ощущений требует большого навыка и долгой тренировки. Облегчает процесс любовь, ибо любимому обычно находит человек место легче всего в сердце своем. Сердце, отказавшееся от самости, утончается яро, ибо ничто уже не мешает ему впитывать в себя беспрепятственно мир и познавать его. Таким образом, для сердечного познавания самым сильным препятствием и преградою является самость. Да, да! Частокол самости служит самым непреодолимым барьером для мыслей и посылок Моих. Так можно сознательно упражнять сердце и его утончать путем самодисциплины и контроля над яростью личности малой, стоящей преградою на пути к огненному чувствознанию. Не может сердце вместить боль мира или радость его или почуять сущность другого человека, если своя боль, или личная радость, или перепевы личных звучаний наполняют его до краев. Только сердце, освобожденное от самости, может стать Моим Домом, Обителью Света Моей. Час Мой плодоносен, если погашена самость и мысли и чувства ее хотя бы на время Общения. Казалось бы, не трудно понять, что отрешение от себя есть важнейшее условие контакта со Мною и восприятия мыслей надземных, но сколь же трудно применение этого в жизни. Опыт отрешения от всего земного перед отходом ко сну может сильно продвинуть и много помочь именно в этом направлении, так как и то и другое требует одного и того же – самоотвержения. Назовем это подвигом самоотверженности. Опыт в самоотвержении или отрешении от себя – неизбежная ступень к непосредственному прямому познанию сердцем, то есть чувствознанию. Какие же богатейшие возможности дает жизнь упражнять себя в наинужнейшем. При любом соприкосновении с людьми можно, забыв о себе, сосредоточить на какое-то время сознание свое на них. И тогда оно, освобожденное от клубка личных мыслей, будет легко и свободно воспринимать волны внешних явлений, мысли и чувства других, дотоле недоступные или скрываемые за черепной коробкой. Эгоцентризм и чувствознание несовместимы, ибо самость есть страж порога, ведущего к высшему знанию. Победитель, сумевший себя победить, стража этого порога вызывает на бой и побеждает его в схватке не на жизнь, а на смерть, ибо, пока он не побежден, двери Высшего Мира закрыты.


1960 г. Февр. 10

1960 г. Февр. 10. Каково бы ни было состояние сознания, всегда можно сделать что-то, будь это даже очень малое, двигающее человека вперед. Легче совершить один героический подвиг, чем в сумерках серого дня сознательный малый поступок, идущий вразрез с беспросветностью окружающего. Что из того, что кругом тьма, если в себе есть хотя бы искорка света, вспыхнувшая по приказу воли. Эти малые вспышки приводят к умению управлять пламенем. Если настроение не на высоте, его можно создать, призвав волю на помощь. Надо лишь знать, чего возжелает она. Сам по себе огонь не будет гореть, если не поддерживается и не питается духом. Безвольное ничтожество не будет идеалом героя. Силу собрать в себе на острие воли можно всегда. Воитель Терос свой щит поднимает по указу воли. В момент пралайи сознания действий не нужно, но сознание собранной силы своей можно удерживать всею силою духа, сосредоточивая энергии внутри. Крепость остается грозной и в полном молчании. Есть мощь действия и мощь молчания – и та и другая есть выражение силы. Антиподом ее будет унылое, жалкое тряпичное безволие ничтожества. Ему не уподобимся в духе.


1960 г. Февр. 11

1960 г. Февр. 11. При повторных соприкосновениях с темными или их слугами следует заранее очертить круг защиты от наносимого ими вреда, учитывая предшествующий опыт. Но так как тьма изощрена, то лучше закрыть панцирь на все застежки, явив собою как бы шар, символ равновесия, неуязвимый ни с одной стороны. Конечно, вред наносится больший слабейшему. Значит, при этом и слабого надо оберечь, а не только себя. Защита идет по тому же принципу. Она облегчается при созвучии. Если же его нет, то слабейшему ущерба и вреда не избежать. Именно к нарушению такового и будут направлены усилия тьмы, чтобы, пользуясь им, нанести вред тем больший. Вред несомненен уже потому, что разновесие вторглось в Общение и ослабило его степень и напряжение, утвердившиеся в последнее время.


1960 г. Февр. 15

1960 г. Февр. 15. Считай, что задержать уже не может ничто. Если мыслью можно создать, то мыслью можно и разрушить. Препятствия, угнетения, прельщения – все можно разрушить мыслью. Если не удается сразу, следует применить ритм повторных ударов. Перед разрушительной силой ритма повторной волны не устоит никакая преграда или явление. Обычно эти явления не имеют силы сознательного волевого противодействия, будучи по природе своей тупоинертны. Эту тупую инертность сопротивляющейся среды можно разрушить тараном сосредоточенной, сильной, волевой мысли. Мысль осуществится всегда, если достаточно сильна. Что же может противостать огню – этой мощнейшей из всех стихий? Об одном лишь не следует никогда забывать – надо действовать, объединившись в сознании со Мною. И если при этом отсутствует страх и соблюдено равновесие, то кто или что устоит против нас? Силу объединенного воздействия следует осознать полностью, прежде чем применять ее на деле. Против Нас никто не силен. Будучи мыслями с Нами, входите в орбиту могущества Братства. Вспомните, как даже Великие духи говорили: «Я сам по себе ничто». И когда возникает мысль о слабости, о невозможности, о трудностях, о безнадежности и бесплодности мысленных воздействий, относите их все к себе, повторяя: «Да! Сам по себе, один я ничто. – Но добавьте при этом: – Объединенный же в сознании с Владыкой, мощью Владыки творю и действую силой Его». И обессиливающих мыслей уже больше не бойтесь, ибо они от малости вашей, и при понимании не могут они великости и мощи Владыки ни умалить, ни уничтожить, если произошло объединение сознаний. Впрочем, тогда эти мелькающие в сознании мысли силы иметь уже не будут. Итак, viribus unitis (Объединенными усилиями (лат.)) будем преодолевать все, что преградою стоит на пути или встанет. Со Мною непреодолимого нет.


1960 г. Февр. 16

1960 г. Февр. 16. Когда явление взвешено на весах беспредельности, оно становится на свое настоящее место, принадлежащее ему в общей схеме вещей. И тогда его временная сущность, получившая себе место в беспредельности, делается выразителем уже не временного, но вечного, уявленного временно в нем. И если явление эволютивно, оно имеет право на жизнь и дальнейшее развитие, право космическое. Если негодно, подлежит замене и трансмутации, если негодно вовсе – уничтожению. Так печать вечности накладывается на все явления жизни, которые осмысливаются с точки зрения беспредельности, ибо в беспредельности существует все, что есть, было и будет. Накапливая элементы непреходящие в Чаше необходимо на этих весах взвешивать все, учитывая при этом длительность существования формы или явления во времени. Хорошо при этом научиться различать вещи и явления, переступающие за пределы одного воплощения, данного воплощения или даже нескольких. Этим перекидывается мост из настоящего в будущее и в беспредельность, которая обнимает собою все и все заключает в себе. Весы беспредельности дадут возможность безошибочной оценки явлений. Они – у каждого.

Хорошо также возможность функционирования открытых центров глаза и уха учесть, закладывая этим ступени к будущим достижениям, Телевизионный аппарат человека, заключенный в его организме, когда-то работать начнет и уже работает как-то, только внимания должного этому не уделяется, и потому чудеснейшее свойство собственного аппарата не понимается и не оценивается. Купленный телевизор может сломаться или устареть и зависит от телецентра и многих других условий, но внутренний телевизор – достижение неотъемлемое, потому на утверждающуюся работу его следует обратить особое внимание, чтобы ему не мешать действовать, когда условия позволяют. Даже для простой машины нужно масло и энергия, тем более смазка такая нужна для психической аппаратуры человека. Фотоаппарат человеческого мозга и сознания тонок необычайно и более совершенен, чем все механические фотоаппараты, вместе взятые. От этого аппарата человеческого до телевидения мозгом и центрами слуха и зрения расстояние вовсе не так уж велико, и надо помочь себе самому обострением внимания и наблюдательности к явлениям, происходящим в собственном микромире человека.


1960 г. Февр. 17

1960 г. Февр. 17. Предельное напряжение дает результаты соответствующие. Значит, предел напрягающий быть должен достигнут. Как же достигнуть его? Устремлением явленным, приказом всего сознания, желанием всем и всем сердцем. И когда, подобно в цель летящей стреле, все существо человека напряжено в едином монолитном устремлении к тому, что хочет дух, тогда достижение становится возможным. Многое страдает от половинчатости и разрушается ею. Полнота устремления столь немногим доступна. Жалобы и сетования несостоятельны, ибо полнозвучного устремления нет. Отдать всего себя на служение Владыке многие хотят, но не многие могут. Хотеть – еще не значит мочь, если огни не возгорелись. Но когда сердце горит и сердце желает, огненное желание исполняется. И тогда предел напрягающий может огни сердца возжечь.


1960 г. Февр. 17 (Гуру)

1960 г. Февр. 17 (Гуру). Заповеданная сказка осуществляется явно. Не беда, что не в ожидаемых мерах и рамках идет это осуществление. Если процветает искусство, и пустыни цветут, и наука шагает так быстро, то можно поверить, что и прочее все, что было Указано раньше, будет утверждено столь же успешно. Родина приняла дар мудрости Владыки и потому впереди. Имейте терпение, все будет, все придет в должное время. Нельзя начать посев ранее срока. Зерна погибнут, и напрасно будет израсходована энергия. Всему свое время. Требование сроков надо понять. Недопустимы ни преждевременность, ни запаздывание. Но готовность сердечную надо иметь, чтобы не упустить урочного часа. Ждали Явления годы, а когда сроки пришли, ушли, не дождавшись. Так поступают малые сердцем. Вечно ожидание, как на картине «Ждущие» – символом служит жданности сроков и готовности к ним. Эволюция обуславливается готовностью человеческого сознания. Ускорить преждевременностью – значит разрушить, потому ожидание сочетается с мудростью. Но давать можно всегда и при всяких условиях, если соблюдена соизмеримость. Давать соизмеримо – означает давать по сознанию. Следовательно, мудрому даянию ничто не мешает. Ждущих так много, не себялюбие ли требует раздачи не по сознанию ждущих, а по уровню дающего, когда забота течет о себе и питаются свои малые чувства?

При даянии форма может быть такова, что от нее почерпнет и большое, и малое сознание, каждое по вместимости своей. Уметь дать приемлемую, доступную и в то же время не исчерпаемую по глубине замысла формулу будет явлением мудрости. Так ожидание эволюции мира не означает бездействия, а понимание соизмеримости – невозможности дать.


1960 г. Февр. 19

1960 г. Февр. 19. Нет иной тропы мудрости, кроме той, которая требует подчинения низшего высшему в себе. Каждая уступка низшему ведет вниз по ступеням восхождения, и каждая победа – вверх. Каждый шаг ясен, и не нужно обманывать себя. Судия внутри, Он знает, одна уступка влечет за собой другую, и создается их цепь, цепь рабства. А Мне не нужно рабов. Маломалейшее достижение приносит плод во сто крат, также и каждая уступка и поражение. Так куются оковы кармы на грядущие века или растятся крылья свободы. И выбор в руках человека. Надо лишь помнить, что не избежать следствий ни одного действия или поступка. Их корень – в себе, в кристаллах неуничтожаемых отложений Чаши, которые насыщают ауру своими излучениями. Так в ауре свою карму несет человек – ее творец и создатель.


1960 г. Февр. 20

1960 г. Февр. 20. Искусство есть средство пробуждения, воспитания и развития творческой мощи человеческого сознания. Удел человека – творить. Ценен и целесообразен лишь труд творческий. Без огненной мощи творящей не построить Нового Мира. Искусство пробуждает в человеке дремлющие и скрытые силы его творческой мощи, ибо оно, вводя человека в мир произведений этого творчества, приобщает его к огню. Без воображения нет творчества. А без накопления нет и воображения. Значит, надо тренировать третий глаз, передающий в Чашу отпечатки того, что он видит, а главное – запечатлевает. Смотреть недостаточно, надо именно видеть. Изобразительное искусство и учит тому, чтобы уметь наблюдать и отмечать все оттенки тонов, или красок, или формы. Без обостренной способности видеть как может работать художник или слышать певец и композитор? Искусства учат упражнять и обострять чувство слуха, зрения, ритма и чувство прекрасного – словом, все способности человека, и в этом его величайшее значение. С развитыми способностями воображения и отточенными чувствами может вступить человек в строй творцов и созидателей Нового Мира.

Герой отрубает змеиные головы дракона, но они вырастают вновь. Чудовище надо поразить в сердце. Точно так же следует поступать в борьбе со своим извечным врагом – многоликим астралом. Не вино или табак или что-то, находящееся вовне, будут объектом преодоления, но эмоции или чувства, толкающие человека к вину ила наркотику, или чему-либо иному.


1960 г. Февр. 22

1960 г. Февр. 22. Для записи нужна настроенность приемника сознания. Легче настроенность не нарушать, нежели ее устанавливать. Нарушается она в течение дня тучею малых мыслей и суетой. Пронести основную ношу бытия духа в пространстве через сферу земной жизни не всякому духу под силу. Суета тушит огни и погружает сознание в сумерки обыденности. Обыденность – тушитель огней. И не столь опасна она, как люди, в излучениях своей ауры несущие эманации, тушащие огни сердца в окружающих их, от них надо оберечься, оградившись крепкой бронею заградительной сети. Если посмотреть на окружение зажженного сердца видящим оком, то можно будет яро отметить, что света дающих сознаний мало необычайно. И по закону сообщающихся сосудов излучениями горящего сердца питаются все. При такой напряженной и непроизвольной отдаче даяние, сознательное и произвольное, следует взять под контроль, иначе произойдет расхищение психической энергии. При ее сверхзаконной утечке настраивать сознание на восприятие дальних посылок будет чрезвычайно трудно, а часто и не под силу. Свой груз еще как-то можно нести. Но тягости окружающих могут оказаться непомерными. И тогда можно вспомнить о слепом, ведущем слепого. Ноши непомерной не надо бояться, но целесообразность при этом нужна. Нецелесообразная выдача психической энергии приведет к опустошению, которое нарушит строй духа и остановит его продвижение. Иногда Говорю: «Плотнее закройте забрало». Каналы индивидуальности следует оберегать. Коллектив может состояться лишь при условии бережного и чуткого отношения к индивидуализированной сущности человека, ибо каждый цветок в природе индивидуализирован, то есть выявляет свою красоту, и свой цвет, и свой запах.


1960 г. Февр. 23

1960 г. Февр. 23. Великое Сердце объединяет сердца, тянущиеся к Свету. Свет объединяет сердца. Энергии мозга в третьем глазу создают предельную ясность и четкость любимого Лика, и в это же время сердце протягивает свою светоносную нить. Рычаги внешних чувств переключаются на соответствующие им внутренние. Так же перестраивается и мысль, отвлекаясь от внешних объектов или явлений сторонних: не плотные, но тонкие чувства приводятся в состояние сторожкой и зрячей готовности, как бы сосредоточиваясь в сердце. И видит и слышит тогда человек сердца глазами и сердца ушами и чувствознает он сердцем.

Процесс, происходящий в ученике на известной ступени, называется синтетическим пониманием жизни, когда ряд сродных явлений, сливаясь в одно, открывает мир беспредельных возможностей нового и расширенного их понимания. И тогда, куда бы и на что бы ни обращался взор, объект внимания начинает расти и расширяться в своем значении. Словно луч света по тьме, падая на предмет, освещает его весь, целиком. Дар синтетического понимания явлений – способность редчайшая, и приобретается он путем векового опыта. Характерное свойство его – неисчерпаемость нахождений в процессе познавания, то есть беспредельность, то есть соприкосновение с сокровищницей мировой и космической мысли. Когда Говорю об Океане Учения или Океане Космической Мысли, это Имею в виду. И тогда из него можно черпать мерою полной, и тогда все человеческие знания и достижения становятся лишь трамплином в сферу возможности их беспредельного развития и расширения, если законны они и от Света. Ибо и темная бездна – без дна, и нельзя допускать зла беспрепятственного распространения. Но Наше Ученье от Света – и беспредельность пред Ним. Мы Радуемся, когда зеленый цвет синтеза загорается над челом принятого ученика. И радость носителя его Считаем законной.


1960 г. Февр. 24

1960 г. Февр. 24. Воспитательное значение искусства не понимается всесторонне. О некоторых сторонах этого вопроса умалчивается вовсе по невежеству. Путь искусства – йогический, ибо требует от идущего этим путем развития и обострения органов чувств и многих качеств духа. Фотоаппарат глаза или аппарат слуха должны быть доведены до совершенства.

Зрительная память отличная необходима для художника, и слуховая память – для музыканта. Любая область искусства требует от человека долгой тренировки всех его способностей восприятия и некоторых в особенности.

Искусство учит не только смотреть, но и видеть, не только слушать, но и слышать. Ибо смотрят и слушают все, но видят и слышат немногие. Формула «Имеющие уши да слышат» не ограничивается теми узкими рамками, в которые ее заключили люди. Знаете пример глухого музыканта. Внутренний слух был обострен до предела, и знание техники записи давало возможность запечатлевать слышанное внутренним ухом. Можно над этим подумать. Третий глаз и третье ухо не чудо, но аппараты, находящиеся в распоряжении каждого человека, хотя и не признаваемы во всей полноте их значения. Пусть спросят себя, как и чем видит художник, как наяву, запечатленный его физическим глазом зрительный образ. Где же он существует? Имеет ли он объективное существование? Так называемые массовые галлюцинации доказывают, что образы эти объективны, то есть существуют вне внутреннего круга сознания человека. И могут быть видимы и другими людьми. Дело не в том, что горемычный пьяница видит чертиков, а в том, что другой такой же больной видит их в том же самом месте, и в том же количестве, и в той же форме. Так можно утверждать, что творчество неразрывно связано с Тонким Миром и деятельностью как внешних, так и внутренних органов чувств. Главное – научиться видеть и слышать и запечатлевать виденное и слышанное. Изобразить же то и другое – будет уже относиться к технике музыки или живописи. Так истинное искусство приводит человека на путь йоги, путь утверждения и раскрытия всех его творческих способностей. Человек может творить. Из чего? Из элементов его накоплений, подмеченных в жизни и отложенных в Чаше. Искусство жизненно, то есть нужно для жизни в условиях плотных. Строителям жизни земной нужны все способности духа, чтобы творчески строить и создавать новые формы жизни. Только искусство может будить творческую мощь в человеке. Пусть красота проникнет во все области жизни, во все уголки. Красота дел рук человеческих неотделима от искусства. Так искусство войдет в жизнь, во всю жизнь человека, и, войдя и преобразив жизнь, пробудит в человеке способность творить и трудиться творчески, поднимет его на новую эволюционную ступень достижений.


1960 г. Февр. 25

1960 г. Февр. 25. Сочетать комбинации нужных условий непросто и нелегко. За годы, а когда и за столетия Намечаем нужное сочетание, и потому по-человечески невозможно предусмотреть, какое условие или положение в настоящем является ступенью формируемого будущего. Отсюда вывод, что радоваться или печаловаться чему-либо слишком не надо, ибо не знаем, к чему ведут причины, их вызывающие. А слова о том, что «печаль ваша будет в радость», полны глубокого смысла, правда, здесь играет роль закон противоположения. Но как бы то ни было, земные печали и радости не от мудрости проистекают. Самость хочет всего для себя, мудрость – для эволюции мира. Потому точки их зрения на происходящее часто не совпадают. Скажу: можете радоваться мудрому осуществлению Великого Плана, хотя идет оно не в ожидаемых мерах. Сколько миражей личного ожидания было разрушено жизнью. И если при этом разрушались неустойчивое мышление ожидающего и непрочно утвердившаяся в его сознании основа Учения, то пусть это уроком послужит и указанием непрочности всего создаваемого малым желанием и личными интересами. Великий План будет осуществлен. Эволюция человечества остановлена тьмою не будет: бесклассовое общество утверждено.

Искусство и наука будут ведущими силами эволюции. И пусть особая зоркость позволит уже усмотреть в настоящем заложенный фундамент великолепного здания Нового Мира на старой старушке Земле.


1960 г. Февр. 28

1960 г. Февр. 28. И все же опереться можно лишь на Владыку – это единственная опора. Все остальное непрочно. Казалось бы, скала под ногами – опора крепкая и надежная, но нет ничего опаснее иллюзии плотной, ибо опасностей кругом невидимых и видимых – без конца. И скала не спасет, да и само тело – дом тесный, дом временный, дом угрожаемый. Я твоя крепость. Все остальное – жизни поток, уносящийся в вечность. И уже не дом тела, но дом духа возводится строителем жизни, дом духа в пространстве, которое вечно. Вечное в вечности, ибо дом духа неразрушим. Во временном строится вечное, чтобы в нем пребывать. Не странно ли, что вечное обиталище духа он строит сам для себя. Так строит каждый, знает он о том или нет. Это созидание идет особенно напряженно в период нарастания, когда достигают полного расцвета и развития все семена, заложенные в Чашу человеком в течение воплощения своего на земле. Так накапливаются элементы бессмертия в сфере высшей триады, и остаются с человеком они навсегда. Могут спросить, а как же те, кто идет вниз, умножая кристаллы отложений черных огней? Отвечу: Адепты и иерофанты Братьев тьмы тоже имеют бессмертие, то есть сознательное существование после смерти, все они идут в бездну, и это бессмертие ужасно, ибо лишено Света. Конец же таков, что всего ужаса их кармы невозможно передать языком человеческим. Но Наш путь – к Свету и каждое накопление элементов его приближает к сферам космической радости, ибо источник ее бьет в Космосе Огненной Светлой струей. К радости вас и Зову, Космической радости духа.


1960 г. Февр. 29

1960 г. Февр. 29. Доступность океана пространственной мысли выражается также и в том, что мысль осознается не как таковая, но в процессе своего становления и в возможностях беспредельного развития. Если у малоразвитого сознания мысль неподвижна или малоповоротлива то у сознания огненного она течет, развертываясь по линиям своего направления и расширяясь при этом без конца. Одна ступень ее следует за другой, и не видно конца ее росту. Мысль в пространстве растет, и сознание охватывает все возможности этого роста. Не только мысли, но и всех прочих явлений жизни касается этот процесс, если сознание позволяет. Явление при этом как бы проектируется мыслью вперед, к своему логическому завершению или развертыванию и расширению. Надо лишь понимать, что эволюция касается всех явлений жизни и что все формы ее можно усовершенствовать беспредельно, если они жизненны, то есть способны к эволюционированию. Отсюда и ощущение целого потока мыслей при размышлении о том или ином явлении жизни. Отсюда и не только их глубокое понимание, но и ярое усмотрение путей их дальнейшего усовершенствования или развития. Если Учитель всегда нов, то нов и ученик, идущий за Учителем Света. Мысль огненная превалирует над мыслью обычной, и потому нет и не может быть безразличия к тому, что говорит Наш ученик. Он видит больше и шире и, вдвигая факт в будущее, безошибочно определяет его истинную ценность или непригодность к эволюции. При этом сказать все – значит разрушить. Следовательно, говорить можно только по сознанию и ко времени. Дать можно и можно дать много, но лишь в пределах вмещения слушателя. И оформление мысли может быть только такое, что она будет доступна, правда, в мере различной, как для большого, так и для малого сознания. Кроме того, нет никакой необходимости наклеивать на мысль ярлык фирмы, ограничивающей ее условиями момента. Сколько прекрасных, но заключенных в старые отжившие формы мыслей покоится на страницах прежних писаний. Новое, новое, новое и устремляющее только вперед с полок в будущее. Мысль может быть стара, как мир, но форма ее выражения должна быть изысканно новой и двигающей эволюцию жизни.

Сын Мой, недремлющее око Владыки всегда над тобой. И хорошо, если памятование об этом не покидает тебя ни на миг. Противные явления не затуманивать это памятование, а наоборот, обострять яро должны, ибо все связанное со Мною, вызывает ярое противодействие тьмы. Где противодействие, там обычно и тьма. Также и противодействие стихий неизбежно, ибо инертны по природе. Если же выведены из равновесия, то сила их ужасающа. Но человек – это Бог, наделенный полным потенциалом божественных всемогуществ: всевидения, всезнания, вездесущности и так далее. Своими, пока еще скрытыми и спящими, свойствами наделил он Бога, созданного им по образу и подобию своему, и, создав, поместил Его на дальней звезде и начал Ему поклоняться. Но Отец в вас внутри, равно как и Я в вас, и мы едины и нераздельны, и Отец раскрывает Себя в сознании вашем, ибо вы и Он – едино. Вы и есть Он, ибо Сказано было, вы боги. Так бесполезно искать Бога вовне. И человек сегодня не есть Бог, но зародыш будущих божественных свойств в нем уже начинает функционировать. И все его органы чувств есть не что иное, как прообразы его будущих достижений, которые в процессе эволюции будут раскрываться все больше и больше. А так как основа чувств есть беспредельность, то можно представить себе огненные чувства человека через эоны времени, или способности его разума, или его чувствование. Беспредельность заключена и в человеке – в возможностях беспредельного развития всех его свойств и его качеств. И человек будущего так же отличается от самого себя в настоящем, как комочек грязи от солнца. Далек путь до солнца, но утешение в том, что зачатки всех свойств уже заложены в человеке. И их можно уже начинать развивать, не смущаясь дальностью расстояний до вершины, ибо иного пути нет, и ничто не сможет иное осмыслить пребывания человека на планете. Во имя невероятно далекого, но достижимого будущего творится все, что происходит с человеком в жизни земной и надземной. Прозрение в это отдаленное будущее делает его огненно близким и достижимым, и каждый шаг по правильному направлению приближает. Ступени достижений на этом пути столь прекрасны, что дальняя близость становится уже не мечтой, но действительностью. И стоит ради чего потрудиться. Достижения эти неистребимы, неуничтожаемы и неотъемлемы. Они живут, трудятся, страдают, переживают, неизвестно для чего и ради чего и лишена смысла их жизнь, но знающий знает, во имя чего каждая радость и каждое страдание. Цена велика, но и достижения огромны. Так идут через жизнь двое: один слепой, другой зрячий; один не знает, куда и зачем, другой знает; для одного со смертью кончается все, для другого лишь начинается там. На заре дня очередного воплощения двое вышли на поле жизни, но сколь же различно оно для каждого из них, и все различие в сознании – один знает, другой – нет. В каждой работе для знающего, какова бы она ни была, – лишь обострение и оттачивание его способностей, не ради заработка, не для препровождения времени, но ради достижения цели далекой. Так все, что творится им в жизни земной и надземной, все целесообразно. Так далекую цель переносит он в настоящее и в настоящем утверждает ее, делая ее первостепенной реальностью жизни и осмысливая и одухотворяя ею каждый свой шаг. Огненно сознательный труд и каждое отдельное даже действие неоценимо полезны для будущего. Так жизнь стоит того, чтобы жить, ибо каждое мгновение ее принадлежит будущему и может быть плодоносно и с великим пониманием использовано для будущего. Огненные достижения неистребимы. Так, на ключе будущего строится вся жизнь, ибо ключ от настоящего – в будущем.


1960 г. Март 2

1960 г. Март 2. Все живое стремится и идет к власти над материей и природой. Орел овладел стихией воздуха, рыба – воды. Степень этого овладения у различных представителей животного и растительного царства различна. Первичный импульс заложен, а огонь – еще глубже. Все формы проявленной материи в том или ином виде стремятся к выявлению этого свойства. Спросят: а как же со стихией огня? Ответьте: ни одно мускульное движение не происходит без участия в этом огненного начала, ибо нервный ток – это тоже огонь. О светящихся рыбах и электрофорных организмах уже знаете. Кульминация овладения всеми четырьмя стихиями сосредоточена в человеке, достигшем высшей, по сравнению с животными, ступени этого овладения. Но орел летает, а человек еще нет. Этого тоже не следует забывать. Цветок излучает благоухание, а какой запах излучает раздраженный и злой человек?! Потому не будем чваниться и возноситься в гордости, ибо и меньшие братья тоже преуспевают порой по линиям красоты и гармонии. Высочайшие качества духа, приписываемые человеком Богу, а именно: всемогущество, вездесущность, всезнание и так далее, – есть свойства, заложенные в своем потенциале в существе человека, и этой ступени могущества человек в той или иной степени когда-то достигнет. Могущества и знания достигнет он непреложно, но достижение всемогущества лежит в сфере беспредельности, и конечная вершина так же недостижима, как недостижима граница пространства или времени. Итак, цель человека на земле и в мирах – знать могущество духа, и, в сущности говоря, вся его жизнь, знает об этом он или же нет, сводится к этой единственной цели. Говорят, что человек должен выявить божественные свойства своей природы, что человек – это сын Божий, что он должен развивать скрытые в нем силы, – дело не в словах, а в том, что, воистину, дана ему власть над всякою плотью, а прежде всего над своей собственной, и эту власть должен он утверждать по праву эволюции или по праву космическому. Путь к этой власти лежит через себя, через полное овладение своим собственным микрокосмом, ибо все стихии заключены в нем, и, им овладевши, может тем самым владеть человек и повелевать стихиями вовне. И как это ни удивительно, но сама жизнь, каждодневная жизнь человека на этой земле, является лучшей ступенью и дает богатейшие возможности для сознательного устремления к этой цели великой и для сознательного ее достижения. Упражнять и развивать любые качества духа, ведущие к овладению собой, своим телом, чувствами и мыслями, можно в любое время, в любом месте, избрав для этого упражнения качество, созвучное моменту или вообще наиболее звучащее духу. Так, например, укоренившаяся привычка делать любую работу наилучшим образом и с интересом будет уже величайшей победой над собою самим. Можно побеждать чувство усталости, холода, голода, недовольства, уныния и так далее, словом, упражняться везде и всегда во всяких условиях жизни. Ибо жизнь и есть то горнило для духа, где выковывается его огненная мощь. И когда человек приступает к этому сознательно, он берет карму свою в свои руки. Усталость, сонливость и все прочие состояния тела можно побеждать огненной волей. Сила психической энергии неисчерпаема, когда призвана. Неисчерпаема огненная сила духа. Следует лишь призвать ее к действию. И можно порадоваться победе, когда самая скучная работа выполняется с радостью и сопровождается светимостью организма. Нет ничего хуже мертвенной, отемненной работы. По значению своему она равна медленному самоубийству духа. Так собиратель огненного сокровища знает, как накоплять драгоценную мощь и наращивать запасы кристаллов психической энергии. Бодрость духа – тоже достижение огненное. Уныние не свойственно огню. Огненный путь могущества духа утверждается в каждодневности, и прилагающий усилие восхищает его.


1960 г. Март 3

1960 г. Март 3. Сын Мой, прими мысль об упражнении духа. Именно упражнение, но не «томление». Его можно упражнять добровольно, сознательно своей волею. Иначе инициатива остается в руках судьбы и кармы. Когда же сознательно упражняет сам себя человек, тогда внешние воздействия становятся ненужными. Или ладья духа идет под управлением собственной воли, или она находится в распоряжении стихий, и ее движения всецело зависят от них. Потому лучше, если дух сам определяет свои движения и то, чего он хочет. Тогда стихия занимает уже подчиненное положение. Знаете на примерах, как можно повелевать стихиями, останавливая ветры, отводя тучи и подавляя подземный огонь или вызывая пространственный с неба. Это и есть путь осознанного могущества духа. Волею можно обуславливать и определять заранее или изменять уже уявленное состояние духа и так называемое настроение. Только в таких случаях настраивает сознание воля. Все время, которое есть, – в распоряжении человека, и дает оно ему бесконечные возможности для упражнения себя и тренировки. Нет работы более увлекательной и более трудной, чем работа над собою.

Бесконечно строится дом духа, вечная обитель его, и потому самые тяжкие трудности расцветут небывалыми возможностями. Не может тогда быть ни скуки, ни уныния, ни бездумного и бесцельного времяпрепровождения, ибо каждое мгновение используется сознательно и плодоносно. Правильно решение, что каждая мысль о чем-то, причиняющем беспокойство, огорчение или неприятность, может быть использована на волевое, сознательное, пространственное его преодоление с помощью психической энергии. Надо лишь в духе никогда не склоняться ни перед какими препятствиями до конца, до полного их преодоления. И если даже внешние обстоятельства говорят о невозможности, внутренне огненно сжигается невозможность и переплавляется, перерабатывается и оформляется мысленно в четкие формы осуществленной возможности. Отметая и отбрасывая и разрушая невозможности эти, невозможные по-человечески, в духе мыслью создается желаемое положение и утверждается ритмом пространственно. Невозможно для них, но для того, кто со Мною, невозможного нет. Надо лишь идти, не меняя ритма и уверенности не теряя, и тогда тяжкий затвор распадется под молотом воли. Процесс сопровождается рядом внешних действий созвучных, ибо рукою и ногою человеческой. Они говорят «нет». А мы с тобою говорим «да», кто же сильнее? Подумай. И когда сердцем поймешь и поверишь, что сила у нас и что мы их сильнее, препятствия рухнут – и невозможное по-человечески обернется возможным. Не следует лишь считаться, соглашаться и признавать состоятельность, и реальность, и непреодолимость всего того, что идет против, ибо против Нас никто не силен. И если при соблюдении всех этих условий все же что-то еще не делается, значит, это или не нужно, или еще срок не настал. Но непоколебимая, непреодолимая, не останавливающаяся ни перед какими препятствиями уверенность духа должна быть собрана до конца. Идите чертою Луча, и тяжкий затвор упадет. Так и запомним.

Следует также наблюдать, какие уроки дает жизнь для усвоения. Усвоение выборочное и усвоение жизненное разнится тем, что жизнь под Рукою Учителя Света дает то и учит тому, что нужнее всего именно в данный момент. Такие уроки запечатлеваются прочно. И если что-то идет не так, как хотелось бы или кажется нужным, надо вложить в преодоление еще больше огня. Со Мною недостижимого и непреодолимого нет ничего.

Нужно внимательно следить за тем, как ведут себя люди, не для того, чтобы осуждать, но чтобы не поступать так.

Сын Мой, Привожу доказательство того, что затруднения проистекают из недостаточной уверенности в своих силах. Неуверенность надо побороть. Ее чувствует против идущий и пользуется ею. Неуверенность надо оставить. Много осложнений от того, что нет веры не только в свои силы, но даже Мои.


1960 г. Март 8

1960 г. Март 8. Сын Мой, Свидетельством Близости Моей пусть будет любовь. Что любим, то и на сердце. Магнитом любви удерживается Образ Владыки, и не случайно ли то, что сознание яро занимается и наполняется всем, чем угодно, любыми пустяками, но не наинужнейшим и наиглавнейшим. Нехороший признак, когда внешние неудачи или неблагополучие ослабляют нить связи и заставляют забывать о Владыке или огни Служения угашаются ими. Отсюда недалеко и до дикаря, чтущего или наказывающего своего идола, в зависимости от неудач или успеха в делах. Разве служители Общего Блага не встречали везде и всегда ярого и тупого сопротивления тьмы? И разве они останавливались перед этим? Основы остаются непоколебимыми вне всякой зависимости от того, что происходит вовне. Под внешним имеется в виду все, что течет перед сознанием, то есть поток жизни, несущийся перед Смотрящим. Только отделив и расчленив элементы его от непреходящего внутри, можно освободиться от временного и начать утверждать вечное. Высшая триада бессмертна. Она накопляет в себе от преходящего и временного все, что ей нужно для бесконечного странствия к звездным мирам. Нужны все чувства, обостренные и углубленные опытом жизни, нужно чувствознание, нужна Иерархия Света и нужен Владыка ведущий. Ибо куда же идти без Владыки и как? Нужны накопления опыта земного для творчества пространственного и сознательной жизни в пространстве. Накопления нужны, ибо там пребываем вооруженные тем, что успели приобрести на земле. Там можно лишь продолжать, но начинать надо здесь, на земле. Процесс начинания действий полезных при жизни земной значителен тем, что в Надземном его можно продолжить и углубить. Представьте себе обычного человека, вдруг лишенного тела и очутившегося в пространстве. Только что вылупившийся из яйца цыпленок, право, более в счастливых условиях. У него хоть есть мать. А кто же есть у отрицателя даже возможности жизни вне тела и чем будет он жить, если все его энергии были сосредоточены лишь на земном? Человек сам кузнец условий существования своего после смерти. И отрицатели жизни в Надземном лишают себя возможности сознательного существования там. Те тупо стоящие и сидящие фигуры, виденные на тонком плане, и являют собою вид обычного человека на плане Надземном, еще не пробудившегося к состоянию сознательного бытия там. Имеющие достаточный запас огня и не отрицавшие жизни могут иметь возможность активного пребывания, но в пределах своих устремлений. К отцам устремившийся с ними пребудет. Хорошо не иметь даже дома земного и даже угла своего, ибо сознание, к ним не привыкшее, не будет стремиться построить их там, то есть будет свободно от привязанности к определенным условиям. Там дома не нужно. Но трудно усвоить эту идею, если сознание привыкло приковывать себя к дому земному. Многое, считающееся несчастьем на земле, служит освобождением в Мире Надземном. Человек, накануне смерти лишившийся всего и выгнанный нищим на улицу, свободным вступает в мир тот, если сознание позволяет внутренне отрешиться от чувства потерянной собственности. Так называемые несчастья многому помогают, если относятся к ним с пониманием. Не все же дело в вещах или собственности, а в отношении к ним, то есть в состоянии сознания. Для того и даются весы беспредельности, чтобы ничего не считать своим, но лишь данным на время. Свое настоящее все внутри и неотъемлемо ни здесь, ни там. Они думают, что имеют, и думают, что знают, но нищи они перед Творцом беспредельности и невежды в знании жизни духа. Потому в жизни земной мы остаемся всегда лишь собирателями и накопителями элементов бессмертия, то есть знаний и опыта, нужных для жизни во всех трех мирах и выше. Сон же земной, быстротечный, именуемый жизнью людьми, истинно сном почитаем земным, кратким и тяжким для духа, но яро полезным, ибо лишь в жизни земной можно собрать сокровища духа для жизни в Надземном.


1960 г. Март 9

1960 г. Март 9. Автор статьи о египетском искусстве был прав: египтяне действительно пытались на изображении умершего запечатлеть вневременность человеческой сущности, заключенной в смертное тело. Отсюда и отсутствие на лице и в выражении глаз всех временных чувств преходящих. Особенность астрала в преходимости его уявлений. Спокойствие утверждается еще и потому, что оно поднимает сознание над калейдоскопической сменностью состояний астрала – как бы победа непреходящего над преходящим. Погружение в астральные эмоции и есть ярое предание себя во власть преходящего. Мы Утверждаем, что ценность высочайших качеств духа заключается в их вневременной постоянности. Преданность на сегодня, или мужество, или любовь, или устремление, или спокойствие – звучат нелепо. Так качества утверждаемые возвышают дух над временностью и преходимостью условий земных и вводят его в сферу непреходящего. Спокойствие духа, отражающееся в лице человека, и беспокойство мятущейся астральной оболочки, выражающееся в каждой черте и движении лицевых мускулов, указывают на ступень, достигнутую духом в процессе овладения своими оболочками. Для зрячего картина ясна во всех подробностях. Ошибочно думать, что лицевая и внешняя угодливость и выражение всех прочих чувств, нарушающих величие и торжественность, спокойствие духа, могут дать человеку что-то положительное или помогут достичь желаемого от тех самых людей, в присутствии которых паяц уявляет себя, кривляясь и вибрируя на все лады, лишь бы угодить, лишь бы понравиться и произвести впечатление. Худшего рабства и зависимости от окружающих невозможно даже вообразить. Ведь это рабство добровольное, самоутвержденное, вызванное ничтожеством помыслов и представлений. Лишь отсутствие достоинства духа и самоуважения вызывает к жизни эти убожества духа. На известной ступени сознания маска снимается прежде всего с собственного лика: маска угодливости, заискивания, лепетания и желания произвести впечатление. Уж лучше замкнутая суровость и холод сдержанности – ущерб будет меньше. Астральный паяц пользуется каждым случаем, чтобы выступить на сцену и себя уявить. Вот к нему-то в себе и нужна самая суровая и беспощадная жестокость, ибо нет у человека врага более хитрого, коварного, многоопытного и опасного, могущего лишить его всех достижений и накоплений, если дана ему власть над собою. Повторяю, холодная, суровая, молчаливая сдержанность, без угодливых жалких улыбок, лучше и плодоносней всех ужимок астрала, столь яро уничтожающих достоинство духа. Нет ничего в мире, ради чего стоило бы поступиться достоинством духа, ибо при уступке теряется даже то, ради чего она совершалась.


1960 г. Март 10

1960 г. Март 10. Утверждаем всегда, но не Отрицаем, ибо только утверждением можно достичь. Осуждение и отрицание – не Наши методы. Зачем осуждать и тем вызывать ненужное и ярое противодействие, или к чему отрицать, когда добрым утверждением можно добиться результатов гораздо больших. Утверждение покроет собою то, что подлежит осуждению и что отрицается, как негодное, и поднимет сознание на следующую ступень понимания, когда недостатки того или иного явления сами осудят себя самоочевидностью убедительной. К чему, например, осуждать многословие чье-то и кражу чужого времени, когда можно сказать о краткой, четкой, красивой чеканности речи, в ясных и точных словах передающей излагаемую мысль. Никто не решится утверждать пользу многословия, пустословия, но болтун будет одернут и осужден утверждающим мысль примером. И так следует поступать всегда и во всем. Даже дружественная критика часто вызывает нежелательные чувства. Утверждение же обычно принимается спокойно. Именно дать зовущую формулу, не отрицая ничего, будет решением верным. Правда, иногда к прямому осуждению прибегают и служители Общего Блага, но знаете, сколь многие из них заплатили за это жизнью. И когда один в поле воин, то целесообразность требует метода утверждающего. Не об утверждении или одобрении явлений отрицательных говорится, но о покрытии их идеями явлений положительных, их, отрицательные, осуждающих и критикующих по существу, но не по форме. Так и Учитель, не копаясь в недостатках ученика, ставит перед ним лучшее из того, чего тот может достигнуть, и путь указует к нему. Лучшее у каждого есть: его можно удвоить, утроить, удесятерить в мыслях и дать ученику для осуществления и претворения в жизнь. Так Мы находим пути там, где обычный человек не может обойтись без отрицаний или осуждений. Потому, как на крыльях, несут человека Наши беседы и устремляют вперед, не порождая в нем безнадежности, возникающей от лицезрения собственной нехорошести. Хороши все, кто следует за Нами, стремясь уподобиться своему идеалу.


1960 г. Март 11

1960 г. Март 11. Друг Мой, подъемы и падения духа, по закону чередования волн, неизбежны, но не должны они быть глубже предшествовавшего пралайе сознания, ибо тогда спирали не будет, а будет лишь спираль плоская либо нисходящая. Убирать себя надо из внешнего окружения, когда оно становится тесным. Много есть сфер помимо него, куда можно устремлять сознание. Не закрыт и Мир Тонкий – и можно помыслить, что принесем туда, когда перейдена будет последняя грань. То, чем живем здесь, и что лелеем и любим, и к чему склонность имеем, будем иметь и там, но обостренное очень. Так что полезно подумать о том, где он, груз тяжкий, отемняющий сознание и лишающий достижений. Если упор – на мысль, то мыслью и обуславливается будущее ваше в Надземном. А уровень, окраска и характер мысли, и главное, течение ее устанавливаются здесь, на земле, в условиях плотных. Контроль необходим, зачем же прорывать в пространстве каналы, ведущие в низшие сферы. Если просмотреть мышление за день, легко увидеть, что именно не соответствует избранному пути, ведущему к Владыке. Зачем же обманывать самого себя и воображать, что путь Тьмы ведет к Свету. Мыслями каждого дня устилается тропа, ведущая в жизнь или смерть. И можно легко определить, чему были созвучны мысли ушедшего дня и куда устремляли они дух. Так, остается незыблемым утверждение, что мысль ведет человека, и то что посеешь, то и пожнешь на мысленной ниве в Надземном, где мыслью определяется все.


1960 г. Март 12

1960 г. Март 12. Сидите до времени, когда нужно будет, все пойдет гладко. Условия показывают, что ваше время еще не пришло и судьба не определена. Потому – спокойствие и доверие до конца, когда вас понесет, как на крыльях. Перед окончательным разрешением условия личные особенно сложны и противоидущи, но праздник идет к улице вашей: будет все хорошо. В заботе Моей вы. А люди, тем временем, пусть выявят себя до конца своим отношением к вам, это нужно для будущего, чтобы не обременяться лишним балластом. И ваша забота о них и Моя требует много сил и внимания. Зачем же их тратить напрасно, но верному другу пусть будет всегда место и в сердце, и в мыслях. Верного друга цените, верных так мало друзей.


1960 г. Март 14

1960 г. Март 14. Нельзя прилагать к будущему меры сегодняшнего дня или судить по тьме ночи о свете грядущего дня, разве что по сопоставлению противоположностей. Но меры будущего все же иные. Но и сегодня и завтра одинаково беспросветны, если без Владыки, ибо самое главное в жизни – осознание в сердце Владыки, когда бы и где бы ни жил человек. Тьма внешняя будет напрягать все силы, чтобы сознание это убить, но многоопытный путник скажет и тут: «Майя, отступи». Не сочетается Свет Высший с обыденностью жизни, разве что если сознание позволяет искры его удержать, несмотря на чудовищное противодействие и сопротивление среды окружающей. Можно ли забывать, каким непониманием были окружены Служители Света во все века у народов. У всех. Слишком еще далек Мир Огненный от сознания человеческого. И потому не столь трудно достичь, сколь сохранить и удержать достижение под волнами противодействия среды. И в дни особо тяжких нагнетений ведущею мыслью пусть будет – как удержать.

(Со сна.) Еще ничего не кончено. Слушай, идут большие дела.


1960 г. Март 16

1960 г. Март 16. Переждать надо токи антагонистическое, уходящие навсегда. Они еще будут возвращаться, но по убывающей спирали. Неправильно думать, что кому-то легко. Чем больше дано, тем и труднее. Все хорошо будет и станет на место, но к сроку. И если кто-то устал ждать, Напомню, Мы ждем столетиями и больше. Полгода сидения в теплой квартире не сравнить с сидением на открытом горном плато, когда коньяк замерзал и негде было согреться (Эпизод из трансгималайской экспедиции Рерихов). Полгода сидели и доверия не потеряли. Испытание на доверие одно из труднейших. Но нет вечного испытания, 24-е будет днем перелома во многом, и тягость изменится токов. Все хорошо будет. Вы поняли сегодня одну великую истину: «Залог преуспеяния – в сердце».


1960 г. Март 17

1960 г. Март 17. Сын Мой, шум суеты заглушает звучание тонких энергий. А когда суета торжествует, Мой голос не слышен тогда. Каждая мысль от суеты вытеснит мысль свыше, базар заменяет тишину. А в ней, в тишине, когда она начинает звучать, рождаются высшие мысли и занимают поле сознания. Внутреннее неблагополучие делает человека глухим и слепым. Никакие обстоятельства оправданием не могут служить падению духа.


1960 г. Март 18

1960 г. Март 18. Самодисциплина – условие наинужнейшее. Только она может дать излучениям организма свойства светимости. Без этой самодисциплины все достижения обратятся в ничто. Нет таких обстоятельств, при которых она не может быть утверждаема. Часто говорят: «Вот для продвижения нужно то-то и то-то, нужно, чтобы жизнь изменилась, и тогда я буду восходить». Это неверно, восходить можно при любых условиях, если самодисциплина утверждена. И когда особенно тяжко, тогда-то и можно светить, забыв о себе. Потому нужно самоотвержение. Так никуда не уйти от себя, то есть от необходимости победы над собою. И не имеет значения аккомпанемент внешних условий для основной мелодия духа, если дух пробужден. Это для них, в коконе спящих нужны условия. Восхождение восставшего духа безусловно и совершается во всяких условиях. И чем труднее, тем огненнее и мощнее возгорается энергия преодоления. Не внешние обстоятельства преодолевает победитель, и не с ними борется он, но с собою, и преодолевает себя, ветхого, прежнего в себе человека, вставшего преградою на пути восхождения духа. Вовне переносит незнающий точку приложения энергий своих, но знающий понимает, что поле борьбы не вне, но внутри. Возрастание духа требуется на все, идущее против, и на людей и на обстоятельства. Думают, что злобного супротивника или раздраженного человека можно одолеть внешними мерами, в то время как сущность победы заключается в поляризации собственного сознания. Ведь даже стихии укрощаются так, ибо внутри человека сосредоточено все, и ряд внешних действий требуется лишь для того, чтобы поляризация сознания происходила правильно. Лишь победив себя, восстанет победитель. Без самодисциплины победы не будет. Вовне пусть будет, что будет. Там каждый отвечает за себя и несет свою карму или создает новую, но во внутреннем мире своем, в своем микрокосме, владыка его сам человек, и излучение его сущности контролируется сознанием и волей, и ответствен за то каждый, что выносит он, какие излучения выносит он в окружающий его мир внешний: Свет или тьму.


1960 г. Март 19

1960 г. Март 19. Уподобление кораблю – правильно, лишь бы капитан был всегда на дозоре и управление судном было в надежных руках. Многие носятся по океану жизни без руля и ветрил, по воле стихии и не зная, куда понесет или прибьет их морская волна. Опасны туманы, и скалы, и рифы, и особенно подводные мели. Выпускать нельзя штурвал из рук ни на минуту, и надо держать направление неотменно. Двигатель – Агни. Когда он приведен в действие, ручательством служит, что ход корабля не прервется. Основа – движение к цели. Стихии на услужении капитану. Вода – чтобы нести судно на лоне своем; ветер – чтобы надувать паруса и вести к цели. И этот же самый корабль становится беспомощной игрушкой тех же самых стихий, как только управление выпало из рук капитана. Или человек управляет микрокосмом своим, а стихии служат ему, или же он является их безвольной и беспомощной игрушкой. Воля – правитель. Ее сущность – огонь. И когда ведома цель и назначение, и тверда рука на штурвале, стихии не противодействуют, но помогают достичь назначения. Не упустит опытный мореход ни на мгновение руля воли из рук. Лишь ею одной определяются ход корабля и возможность борьбы со стихиями и использование их на нужную работу. И решает сам человек, быть ли ему игрушкой судьбы или ее кузнецом.


1960 г. Март 21

1960 г. Март 21. Даю срок на приведение сознания в равновесие. Равновесие духа утверждается на чем-то постоянном и неизменном. Иерархи являют собою огни постоянности, значит, Они и опора.


1960 г. Март 22

1960 г. Март 22. Друг Мой, если карма ставит в определенные и неизбежные условия, то не будет ли лучшим решением вместо жалоб и недовольства извлечь из них все, что могут они дать. Если Учитель допускает нечто, значит, полезно оно и что-то дает, и учит чему-то. Условие первое: делать взятую работу наилучшим образом. Второе: делать ее без огорчения, радостно и бодро и с мыслью учиться, учиться всему и всегда. И каждое новое обстоятельство встречать вопросом: а что оно может дать в смысле нового опыта и чему научить. Ведь жизнь – это лучший Учитель. Почему же не пользоваться бесплатно даваемыми ею уроками. И тягости можно встретить спокойно, они вырабатывают устойчивость и силу противостояния волнам извне. Ведь все происходящее с нами – это только учение и приобретение опыта. Человек же часто полагает, что явления жизни идущей есть самоцель и живет человек ради них, но не ради опыта и знаний, даваемых ими. И в этом ошибка, ибо временно все, и на срок, и нет ничего, за что сознание могло бы ухватиться, чтобы утвердиться на нем. Незыблема и прочна лишь лестница Иерархии, все остальное проходит как сон, где день вчерашний или год прошлый со всеми их заботами, огорчениями, тревогами, радостью и надеждой – все ушло, чтобы уже никогда не вернуться. Но неизменен Владыка и с вами всегда. На Нем и созидайте твердыню свою, духа твердыню, над сутолокою временных дел.


1960 г. Март 23

1960 г. Март 23. Нельзя ожидать эволюцию мира в мерах человеческих, обычных, окрашенных самостью личного мира и обывательским представлением о вещах. Путь духа по звездам и даже за пределы нашей солнечной системы. Явление бесконечного восхождения малой личности земной, ограниченной данной ступенью понимания мира, отводит малое место на этом великом пути. И даже будущее вашей планеты, даже будущие воплощения, даже очередное воплощение разрушают тот личный мир и то временное окружение, которое создает себе человек в воплощении данном. И даже будущее, заповеданное Владыками и уже выливающееся в формы земные, не вмещается и не соответствует ожидаемым и ожидавшимся мерам. Эволюция безлична, то есть она не считается с личными интересами человека и с его представлениями о вещах. Все служители Общего Блага, служители эволюции, устремляли человека в будущее, но никто из них целью конечной ее не ставил личное благополучие и не был им окружен. Все пострадали, все были терзаемы, преследуемы, убиваемы, и никто не миновал тягости креста жизни. Форма страдает, и мучается дух, чтобы найти новое освобождение от облекающей его формы и подчинить эту форму себе. Эволюция не считается с формой, ибо не форма, обреченная смерти, но дух, облекший ее, является непрерываемой эволюционирующей сущностью жизни. Эволюционирует, конечно, и форма, но умирая и вновь возрождаясь в процессе своего утончающегося развития. Узор планетной эволюции духа сложен необычайно, и потому предусмотреть весь рисунок его умом человеческим невозможно. Отсюда и просчеты в ожидаемом ходе событий, ибо личные мерки и личные суждения неприложимы. Все совершается по Великому Плану, но кто же может сказать, что охватывает сознанием своим все детали его. Потому тот, кто принимает основы эволюции, идет, полагая все свое сознание на Владыку и прилагая энергии свои не ради себя, но ради мира и будущего. Ради этого будущего закладываются новые ступени строительства жизни на грани каждого нового годичного цикла, и уши имеющий и глаза слышит зовы пространства и видит контуры эволюции следующей ступени, намеченные Планом Владык. Будущему порадуемся, ибо оно неотъемлемо и неизбежно, и путь – через него.


1960 г. Март 24

1960 г. Март 24. Полоса темная сменится светлой и будет сменяться, пока тьма не исчезнет совсем. Чередование уходящих и нарастающих токов при смене Юг неизбежно. Утешение в том, что уходящие идут в прогрессии убывающей, на этом основано выполнение Великого Плана. Картина будущего намечается ныне, как проекция того, чему надлежит быть. Совершенное как бы укладывается в настоящее несовершенство с тем, чтобы, когда позволят космические условия, лучшее было утверждено. Оно суждено, оно будет, но не ранее того, чем позволят сознание и космические условия.


1960 г. Март 26

1960 г. Март 26. Да! Да! Да! Или окружающая среда преодолевается силою духа, или же дух преодолевается ею. Так и делим людей на победителей и побежденных. И не от Нас, но от человека зависит, быть либо флюгером для чужого ветра, либо скалой несломимой, гранитной и прочной, могущей стоять против буйного натиска стихий. Противление в духе, и в духе победа, и поражение в духе. Внешне можно даже не пошевелить пальцем и все же остаться победителем мощным, но можно явить и множество внешних действий и все же оказаться побежденным. Значит, все заключается в состоянии духа, а не в том, что творится вовне. Оставьте мир внешний в покое, ибо «довлеет дневи злоба его» и будет довлеть всегда, но состояние духа при этом важно необычайно, какое оно. Так побежденный внешне, но внутренне не сломленный – победитель, но победивший внешне, но сломившийся духом – понес поражение. И главная задача – это не сломиться духом. Я победил мир, при внешней победе его надо Мною. Так переносится в сферу духа борьба с жизнью. И в этой сфере владыка ее – человек, но не то и не те, что находятся вне. Приходим к тому же: не внешним волнам явлений принадлежит решающая роль, но сознанию, реагирующему на них под знаком Победы или поражения, утверждаемых духом внутри.


1960 г. Март 27

1960 г. Март 27. Если жизнь строится на внешнем, то этим устанавливается неотрывная зависимость от внешнего и подчинение внешним условиям. Можно заметить, что Великие Духи утверждали презрение к пище, одежде, жилищу и всему, что касалось их личности, ставя во главу угла мысль и заботу о других людях. Итак: опора внутри и забота о людях.


1960 г. Март 29

1960 г. Март 29. Руки, ноги и тело свое человек осознает, как нечто находящееся при нем и с ним постоянно, хотя и не всегда их чувствует или ощущает, например, уши, нос, волосы; точно так же следует осознать и постоянное Присутствие в духе Владыки, хотя ощущать и чувствовать Его постоянно и невозможно, но осознание это нужно ибо лишь только тогда формула «Я с вами всегда» станет действительностью плодоносящей. Сперва Изображение Владыки с собой постоянно в кармане у сердца, потом постоянно и в мыслях, потом постоянно и в третьем глазу. Так вначале, хотя бы и механически, можно удержать подсознательно и сознательно близость Владыки. Потому ношение Изображения с собою полезно безусловно. Одна мысль о Нем уже порождает форму Его перед психическим глазом, и человек внутренним зрением видит Его перед собою. Тем и благостно ношение при себе знаков доверия Учителя. Так и кольцо, даваемое Учителем ученику, служит постоянным напоминанием, являясь связью живою. Когда очень темно, всё утверждающее плоть около для укрепления связи. Цель темных – отделить от Иерархии Света, чтобы затем распорядиться отделенным от Света сознанием полновластно, ибо неуязвим дух, вооруженный Владыкою. Темные приблизиться стремятся, когда Образ Учителя Света ярко сияет внутри. И действуют исподтишка, очень стараясь не попадаться на глаза или в поле сознания, ибо сознание, вооруженное Ликом Владыки, их обжигает, если обращено на них, потому так важно в каждом противоидущем явлении усмотреть мохнатые руки. Пока не усмотрены, они действуют свободно и вредят, но усмотрение или обнаружение темных махинаторов заставляет их тотчас же отступать. Не любят они обжигаться встречным лучом Света. Когда давление антагонистических токов усиливается, темные яро стараются воспользоваться этим, но главная их забота о том, чтобы всё противодействующее приписывали чему и кому угодно, но только не им, ибо в этом их сила. Сильны, пока не обнаружены. Вот почему так настойчиво говорится о постоянном бодрствовании и постоянном дозоре и о том, чтобы ни на минуту не забывать о страшной опасности темных злоухищрений. Учитель защищает всегда, но если крепость не защищена и ворота открыты врагу, то ущерб неизбежен. Нельзя успокаиваться ни на миг ни при благоприятных, ни при неблагоприятных обстоятельствах и забывать о постоянном дозоре. Усыпленность благополучия легко допускает скребущихся тайно.


1960 г. Март 30

1960 г. Март 30. Путь к Свету один – через Владыку, ибо Он и есть путь. В сознание Образ Владыки принявший вступает на путь. Вступив, надо на нем удержаться. Удержаться труднее, нежели вступить. Легче всего удержаться любовью, которая побеждает все. Зовем ее победительницей огненной, на нее Указуем.


1960 г. Апр. 1

1960 г. Апр. 1. Я утверждаю в человеке силу духа, когда становится он или холоден, или горяч, то есть пригоден для эволюции. Тепленькие непригодны. Приложение аккумулированной силы огня зависит от направления. Из буйной заросли берусь сделать рощу. Огненные волны духа направляю в полезное русло. Так выполняется Великий План. Но ничтожные к постройке не призваны. Они в стороне. Это космический сор. Дар Владыки принят к исполнению даваемых Указаний. И мир утверждается яро. Многое ныне творится, только не видно еще на поверхности. Будущее велико, Ведущею будет Страна, накопившая силу огней. Огонь побеждает, и огонь победит. Ведущая уже впереди.


1960 г. Апр. 7

1960 г. Апр. 7. Друг Мой, выполнение Моих указаний является условием восхождения. Если они не исполняются продвижение останавливается и становится не близким Владыка. Что же нужно сейчас? Памятование непрерываемости. Но оно нарушается постоянно. Условие не соблюдено, и следствия этого явны. Высшее в нас утверждает Учителя Света. Низшее – противодействует. Сознание между ними, во власти того или другого. И если низшее побеждает, оно и владеет внутри. Борьба между низшим и высшим будет продолжаться до тех пор, пока дух восходит, то есть бесконечно, ибо конца восхождению нет. Восходит победитель, то есть побеждающий постоянно того, кто мешает подъему. Надо полюбить это состояние борения постоянного, ибо это вехи пути в беспредельность, так как путь – через себя. Внешнее – аккомпанемент духу, и само по себе оно – ничто. Знак победы или поражения накладывается на внешнее духом, его состоянием на данный момент. Лучше победительное состояние духа в самых тяжелых и неблагоприятных условиях, чем пораженческое в хороших. И не внешними условиями, но состоянием духа определяется победа. Что бы ни происходило вокруг, несломим и несокрушим победитель. Это Мой путь.


1960 г. Апр. 8

1960 г. Апр. 8. Нет других мерок для определения силы духа, кроме огня, обузданного волей. Воля есть сила, могущая управлять огнями. Огни у всех, но одни ими владеют, другие нет. Тот, кто владеет своими, может чужими владеть, то есть влиять на людей. Сильная аура естественно и законно влияет на слабую. И если она недобрая, горе слабейшему. Но по образу высшему созданы все, и из глубины духа каждый может вызвать огненную мощь и противопоставить ее любой силе и осознанием силы своей стать неуязвимым. Именно возрасти духом на все идущее против может всегда человек, если захочет достаточно сильно. Осознание неисчерпаемости силы своей уже будет залогом победы. Сильный дух не останавливается ни перед какими препятствиями, которые преодолеваются прежде всего в духе, внутри себя самого. Если считать и думать, и полагать, что какое-то препятствие непреодолимо, и внутри себя, в сознании своем, его мысленно не преодолеть, то нечего ждать и победы вовне. Но в себе самом, внутри себя – в сознании своем мысленно, в духе преодолевший препятствие, лежащее вовне, преодолевает его и внешне. Потому не следует никогда останавливаться и отступать ни перед какими трудностями и препятствиями, ибо нет ничего, что бы не могла преодолеть огненная психическая энергия. Дана духу человека власть над всякою плотию, власть, осуществляемая силой огней. Дано человеку право дерзать. Дерзание огненное ручательством будет победы и всех достижений.


1960 г. Апр. 11

1960 г. Апр. 11. Огни устремления, любви, подвига, преданности, равновесия – огни, огни, огни, без них любое явление – как мотор без тока или машина без пара. И если наступила пралайя сознания, надо переждать мудро, не вовлекаясь в поток действий. Кончится пралайя, и снова вольется жизнь в орбиту сознания и станет далекое близким, и будет снова близок Владыка.


1960 г. Апр. 12

1960 г. Апр. 12. Sic transit (Так проходит (лат.)) все, что окружало, окружает или будет окружать сознание в срочных мирах.


1960 г. Апр. 12 (2)

1960 г. Апр. 12 (2). Правильно! Если мысль оскудела, почерпнуть можно из Учения. Перечитывать его полезно всегда.


1960 г. Апр. 13

1960 г. Апр. 13. Три положения следует помнить: бессмертие духа, временность и конечность плотных условий, Иерархию Света. Иерархия – цель, плотный мир – средство, и дух – устремленный вечно путник великого пути. Под покровами Майи скрыта действительность сущего. Пусть будет она открыта и ум не омрачен. Но звучит суета, заглушая песнь духа. Чему предпочтенье отдать в сердце своем, то и будет первенствовать в сознании. Торжество преходящего, триумф суеты или голос безмолвия, вечностью жизни звучащий. Чему предпочтенье отдать?! Но победить надо, иначе придется облечься в одежды смерти, то есть окружиться временным, обреченным на уничтожение. Ставка не на ту лошадь. Стоит ли время и силы отдать тому, что в силу вещей конечно и смертно, то есть преходит и исчезает и веках и даже память о себе не оставляет, стираясь бесследно. Проходят, проходят, проходят явления плотного мира, как лента кино.


1960 г. Апр. 13 (2)

1960 г. Апр. 13 (2). К памяти природы имеют доступ все, только люди не знают, как можно воспользоваться этим. Каждый предмет или вещь, в радиусе которого когда-либо что-либо происходило, запечатлевает на себе вибрации света или излучений происходящих явлений, подобно тому, как пленка фотоаппарата запечатлевает вибрации, исходящие от снимаемого предмета. Этим свойством запечатлевания обладает сама материя, из которой состоит окружающий мир. Эти отпечатки или наслоения на вещах или предметах нестираемы временем. Каждый предмет является как бы хранителем запечатленных на нем снимков. Старинные вещи, ожерелья, кольца, древние камни на перекрестках дорог видели много и много хранят. Стены домов, дворцов, храмов, старинные города, крепости – это архивы запечатленных на них или в них событий. Эти вибрации, или образы, можно вызвать к проявлению на экране сознания человека. Если взять в руки старинный перстень, ожерелье, копье, или меч, или какой-либо другой предмет и сосредоточиться на нем мыслью, то он начнет говорить сам за себя и рассказывать то, что он видел. Для этого нужно соблюсти лишь одно-единственное условие, а именно: полное отрешение от себя, от своих мыслей. Надо сделать так, чтобы поток собственных мыслей остановился и экран сознания стал чист, как полотно, и чтобы образы и мысли личного порядка не бороздили его. Формула «отвергнись от себя» применима и здесь и является неизбежным условием тонкого познавания. Можно приложить предмет к третьему глазу, мысленно сосредоточившись на нем и исключив все сторонние мысли. Все просто, легко и доступно, если самоотвержение утверждено. Но если мысли о себе и свое занимают в сознании первое место, закрыты тогда врата высшего познавания. Так можно видеть, как стражем порога к сокровенному знанию становится самость и из простого обывательского явления превращается в стража порога, в дракона порога, преграждающего человеку вход в царство безграничных возможностей духа. В этот памятный день (дни Великой Жертвы, день Воскресения) можно еще раз вспомнить Слова Великого Учителя Света: «Кто хочет последовать за Мною, отвергнись от себя, возьми крест свой и следуй за Мною». Крест означает сознательное принятие на себя своей кармы для изжития ее и погашения.


1960 г. Апр. 17

1960 г. Апр. 17. Ожидание, насыщенное доверием к Владыке, уже плодоносно само по себе. Пусть даже ожидаемое не сбудется в предполагаемых формах, но состояние сознания притягивает строительные частицы к зажженным огням, и они продолжают расти. Вера и ожидание связаны тесно. Дух крепнет и растет при этих огнях. Огни духа нужны для эволюции, и не все ли равно, что заставляет их ярко гореть, освещая всю ауру и умножая светимость ее. Тем утверждается подвиг внесения света в сумерки обычного существования. Цель Учения – возжжение огней духа и преображение ими жизни. Поверх всех разъединений людских и всех ограничений Ценим горячее сердце, отбрасывая все условности времени, эпохи и внешних различий. Если свет сияет внутри и озаряет окружающую сферу, тем возвышая ее, то не все ли равно, в чьем сердце он утвердился. Так, не имеет значения ни возраст, ни пол, ни народность, ни образование, ни цвет кожи, ни все прочие признаки внешние человека, отличающие людей друг от друга. По светотени идет ныне разделение человечества, и тот, кто от тьмы, тот не Наш. Другого критерия не Имеем. Бойтесь огней угашения. Огни охраняйте, неся. Тушителей много. Через все и поверх всего Ценим огонь духа.


1960 г. Апр. 19

1960 г. Апр. 19. Пребывание человека на планете лишено конечного смысла. Оно и неудивительно, ибо конца нет. Не странно ли думать, что конца не имеет ничто, существующее в природе, равно как не имеет оно и начала. Любое явление есть лишь продолжение того, что предшествовало ему ранее, что было причиною, вызвавшею его к проявлению. За каждым следствием – породившая его причина, за каждым завершением – цепь новых следствий или явлений, вытекающих из него. Говорят, смерть человека – это конец. Но это не конец, а лишь начало продолжения жизни его в Надземном. Гибель миров происходит, но материя их идет на образование новых, а духо-монады проявленных на них форм переходят на новые планеты, продолжая свою бесконечную эволюцию. Так же как пространство не имеет конца, так же точно и время – начала или конца, ибо все заключено в круг беспредельности, а беспредельность – это лишь форма выражения всего, что в нем существует. Все существующее в пространстве эволюционирует в спирально-циклической пульсации жизни. Пульсирует атом, пульсирует сердце, пульсирует солнце в ритмах нарастания и убывания, в явлениях эволюции и инволюции. Великому закону ритма подчинен весь проявленный Космос, а также и жизни отдельных существ, человека и целых народов. Все совершается в рамках закона, который является формой выражения жизни. Войти в ритм Космоса – значит постичь тайну проявленной жизни и, слившись с нею, утвердить место свое в беспредельности на лестнице проявленных форм, то есть на лестнице Иерархии. Осознание Ее и приближение к Ней и будет утвержденным бессмертием духа, достигнутым в жизни на земле и в мирах.


1960 г. Апр. 20

1960 г. Апр. 20. Вовлекаясь в поток Майи, человек забывает о действительности. В глубинах своих дух знает, что каждое очередное воплощение – это поток, который он должен пересечь, чтобы снова вступить на берег Надземного Мира. Хорошо, когда понимание этого начинает утверждаться в земном сознании. Это понимание можно воспитывать сознательно в жизни каждого дня. И смотря на все происходящее вокруг, утверждать ежечасно «даже и это пройдет». Иначе не произойдет отрыв от земного. Не оторвавшись от земли, продолжают и в Надземном утопать в иллюзиях Майи, завершая ее иллюзиями Девачана, но Девачан не являет собою действительности. Обычный иллюзион, то есть кино, показывает, как падок человек на даже искусственно создаваемые иллюзии. И знает, и понимает, но все же идет и плачет, и переживает, смотря на экране на то, чего нет. Йог живет в мире действительности, отвергая Майю во всех формах. Отсюда и иное отношение к жизни. Отсюда ощущение беспредельности и касание высших Миров. На земле должно жить земной жизнью, но нигде не указано, чтобы иллюзии ее принимать за действительность. Как бы хороша ни была кинокартина или пьеса в театре, все же помнит смотрящий, что это лишь только театр. Так же и в жизни обычно следует помнить, что жизнь – это сцена земная и сутратма – актер. И следует помнить это всегда, даже в условиях самых напряженных и ярых, ибо кончается все, любой кадр из жизни во плоти. С этим сознанием и надо идти через жизнь, помня о жизни надземной, к которой приуготовляется человек на земле, в условиях плотных, отделяя действительно сущее от кажущегося на земле таковым.


1960 г. Апр. 21

1960 г. Апр. 21. Как примирить несовершенство настоящего с величием будущего? Пониманием, что семена будущих достижений закладываются сейчас в предрассветных сумерках наступающего дня. Закладываются они делами и мыслями, но главное – мыслями, творящими жизнь. Упор переносится на мысль, которая ведет эволюцию планеты. И если мыслить умело, то может мыслитель выполнить долг свой перед людьми, даже не прибегая к обычному виду труда. Йог строит храм за двадцать переходов от его пещеры, в которой живет он один. Так мыслью можно строить и помогать на огромные расстояния и мыслью творить. Можно помогать и тем, кто в нужде или в беде, далеким и близким, и, посылая им мысль, облечь ее в форму, несущую в себе четкую картину желаемого утверждения. И, посылая далекий привет, можно оформить его в образ желанный и нужный и помощь дающий. Одни выполняют это молитвой, но йог достигает желаемого мыслью творящей. Огненная, творящая мысль исполняется всегда. Следствий она не может не дать. Все сделанное людьми есть следствие мысли. Так для мыслителя открыто широкое поле труда, где орудием служит мысль. Можно внимательно следить за ведущими идеями века. Они куют жизнь. Можно ярое участие принять в творчестве этом. В течение дня много мыслей полезных можно миру послать, или близким, или тем, кто в нужде. Если самости мысли отбросить, то много освободится времени для мыслей творящих. Так добрый мыслитель может стать центром благословения для окружающей местности и за пределами ее, там, куда может долететь мысль.


1960 г. Апр. 22

1960 г. Апр. 22. Овладение мыслью есть ступень ученичества, которую нельзя обойти, уклониться нельзя от которой. Через нее надо пройти рано или поздно, но приступить к процессу обуздания мыслей придется. Вначале это очень трудно, но вода долбит камень, а настойчивость разрушает любую привычку. Привычки ума – самые закоренелые. Даже привычки тела гнездятся в уме. Обуздать тело, обуздать чувство, обуздать мысль – все три связаны тесно, но главенствует ум, а над ним воля. Обуздание начинается с малого, но с железной неуклонной настойчивостью. Хочется что-то сказать ненужное – надо сдержаться. Хочется махать руками – не надо. Хочется явить улыбку черепа – тоже не надо. Сдержанность чувств влечет за собою сдержанность языка и vice versa (Наоборот (лат.)). Обычному и привычному выражению себя надо положить конец, то есть взять себя в шоры, сдержанность во всем, за исключением добра и труда, хороша, особенно сдержанность мыслей и слов, если они не от Света. Преодоление себя означает замену старого, преодолеваемого, новым, преодолевающим. Иначе останетесь прежними. Надо победить ветхого человека в себе, того, который есть, тем, который будет. Новый Мир заселен будет человечеством новым. Не войти со старым сознанием во врата Нового Мира, как не летать не имеющему крыльев. Но сужден Новый Мир, и преображение сознания неотвратимо. Процесс происходит внутри, и при сознательном и благожелательном отношении к нему делается доступным. Начинается с малого, чтобы потом стать великим. Принцип начинания с малого очень практичен, ибо из малого семени древо большое растет. Но надо начать.


1960 г. Апр. 23

1960 г. Апр. 23. Мир, который во Мне, Даю вам, не так, как дает мир. В мире будете иметь скорбь, но мужайтесь, ибо Я победил мир. Победителем мира должен стать путник Великого Пути. Победив себя, становится он победителем мира, ибо его микрокосм макрокосму подобен. Управив собою, может управить другими. Себя исцелив, болезни в других может лечить. Себя возвышая, может возвысить людей. Своим овладевший сознанием, сознанием многих может владеть. Путь – через себя. Иного пути нет. Если эту величайшую в Мире задачу поставить перед собою как наиглавнейшую, наиважнейшую, наинужнейшую и ей посвятить все свое время, овладевая собой в мелочах, чтобы через них дойти до большого, поистине вступает тогда человек на путь могущества духа. А ведь в сутках 24 часа, и каждое мгновение из них можно использовать на достижение цели великой. Обуздание мысли, языка, движений. Собой овладение – что может быть увлекательнее этого процесса, если смысл его понят. Ведь жизнь – эта лучшая школа – столько дает возможностей для усвоения поставленной яро задачи. Следует втянуться в эту работу, как втягивается труженик в привычный каждодневный труд. Каждую минуту можно помыслить о том, что – какая возможность дается для достижения поставленной цели. Цель – овладение собою, то есть преодоление себя. Полагают, что надо побеждать нечто, находящееся вовне. Это неверно. Победить надо только себя. Себя победивши Распятый, Мир победил. И даже руки не поднял в защиту Себя. И тогда внешние обстоятельства склонятся перед победителем жизни, и тогда стихии станут послушны, и тогда приказ воли, устремленный вовне, будет исполнен.


1960 г. Апр. 25

1960 г. Апр. 25. Борьба до конца и победа. Победа во всем. Поражение немыслимо. Со Мною борьба, со Мною и победа. Вместе во всем. Главное – не отчаиваться перед временной или кажущейся неудачей. Кто знает, может быть, Учитель хочет закалить дух или утвердить доверие перед лицом кажущегося поражения. Потому Требую не складывать оружия, какими бы безнадежными ни представлялись обстоятельства момента. Тьма – бык картонный, не выдерживает упорства света. Должна, должна тьма отступить, несмотря на ярое сопротивление и временные вспышки. Как же иначе сокрушить врага, как не несломимою верой в конечную победу. Со Мною идем, со Мной победим, к победе со Мною идем.


1960 г. Апр. 25 (М.А.Й.)

1960 г. Апр. 25 (М. А. Й.)*. Доверие Ведущему до конца – двигатель мощный. Если силы иссякли и гаснут огни, в любви к Великому Сердцу, любви обновленной можно силы найти и возжечь огни сердца. И пусть не оскудеет эта любовь к Великому Сердцу. Это двигатель мощный, самый мощный из всех. Это чувство можно растить и расти вместе с ним. И если решение твердо идти до конца, несмотря ни на что и не останавливаясь ни перед чем и ничем не смущаясь, то цель достижима. Но выдерживают лишь немногие. Большинство вихляется по сторонам и отстает. И как ничтожны те камушки, на которых спотыкается сознание. И много самообольщений. За собою идут, но не за Владыкой, и собою наполнено сердце и сознание, но не Ликом Его. И забыт прежде данный Завет: «отвергнись от себя». «За собою идут, но не Мною, и с собою идут, но не Мной, и с собой пребывают, не со Мною» – так указует Учитель утерявшим свой путь и на капители поставившим себя прежде и первое Его.

__________

* Матерь Агни Йоги.


1960 г. Апр. 25 (Гуру)

1960 г. Апр. 25 (Гуру). Усмотреть надо закономерную последовательность в процессе утверждения моего Имени. Дать рано нельзя, дать поздно – ошибка. Дать мудро – уменье нужно. Потому – терпение и уверенность, что все совершается к сроку. Многое было разрушено преждевременными утверждениями. Все будет, но не раньше, чем нужно. Лучше в молчании собирать знание, столь нужное для будущего, чем печалиться, не зная истинного положения дел. А дела хороши, и сужденному быть. Будущему порадуемся.


1960 г. Май 1

1960 г. Май 1. Указую считать каждое проявление враждебных сил как исходящее из одного центра, независимо от того, сознательное оно или бессознательное. Тьма монархична и иерархична, но в обратном значении, то есть в построении по светотени в направлении абсолютного мрака. Такое понимание тьмы позволит сразу же ориентироваться безошибочно, в условиях противодействующих и защищаться, и действовать соответственно. Когда направление не обнаружено и рассудок считает, что это не так, и приписывает противодействие чему и кому угодно, но не обступившей кругом и зорко следящей тьме, защитный удар попадает мимо, не нанеся тем вреда; при осознании источника, луч устремляется на нее непосредственно, нанося ей болезненные ожоги. Тьма не выносит разоблачения, равно как и служители ее. Будучи осознаны и обнаружены, тотчас же отступают. Сильны, пока прячутся за чьими-то спинами и пока защищающий луч их не обнаружил и не направлен на них. В этом их сила. Сила не в них, но в неосознании их, как источника и причины всех злоухищрений. Даже грызунов и насекомых и все, что угодно, используют, чтобы нанести вред, и пока не обнаружены, насекомые будут вредить. Используют положительно все, что может нанести вред и отемнить. Лучшая защита – нападение, то есть удар луча света, направленного на тех, кто стоит за противодействующими. Если бы знали, сколько злоухищрений и злоумышлений и выдумок темных. Последыши тьмы яро себя уявляют и вербуют сторонников себе среди слабых сердец. Много сослужителей темных еще позорит ряды человечества. Но они обречены.


1960 г. Май 2

1960 г. Май 2. Тайна времени и пространства неразрывно связана с сущностью Огненного Мира. Ныне и здесь – эта сущность. Там, где мысль Огненного сознания, там и сознание, в прошлом ли мысль или в будущем, здесь эта мысль или там, или где бы то ни было. Существо Огненного Мира проникает собою все, ибо огонь – это основа. Касаясь основания, сознание касается всего, что скрыто за покровами видимости. И не внешнего человека видит огненное сознание, но того, который внутри. Душу вещей видит оно. Вездесущность, всевидение, всезнание в разных степенях достижения являются атрибутами сознания, коснувшегося огня, атрибутами сущности материи огненной. Свет – тоже атрибут Огненного Мира. Явления огненные вне времени, или дела, или слово, или мысль – потому подвиг и слово Великой Жертвы столь же актуальны ныне, как и тысячелетия тому назад. Вневременно Огненное Слово. Даже бессмертие или длительность литературных и художественных произведений обусловлены наличием в них элементов огня. Можно вспомнить слово о том, что прейдет Солнце и Луна, но не прейдут слова огненного закона. Вот снова приходим к делению явлений на временные и вечные. И в основании вторых будет огонь.


1960 г. Май 4

1960 г. Май 4. Считайте полезность дня по минутам, проведенным со Мною. Кто же и что же внутри мешает эти минуты умножить и превратить их в непрерываемый отрезок времени? Это сопротивление и противодействие обычного человека в себе, противодействие необычности Общения, следует преодолевать всею силою духа. Время находим, чтобы мысли отдать всему, чему угодно, но только не наинужнейшему. А ведь настанет пора, и она неизбежна, когда все то, что ныне занимает и отвлекает внимание от Владыки, потеряет всякий смысл и значение и станет ненужным, как стали ненужны интересы прошедшего дня, хотя бы десятилетней давности, погрузившиеся в полное забвение. Но мысли о Владыке – как островки вневременности в бушующем потоке текущих явлений, который проносится мимо. Не на чем удержаться, не за что ухватиться – все мимо течет, оставляя недвижным лишь Смотрящего. И если Смотрящий со Мною и если осознан поток Майи, несущийся мимо, тогда на скале вечного основания жизни строит Смотрящий свой дом. Дом духа себе воздвигает Смотрящий.


1960 г. Май 5

1960 г. Май 5. Легкая пранаяма нужна каждодневно для поддержания здоровья. Физическое тело требует известного ухода и внимания. Каждый заболевший орган нуждается в заботе. Некоторая забота и некоторое сердечное внимание – и болезнь оставляет его. В случае заболевания заболевшему органу следует указать, как он должен себя вести в будущем. Такие внушения и указания очень плодотворны. Орган здоровый знает сам свое назначение, но заболевший забывает о нем. Тело боится Хозяина и слушается его. Это надо знать. Никогда нельзя сдаваться или отступать перед болезнью. Дух, в конечном итоге, всегда побеждает. Пранаяма нагнетает в заболевшее место недостающую энергию – и процесс выздоровления не замедлит начаться. Так же полезно и сосредоточивание сознания на пораженном органе с целью вызвать в нем прилив крови и ощущение теплоты и пульсации. Материя тела пассивна и охотно принимает к исполнению приказ воли. Здоровые, сильные люди, никогда ранее не болевшие, в случае заболевания обычно становятся совершенно беспомощными и всецело поддаются болезни, теряясь перед нею. Бороться надо до конца, ни на миг не поддаваясь болезни и зная, что дух сильнее тела. И при дыхании можно как бы выталкивать болезнь из организма. Психическая энергия – универсальная панацея от всех болезней. В подсознании следует все время держать неотменно идущий процесс выздоровления, не болезни, но именно излечения и улучшения. Лекарство – как средство вспомогательное, главное же – огненная энергия, Агни. Поляризовать организм можно положительно или отрицательно, в зависимости от заболевания, но для верности после обычной пранаямы, в течение дня можно дать себе минус один, два или три раза. Все процессы в лаборатории человеческого тела могут быть подчинены воле. Мысли влияют очень. Часто болезни вызываются вредным направлением мыслей, тревогой, беспокойством, огорчениями, воздействиями окружающих, больными, находящимися вблизи, и так далее. Воздействие среды часто бывает убийственным. Влияния эти надо уметь нейтрализовать.


1960 г. Май 6

1960 г. Май 6. Разве солнечное сознание не озаряет своими красками и светом все, на что устремляется его луч? А если это так, то попасть в сферу луча солнечного сознания – благо. И это по всей Иерархии сверху донизу. Даже взгляд человеческий или творит, или разит и несет или благо и свет, или тьму и омертвение. Помимо незримых излучений люди во взгляде своем передают сущность этих излучении. И не может человек передать глазом свет, когда тьма наполняет его, и не может свет не сиять через глаз, если аура светом сияет. Так, в сущности своей несет человек свет или тьму, насыщая их эманациями сферу вокруг. Человек, носитель огненных энергий, постоянно излучает в пространство их основной тонус, и именно в том ключе, на котором настроена арфа его духа. Она может звучать в ключе страха или бесстрашия, преданности или малодушия, суеты или торжественности, любви или ненависти. Словом, на любом положительном или отрицательном качестве духа или на симфонии их. Волею может утверждать ключ звучания сам для себя человек и быть тьму или свет людям несущим. Тем и значительны качества духа, что по характеру своему они пространственны и затрагивают окружающее и воздействуют на него по широкому протяжению и порой на огромные расстояния. Такому распространению человеческих воздействий особенно способствует мысль, не имеющая пределов полета. Лучами сознательной мысли много блага можно творить или зла. Человек на планете, являясь носителем высших энергий, ответствен за то, что через него излучается в окружающие его сферы.


1960 г. Май 7

1960 г. Май 7. Друг Мой, знание, отягченное земными огнями, к Нашим вершинам не поведет. Знание знанию рознь. Когда-то Сказано было о земной мудрости, которая являлась враждой против Бога. Это знание – зло. От него войны, и разрушения, и все ужасы, не раз посещавшие землю. От него тьма, но не свет. Лучше совсем без него, чем с ним, толкающим на уничтожение человечества и планеты. Знание Света, Миру несущее мир и расцвет и создающее ценности духа, его Мы хотим утвердить на Земле, во имя Общего Блага. Не во имя блага отдельных личностей, классов или народов, но всех, всех, всех. Новая наука Нового Мира даст это знание людям, наука, не отрицающая действительность сущего и космические пути человечества. К звездам далеким, к дальним мирам устремит она человека и к познанию тайны далеких миров и тайны пространства. Открыто все, доступно все, победный свой бег устремляет наука к познанию всего, что вокруг.


1960 г. Май 8

1960 г. Май 8. Если лучшее, что в нас есть, побеждается худшим, какая в нем польза от того, что оно лучшее. Только победное лучшее хорошо. Много хороших, но никчемных людей коптят землю и небо. Не они соль земли. У Нас хорошесть человека расценивается иначе. Пусть будет он даже плох, но полезен для эволюции – вот Наш критерий хорошести. Плохость и хорошесть относительны. И надо, чтобы дух восходил независимо от того, плох человек или хорош. Восхождение может включать в себя: расширение сознания, приобретение опыта жизни, утверждение нужных качеств духа или свойств, или труд, полезный для Общего Блага. И не всегда может судить сам человек, восходит он или нисходит. Порой среди самых блестящих условий земных и кажущихся достижений совершается нисхождение духа, а порою – и наоборот. Судить предоставьте Нам, отдав Мне Мою печаль и Мою радость за вас. Ваш путь к Свету, который Мы несем людям. Значит, путь только с Нами – всегда, везде и во всем.


1960 г. Май 8 (2)

1960 г. Май 8 (2). Друг Мой, со Мною надо пройти через радость и горе, здоровье и болезнь, успех и неудачи, легкость и трудность. Словом, через биполярности мироощущения сознания. В достатке легко забывается Учитель, равно как и при болезнях, но когда никакие противоположности внешних условий уже не влияют на взаимоотношения с Учителем, тогда правилен путь. Колеблющиеся, сомневающиеся, неустойчивые, двоедушные, страдающие малодушием, преданности не знающие – не надо вас. Не удержать вам Серебряной Нити.


1960 г. Май 9

1960 г. Май 9. Доходящих так мало, ибо трудно перешагнуть через себя и оставить себя позади, со своим малым «я» расставаться.


1960 г. Май 11

1960 г. Май 11. Нет и не может быть таких обстоятельств или условий, при которых дух человека не мог бы восходить, если сердце стремится к восходу. Но если потухли огни сердца, подъем невозможен.


1960 г. Май 13

1960 г. Май 13. Указания, даваемые в Учении, следует применять мудро. Буквальное выполнение некоторых советов не всегда полезно или целесообразно. Например, вопросы о пище, ибо: на высотах пища одна, в низинах другая, в пути одна, на месте другая, для грузчика одна, для человека умственного труда другая, для больного одна, для здорового другая. Нет общей меры и нет общих правил. И так во всем. Мудро прилагается Учение в жизни, не нарушая строя организма. Безусловно вредны при всяких условиях разлагающиеся продукты, раздражение, злоба, страх, зависть и так далее. Вещи вредные безусловно следует отделять от всех прочих явлений и их избегать. Даже вино, как лечебное средство, полезно, особенно виноградное.


1960 г. Май 17

1960 г. Май 17. Час явления Моего приближается. Не о многом порадуемся, но о немногом. Это немногое, но хорошее, даже в самом плохом, лучше плохого, даже в самом хорошем, ибо хорошее, даже в худшем, несет в себе свет, и тем лучшее, которое есть во всем, сотрудничает со светом. Потому порадуемся лучшему, ибо в нем свет. Чем можно преуспеть? Лишь связью с Учителем только. Ее надо крепить постоянно и поверх всего, и даже тела и всех чувств и мыслей текущих. А что Впереди? Луч, ассимилированный яро. Луч многогранный, по граням его распределяются сознания. Каждый звучит в своей тональности, соответствующей цвету Луча. Их, основных, – семь. Луч – поверх проходящих явлений, равно как и Дух Мой – поверх накипи жизни. Каждая утрата есть обретение чего-то. Трудность есть возможность победы. Аз есмь в тебе от вечности Сущий и вечности Лик уявляющий среди того, что преходит, Вечен Я, но не ты, преходящий. Вечен ты, но не преходящий в тебе. Борьба и победа во всем. Поражение немыслимо. Разве солнечное сознание не озаряет своим светом все, на что падает его Луч? И если это так, то попасть в сферу солнечного сознания – благо.


1960 г. Май 18

1960 г. Май 18. Владыка близок поверх всего: поверх тел – физического, астрального, ментального, поверх всех движений, которые беспрестанно в них происходят, и всех изменений в них, поверх жизни и смерти, поверх всех расстояний или понятий – «здесь или там, верх или низ, далеко или близко», поверх всех представлений и времени – сегодня, завтра, вчера, поверх всех временных состояний сознания. Владыка ныне с тобой, везде и всегда. Таким пониманием близости Моей идет через жизнь ученик. И нет ничего ни в этом мире, ни в Том, ни в Мирах, что бы могло отнять от него осознание нераздельности и слиянности в духе с Владыкой. Итак: где бы ни, как бы ни и что бы ни происходило или случилось, но нераздельно со Мной пребудет Мне сердце отдавший. Всё и все ополчаются на дерзнувшего утверждать близость Мою, но тот, кто со Мною, – победитель всегда, хотя неизбежна борьба и Часы испытаний. И когда наступают они и становится трудно, надо лишь помнить, что ближе всех и всего и поверх будет Владыка.


1960 г. Май 20

1960 г. Май 20. Доктрина напряжения предусматривает то обстоятельство, что в напряжении рождаются возможности. Даже молния не вспыхивает без напряжения на полюсах. Разница в том, что враги Света идут от напряжения разрушения, Мы же – созидания и умножения строительных возможностей. Так же и творчество идет нагнетением напряжения на полюсах. Закон универсален. И даже зарождение новых жизней неуклонно подчинено этому принципу. В застоявшейся недвижности болота – разложение и гниль. Жизнь в движении. Диалектика природы – в полюсности явлений. Эволюция в процессе напряжения противоположных начал. Доктрина напряжения – основа эволюции мира. Мирное соревнование усиливает течение эволюции. Потому Мы за мир на земле навсегда.

21 мая умер Ю.


1960 г. Май 25

1960 г. Май 25. Померк свет над столицей, и одним служителем Общего Блага стало вдруг меньше.


1960 г. Июнь 11

1960 г. Июнь 11. Высшее Мы даем лучшим. Ты Наш навсегда. В этих стенах путь найден был снова, имя ему – народное благо.


1960 г. Июнь 12

1960 г. Июнь 12. Сын Мой, ты прав, цель не во внешних условиях, но в состояниях духа, поднимающегося над ними и преодолевающего их. Цель – огонь сохранить, не утратив, но приумножив его. А все, что вовне, неважно, ибо внешнее с собой не возьмем в путь дальний к звездам. Мимо, пусть мимо несется жизни поток, ибо на берегу сидит Учитель, созерцающий его, и рядом с Ним – ученик. Входя же в поток и отождествляя себя с ним, теряет вошедший способность распознавания Майи. В мире будете иметь скорбь, но Я победил мир, поднявшись духом (в духе) над миром. Тьма внешняя – в мире, но Свет Мира над нею. Жизнь духа – внутри. Орбита ее – беспредельность. Мир внешний ступенями служит подъема и только, но сам по себе, преходящий, значения лишен. Не цель он, но средство, не сам по себе, но подножие духу (в устремлении к вершинам). А все в нем дела – испытания духу, несущие опыт, и знанье, и возможность идти, и выше подняться, если правильно дух разрешает их смысл. Зову духом подняться над жизни пучиной и духом воспрянуть, ибо неразрушим и неуничтожаем дух твой – сущий вовеки. Не они, живущие только лишь плотным и в плотном, нет! Не они победители мира, познавшие мир. Слепые они. А ты зрячий. Так неужели отдашь первородство свое за иллюзии снов преходящих жизни земной, столь коротких и смутных.


1960 г. Июнь 13

1960 г. Июнь 13. Перенесение бытия в мысль будет новой ступенью понимания жизни. Фактически сознание живет мыслью и в мыслях, но Майя уводит его в видимость внешнего мира и затемняет сознание того, что без мысли оно не может существовать. Яснопонимание должно заменить прежнее представление о значении мысли, и мысль – встать во главе угла, ибо мысль есть основа.


1960 г. Июнь 14

1960 г. Июнь 14. Желающий успеха, не претендуй ни на что. Творящий мечту, подумай о мраке [в] низинах. При сбрасывании физической оболочки человек оставляет все вещи земные и поднимается выше, то же самое происходит и при сбрасывании ментального тела, когда человек оставляет все свое ментальное окружение, чтобы подняться еще выше. Оставляя земное, в целостности своей не теряет, то же и при отделении ментальной оболочки. Так же как человек не должен отождествлять себя с тем, что вокруг его на земле, так же и с миром ментальным. Поток земных, астральных и ментальных явлений течет через сознание или соответствующие оболочки человека, не являя собою сущности самого человека, дух которого поверх трех. Даже за десяток лет обычно резко меняется содержание трех потоков, идущих через сознание. Себя отделить от них должен дух устремленный, не отождествляя себя ни с одним. Этот поток мимо текущих явлений встретит его и в Надземном. И надо понять быстротечную и преходящую природу всего, через что проходит дух человека. Все течет, лишь он неизменен, Смотрящий.

Что же будет наинужнейшим на данный момент? Конечно все то же, а именно – утверждение близости Учителя. Сперва и поверх всего – Я, а потом уже все остальное. Это легко утверждать, когда огонь не угашен, но если погасли огни?! Что делать тогда? Психотехнику можно на помощь призвать и вспомнить ярчайшие взлеты. Да! Да! Все было: звучание, сны, и слово, и искры, и звезды, и близость Учителя, явная яро. Нельзя сомневаться в основах, их надо тогда повторять, когда гаснут огни. Ведь конец неизбежен, а с ним и окончание жизненной сказки земной для жизни в Надземном. И вопрос, что туда принесем и придем с чем в Мир, движимый мыслью, становится острым и важным. Собираем сейчас. С чем придем мы и что накопим, с тем и пребудем. А потому ценно каждое мгновение жизни земной, ибо возможность дает собирать. Краски, и звуки, и формы прекрасных вещей или явлений природы – все материалом послужит и будет полезным там, где все движется мыслью. Мысль о прекрасном нужна и здесь, как основание творчества духа, не будем накапливать образов безобразия – их магнитность ужасна. На красоте будем строить дом свой в Надземном, собирая крупицы ее на земле и используя целеустремленно каждое мгновение жизни. Думая о красоте, не забудем красоты мыслей и чувств человека, которые созидают его внутренний мир.


1960 г. Июнь 16

1960 г. Июнь 16. Если вовне все прекрасно, но в сердце огонь не горит, это нехорошо. Если все плохо вовне, но сердце пылает – это победа. Так можно судить лишь по признакам этим, все остальные суждения будут неверны. И никакими словами прикрыть невозможно начавшееся разложение, если сердце погасло. Дело совсем не в том, что, где и как происходит вовне, а в том, каково состояние внутренних огней. Угашение храма огней смертно когда-то каралось, и смертью духовной карает себя человек, сердца огни угасивший. Светильники духа зажженными надо держать, несмотря ни на что. Иного решения нет. Герои и подвижники духом торжествовали всегда над внешним, их в этом победа и в этом геройство и подвиг. Но духом поникший и сломленный жизнью уже не герой, уже не подвижник, и подвиг неведом ему. От всего и от всех оберечь огни духа и не дать им угаснуть – будет геройством. В одури благополучия, в холоде и голоде могут угаснуть они, но все же в нужде и лишениях легче огонь пронести, чем в достатке обильном. Отсюда задача, превыше всех прочих, – огням не позволить угаснуть. И если потеряно все, но сердце пылает – победа, но если потухло оно – конец, разложенье и смерть.


1960 г. Июнь 17

1960 г. Июнь 17. Неизбежного не избежать. Эволюция мира неизбежна. Отсюда и Наши победы над старым уходящим и обреченным миром. Победа конечная будет. Она запечатлена в свитках грядущего. Свет победит силы разрушения и тьмы.

Ничто не случайно. И если волос с головы не упадет без воли Моей, то как же с транзицией близких? Смерть не сложнее стрижки волос. Будущее проектируется в настоящем. Смерть обуславливает новые рождения. Ткем нити грядущих явлений. Далеко закидываем проекции того, чему надлежит быть. Местные неувязки подобны обратным течениям в огромном потоке, несущемся в океан. Значения не имеют, ибо с потоком несутся вперед, хотя вблизи и кажутся идущими против. Все обращено на пользу строительству Нового Мира – и то, что против, и то, что за. Так и считайте: непреложность Великого Плана изменению не подлежит.


1960 г. Июнь 17 (Гуру)

1960 г. Июнь 17 (Гуру). Все реки текут в океан. Все явления устремлены в будущее. Формы и сущность его определены волей Владык. И каждое правильное действие находится с нею в полном созвучии и соответствии. Отсюда вытекает правильное суждение о своих действиях и чужих. Время значения не имеет, важны следствия. Они сосущны причинам. Зов и отклик, поступок и следствие. Ошибочно все, что идет вразрез с течением эволюции. Как в большом, так и в малом. Настоящие испытание – когда предоставлены самим себе. Как бы без помощи, как бы одни, как бы оставлены всеми. Но Майя не скроет действительности от зоркого глаза. Иллюзия отделенности временная. Яро куется в горниле времени огненный доспех Нового Мира. И ко времени будет готов. Так же и вы позаботьтесь о том, чтобы доспех ваш был скован к сужденному сроку и одеяние духа было готово.


1960 г. Июнь 18

1960 г. Июнь 18. Тягость – от осознания возможности неслыханной мировой катастрофы. Сдвинуты основания. Подземный огонь напряжен. Массы коричневого газа волнами давят низины. Прорыв подземного огня вызовет катаклизмы. Предупреждение было – Чили. Мир нужен миру, чтобы обуздать силы разрушения. Голубь спасение миру несет. Напряжение сфер необычно. Утонченное сознание барометром служит планетного состояния – и все же не тьма впереди. Победе ручательство яро Даем, но пережить надо переходное время. Волны уходящей Кали Юги перемежаются с наступающей Сатиа Югой и скоро явно начнут отступать с пути на ущерб. Все успехи и победы тьмы – кажущиеся, временные и пустые, ибо лишены основания. Машина их продолжает яро работать, но на холостом ходу. Неудача их ожидает во всем, по всей планете. Знамя победы реет над миром. Новый Мир победит. Но тяжело бедному сердцу, несущему крест свой за землю.


1960 г. Июнь 19

1960 г. Июнь 19. Судия в себе, он же и испытатель. Он же и Смотрящий. Он же и решающий, как прошло очередное испытание. Жизнь – школа. И вдумчивый ученик использует каждое испытание, чтобы безошибочно знать свои силы, свои слабые места, словом, чтобы иметь ясное и непредвзятое представление о себе и о том, как он продвигается по пути. Особенно вначале, сколько ложного представления о себе, своей преданности, своей стойкости, целеустремленности и возможностях! Но жизнь сурово снимает розовые очки и пелену восторженности и самообмана и ставит лицом к лицу с невеселой очевидностью и обнаженной сущностью своею без всяких прикрас. Снимаются маски и с окружающих, и видит он, что одинок и всеми оставлен! И ложная дружба тускнеет и никнет. И собственные недостатки и слабости громоздятся как горы, и кажется, будто растут. И кажется, будто оставил Учитель. И карма сжимает клещи. И выход закрыт, но надо и через это пройти, помня, что все это – только лишь вехи пути. Чудовища у порога яро стерегут вход и не пропустят того, кто их устрашится и решает, что дальше уже не пройти, или кто отступает. Решение одно: хороший или плохой, сильный или слабый, больной или здоровый, сытый или голодный, успешный или же нет, молодой или старый, с друзьями или один, но путь не прерывается и не может прерваться ничем и никакими условиями. «Иду, иду, Учитель, несмотря ни на что, к Тебе, Владыка, иду, и ничто: ни здесь, ни там, ни в этом мире, ни в том – не задержит меня» – так продвигается ученик, обращаясь к Учителю Света.


1960 г. Июнь 24

1960 г. Июнь 24. Писать можно при всяких условиях и везде (если сосредоточение позволяет), равно как и думать и получать поток мыслей свыше.

Случай с цепной собакой следует отметить. Взглядом можно смирить злобного пса. Спираль Агни, пущенная умело, заставила цепняка поджать хвост и спрятаться в будке и даже от страха не лаять. Так незаметно растут внутренние огни. Страх перед животным или зверем ставит человека на одинаковую эволюционную с ними ступень, и тогда зверь нападает, как на существо, равное себе. Отсутствие страха или бесстрашие есть необходимейшее условие для подчинения животного воле человека. Спокойствие тушит взрыв астральных в животном страстей. Происходит нейтрализация тонких энергий. Поляризуя свое сознание на нужной волне, управляет человек астральной сущностью зверя, но нужно уметь собой управлять.


1960 г. Июнь 26

1960 г. Июнь 26. Попавший в трясину засасывается неотвратимо и гибнет, если не за что ухватиться рукой. Точно так же затягивает мир плотный сознание, не могущее удержать спасительной Нити Иерархии. Потому и Указую ухватиться за Меня крепко и держаться, как держится утопающий за брошенный ему пробковый пояс. Тысячи магнитов с крючьями мыслей земных тянутся отовсюду к сознанию, чтобы его привязать к земле и удержать на земном. Но дается устремление кверху, к Иерархии, к Свету, к Владыкам. Пусть хотя бы мысль о неминуемой смерти поможет понять, что все окружающее – ничто, и конечного смысла в себе не имеет, и суждено человеку на время. И тело, столь близкое духу, увянет, ослабнет, постареет и умрет, и вещи не нужны все станут, и люди уйдут, как из жизни ушли, кто раньше встречался. Дух чует правду, но ум не хочет принять неизбежность утраты всего и создает из всего окружающего иллюзию постоянства, устойчивости и порождает идею призрачной собственности. Но вот наступает конец. С чем уйдет человек туда, куда кроме знаний и опыта, приобретенного в жизни, взять с собою ничего больше нельзя!


1960 г. Июнь 28

1960 г. Июнь 28. Реакцию сознания на напряженное устремление надо суметь пережить. Гребень и впадина волны, действие и противодействие, манвантара и пралайя, словом, ритм поступательного движения. Пралайи сознания неизбежны. Опытный путник мудро переждет спад, зная, что за ним последует неминуемый подъем. Малоопытный слепо решит, что кончено все, и труды все напрасны, и впереди ничего. Опасный момент, чреватый многими следствиями. Но следует помнить, что накопления неотъемлемы, что сознание поднимается ритмом, что этот ритм волн чередуется по принципу пульсации. Вернется все, но с силой возросшей. И ничто не утрачено, ибо все внутри и захоронено до времени, как жизнь под снежным покровом, чтобы весною проснуться опять. Время пралайи мудрец проводит, не начиная больших дел и не впадая в отчаяние при ощущении свернувшихся возможностей. Все впереди. Вспыхнут огнями все накопления снова, но надо переждать. Насильно не вызвать огней. Чему-то надо внутри укрепиться и пустить корни. Даже зерно должно быть захоронено до времени, чтобы дать всходы и плод. Законы во всем одинаковы. Потому знайте и верьте в победу.

Также нельзя даже в мыслях оставить Владыку. С Ним до конца. Это поможет избежать многих невидимых опасностей. Привязать к лучу Света следует себя неотрывно и пребывать в Нем при всех, и всяких, и всевозможных обстоятельствах жизни. Не у всех Луч Света к услугам. Многие ли поймут и оценят, не позабудут ли в одури плотных условий и тягостей жизни и суетливых забот! Забыть очень легко, но, позабывши, вернуть счастье Луча вдвое уже будет труднее, а может, и больше, чем вдвое. Надо лишь думать всегда, что хорошо или плохо, болезнь или радость, удача или горе, но Луч неизменно над нами. Полюсность жизни явлений неотвратима. Испытания обуславливаются законом полюсности, определяющим смену противоположных явлений. Утро и вечер, восход и заход, зима и лето, печаль и радость, легкая и трудная полоса жизни – об этом все знают, но не умеют применить к себе, забывая, что с Владыкой надо пройти через радость и горе, и что только в этом двуродном пламени закалится клинок духа. Но сколь же это положение приемлемо и понятно на гребне и сколь неприемлемо и забывается на спаде. Лучше помнить Владыку в несчастьях и близость Его ощущать, чем в счастье о Нем позабыть. А сколько злобных и злорадствующих глаз следит за тем моментом, когда наступает пралайя сознания, чтобы подбросить свой вред и нанести наибольший ущерб. О злосторожащих следует помнить.

(Сегодня видел во сне Гуру – он проснулся после возвращения из Надземного Мира и сказал, что там он видел много интересных вещей).


1960 г. Июнь 29

1960 г. Июнь 29. Глаз видит то, на что устремлен. Так же и мысль. Ум реализует те мысли, на которые направлено сознание. Сфера и характер мыслей устанавливаются сознанием, и выбор зависит от него. Привходящие условия имеют значение, но не решающее. Тот мир мыслей, в котором живет человек, в значительной мере зависит от него самого. Знаете, что великие люди в самых невозможных условиях создавали свою сферу творческих мыслей, часто идущих яро вразрез с мышлением окружающих, и часто запечатлевали своей кровью независимость и свободу своей мысли. Но это удел великих духов или же тех, кто право свое на свободу мышления решил утвердить. Все ссылки на влияние и воздействие среды рождаются от слабости духа. Нет ничего, чего бы не могла преодолеть психическая энергия человека, поддержанная сильною волей. Не утвердить независимость мыслей своих от окружающего – значит отдать себя в его власть и подчиниться ему. Или раб или владыка мощи своей – нет середины. Власть над собою, и опыт тоже над собой же самим. Ни на чье сознание и свободу его не посягает воспрянувший дух. Все происходит в себе, внутри: и борьба, и победа, и достижение новой ступени. Благословляю на то, чтобы волю поднять на борьбу за утверждение освобождения сознания от власти явлений текущего дня и сфер окружающих, плотных, за то, чтобы духом подняться над жизни пучиной.

Если сравнить время, потерянное человеком напрасно, с временем, проведенным с пользою, результаты будут потрясающими, целесообразность не соблюдается даже коснувшимися Учения. Отсюда и несоизмеримость поступков и мыслей с великим назначением человека. Цель утверждается в Учении ясно. Отчего же тогда столько отклонений от пути и столько блужданий? Не потому ли, что сердце отстоит далеко от того, что принято и усвоено лишь только рассудком. Головы без сердца недостаточно. Много бед причинили они, головастики, забывшие сердце, но если решение в сердце, значит, сердцу и следует дать свободу, то есть отпустить его кверху. Как радуется оно всему, что возвышает и осветляет дух. Зовут это чувство совестью. Но ведь совесть-то в сердце живет. Но тяжко и пусто на сердце, ибо сердце в затворе на запорах семи. Если бы дали сердцу свободу, истинно, мир обрели бы, Мир, который Даю вам не так, как дает его мир.

И еще: разве не знаете, в чем счастье. Счастье в самоотдавании, в отдаче себя, в самозабвении, самоотверженности. Но разве разбухшая самость может себя позабыть? Она себя ставит на первое место и прежде всех и всего. Но уже Говорил, что возлюбивший кого или что, даже себя самого больше Меня, Меня недостоин, то есть, говоря другими словами, негоден в ученики. Так что приходится выбирать между собою и Мною. И кому будет отдано предпочтение и на ком остановится выбор, тот и будет первенствовать в сердце и определять этим направление пути, но вот придет время, когда придется расстаться с телом и вещами – основанием вместилища самости, затем придется расстаться с астралом – ее цитаделью, затем с телом ментальным, находившимся у них в услужении. Что же тогда? С чем останется дух, лишенный того временного и шаткого основания, на котором он пытался построить дом свой. Не пойдет ли выщербленный в ничто, оставшись ни с чем? Так следует крепко помыслить о том, на чем созидаем себе обитель для духа в Надземном, дом духа.


1960 г. Июль 2

1960 г. Июль 2. Как же Мое будет звучать, если его заглушает свое. Или Мое или свое – что изберете. Избравший Мое в степени полной – Мое получает сполна. Избравший свое – Моего не имеет. К Моему прикасаясь, надо забыть о себе и помнить, что только полноотдача или полноустремление ручательством будет успеха. Неизменяемо Слово Мое, и если оно не исполнилось, значит, либо План изменился, либо условия, необходимые для его исполнения, не соблюдены. Для исполнения нужны две стороны. Потому и Спрашивал: «Веруешь ли», ибо без наличия нужных элементов в сознании получающего помощь, она не доходит. Лучше сетовать на себя, чем на Владыку, и лучше поближе искать, чем вдалеке. Отрешение от себя нелегко. Отсюда столько неудач и бесплодных попыток. Но когда Лик Мой первенствует в сознании, все вытесняя и все заслоняя, успех обеспечен. Удача следует за Моими людьми. Не следует понимать ее только лишь в деньгах или материальном достатке. Целесообразность имеет в виду конечную победу духа и духа преуспеяние. Преуспевать же духом можно везде и во всяких условиях, но если со Мною. Быть в духе со Мною будет ручательством победы. И никто и ничто не может тогда помешать собирать обильную жатву. Требую сознательного утверждения Моего постоянного Присутствия для конечной победы над властью земных обстоятельств и яростью плотных условий. Видите сами, как склоняются противные условия перед силой объединенного в духе со Мною сознания. Я с тем, кто со Мною. Прост этот закон слияния в духе. Надо стать ближе, надо стать так близко, чтобы все мешающее исчезло бы вовсе. Так дойдем до победы.


1960 г. Июль 3

1960 г. Июль 3. Никто не может поручиться за будущее свое. Но тот, кто знает закон причинности и следует точно ему, может. Закон прост: какова причина, таково и следствие. Зерно родит по своей природе и в точном соответствии с нею. Но знать это мало. Знание без применения бесполезно. Лучше знать меньше, но применить, чем много – без приложения в жизни. Непримененное знание будет в осуждение, примененное – в заслугу.

(Видел во сне Гуру, шел по направлению к нему и думал о том, чтобы выглядеть достойно).


1960 г. Июль 4

1960 г. Июль 4. Когда экран сознания занимается Ликом Владыки, а сфера сознания заполняется Его Лучами, получение посылок становится неизбежным. Этим путем сознательно или бессознательно достигали все. Конечно, при этом нужно и сердечное наполнение, ибо ведет сердце. Сказано было: «Мысль ведет человека», но мысль ведет сердце, то есть мысль сердцем ведется. Любовь и ненависть цитаделью имеют сердце, равно как и все чувства. Но ведь Мир движим ненавистью или любовью, то есть добром или злом. Сила мысли зависит от силы огня, вложенного в нее сердцем. Именно надо научиться уметь хотеть сердцем. Но откуда тогда столько неисполнившихся сердечных желаний? Но это лишь видимость, ибо когда-то и где-то сердечная мысль исполнится непреложно, быть может, даже тогда, когда сознание, породившее эту мысль, ее уже переросло и не нуждается в ее осуществлении. Сколько таких запоздалых исполнений давних желаний происходит в жизни каждого человека (ибо человек желает всегда), сколько ненужных уже встреч и ненужных уже обстоятельств. Даже в течение одной жизни можно наблюдать, как нечто, страстно желаемое в юности, становится ненужным и обременительным позднее. Следует желать осмотрительно и очень осторожно; как часто и с каким разочарованием смотрит на когда-то страстно любимого человека разлюбившее сердце! Но следствия порожденных желаний придется нести до конца сейчас или после, – в этой жизни или другой, но исчерпать энергии сердца придется родившему их. И кто знает, не стремились ли страстно когда-то друг к другу два человека, ныне прикованные кармою одни к другому, как каторжники к ядру. Восток проблему решает просто, убивая желания, которым, вообще говоря, нет границ и пределов. Сколько бы и чего бы ни имел человек, ему всегда хочется больше. Убивая желания, освобождает себя человек от кармических следствий. Йоги заменяют желания устремлением, как бы трансмутируя низший вид энергии в высший. Желание слишком тесно связано с астралом, который даже и называется телом желаний. Удовлетворять желание – значит пытаться наполнить водой гнилую дырявую бочку, щели которой будут лишь расширяться от каждой новой порции воды. Путь удовлетворения желаний – неверный. Тот, кто желает, – власти над миром, собой и телом не утвердит.


1960 г. Июль 5

1960 г. Июль 5. Смрадно дыхание людей. Воздух, поступая в легкие человека и окисляясь в них, вступает в непосредственное соприкосновение с кровью человека и напитывается ее сущностью. Дыхание многих больных зловонно. Дыхание раздражения зловонно. Дыхание порока зловонно. Дыхание несет на себе печать сущности человека. Благоуханно дыхание подвижника. Благоуханно дыхание здоровья. Благоуханно дыхание человека мыслей высоких и светозарных. При достаточном развитии чувствознания и обостренности обоняния по дыханию можно определить болезнь, здоровье и состояние человека. Каждым выдохом очищает или заражает человек окружающую его сферу и часто на далекое расстояние. Ядовитыми эманациями дыхания пропитаны людские сборища, особенно притоны разврата, игорные дома и все места, где выявляются страсти земные. Чистая или грязная мысль тотчас же отражается на выдыхаемом человеком воздухе. Часто задыхается человек в атмосфере, зараженной его собственными мыслями, воздух которой и им отравлен. Два полюса уявляются чистыми и нечистыми мыслями. Соприкосновение людей друг с другом, когда дышат одним воздухом, имеет более глубокое следствие, чем думают обычно. Многие болезни и недомогания вызываются этим контактом. Ведь человек вдыхает в себя, вводя в свой микрокосм зараженные и отравленные частицы материи, которые только что входили в состав организма другого человека – больного, раздраженного, злого, огорченного, ненавидящего и так далее. Если вдуматься глубже в происходящий процесс, то можно ужаснуться тем опасностям и возможности заразы, которые несет в себе дыхание человека. Благовонно, жизнедательно и полезно дыхание многих растений и деревьев, особенно хвойных – как бы озонаторы жизни живые и действующие постоянно. В сочетании с другими излучениями дыхание мощно влияет. Дыханием можно передать болезнь, равно как и здоровье. Можно подышать на больной орган и его излечить, а можно и наоборот – в здоровом вызвать болезнь. Дыша на человека с определенной мыслью, возможно повлиять на него во благо или во зло. Совместное пребывание или проживание людей в одном помещении чревато многими неожиданными, но неизбежными следствиями, ибо самый воздух помещения будет носителем и передатчиком их добрых или злых качеств, их здоровья или болезней. Можно было бы защититься, если бы знать и понимать, откуда грозит опасность, но многие даже и не подозревают о ее существовании. Медицина признает возможность передачи так называемых заразных болезней через дыхание, но ограничивается только лишь ими, не учитывая того, что дыханием человек заражает другого даже своим настроением. Защититься можно, если знать степень и глубину опасности. Врага можно победить, лишь зная его силу. Дыхание в зараженном помещении неполезно. Или открытый воздух, или тщательное проветривание комнаты. Убийствен воздух больниц, где было много страданий: нужны озонаторы и солнца лучи. Естественные озонаторы – хвойные деревья – лучше всего. Дисциплина мыслей избавляет от самоотравления. Перемена места жительства и пребывание на лоне природы могут явить чудеса. Очень осмотрительно следует относиться к тому, с какими людьми приходится дышать одним воздухом. Взаимовоздействия избежать невозможно. Защитою может служить психический скафандр, носимый на себе постоянно. Также будет полезно при дыхании утром выбрасывать из организма чужую заразу или болезнь, создавая тем психический иммунитет. Психическая защита будет и защитой физической. Часто причину и корень болезни следует искать в явлении контакта с нездоровыми людьми, передающими немощи свои через дыхание. Лишь бы причину понять, а там и легко оберечься. Невозможно оберечься от неведомого врага, но враг разоблаченный уже не опасен, ибо против него можно принять меры самозащиты. Мята и эвкалипт мощные очистители, а также смола хвойных деревьев и хвойные корешки, скипидар первосортный – живица, сосновое или пихтовое масло. Лучше подальше сидеть от собеседника, чтобы дыхание его не касалось.

Теперь причину заболевания своего знаешь, следовательно, можно лечиться. Окружающие дыханием своим отравили систему, благодаря тесноте. При общинножитии каждый имел свою отдельную келью. Так было утверждено Самим.

Болезнь из организма можно выталкивать дыханием.


1960 г. Июль 6

1960 г. Июль 6. Каждый предмет, существующий в мире, являет собою разрез беспредельности, ибо прошедшим и будущим своим касается ее. Это также относится положительно ко всем явлениям жизни, ибо ничто не имеет ни конца, ни начала. Понятия времени и пространства особенно ярко подчеркивают это отсутствие конечности или конца, но распространяется это свойство на все вещи и явления мира. Можно проследить рождение и смерть каждой вещи, но не составляющих ее элементов, которыми она и соприкасается с беспредельностью. Ничто не начинается и ничто не кончается, но все лишь продолжается, видоизменяясь во веки веков. Это дает возможность усматривать элементы вечности во всех явлениях жизни и тем приобщать сознание к тому, что существует всегда, то есть к бессмертию сущего. Сознание, насыщенное элементами беспредельности, становится бессмертным само, что позволяет сохранить его непрерываемость при смене его оболочек. Жизнь вечная и есть та жизнь, которая существует вокруг, ибо она, изменяя свои формы, сама никогда не умирает. Таким образом, каждый момент настоящего можно рассматривать как разрез беспредельности, уявленной во временности данного момента. Это понимание позволяет любой разрез обстоятельств любого периода жизни человека проектировать в будущее, чтобы по характеру настоящих причин вывести свойства и особенности последующих следствий. И это также позволяет в настоящем создавать такие причины, которые будут порождать желаемые человеку следствия. Для Нас все – лишь следствие. Мы так творим. Зерно и всходы и плоды его – единосущны. Причины и следствия их – подобны зерну и плодам. Не может быть того положения, чтобы причины не порождали следствий или чтобы гнилые или попорченные семена дали хорошие всходы. Великие причины рождают соответствующие следствия. Из ничтожного родится ничтожество. Но из малого может родиться большое и даже великое, подобно тому, как одно небольшое семечко может покрыть растительностью целый материк. В этом аспекте нет дел больших или малых, ибо все они в пространстве растут. Так же неотвратимо растут хорошие и дурные зародыши различных свойств, склонностей и привычек в существе человека. Малое и едва заметное сегодня может стать большим и великим завтра. И хорошо, если от Света оно, но не от тьмы. Сад сознания требует заботы и досмотра. Много хорошего и много плохого порою находится там. И все это неотвратимо растет, если поливается живительной влагой внимания, то есть если мысль останавливается на том или ином свойстве, питая его своей энергией. Если убрать мысль из любой привычки или склонности человека, они умирают, лишенные пищи. Так можно ухаживать за каждым ростком в саду сознания, поддерживая добрые мысли я уничтожая недобрые прекращением мысли о них. Ибо мыслью живут и питаются ростки, цветы и плоды сада сознания. Много мыслей проносится через сферу сознания человека в течение дня. Много ли хороших из них, добрые следствия приносящих, и много ли темных и злых – вот в чем забота. Обитель, или дом духа, которые строит в Надземном себе человек, строится мыслью текущего дня.

Цветы и плоды их могут украсить, и больно колючки полоть. Строители – все, вопрос лишь в том, мудро ли строят. Один воздвигает темницу себе, другой строит палаты. Но жить будет каждый в твореньях своих, воздвигнутых каждым при жизни. Так, забота о мыслях будет заботою о будущем, ибо от мыслей своих никуда не уйти, ни в том мире, ни в этом. Так, дисциплина мысли будет кратчайшим и вернейшим путем в будущее. Так, мысли о прекрасном будут тем строительным материалом, из которого будут сложены стены обители духа. Так, служение Красоте будет строительством светлым.

Будем думать вместе, как, чем помочь Родине. А помочь можно много. Доступ к сокровищнице мысли дает эту возможность. Импульс беспредельности усиливает мысль, то есть позволяет любую мысль продолжать развивать по заложенному в ней направлению. Многие останавливаются на достигнутом, но импульс беспредельности устремляет вперед – к дальнейшему логическому развитию любого положения. Конца нет, все продолжается, расширяясь и углубляясь. И если огни зажжены, то дальнейшее последовательное развитие становится возможным и легкодостижимым. Мысль как бы сама устремляется вперед, дальше, к расширению и углублению того, что заложено в ней. Многие за настоящим не видят будущего, то есть не могут уловить следующей ступени эволюции данного явления или момента, но зажженное сознание может. Все, положительно все можно развить и улучшить и по непроторенным путям, если сознание позволяет.


1960 г. Июль 13

1960 г. Июль 13. В потенциале дана человеку власть над всем невидимым и видимым миром. Владыкою проявленного мира дано ему быть. Отсюда власть эта распространяется на все состояния человека, а также на состояние сна. В той части его, где сон является отражением дневных звучаний, особенно яро действуют законы причин и следствий. И нечто побежденное, преодоленное и утвержденное им в бодрствующем состоянии таковым же прозвучит и в сновидениях человека. Момент отхода ко сну значителен тем, что как бы устанавливается то направление, по которому устремляется тонкое сознание спящего. Мозг действовать во сне обычно не может, но принятое им перед засыпанием направление продолжается, и потому утвердить мысль перед сном будет решением мудрым. Перепевы земные, даже если они не плохи, все же пищи душе не дадут. Сон же питанием служит для духа, плюс он почерпает в нем силы с надземного плана. Сон есть явление универсальное. Пралайя и манвантара или пульсация и ритм обнимают собой все явления жизни – до Космоса включительно. Заснувшая на зиму природа весной пробуждается вновь, и так везде и во всем – чередование состояний. Дано человеку владеть состоянием даже пралайи, утвердив перед ней направление линии духа, ибо сон в аспекте земного существования человека есть малая пралайя сознания.


1960 г. Июль 14

1960 г. Июль 14. Дела человеческие – так называем Мы их, ибо охватывают они орбитой своей конечные сферы земные. Задача – протянуть нить жизни за пределы этих сфер в беспредельность. Но как и куда? Ко Мне протянуть, ибо Мир Мой не от мира сего, Я – за пределами ограниченного обывательского существования. Потерять себя, потерять душу свою – значит оставить свой малый мирок и коснуться сознания мира большого. Мир этот не ограничен ни временем, ни пространством – он Космос включает в себя, со всеми его формами уявления жизни. Время космическое с земным ничего общего не имеет. То, что на земле является настоящим, в Космосе может быть будущим, прошлое стать настоящим, а где-то в сферах незримых в настоящем уявляется и будущее. Бессмысленно время земное хотя бы на Марсе. Даже понятия верха и низа относительны в противоположных точках земли. Все земные понятия и представления относительны. Но абсолютна в основе своей сфера вечной Космической Мысли. Утверждаем Мир Огненный, вечный, ибо земной относительности лишен. Так же безотносительны и великие космические законы. Вот почему Говорим об Основах, на которых покоится Мир. Непоколебимы Основы, хотя и течет в океан вечности поток жизненно проявленных форм, вечно изменяясь и эволюционируя в стремлении своем к совершенству. Вечное во времени усматривает коснувшийся беспредельности ум, собирая жатву бессмертия. Конечность земная и ограниченность плотного мира – не в мире, который вокруг, но в уме человека, в сознании его, принявшем за реальность относительность мира земного. Стены, ограничивающие сознание, надо разрушить, прежде чем оно сможет выйти на просторы Космического Океана. Океан Космической Мысли стать может доступным человеку, освободившему сознание свое от призрачного мира земных представлений. Тайна времени и пространства сознанием быть должна решена и побеждено понятие смерти. К новому пониманию жизни приближается на земле человек, и достижение ступени космического сознания становится уже близко возможным.


1960 г. Июль 15

1960 г. Июль 15. Когда кто-то внутри восстает против следования высшим путем, считайте, что это не вы, но враг ваш извечный – астрал восстает и хочет свое утверждать, но не ваше. Он хочет всегда своего, влекущего вниз. Это он против ритма обращений к Владыке, это он против мыслей об Учителе. Это он против постоянства Изображения в третьем глазу. Он, он, он неизменно всегда против всего, что дух возвышает и вырывает его из объятий малого «я». Во всем неизжитом и в бездну влекущем активен астрал – враг древний. Его отделить от себя необходимо. Он – ненужный придаток в себе, свою роль сыгравший и ставший излишним. С ним надо покончить, расчленив элементы его, чтобы легче их было отбросить. Борьба не на жизнь, а на смерть. Или он победит, или высшая духа триада. Если здесь побеждает астрал, победит он и там, когда сброшены будут земные одежды. Потому победить надо здесь, пока еще в теле.


1960 г. Июль 20

1960 г. Июль 20. Имея большие возможности немалых достижений, растрачивают часто энергии свои люди по пустякам. Единорог есть символ явленный устремления нераздробленного. Или таран, в точке одной собирающий всю свою мощь. Сила может уявить себя при фокусировании ее в одном пункте. Иначе распыляется даже великая мощь. Точек приложения энергий своих может быть много, ибо всесторонним должен быть человек, но в момент приложения силы сосредоточение ее на острие необходимо. Разбросанность мыслей, чувств и устремлений никогда результатов не дает. Символ стрелы заостренной тоже хорош или копья заостренность. Быстрота движущихся тел – условие весьма нужное. Даже животные, рыбы и птицы следуют этому принципу. По этому же принципу движется и устремленная мысль. Когда Учим каждое дело выполнять наилучшим образом, имеем в виду умение собирать в фокусе свою силу. Если осуждена половинчатость, то раздробленность обречена бесповоротно. Также и преданность, раздробленная или разделенная в себе, не устоит против течения; не устоят и прочие качества духа, (если) вошли в них эти разлагающие начала. Монолитность духа утверждается собранностью огненной, когда все энергии собираются в фокус внутри для уявления действия мощного. Камненоситель умеет в нужный момент сосредоточивать в точке одной всю свою мощь. И в этом сила его и тайна успеха.


1960 г. Июль 21

1960 г. Июль 21. Конечно, окружающим миром создается и определяется сознание человека, но это лишь до известной ступени. Когда человек может сказать: «Я победил мир», тогда уже не мир, но дух человека творит свое окружение и преобразует его. Могущество духа и заключается в том, что поднимается он над миром и творит его вовне и внутри себя по воле могучей своей. Ступень Планетного Духа или создания планеты настолько высоко поднимает его над тем, что проявлено в формах, что он становится творцом материального мира. Сотворцом планетных Логосов назначено быть человеку, и пределов роста могущества духа его не существует, это высший аспект беспредельности. Но труден и долог путь к вершинам власти над всякою плотью, которая определена человеку от начала времен. Однако по этому пути идет каждый из людей и все человечество в целом. Ступени достижения этой власти уявлены в самом микрокосмосе человеческом достижениями явными, хотя и не понимаемыми людьми. Сколько миллионов лет борьбы, страданий, трудов и усилий потребовалось человеку, чтобы из инертной материи создать себе тело со всеми его изумительнейшими свойствами и способностями и подчинить его своей сознательной и подсознательной воле. И эти миллиарды атомов, собранные духом человека в сферу его микрокосма, объединены в одно стройное целое, которое двигается, ходит, видит, слышит понимает и осознает. Сколько веков потребовалось духо-монаде на то, чтобы создать хотя бы глаз, который видит и фотографирует окружающее, сколь сложен этот чудеснейший аппарат микрокосма человеческого! Достигнутая победа духа над материей еще далека, очень далека от своего окончательного завершения. Космос велик, и даже степень планетного духа лишь только ступень на пути к дальнейшему, бесконечному развитию духо-монады человека. Следующие ступени даже трудно представить себе, ибо человеческому разуму их не с чем сравнить. Нет слов на языке человеческом, выражающих их сущность, но в понятиях всемогущества, всезнания, всевидения, всеслышания и всех прочих качеств духа намек о вершинах высочайших достижений. Степени этих достижений различны: всезнание планетное, всезнание своей солнечной системы, всезнание своей галактики и так далее, и выше еще в беспредельность. Ибо предела нет.

(Продолжение). Способность речи есть победа над материей, способность слуха, зрения, способность мыслить – все это ступени достижений, мало осознаваемые людьми. На все, к сожалению, люди смотрят слишком уж просто, но понимая, какой чудовищный труд и время потребовались на каждое из них. Но время пришло осознать путь свой и цель и идти по нему уже не слепо, не зная, куда и зачем, но с глазом открытым и видящим цель. Если уже достигнуто столько, то это ручательством служит будущих дальнейших достижений. Великое шествие человечества, в его целом, к вершинам могущества духа и власти над миром идет коллективно, и общий уровень достижений уже достаточно высок, чтобы стать трамплином для достижений еще больших. Надо лишь только понять, что человек – это процесс, и все в нем происходящее космично стремится к бесконечному развитию, развертыванию, утончению и усовершенствованию, которым Космос пределов не ставит. Сумерки настоящего временны и преходящи. Сияющее будущее человечества стоит перед ним как завтрашний день, и нет такой силы в мире, которая могла бы остановить поток космической жизни. Космический путь человека предопределен Космической Волей и потому непреложен. Все, что в Космосе воплощено в форму, стремится к той же великой цели. И мудрый видит в каждой из них ту же искру духа, которая зажжена в нем прежде начала времен.


1960 г. Июль 22

1960 г. Июль 22. Когда же и где пожинаем плоды своих злых и добрых деяний? Пожинаем сейчас, в настоящем, и новые снова творим, чтобы после пожать. И одной рукой сеем, другой пожинаем. Настоящее есть следствие прошлого, но будущее есть следствие настоящего. Колесо причинности в действии постоянном. Забота о том, какие причины пускаются в колесо. Пока создается причина, властен над ней создающий, ибо свободно творит, но как только она создана и пущена в колесо, уже не создатель причины, но причина сама властвует над человеком. И нельзя ничего изменить, пока не исчерпает она всю энергию свою на своем породителе. Следствий избежать нельзя, но отношение к ним и характер воздействия их на сознание изменить можно. Так плачет о материальных потерях невежда, но радуется мудрец, видя в каждой утрате освобождение. Итак, посеянное пожинается, то есть исправляется и нейтрализуется сознанием здесь или там, ибо карма действует непреложно в плоскости порожденных причин. Но в духе может преодолеть в себе человек следствие низших причин, уже иным, новым, видоизмененным отношением к порождаемым ими следствиям. И в этом аспекте власть человека над кармою безгранична. Точнее будет сказать, что низшая карма заменяется высшей духовной, касающейся не цепи внешних кармических явлений, но отношения к ним в духе. Невежда горюет, но мудрый радуется, когда видит, что может уплатить старые долги. Должники все, только платить по счетам не умеют достойно. Отсюда и горе, и сетование, и недовольство судьбой. А между тем, уплата кармических долгов есть не что иное, как процесс освобождения от самой кармы. Платить и не делать новых долгов – вот в чем задача. Потому лучше давать, нежели брать. Ибо берущий всегда отдаст. Потому лучше доброе мыслить и благо творить, нежели зло, ибо причина и следствие – разные концы одной вещи. Потому Говорю: «Нагружайте сильнее Меня», ибо исчерпать Хочу всю тягость земную, ибо силы Умножу на ней, ибо в радости духа Приму нагружение и нагнетение непомерные. И тем Утвержу духа господство над кармою плотных условий. Так Говорю, когда идущим за Мною становится слишком уж трудно.


1960 г. Июль 24

1960 г. Июль 24. О воображаемых качествах следует упомянуть. Цепь не крепче своего самого слабого звена. Нехорошо, если во время бури якорный канат оборвется: или унесет в море, или на скалы. Также и с воображаемыми качествами. Отсюда и необходимость испытаний, дабы знал ученик, где его слабое и незащищенное место. Потому не выдержанными испытаниями не следует огорчаться. Себя надо знать, надо знать степени своих способностей, выносливости, выдержки и сил. Плавание в своем челне по океану жизни небезопасно. И искусство пловца и его возможности надо учитывать точно. Каждое качество духа у каждого человека имеет свой потолок. И каждое испытание показывает его высоту. И невыдержанное испытание скорее покажет его, чем испытание, успешно пройденное. Только испытания, успешно пройденные на пределе напряжения, могут служить верным показателем степени качества и сравниваться в этом отношении с испытаниями невыдержанными. Эти последние у обычных людей служат свидетельством слабости или падения духа, для истинного же ученика они являются только лишь лакмусовой бумажкой, реактивом, определяющим в нем степень испытуемого качества. Не огорчают они его, но указуют, что надо еще укрепить и в чем утвердиться. И радуется испытуемый каждой возможности лучшего познавания самого себя для того, чтобы более уверенно двигаться дальше. Слабое звено в цепи заменяют новым и прочным: так же и с любым качеством духа, укрепляя и обновляя его и вливая в него новые силы. Лучше радоваться каждому испытанию, даже не выдержанному, чем горевать и печаловаться о неудачных: никто и ничто не может остановить дух, бесповоротно решивший свой путь до конца. Оставим раскаяния, уныние, безнадежность неудачникам – решивший свой путь до конца знает, что возврата назад нет и все служит на пользу его несломимому духу.


1960 г. Июль 25

1960 г. Июль 25. Агни бесполый. Трансформатором огня служит сердце, которое всеначальную энергию делает биполярной, то есть светлой или же темной. Конечно, по структуре своей двойственен Агни, но – в высшем аспекте и поверх чувств и страстей человеческих. Когда же он устремляется сердцем, то сердце и накладывает на него печать тьмы или света. Вот почему в древних писаниях сказано, что имеет значение для человека не то, что входит в него извне, но то, что исходит от человека. Ибо все исходящее из «уст его», то есть от него, трансформируется его сердцем и уже кармически связывается с человеком. Весь Мир, вся злоба людская может обрушиться на чистое сердце, и если оно не имеет в себе «ничего», то светел будет излучаемый таким сердцем Агни, окрашивающий светом своим все мысли, чувства и поступки его обладателя. И тогда уже не имеет значения все происходящее вовне, ибо корень зла вырван из сердца. Но все, исходящее от человека, – мысли, слова и дела – являясь его порождениями, кармически связано с ним, ибо утверждено сердцем. Светлое сердце родит светлый Агни, темное – черный огонь. И между двумя полюсами света и тьмы колеблются сердца человеческие, порождающие огни всех степеней. И не то имеет значение, что извне устремляются на озаренное сердце энергии, насыщенные элементами зла, а то, чтобы реакция на них озаренного сердца оставалась неизменно кристальной и чистой, не отемняясь черным огнем. Трансмутатором огненных энергии является йог и очистителем окружающих его сфер и пространства. Велика тягость Мира, несомая сердцем, ибо много яда должно принять бедное сердце и все же остаться свободным от тьмы. Многие сердца не выдерживают нагнетения – отсюда так мало доходящих до цели. Но цель – устоять и дойти и, яд принимая, свет порождать. Вот Поставил его, устремленного сердцем, на распутьи дорог, устоит ли? Устоит ли, когда уже не словом, но светом своим надо свет утверждать на земле.


1960 г. Июль 26

1960 г. Июль 26. Право на вход в Мир Высший имеют все, в ком есть хоть бы искорка Света, но раскрывается он по сознанию. Тем, что в себе, постигается то, что вовне. Впрочем, так же и в Мире земном. Мир троглодита и мир озаренного разны, ибо человек есть мера вещей. Вот почему Говорим о расширении сознания, дабы больше могло вобрать оно в себя из окружающего его мира. Йог-отшельник, не покидающий пещеры своей, расширяет сознание свое без конца. При наличии огненного устремления ничто не может препятствовать человеку двигаться вперед в этом направлении. Лишь бы только не угас огонь устремленного сердца. Много гасителей и много условий, огонь духа гасящих. В сущности говоря, расхитители и пожиратели огня все, в ком горит он слабее. Закон сообщающихся сосудов в действии постоянном. И все же надо устоять. И не только устоять, но и двигаться дальше. Где же силы найти для продвижения непрерываемого? Обратимся к природе. Солнце восходит каждый день обновленным, после пралайи ночной. Весной после зимнего сна просыпается жизнь. Ритм чередования дает силу утверждению жизни. И человек каждый раз почерпает во сне новые силы, нужные ему для того, чтобы жить. Так же и дух во время ночной пралайи обновляет силы свои и почерпает энергии, нужные ему для восхождения. Если отнестись к явлению сна сознательно, зная, что может он дать человеку, то нужные силы для того, чтобы дальше идти, можно во сне почерпнуть и обновиться душою. Каждый в Мир этот земной приходит с запасом огня. Точно так же и сон возможность дает этот умножить запас. Но для этого требуется сознательное ко сну отношение и понимание явления сна. Все знают, что сон – восстановитель физических сил человека, но мало кто думает о том, что духовное значение сна неизмеримо глубоко. И свиньи спят тоже и тоже во сне отдыхают. Но свинья не пример. Сон может быть благодетелен очень, если при отходе ко сну дает направление сознанию воля. Ведь спит только тело земное. Тонкое сознание напряженно активно, но действует оно по линиям устремления, утвержденным в бодрствующем состоянии. Обычно эти линии устанавливаются бессознательно, хаотично, случайно и направления их часто тусклы, нечисты, смутны и отемнены земными страстями, недостатками и слабостями человека. Но в момент засыпания воля может отбросить лохмотья прошедшего дня и дать новое, освобожденное от них направление мыслям. И мысли тогда понесут тонкое сознание по каналам, заложенным в них. Сон смерти подобен. Многие готовятся к смерти, освобождая себя от земных пут, тягостей вещей и всего, что связывает дух человека. Точно так же ко сну отходя, освобождается сознание от сора земного, чтобы свободным взлететь на крыльях светоносной мысли в те сферы, где оно обновляется снова огнем и силы себе почерпает для жизни дневной в условиях плотного мира.


1960 г. Июль 27

1960 г. Июль 27. Скорость буксира уменьшается прямо пропорционально количеству буксируемых барж и их нагрузке. Потому среди последователей Предпочитаем самоходов, когда даже легкое касание усиливает их двигатель – огни. Потому утверждается самодеятельность и уявление лучей самоисходящих. Одиночество духа будет иногда лучшим условием для утверждения самоисходящих лучей. Мудро ведет Учитель, и не сетования нужны, но понимание сложности Руководительства. С одной стороны, нельзя затрагивать Карму, с другой, надо все же вести, не нарушая свободной воли ведомого. Луч Учителя уявляется в границах между свободною волей и тем, чего не позволяет закон (Карма). Но когда свободная воля ученика яро устремлена к слиянию с волей Владыки, чтобы объединиться сознанием с Ним, эти границы раздвигаются в соответствии со степенью устремления и передачи воли ученика Воле Учителя Света. И тогда формула «Да будет Воля Твоя, Владыко» становится силою, освобождающей дух от цепей Кармы, и условием, позволяющим Учителю уявлять Волю Свою в слитой с Ним воле ученика. Когда импульс к слиянию воль и сознаний исходит добровольно и без всякого насилия со стороны из сердца идущего за Владыкой, тогда можно сказать, что утверждается возможность зарождения и уявления Лучей самоисходящих. Вот почему плавание в собственном хотя бы челне предпочитается чужим кораблям. Пассажир на чужом корабле обычно явление временное. И богатство, и груз корабля ничего не прибавляют к тому багажу, с которым он сел на корабль. И часто чужое принимается за свое в окружении этом. Так часто при контакте с Высшим Сознанием загорается ярко сознание прикоснувшегося с тем, чтобы снова погаснуть, когда прекратится контакт. Чужие накопления принимаются за свои, давая в итоге явление разбитого корыта. Отсюда же и сугубая участь зазванного и звонаря. Сколько их, прикоснувшихся, загоревшихся ярко, погасших и мимо прошедших! Прохожими Мы их Назовем. Ибо надо, чтобы не пройти мимо, свое принести, то есть то, что накоплено в прошлом. Принесший не отойдет и не потухнет, несмотря ни на что. Поэтому число учеников у Духов Великих всегда было очень ограничено. Так же и вы озаботьтесь, чтобы не обременять себя грузом ненужным. Много желающих предложить себя в ученики, и нужно иметь дар распознавания, чтобы среди приходящих усмотреть карбункул сердца. И все же надо давать. Мудро надо раздавать света частицы. Немудрое даяние обычно родит предательство. Впрочем, где свет, там и тьма, и предательствует она посильно, пользуясь каждой возможностью причинить зло.

На возражение «а как же обычные люди живут» ответьте: более половины людей одержимы, оставшиеся же в большинстве случаев находятся под темными влияниями и часто действуют под внушением тьмы, которое бывает различной длительности и силы. Даже Архат не избавлен от темных попыток и часто является объектом особых ухищрений со стороны служителей зла. Но Архата спасает постоянная напряженная зоркость и готовность противостоять тьме, в какой бы форме ни уявлялась ее активность. Потому Указуется «бодрствуйте духом», ибо много глаз злобных следит за каждым движением вашим, выискивая слабые места, чтобы через них уязвить.


1960 г. Июль 31

1960 г. Июль 31. Прилагаем крайние меры к тому, чтобы оберечь близких. И если все же что-то происходит, значит, время тому быть подошло. Карма будет действовать, пока не исчерпана. Только дух, завершающий свой путь на земле, с кармой земною кончает расчеты. Помогаем всегда, когда просят, но в пределах кармических возможностей. Поможем и здесь, только нужно ожидать помощи, не определяя ее характер по своему усмотрению. Решать будем Мы, как и в чем надо помочь. Ваши же мысли о помощи Нашей помогут приложить посылаемые энергии с большею пользой, чем в случае сомнений и противодействий или прочих мешающих условий. Поможем, помогите и вы, не мешая действовать Нашим Лучам.

Скажи что-нибудь, Владыка! Скажу, чтобы знал, что с тобой постоянно Владыка. Где предел познавания? Его нет. И невозможное сегодня завтра становится возможным и достижимым, надо поставить лишь цель перед собою, чего хочет дух. И поставленное достигнуто будет когда-то и где-то. Но цель надо поставить сейчас, ибо если нет цели, как это бывает обычно у многих, то нет и достижений, и приходится тащиться в хвосте к цели идущих. Если же цели чисто земные и устремления к земному, то и жатва будет земная, в пределах плотного мира. Потому и Указуется Беспредельность и Огненный Мир, как высшая цель достижений, и вся сокровенная чудесность аппарата микрокосма человеческого. Невозможного нет, недостижимого нет, достижимо и возможно все в пределах закона. Надо лишь постичь сущность законов природы, которыми держится мир. Все достижения современного человечества основаны на постижении, изучении и применении этих законов на практике. Но цели земные ставит человечество ныне перед собою. Но когда Космос начнет раскрывать свои тайны и недра земли расскажут историю жизни на ней, сдвинется тогда угол приложения человеческих энергий и в Надземное устремится тогда человек, и земное и Надземное сольются в одно и станут полем уявления действительности явной, изучаемой и не отрицаемой обычным умом. Курс планетного корабля Направляем в надземные сферы для того, чтобы соединиться они смогли с земным в сознании человека. Пока еще ныне завеса отрицания разъединяет миры. Но близко, близко то время, когда разодрание ее ознаменует расчлененные ныне миры, объединение невидимого и видимого миров. И те, кто сейчас поставил перед собою великую цель проникновения за завесу путем усовершенствования психо-огненного, физического и духовного аппарата человеческого организма, первые заглянут за занавес плотного мира. Отрицание надо забыть устремленному духу, ибо все впереди для того, кто дерзнет. Пусть течет поток жизни обычной, но духу крылья даны, чтобы над жизнью мог он подняться в сферы необычной действительности и себя утверждать в необычном. Обычность разбивается необычным. Так пусть необычною станет вся ваша жизнь на земле, ибо в Надземном обычное заменено необычным и места отрицаниям нет. Отрицая необычное, в Надземном лишает себя человек возможности познавания действительности и остается ни с чем. Выражаясь языком древних писаний, «смерти себя обрекает», ибо, отрицая сущее, жизнь отрицает и лишает сознание свое возможности явления непрерываемости. Потому Утверждаемся на необычном и необычное Утверждаем как обычное на земле. Много необычного с Нашей Помощью вошло уже в жизнь плотного Мира и стало обычным. Точно так же войдет в жизнь и необычность Надземного Мира, знаменуя собою предуказанное Нами объединение Миров.

Знаете формулу, что нет «граду стояния, хотя бы без одного праведника». И это действительно так, независимо от того, знают, ли горожане стоящего града об этом. Один или два на целый город, можно об этом подумать и, подумав, понять, почему посылались посланники Наши в разные страны и почему присутствие некоторых людей в той или иной местности имеет такое глубокое значение, о котором, быть может, и не подозревают сами носители Поручения. Психическая атмосфера каждого места насыщена и окрашена психическими продуктами мышления, чувств и эмоций людей, которые его населяют. Как светоч во тьме, разгоняющий мрак, светит посланный дух своим светом, разгоняя тьму и насыщая всю окружающую сферу мыслями совершенно иного порядка. Если мысли его достаточно стройны и сильны, он побеждает эту среду, если же наоборот, то он побеждается ею. Потому Посылаем на подвиг проверенных, сильных, могущих устоять против воздействия всего потенциала окружающей его сферы и не только устоять, но и насытить ее мыслями совершенно иного порядка. Немногим под силу эта задача, ибо подвиг хотя и незрим, но труден необычайно. Огненная воля посланника Нашего должна противостать всему, что от тьмы, яро ее поражая, и утверждать каждое семя благое, каждый света росток, каждое эволюционное начинание. Все, что от тьмы, все разится огненной мыслью, все, что от света на благо, все, что полезно народу, утверждается огненно яро и огненно поддерживается посланным Нашим. Наша Помощь ему, и Лучи, и Общения близость, и победы Ручательство Наше.


1960 г. Авг. 1

1960 г. Авг. 1. Знающий в Мире Надземном – как зрячий перед слепыми. Здесь могут обычные люди ограничивать его своими установлениями, злобой и несправедливостью, но в Мире Незримом, где все движется мыслью, он – властелин над невежеством отрицателей и тупоумов. Ко сну отходя, можно напомнить себе, что мерки земные о власти окружающего над сознанием надо оставить. Там властвует мысль и знание высших законов, и Агни, накопленный раньше, творит. Из опыта прошлого в мире астральном следует заключить, что даже те из умерших, кто сохранил сознание, совершенно беспомощны перед знанием высшим, и применяющий его может но только защититься, но и воздействовать мощно. Если же это понимание не удержать, то впечатления во сне, идущие из Тонкого Мира, не дадут духу свободы, и земные ограничения и зависимость от людей будут перенесены туда. Зачем же лишать себя надземной свободы, перенося в Надземное кривые условия жизни. Мир плотный и тело – тюремщики духа. Свобода лишь там. А в мире этом она достижима постольку, поскольку сознание может от него отрешаться. «В мире будете иметь скорбь», но победа над миром заключается в отрешении от него. Опыт этот надо перенести в Надземное, установив течение мысли перед отходом ко сну, и отметить изменения в характере получаемых впечатлений. Невозможно переносить в мир астральный цепи земные. Ведь тогда все пребывание в нем во время сна пройдет под их игом. Этот опыт также поможет и освобождению духа при переходе великих границ.

Друг Мой, когда закончится испытание, огни снова вспыхнут, но с силою новой. Испытание преодоления влияний и сопротивления окружающей сферы нелегко, ибо прежнее окружение заменяется иным, совершенно на прошлое не похожим. Но ведь вся жизнь есть преодоление самого себя. В себе надо преодолеть влияние сферы. Как же, не преодолев, можно стать победителем в Мире Надземном? Победа – в сознании. В духе не мыслит склониться герой под молотом внешних условий. Когда же сознание укоренится, нейтрализуя власть над ним настоящего, испытание будет считаться пройденным успешно, а условия, его создающие, законченными. Не от Учителя зависит его длительность, но от испытуемого. Победа положит предел, и только победа. Но Победа – в духе! Зорко Владыка следит за процессом, зная, когда Луч завершения должен быть послан.

Если человек становится лицом к лицу со смертью, то лучше как ее встретить – с улыбкою бесстрашия или же скорчившись в ужасе темном? Конечно, с улыбкой, ибо она не страшнее, чем стрижка волос. Так же и жизни навстречу и трудностям ее, огорчениям ее и всем сложностям прочим лучше с улыбкой идти, чем в омрачении духа или с сетованиями, жалобами и недовольством. Лучше хорошее видеть в плохом и искать его яро, чем плохое в хорошем. И тогда откроется глаз на добро. И тогда жить станет легче. Много хорошего в мире для доброго глаза. Так один видит свет, а другой только тьму, но свет видеть лучше, и особенно в людях. Мысля о них хорошо, поднимаем их дух к тому свету, который в них зрим. Как часто гвоздем гробовым является мысль о нехорошести ближних, лишая их возможности восходить. И, видя плохое в другом, хорошее надо уметь утвердить в нем на месте плохого. Не зная того, творим часто мыслью мы облики близких и дальних людей. Видеть и знать – это одно, а осуждать – это нечто другое, нечто разрушительное и родящее зло. Вот почему надо мыслить во благо.


1960 г. Авг. 2

1960 г. Авг. 2. Друг Мой, вникни в явление счастья Общения в духе со Мною. Доступно ли многим? А также подумай о том, каким трудом достигнуто оно и сколько веков устремлений, борьбы и усилий потребовалось на это. И вот возможность добыта. Но верно сказал, что легче достигнуть, чем удержать достижение. Многое и очень многие сознательно и бессознательно будут мешать. Следует чаще заботу о том уявлять, как охранить и оберечь явление Серебряной Нити. Можно ее укреплять ежечасно памятованием о ней постоянным. Можно представить ее прорезающей явно пространство, идущей от сердца ко Мне, связующей с Сердцем Моим. Ты в Сердце Моем место имеешь, и звучание твоего сердца тотчас же отзвук даст в Сердце Моем, и тогда Ответствую Сердцем. Так явность сердечных огней побеждает пространство, так дальние вести по нити сердечной звучат – и дальность становится близкой. Так близость Мою утверждая сознанием в сердце, великое дело творишь – внесение света в мир плотный.


1960 г. Авг. 3

1960 г. Авг. 3. Сын Мой, положим начало новой ступени. Основной нотой ее будет утверждение несомненного перед лицом очевидности ярой. Мир Мой утверждать будем в днях твоих жизни земной. Но он не от мира сего. В этом вся трудность. Вернее будет сказать, что обычное понимание окружающего нас мира настолько далеко от действительности, что Мой Мир, то есть Мир Моего понимания сущего, нуждается в провозвестии новом. Все истинные Учения, где-либо и когда-либо данные человечеству, имели целью устремить сознание людей к пониманию действительно Сущего в объеме, соответствующем ступени эволюции, достигнутой данным народом. Но все они в той или иной мере отражали действительность. Многообразен Мир, в котором живет человек, и глубок бесконечно. И незыблемы основы или космические законы, на которых покоится он. Они представляют собою как бы канву, на которой ткутся узоры жизни по законам меры, числа и гармонии. Усвоить основы и понять тайну числа – значит понять действительность и явления, происходящие вокруг человека. Разных сторон касались Учения, данные прежде, ибо соответствовали всегда требованию момента. Но кульминирует все Учения синтез, объединяющий в одно стройное целое разрозненные и разбросанные повсюду крупицы космического знания. Синтетическое понимание под внешнею формою Учений любого периода времени видит это единое, основное космическое знание сущности и соединяет в одно рассеянные по миру части убиенного невежеством Озириса. Не внешняя форма, но сущность явления раскрывает себя носителю синтеза. И часто в явлениях антагонистических и противоположных постигает он разные стороны вещи единой. Потому-то и сказано, что «несть ни эллин, ни иудей, ни рабь, ни свободь», ибо духо-монада – во всех, и путь ее к свету великий один у всего человечества в целом. Этот путь и есть путь жизни. На него Указуют и ведут по нему все Учения Света. И если наука приведет человека к вратам Космического Знания, истинной будет такая наука и частью Учения Света. Ныне науке даются возможности космических путей постижения Мира, и ответственность ее велика, не на разрушение, но созидание должна служить она человеку, ибо ее цель – стать светочем жизни. Утверждаю, что синтетическое научное понимание сущности жизненных явлений приведет человечество к объединению в сознании ныне разделенных невежеством и отрицанием двух великих Миров – незримого и зримого мира. И отрицание несомненного будет тогда столь же младенческим и нелепым, как отрицание гамма- или альфа-лучей и всех прочих открытий современной науки.

Ни одно великое начинание никогда не входило в жизнь без ярого противодействия со стороны невежественных двуногих. Так и теперь утверждение Нового Мира идет при чудовищном противоборстве ему со стороны тьмы и приспешников старого мира. Ведущая Страна строит новые ступени эволюции, идет новым путем, и в этой эволюционности ее поступи заложено ручательство победы над всеми противодействиями, препонами, трудностями и сопротивлением противников будущего. Именно будущее, которое созидает она, является ведущим магнитом, и вся Наша Помощь и Энергии Наши посылаются Нами на поддержку великого дела. Да! Да! Великое дело строительства и утверждения будущего для счастья всего мира творится на просторах Великой Страны. Ручательство Победы Даем и дела ее Утверждаем.


1960 г. Авг. 4

1960 г. Авг. 4. Итак, утверждая Мир Мой в днях ваших, дойдете до Дня Моего. Сказано совершенно верно: они променяли небо на землю. И каждый меняет его, кто миру земному дозволяет в сознании звучать сильнее и громче Небесного Мира. Под миром небесным поймем мир действительно сущего. То, чего люди еще не постигли и что предстоит им узнать и постичь, бесконечно шире и больше того, что они уже знают, ибо имя постигаемому человеком – Беспредельность. Мир Мой есть часть океана беспредельности космической мысли. И мыслью касаясь Меня, в Общении этом касается ко Мне устремленная мысль Океана. «Жить в вечном» – значит жить в океане космической мысли, которая уже существовала прежде начала времен. Но между сознанием человека и действительно сущим стоит Майя, отвлекая сознание от единой реальности. Иллюзии Майи надо преодолеть. Во многие одеяния облекает она свои формы, лишь бы увести дух от узкой тропы, ведущей в жизнь. И когда человек находит эту тропу и вступает на нее, прельщения Майи усиливаются особенно яро. Драконами Порога называем чудовищ, стерегущих вход на тропу жизни. Эти фантомы, являясь творениями ума человека, поддерживаемые, усиливаемые и раздуваемые всеми приспешниками и исчадиями тьмы, яро охраняют подступы к Вратам Света. Вся тьма обрушивается на дерзновенного, осмелившегося к ним подойти. И даже преодолевшего тьму и вступившего на тропу жизни не оставляет она. Она сторожит по сторонам от тропы, и стоит свернуть с нее в сторону хотя бы на шаг, где раскинуты тонко и хитросплетенные тенета, как сознание тотчас запутывается в них. Потому столько отступающих и отступивших и столько не доходящих. Я есть Путь, Истина и Жизнь – и идти можно лишь Мною. Меня признавая и в сердце приняв, можно смело идти по узкой тропе жизни. Конечно, испытания не замедлят, конечно, не легок путь жизни, но Ручательство за Победу Даю, если со Мною. И как бы ни изощрялись тьма и служители ее в своих выдумках, дерзающий в духе со Мною все же идет, хотя и кажется ему временами, что оставлен один, что напрасны борьба и усилия и что тьма побеждает. Но тот, кто решил бесповоротно свой путь до конца, говорит Майе: «Отступи», – и вновь побеждает, рассеивая временный мрак и разгоняя чудовищные фантомы сгустившейся тьмы. Идти до конца, несмотря ни на что, вопреки очевидности ярой – мотто (Девиз (англ.)) преодолевающего в самом себе ветхого человека. И сказано правильно было, что по пути нельзя идти – путем надо стать. Этот путь становления заключается в слиянии сознаний – Моего и идущего за Мною. Так и идем, слитые Сердцем, к огненной цели своей. Вот почему наиважнейшим на этом пути будет осознание Учителя в сердце и наполнение сердца Владыкой. Ибо вместе когда, ничто, никакие чудовища мрака не страшны, тогда и ничто не может остановить. Малодушие не приличествует идущему со Мною – малодушный всегда отступает. Никакие уловки сознания, никакие измышления, никакие слова и обстоятельства не могут оправдать отступника, оставившего путь жизни. От Меня отвратившийся тупо от Света себя отвращает и пресекает свой путь. Когда крепко и яро со Мною, отступления нет. Пралайи сознания за отход не примите. Неизбежны они и вызываются ритмом. Запомните крепко Слова: «Се Аз с вами во все дни до скончания века», – Владыки слова, неизменные на все времена.


1960 г. Авг. 5

1960 г. Авг. 5. Утверждение вечного будет утверждением в себе космического сознания, когда поднимается оно как бы на крыльях над жизнью обычной, расширяя по мере подъема свой горизонт. С высоты видны дали и взаимное расположение частей окружающего человека мира. Круг обычного сознания этого не видит. Многое толпится вблизи, нарушая перспективу и мешая видеть дальше за близстоящим. Характерно для Тонкого Мира, что нет там верха и низа, далекого и близкого: близко то, что освещено лучом мысли, ибо там мысль творит окружение человека. Достаточно помыслить о дальнем предмете или человеке, как они уже перед глазами, вблизи. Магнетизм мысли велик. Все то же, что и здесь, но усиленное тысячекратно и лишенное мешающих мысли условий плотного мира. Навязчивые идеи дают некоторое представление о власти мысли над сознанием в мире Надземном. Здесь действуют руками и ногами, там – мыслью. И тонкое тело приводится в движение мыслью. Правда, под действием мысли и воли поднимается и здесь рука человека, но сопротивление материи столь сильно, что значение мысли, как двигательной силы, от анализа ускользает. Там же мысль является выражением действий и становится действием. Ковры-самолоты, шапки-невидимки, скатерти-самобранки и все прочие аксессуары народных сказок представляют собой точное символическое описание особенностей Тонкого Мира и возможностей человека, действующего в нем сознательно. Формула «ныне возможно все» прежде всего приложима к области Тонкого Мира. Но для этого требуется знание его законов и умение действовать мыслью. Именно там бытие переносится в мысль. И по основным каналам мышления любого человека, живущего в теле, можно безошибочно определить сферы его пребывания в мире Незримом после освобождения от тела. Мысль, освобожденная от ограничивающих условий плотного мира, творит и царствует там безраздельно. Вот почему нужен контроль над мыслями, вот почему так важно, о чем думает человек. Утверждение Красоты избавляет от безобразия и мышления низкого порядка. Красота – спутник надежный, ведущий к вершинам сияющей мысли. Ее можно утверждать во всем обиходе и в особенности в области мысли. Мыслить красиво – достижение высокой ступени. Красота сочетается с гармонией, согласованностью, равновесием. Прекрасна аура полного равновесия или высшей согласованности. Мысль о прекрасном прекрасные формы творит в мире Надземном и окружает творца своего сиянием света. Многие устремленные души в прежние дни против красоты погрешили, и потому затемнился их путь. Фанатизм, изуверство и прочие темные качества духа несовместимы с красотою, ибо красота есть добро, благо и свет. И ныне утверждается красота, как принцип ведущий. И с нею Мир Новый придет на смену отжившего Мира.


1960 г. Авг. 6

1960 г. Авг. 6. Указую пробыть на дозоре в эти тяжкие, темные дни. Тучи от себя, судьба человечества колеблется на острие меча. Безумствующая тьма толкает его в бездну. Но Мы на страже и не Дадим прыгнуть барсу. Указую великий Дозор, ибо темные яро не дремлют. Лучи Мои охраняют Родину в эти трудные дни. Враги ее будут терпеть поражение за поражением во всем, на что направлены их силы. Все их кажущиеся успехи временны. Осуждена тьма, и уйдет, и очистит планету от лица своего. Многое творится сейчас против Света. Темную полосу надо переждать, собрав энергии духа внутри и уподобляясь в равновесии шару, не за что тогда будет ухватиться мохнатой рукой. Устоять можно Мною, но в равновесии полном.


1960 г. Авг. 7

1960 г. Авг. 7. Сдержанность во всем подобна плотине, накапливающей воду для полезной работы. Даже безудержные духовные пылания прежде времени сжигают телесную оболочку. Именно огонь, обузданный, и сдержанный, и подчиненный тем воле, будет энергией, могущей быть использованной по усмотрению и желанию его обладателя. Энергии мыслей, эмоций и чувств человека, не будучи контролируемы и управляемы его волей, исчерпывают свою силу сами по себе – бесцельно и бесполезно, часто разрушая нервную систему и здоровье человека. Сдержанность Определяем, как накопителя Агни. Отшельники, дававшие обет молчания, знали чудодейственную силу сдержанности. В улыбке, словах, жестах, движениях, мыслях, эмоциях, чувствах – во всем уявляется сдержанность йога. Сдержанность эмоций настолько необычна, что люди начинают ощущать в присутствии владеющего своими чувствами человека какое-то беспокойство, неловкость и даже страх. Они чувствуют собранную силу огня, и эта необычность тревожит. Обыватели не отдают себе отчета в том, насколько необходима эта сдержанность и умение владеть собою. Человек несдержанный подобен паровой машине с открытыми клапанами, через которые бесполезно уходит пар. Не может такая машина дать полезной работы. Утечка энергии слишком велика. Не донести воды в дырявом сосуде. Накопление и конденсация Агни и мер требуют особых. И можно порадоваться тому, что не преходящи и не временны труды, потраченные на утверждение в себе кристаллов коагулированного огня. В этом смысле значение сдержанности велико, ибо сдержанность, применяемая в жизни, позволяет увеличивать запас Агни и собирать элементы бессмертия в микрокосмосе человека.

Сдержанность и спокойствие – качества, близкие друг другу по природе. Кульминирует и венчает их равновесие. Через сдержанность и спокойствие приходят к равновесию, этому высшему качеству духа. Каждое усилие в этом направлении плодоносно. Даже мысли полезны о них, ибо когда-то и где-то равновесие духа достигнуто будет стремящимся к Свету. Люди копят деньги и собирают вещи с тем, чтобы рано или поздно с ними расстаться, как, впрочем, и со всем остальным, чем владеют. Но собиратель кристаллов огня и накопитель Агни собирает нетленные ценности духа, которые неотъемлемы и вечны и нужны во всех мирах. Так поступая, мудро проводит он более длинную линию, которая уменьшает и умеряет значение ограниченных линий земной жизни. Для «навсегда» нужны накопления эти, ибо они остаются навечно с обладателем их.


1960 г. Авг. 8

1960 г. Авг. 8. Друг Мой, Общению в духе с Владыкой что предпочтем? Что на сердце прежде всего, с тем и пребудем. Не так уже трудно на время Общения наполнить сознание Мною. Полнота Общения зависит от степени полноты устремления к избранному фокусу Света. Следует твердо запомнить – все достижимо со Мною и все возможно. Малое сознание будет думать о земном. Но Говорю о возможностях духа. Каждодневно посылаю какую-либо возможность новых достижений, усиленную Лучом. Получается лестница духа о трехстах шестидесяти пяти ступенях, не считая таких же ночных, на каждодневной ступени такой надо удержаться в течение дня, дабы легче было наутро вступить на следующую. Что же сегодня послать пищей для духа? Разве непоколебимость во Мне при всех обстоятельствах жизни. Эта стойкость характеризуется преданностью несломимой, любовью неумаленной и единением, нераздробляемым впечатлениями текущего дня. Почему считаете их столь важными и значительными, что готовы забыть о Владыке, когда через очень короткое время уходят они и забываются вовсе? Происходит какой-то необъяснимый обман самих себя, когда сущие пустяки или суета заслоняют наинужнейшее. Не Майя ли это пытается снова затуманить и умалить очередную ступень? На сколько хватает импульса утра? А ведь надо, чтобы хватило на 24 часа. Нерасплесканной чашу даяния Владыки надо пронести через день очевидности плотной и земных всяких дел. Их так много, и они так яро засоряют сознание, что для наиглавнейшего уже не остается и места. Надо предел положить уявлениям Майи и всем попыткам ее Свет затемнить и заменить суетою.


1960 г. Авг. 9

1960 г. Авг. 9. То, что остается у человека, когда отнято у него все, и является его истинным достоянием. При этом отнимаются не только материальные вещи, но могут быть отняты и духовные богатства, если они не закреплены приложением на практике в жизни. Все, не утвержденное применением, отлетает от человека, как осенние листья при порывах ветра. Здание, построенное на песке, не устоит против урагана, если камни основания не скреплены цементом приложения Учения не на словах, но на деле. Испытания тем хороши, что отпадает все не утвержденное, и остается человек только с тем, что принадлежит ему по праву и чего отнять уже невозможно. Так один может нищим остаться, другой богачом. Часто принимаем внешнюю словесную мишуру или случайные временные взлеты за настоящие достижения, и тогда распластанное падение неизбежно.

Опытный путник радуется условиям, освобождающим его от воображаемых качеств и достижений, и приветствует испытания. Пусть лучше останется немногое неотъемлемое, чем груды обломков воображаемых накоплений или чужое преуспеяние, принимаемое за свое, что тоже часто бывает. Пламя горящего сердца часто зажигает ответные временные огни в сердцах окружающих и даже прохожих, огни, которые пылают, пока зажегшее их сердце находится близко. Но стоит ему отдалиться, и гаснут огни, если не было своих накоплений. Потому лучше идти самому, утверждая хотя бы малое, но свое собственное, чем ехать на конях чужих преуспеяний. Сколько Знаем случаев, когда воображал человек, что он чего-то достиг, что он что-то знает, что он идет по пути. Но стоило светочу, пробудившему его спящее сознание, удалиться, как потухало оно, погружаясь во мрак разочарования, отрицания и поношения, и оставалось при разбитом корыте. Свою жемчужину сознания надо ценить применением Учения в жизни. Пусть будет отнято все, но не неотъемлемое, утвержденное прочно. Преследуемые, лишенные всего, отвергнутые всеми и всеми осуждаемые проходили через жизнь великие духи, часто отдавая и тело свое на растерзание поднявшейся тьме. И лишенный всего, и ничего не имеющий, и оставленный всеми – уходит с земли Света посланник, унося с собою сияющее всеми огнями Сокровище Камня. Потому во дни особо трудных испытаний следует внутрь себя удалиться, собирая в себе и держа около свое неотъемлемое достояние, как нечто единственно ценное, принадлежащее духу по праву. Что из того, что кто-то совсем отошел и оставил Учение Жизни, что кто-то в чем-то разочаровался, что не осуществились мечты и надежды первых ступеней, что тяжко и трудно – все это иллюзии Майи, и лишь Камня кристаллы в груди неотъемлемы жизнью и смертью. На земле и в мирах, в огнях испытаний наносное все отлетит, но пребудет Сокровище Камня с держателем своим, потому не на что-то или кого-то полагайте надежды свои и упования, но на то, что внутри, ибо лишь в сердце Держателя Камня Владыка свой трон утвердит.


1960 г. Авг. 10

1960 г. Авг. 10. Итак, решающим условием приближения к Свету являются собственные накопления, принесенные дерзающим к Свету из прошлого. Конечно, носитель Света может зажечь почти каждого подошедшего, но это явление будет временным. Требуется большое чувство распознавания, чтобы среди подходящих отличать самоходов от тех, которых придется тащить за собою, тратя бесцельно и непомерно на них силы свои. Потому Принимаем лишь постучавшихся. Именно зазванные лягут грузом тяжелым на плечи зазвавшего их. Опыт в этом отношении хотя и горек, но очень полезен. Этим же объясняется и малое число учеников у Великих Учителей. Когда прохожий соприкасается с носителем Света, кажется ему, зажегшемуся незаконно от чужого огня, что это огонь его собственный. И нельзя винить его, неопытного путника жизни, что чужие огни принимает он за свои, ибо и тепло ему от них, и светло, и радостно. Но все это лишь до первых испытаний. Когда праздник встречи окончен, и наступают будни, и надо идти собственными огнями, которых нет, наступает реакция. Вот было все – и вдруг ничего не осталось; потухли надежды, и стало темно, нет около Носителя Света. Надо идти самому, а идти нечем, так как свой Агни еще не возжегся, а накопленного ранее не имеется. Отсюда столь большое количество ненашедших, разочарованных и отошедших. Самое трудное испытание для этих людей – одиночество. Его не выдерживают духи без накоплений. Бабочки, мошки, летящие на Свет, они обжигают свои слабые крылья, коснувшись его. Но если накопления из прошлого есть, то восхождения духа не может остановить ничто, и если состоялась встреча с носителем Света, то ярко и мощно вспыхивают собственные огни от касания Света, с тем, чтобы никогда не угаснуть. Пралайи сознания неизбежны, но это не отход, а лишь собирание силы внутри и конденсация огней для нового мощного подъема. Так и Разделяем подходящих на самоходов и не могущих идти своими ногами. Первым Наша Забота и внимание постоянное, вторым – свет на время, согласно требованиям целесообразности и момента. Нужны и вторые, но нет среди них утвердившихся в Свете: хороши, пока горят. Потухая, часто начинают противодействовать и переходить в ряды противников Света. Это они сначала кричали «Осанна», а после «распни Его».

Правильно поступаете, оценивая свою жемчужину сознания. Кристаллы прежних накоплений, собранные веками упорных трудов и усилий, дают право на это осознание сокровища духа в себе. Ценят и чуют его и другие люди, но каждый по-своему, и друзья, и враги, но без понимания сущности явления. Только служители тьмы верно поймут явление Света и яро на него ополчатся. Признание темными – факт немаловажного значения. Ничтожество они не отметят и не станут ему досаждать, и сетей не разбросят, и одолевать не будут. Но каждый носитель Огня подвергается темным нападкам и всяким злоухищрениям. Их сила свидетельством служит силы Света, против которого они ратоборствуют. Темной активности порадуемся – ведь это признание Света, который есть в нас. Если друзья не признали, или умаляют, или готовы забыть, то тьма не забудет и яро послужит тому, чтобы духа цветок распустился.


1960 г. Авг. 11

1960 г. Авг. 11. Можно подняться на самую крутую вершину, но – если оставить все, мешающее восхождению, внизу. Общение подъему на вершину подобно. Надо оставить внизу свое малое «я» со всеми его обычными мыслями и переживаниями, отрешившись от них совершенно. Не следует брать с собой бесполезного груза – его тягость не позволит подняться. Сознание должно уподобиться чистому листу бумаги с Избранным Ликом вверху. И тогда можно запечатлевать на нем мысли, посылаемые Мною. Но самость яро мешает явлению отрешения от себя. Мысли сверху перемешиваются с мыслями снизу, и воспринимание становится невозможным. Давно уже Сказано было: «Отвергнись от себя и следуй за Мною», – но самость преодолевать нелегко. Хотя бы в минуты Общения надо отрешиться от личных попыток. Это и будет шагание по вершинам, как в древнем сказании Уйгуров. Иначе до Меня не дойти. Когда сознание всецело наполнено Владыкой и личное исключено, Общение полноценно. Поверх суеты несет тогда сознание устремленная мысль. И близость Владыки становится явью. И о пространстве разделяющем можно тогда позабыть, и обо всем, что создает разделение. И плотная Майя тогда отступает, и законы незримого мира уявляют себя. Я с вами всегда – формула эта служит могучим оружием единения в духе. Ее утверждая, Свет утверждаем в себе. Сколько их, обо Мне позабывших, жалко влачат по земле свое сумеречное существование. Но чудно, хоть и трудно порой идущему твердо за Мною. Но как яро стараются все и всё лишить идущего Света. Не Свет, но тьма исходит от них, Меня позабывших. А ведь знали и помнили, и казалось им, что любили, но ныне забыли Меня. Но помнящим яро Скажу: не ослабевайте в напряжении духа к Учителю Света – ибо это есть путь жизни. Узка тропа: с одной стороны – бездна, с другой – обвалы грозят и нет отступления назад, ибо лавиной закрыта тропа. Опасности кругом, и, лишь вложив руку свою в Руку Владыки, можно идти. Так вместе опасной тропою пройдем, ведущей к Обители Света.


1960 г. Авг. 13

1960 г. Авг. 13. Когда человек умирает и начинается решительная, напряженная борьба между высшей и низшей дуадой, низшая собирает все темные накопления человека и орудует ими, стремясь увлечь дух на свою сторону. Приходится в буквальном смысле отдавать отчет за каждую мысль. Мысли, когда-либо продуманные, а главное прочувствованные, выплывают из прошлого и, занимая весь горизонт сознания, требуют от него утверждения или санкцию на то, чтобы пребывать в нем. Если это мысли похоти или вожделения, и они не изжиты, и находят отзвук, и притягиваются к сознанию, и удерживаются им, привлекая с собой другие, им родственные, то сознание, окруженное такими мыслями и побежденное ими, погружается в беспросветное. Если же такая мысль встречается отталкиванием и твердым решением с нею не сочетаться, то ее энергия исчерпывается о твердость решения и дух освобождается от своего порождения. Встреча со своими порождениями неминуема, и очень важно, как относится к ним их породитель. Эта борьба со своими порождениями очень драматична, ибо часто заканчивается поражением, затягивая сознание в воронки астральных вихрей. Там все обострено, все углублено, все усилено, и выдержать борьбу нелегко. По закону цикличности и спирали каждая мысль еще и при жизни в физическом теле рано или поздно возвращается к своему породителю для оценки. Если человек поднялся и перерос свое порождение, то при новой встрече он не реагирует на ее воздействие и как бы тушит ее энергии своим новым отношением к тому, что его прежде волновало и прельщало. И такая мысль, с печатью непризнания на себе, уже более не опасна. Она нейтрализована и потушена сознанием. А так как память постоянно преподносит из прошлого подобные мысли, то процесс очищения или отемнения и отягощения духа идет непрестанно. Таким образом, на каждую мысль и выражение можно наложить печать утверждения или отрицания, признания и приемлемости или непризнания и неприемлемости и тем либо освободиться от нее на будущее, либо усилить ее вновь и привязать к своему микрокосму. Если освобождение это вести сознательно и постоянно, то после перехода великих границ борьба с низшей дуадой будет легка и победа быстро достижима, если же прошлые низкие мысли всякий раз при своем возвращении и появлении в поле сознания будут получать одобрение, утверждение и усиливаться этим, то борьба между дуадами будет тяжелой необычайно и может закончиться поражением высшей. Тогда пятый принцип, объединившись с двумя низшими, уходит во тьму. Потому каждый раз, когда какой-либо образ прельщения выплывает в сознании из прошлого с сопровождающими его мыслями, печать окончательного решения должна быть поставлена на него незамедлительно и сознательно, иначе он снова погрузится в глубины памяти, усиленный оказанным ему вниманием и признанием с тем, чтобы снова явиться и снова сознаньем владеть. Эти, порою сильно навязчивые, мысли страшны не столько здесь, сколько там, где отделаться от них трудно необычайно, ибо увлекают они сознание к низшим слоям, которые страшно заразительны. Так, утверждение, что человек должен дать отчет за каждую мысль, остается в силе, ибо мыслью своею создает он свое окружение в Надземном, то есть сферу, в которой и пребывает, и сам возвышает себя или же низвергает в бездну.


1960 г. Авг. 14

1960 г. Авг. 14. Река жизни течет в океан Беспредельности. Беспредельность, сущая вечно, принимает ее в лоно свое. Живем в беспредельности вечности. Вечно сущая жизнь уявляется во временности форм своего выражения, и временное становится выражением вечного. Осознать уявление вечного во временном будет победою духа над ним, преходящим, и постижением тайны себя самого, ибо дух вечен. Процесс осознания вечного будет процессом накапливания элементов бессмертия в микрокосмосе человека. В каждом явлении жизни можно найти эти элементы непреходящего, ибо все существующее не имеет ни конца, ни начала, но связано с окружающим миром цепью непрерывной преемственности. И даже великие понятия времени и пространства не имеют ни верха, ни низа, ни конца, ни начала. Они не имеют пределов, ибо сама беспредельность выражается в них. Так, созерцая бесконечный поток жизни в ее временных формах, вечных постоянством своей смены, можно ощутить дыхание вечности во всем, что в ней существует. Эта жизнь временного в беспредельности подчинена великим космическим Законам, которые являются незыблемой основою проявленного Мира. Изучение этих законов есть соприкосновение с вечностью; постижение их будет выходом Сознания на космический простор, а применение их в жизни ознаменует собою утверждение элементов бессмертия в духе. Мыслить космически может лишь тот, кто в духе поднялся над жизнью, над личною жизнью своей и малым, ограниченным миром личного отношения к миру. Личное временно по самой своей сущности и обречено малым кругом своего проявления. Расширяя пределы этого круга до границ беспредельности, и переходя их, и вступая в орбиту ее, протягивает человек нить жизни за пределы краткого земного воплощения и тем утверждает право на бессмертие. Что утвердит дух на Земле, с тем и пребудет в Надземном. И что бы он ни накопил, то и возьмет с собою в путь дальний. Но простое размышление покажет, что даже тело свое оставляет человек на Земле, не говоря уже о вещах. Значит, брать с собою можно лишь продукты сознания, то есть мысли и чувства и то, что составляет психический мир человека. И следует четко подумать о том, что же из этого мира будет полезным в Надземном, а что совершенно не нужным. Если взятое – зло или злое, оно и останется с взявшим, отягощая его и омрачая; если добро и от света, будет светлее ему; если отрицание жизни в незримом, истинно уподобит себя отрицатель недвижному камню истуканоподобному, ибо каждая мысль становится там окружением человека и мысли его создают тот мир, в котором он живет. Так, каждый пожинает плоды своих мыслей, то есть вступая с ними с сочетание, творит условия своего существования в этом мире ином, где все создается мыслью, где все движется мыслью и где царствует мысль безраздельно.


1960 г. Авг. 16

1960 г. Авг. 16. Пребыть со мной на высотах, пробыть в Общении со Мной – это значит войти в поток мыслей Моих, поток мыслей планетных, поток космической мысли. Условием вхождения будет отрешение от себя. Говорили о воле Бога, о воле Высшей, между тем как все эти церковные выражения можно заменить понятием Космической Воли. Следовать Воле Космической – значит следовать законам эволюции и действовать и поступать в созвучии с ними. Нет добра или зла, но есть явления, содействующие эволюции, явления эволюционные и идущие против нее. Область последних и будет областью зла или царством тьмы. И то, что хорошо и благо на одной ступени эволюции, может быть злом на высшей ступени. Явление эволюционное, то есть благое на данный момент, с течением времени перерастает свое значение и становится антитезой эволюции, вызывая тем самым новое явление эволюционного порядка, противоположное по сущности своей своему антагонисту. Даже личная торговля когда-то полезной была для развития связей между людьми и прогресса, но ныне на данной ступени нового сознания человечества она себя изжила, стала антиэволюционной и подлежит исчезновению. И так во всем. Космическая Воля выражена в явлении эволюции, и все, что творится на планете в созвучии с нею, есть благо, все, что препятствует и борется с нею, – зло. Понимание законов развития человеческого общества позволяет осознать требования эволюции, и, следуя им, стать выполнителем Воли Космической путем применения этих законов в жизни. Без всяких клерикальных обоснований, чисто научно можно изучать эти законы развития жизни, во всех ее формах, и сознательно следовать им. И не те, кто твердит: «Господи, Господи», войдут в царство Знанья и Света, но те, кто, законы эти поняв, их в жизни приложит и поможет людям подниматься по ступеням эволюционной лестницы. Надо отбросить многие слова и понятия и, беря самую сущность явления в ее эволюционном или антиэволюционном аспекте, безошибочно уже определять границы добра и зла, того, что хорошо и что худо для Общего Блага.

Вот Эпоха личной торговли прошла, осуждена спекуляция, осуждены войны и взаимное человекоистребление, насилие над волей народов, рабство во всех видах и многие, многие отжившие свой век явления старого мира. Мир Новый входит победно, и нет уже у старого мира ни сил, ни уменья, ни ума, чтобы остановить его победную поступь. Ибо мир старый уже Осужден и рушится под железной поступью эволюции. Так и уйдут с планеты все и всё, идущие против. И в свете научного, неотрицаемого понимания космических законов и требований эволюции люди поймут сущность Космической Воли. И кто знает, может быть, отрицающие Бога отживших и искаженных религий оказываются лучшими исполнителями Космической Воли, чем те, кто, воздевая руки к небу, стремится залить кровью всю землю.

Да! Да! Да! В самоотрешении кроется тайна познания. Сколько времени освобождается у человека забывшего свое малое «я» для более высокого и широкого восприятия мыслей, посылаемых Нами. Как тучи заслоняют солнце, так и малые личные мысли – сознание. Надо освобождаться от них, чтобы мыслить широко. Ведь все личное обречено временностью своею на уничтожение и забвение. Сверхличное только живет, и плоды его не умирают в веках. Индивидуальное и личное – как Свет и тьма. Великие Индивидуальности над личным своим поднимались и жили в сверхличном, утверждая тем Индивидуальность свою. Великие Духи и великие люди обладали все ярко выраженной индивидуальностью, но личное начало в них или самость были обратно пропорциональны величине их индивидуальности. Все в Космосе индивидуализировано в своей сущности от атома до планет, включая сюда и все живые формы, но самость в человеке, на данной ступени его развития, – как червь, угнездившийся в зрелом плоде.

Почему исполняются далеко по все мысли-желания? Потому что в них мало огня. Огонь в мысль вкладывается сердцем. Исполняются только желание или мысль, идущие от сердца. Огненность не означает астральность или эмоциональность. Скорее спокойствие сопутствует ей. Можно усилить мысли единением с Иерархией, ибо против Нас никто не силен. Так побеждайте, действуя вместе со Мною. Победы не ищите в ожидаемых рамках, хотя победа и неизбежна. Лучше в доверии полном к Водящей Руке положиться на мудрость Ведущего. Эту мерку прилагайте и к большому и к малому. Разве Мир Новый в жизнь входит победно по вашим ожиданиям и путям? Нет! По своим. И так же точно во всем остальном. Отсюда понятие о неисповедимости Путей Высших, надо лишь веру иметь или хотя бы доверие.


1960 г. Авг. 16 (2)

1960 г. Авг. 16 (2). Среди высочайших мыслей преображается тело. Мысли вожделения особенно явно воздействуют на нервную систему, и особенно быстро поддается им тело. Воздействует каждая мысль любого порядка и каждая оставляет свой глиф (Рисунок, узор, ваяние (греч.)) на физической оболочке. Как хорошо обыгранная скрипка, звучит тело на привычные мысли. Но воздействие это гораздо глубже, и затрагивает оно и другие тела человека. Быстрее всего реагируют на мысли астральная и ментальная оболочки. Они настолько приучаются созвучать мыслям привычным, что следствие их наступает порою мгновенно. Каждая мысль вносит свои элементы в состав этих тел. Бывают эти оболочки сияющие, светящиеся, ясные, тусклые, серые, затемненные и темные. Мысль Света их осветляет, мысль тьмы отемняет. Так же осветляется и отемняется и тело физическое. Часто на помрачневшем лице человека можно явно видеть это воздействие мыслей. Оболочки – это коконы духа, который они облекают. Они имеются у всех, но состав их весьма разнообразный. Зловонное, отравленное физическое тело алкоголика заключает в себе и соответствующие ему по составу астральное и ментальное тела – дом весьма скверный. О жилище заботятся люди, но не заботятся о том помещении, в котором обитает их дух. Строительные элементы поступают в тела через сознание, вернее сказать, что сознание накладывает на них свою характеристику и окрашивает их в соответствующие тона, определяя этим их сущность. Двое могут взглянуть на статую обнаженной богини, но каждый наложит на это восприятие печать своего сознания. Вот для чего нужен контроль над мыслями, чтобы не поступали на строительство тел элементы, заведомо непригодные или несущие на себе печать тьмы. Высокий дух, воспринимая явления очень низкого порядка, не заражается ими, ибо накладывает на них печать своего разумения. Низкий же созвучит им в унисон и вносит в свой микрокосм элементы тьмы и разложения. И не то оскверняет человека, что входит в него, но то, на что он накладывает печать своих похотей и вожделений, и что выходит с конвейера его сознания запятнанным его нечистой реакцией на то или иное воздействие или впечатление извне. Для чистого все чисто, но нечистое сердце и чистое сумеет загрязнить. Мысль может быть загрязнителем, и сорителем, и санитаром, и очистителем. Очень важно проследить обычное течение своих мыслей и отметить их основное направление и особенности. Что вносит человек с конвейера своего сознания в окружающую его сферу – Свет или тьму? Вносят постоянно и беспрерывно все, но что? Носитель света несет Свет, носитель тьмы – тьму. Вариации между этими двумя полюсами бесконечно разнообразны и многочисленны. Задача Учения научить людей нести свет в жизнь вместо тьмы. Внося свет, человек благо творит и себе, и людям, внося тьму – зло. И никакие соображения не помогут, если вносится тьма. Ныне по миру идет великое разделение человечества по светотени, и ничто уже не прикроет служителя тьмы и носителя зла. Они осуждены ступенью утверждающейся эволюции планеты, и их дни сочтены. Их поражение предрешено. Уйдут негодные, чем бы и как бы они ни прикрывались и за чем бы ни прятались. Новое, великое, светлое утверждается ныне по миру, и каждый себе судья и решатель, к чему он примкнет. Критерий один – Свет или тьма, созидание или разрушение, мир или убийства и войны. Так мыслями каждого дня приобщает себя человек к полюсу тьмы или Света, насыщая их элементами свои оболочки.


1960 г. Авг. 17

1960 г. Авг. 17. В Мире Тонком где дух, там и дом. По привычке к земному пытаются и там строить воображаемые дома, но это иллюзия, правда, очень яркая и заменяющая действительность. Пребывание – по слоям, в соответствии с высотою, достигнутой духом. Каждая сфера любого слоя доступна по притяжению. То, что внутри, притягивает то, что вовне, и, в свою очередь, притягивается им. Закон созвучия управляет движениями духа по слоям и сферам. Двигательная сила – мысль. Внешнее, созвуча, становится внутренним, то есть частью осознаваемого духом мира. Каждый живет по линиям устремлений, желаний и вожделений, утвержденных еще на земле. Здесь пожелаешь, там будешь иметь. Но все эти обладания желаемым осуществляются в форме рождаемых человеком мыслеобразов, и реальны они постольку, поскольку реальна мысль. Их так же легко там уничтожить, как и создать, если воля достаточно тренирована. Незнающие полагают, что обречены кругом безнадежности и должны пребывать в созданном ими окружении, но знающий говорит порождению: «Я тебя породил, я тебя и убью», и применяет при этом энергию мысли, несколько большую той, которая была затрачена на создание нежелательных мысленных форм. Хорошо уже на земле научиться порождать и уничтожать мысленные формы по приказу собственной воли, и не только одни мыслеформы, но и эмоции, настроения и чувства, породившие их, помня, что человек – это лаборатория для всех ощущений. Так вот и упражняться, вызывая желаемые ощущения и уничтожая нежелательные. Все чувства может вызывать и порождать в себе человек или же уничтожать их по желанию. Надо лишь знать, что это возможно, и тренировать волю в этом направлении. Это нужно не столько для земли, сколько для пребывания в Надземном. Ведь, в конечном итоге, вся эволюция совершается ради жизни в Надземном, в огненных сферах его. Хорошо научиться вызывать в себе различные чувства и настроения независимо и вопреки внешним условиям, например, чувство радости, когда вовне к этому нет никаких оснований. Человек слишком привык свои настроения ставить в зависимость от внешних условий, надо научиться поступать наоборот, ибо в Надземном внешние условия, то есть окружение, будут зависеть от внутреннего состояния. Но и на земле вполне возможно управлять своим внутренним состоянием вне зависимости от внешнего окружения. Некоторое размышление этому может помочь: человек оказался перед трудной задачей – можно порадоваться, вместо огорчения, тому, что дается возможность преодолеть трудность и чему-то еще научиться при этом. Всякая трудность, сложность, неприятность и тягость имеет свою положительную сторону в том, что при правильном к ней подходе дает человеку опыт, который ценнее казны золота. Это ведь просто плата за получаемое и нужное знание. И радость получения, вместо слез, будет правильным решением. Трудно, это верно, кто же говорит, что легко. Но впереди знания и победа. И этому тоже можно порадоваться. Когда ведет Сам Владыка, то все обращается на ярую пользу ведомому. А камни преткновения в то же время служат и ступенями подъема или ковром подвига. И трудно, и чудно, и над духом Рука. Все дается для преодоления. Даже новое здание строят только затем, чтобы со временем отдать его на слом и заменить новым, более совершенным. Все, что видите вокруг, сияющее новизной и свежестью отделки, пойдет на слом, чтобы быть замененным новым. В этом преодоление жизни. Так же и в характере человека – каждое качество духа заменяется более высоким и совершенным, и постоянно преодолевает себя человек в своем восхождении к звездам. Так на сегодня и запомним только одно слово – «преодоление». Радостный или в печали, вовне сосредоточенный или внутри, говорящий или молчащий, здесь или там в мыслях своих, но по воле своей утверждающий властно любое состояние духа – так Указую.


1960 г. Авг. 17 (Гуру)

1960 г. Авг. 17 (Гуру). Стать владыкою своего царства, своего собственного мира внутри – вот цель, к которой следует устремляться. Зачем позволять чему-то внешнему, случайному и временному господствовать над тем, что принадлежит безраздельно самому человеку. Над тем, что вовне, могут властвовать люди, но над внутренним миром своим властен лишь его обладатель. Для этого нужен контроль над собою, чтобы вовнутрь не допускать инородных воздействий и всего, что может влиять на его равновесие. Это качество будет основным при утверждении власти своей над собою. Лучше властвовать самому над собою, чем быть флюгером для чужих настроений, непостоянных, преходящих и порой неразумных и цели лишенных. Мир свой утверждая в себе и свою власть над ним, в союзника можно призвать Самого Владыку. Поможет. Но прежде надо приложить свои собственные силы. Стоит над чем потрудиться. Это шаг первый к свободе духа. Не их, вне стоящих, но, свой мир утверждая, и Мы шли через жизнь и оставили людям плоды своего творчества, своего, но не чужого, не заимствованного со стороны. Колебаний не надо, сомнений не надо, устремление нужно и преданность тоже к Тому, Кто ведет.


1960 г. Авг. 18

1960 г. Авг. 18. Могущество духа заключается в силе зажженных огней, пробужденных полностью или частично. В зависимости от этого степени его бывают различны. Без огня никто не приходит на землю. По структуре своей человек – существо огненное. Сама нервная система есть сеть проводов, несущих электронные импульсы организма. Каждая клетка – электробатарея. Но разница между зажженными и спящими центрами велика. Агни Йога есть путь ускоренного возжжения центров, путь огненный восхождения по лестнице могущества духа. Чтобы идти, надо иметь цель перед собою, и когда она ясна и определена, то достижение ее становится возможным, если каждое действие устремленного к цели сознания находится в созвучии с нею. Сразу большие дела начать вершить невозможно, но если с малых и маломалейших начать, цели созвучных, то и до великих можно дойти. Принцип малого семени будет порукой больших достижений. Все, чего достиг человек, появилось когда-то в зародыше малом, потом дало росток и принесло плод. Смысл и значение начинания с малого надо понять во всей глубине, чтобы непреложность его вошла в сознание и стала ведущей силою.

Целый день со всеми его возможностями в распоряжении человека. А между тем, сколько драгоценного времени тратится попусту и без цели, тогда как оно могло быть использовано плодоносно и соизмеримо с устремлением. Плоды достижений хотел бы иметь каждый, но потрудиться над ними обычно решимости не хватает. Если стрела, летящая к цели, начнет колебаться, вихлять и метаться из стороны в сторону, подобно недисциплинированному уму человека, то цели она не достигнет. Единорог явленный будет символом несломимого устремления. Может себя упражнять человек в напряжении постоянном для достижения цели великой. Знаем много примеров из истории человечества, примеров неукротимого, огненного устремления. Каждый потерянный час просыпанным зернам подобен невозвратимых возможностей. Каждая мысль, устремленная к цели и примененная на опыте в жизни, будет зерном, плод приносящим и на земле, и в мире Надземном. Это и будет посевом жизни. Начать, начать, надо начать утверждение каждого качества духа, каждой энергии будущей мощи своей ныне, сейчас на земле, дабы когда-то и где-то начинание это дало свой плод. Все начинает расти от малого и вырастает в большое. Элемент времени не имеет значения, ибо следствия неизбежны и вечность в распоряжении человека, достигнуто будет все, что закладывается в виде зачаточного зародыша в микрокосме человеческом, закладывается сознательно и целеустремленно волею духа, но надо, надо начать, надо положить начало каждому желаемому свойству, каждой способности, каждому элементу могущества духа, зная, что можно достичь и что все достижимо. Обычная ошибка заключается в том, что достижения относят на ближайшие сроки, в то время как на то, чтобы даже дереву вырасти, нужны годы. И при том забывают о цепи воплощений, когда утвержденное семя дает плод в будущих жизнях. Надо протянуть нить жизни далеко за пределы одного воплощения, надо протянуть ее в беспредельность, в которой живем. Ограниченная малым кругом одной жизни, энергия устремления пройдет малым радиусом и тут же, в этой одной жизни, себя и исчерпает. Но, перебросив нить жизни за границы одного воплощения, в Невидимый Мир, и дальше, и дальше, в следующее и последующие воплощения, забрасывает тем человек якоря дальнего плавания, по которым притянется легко к цели желанной. Чем ограничил себя человек, в том и пребудет. Но беспредельностью ныне очерчена цель, и все достижимо в пределах ее человеку.

Невозможно! – это сейчас, в данных условиях жизни, в эти короткие годы жизни одной на земле. Но дух бессмертен, но живет он в вечности, то есть существует всегда, вечно, а в вечности времени недостижимого нет. Надо лишь только понять, что жизни пределы придется раздвинуть и выйти бесстрашно на космический простор, где открыт человеку и доступен океан достижений, океан недостижимого ныне.


1960 г. Авг. 19

1960 г. Авг. 19. Сын Мой, препятствия даются для преодоления. Преодолеваются прежде всего в духе, чтобы затем уже быть преодоленными внутри и вовне. Преодоление в духе очень важная и необходимая ступень в этом процессе. Без нее невозможно. Ни при каких условиях не следует в духе склоняться перед препятствием, каким бы трудным оно ни казалось, если решено его победить. Отступление в духе есть уже поражение. И люди, и обстоятельства тонко и сразу же чувствуют это отступление и согласие воли склониться пред ними. Но под железным молотом воли гнутся и те и другие. Если решено чего-то достичь, отступление невозможно. Именно преодоление в себе идущего против явления будет ручательством победы. Самое трудное – преодоление стихий – немыслимо без этого условия. Великие дела сперва завершаются в духе, чтобы потом уже уявиться во внешнем своем выражении. И так – от верха до низа. В невидимом создается прообраз исполнения принятого решения. Первичное решение – в духе. Затем – тонкая форма желаемого следствия, а потом уже и само следствие. Внешнее противодействие может разрушить видимые следствия, но тонкая форма часто разрушается самим ее создателем при неудаче. Это лишь говорит о неопытности сознания, готового склониться от первого неуспеха. Все, идущее против, любого порядка, пропускается в сознании мимо, и утверждается непоколебимо форма раз принятого решения. Непреложность водителем будет в успешном пути до конца.

Попадая в Мир Тонкий при сбрасывании тела, люди обычно испытывают чувство великой растерянности. Растерянность противоположна собранности сознания и спокойствию. Именно собрать себя и энергии свои внутри будет правильным действием. Даже в жизни земной при всевозможных неожиданностях и нарушении обычного течения явлений собранность эта необходима, прежде чем начать действия. Мгновение молчания или спокойствия перед уявлением активности нужно, безусловно, во всех случаях неожиданности. Потому и указуется ни поражаться ничем и не удивляться ничему, что через чувства выводит человека из равновесия. Собранное, сосредоточенное спокойствие духа необходимо при переходе великих границ. Иначе растерянность может вовлечь человека в воронки опасных астральных вихрей. Это собрание сил духа внутри будет действием первым. Последующие будут вытекать из него. При условии спокойствия быстро проясняется память о прошлых пребываниях в условиях Тонкого Мира. Знания, накопленные ранее и в последнем воплощении особенно, тотчас же придут на помощь и помогут ориентироваться в новых условиях. Главное – надо совершенно уничтожить в себе ложное и вредное отношение к явлениям астрального мира. Духи, освободившиеся от тела, то есть так называемые умершие, не умнее, не страшнее и не чудеснее живых. Элементы чудесности, страха перед потусторонним, преклонения перед обитателями Тонкого Мира надо оставить для младенцев – их много в области истинного познания как на земле, так и в Надземном. Недаром Уподобляем многих умерших мошенникам, толпящимся на базаре. Какая уж тут чудесность или трепет перед необычным. Мир Тонкий столь же обычен, как и мир плотный, для того, кто знает, и очарование снято с его глаз. Это нужно для того, чтобы пресечь в самом зародыше чувство страха или растерянности перед неизвестным. Опереться можно на близких по духу или на Учителя Света. Магнитность устремления в этих условиях велика и тотчас же привлекает нужных помощников или Руководителя. Но хотящий идти к отцам, с ними и пребудет, пребудет с теми, с кем хочет пребыть. Отрыв от всего и от всех облегчается просто, если в сознании первое место отведено Учителю Света и устремление направлено к Нему. Позднее возможно и к близким вернуться или к друзьям. Но прежде Владыка. Сверху легче спуститься, чем снизу подняться. Спокойствие необходимо. Надо сказать, что качества духа особенно нужны именно в Надземном. Они создают окружение человека. Они являются орудиями его активности и магнитами притяжения новых условий. Уже говорил, что качества духа – это формы уявления утвержденных огней. Огонь магнетичен. Огонь – двигатель в мире Надземном. Рычаги его – мысли. Как опытный летчик, прекрасно освоивший свой хороший и добротный аппарат, распоряжается йог своим микрокосмом, тонкая оболочка которого верой и правдой служит ему. Наша цель – вооружить человека без единого физического аппарата, ибо все аппараты заключены в нем. И в Мире Тонком, пока еще только там, происходит демонстрация всех достигнутых данным человеком свойств его психофизического аппарата, его тонкого тела, со всеми его чудесными качествами, особенностями. Для знающего в Мире Надземном возможно все то, что возможно для волшебника в чудеснейших сказках земных, ибо там царствует мысль и все движется мыслью. Сказки же эти часто верно и точно отражают в себе особенности Тонкого Мира.


1960 г. Авг. 20

1960 г. Авг. 20. Вода – великий Символ астрального Света, то есть вещества или материи Тонкого Мира. Она нейтральна по природе, но отражает в себе все, что ее окружает, и служит материалом для создания промежуточных форм между огненным и земным миром. И светлые и темные формы создаются из этого материала и служат предметом красоты или безобразия, так же, как служат они на земле. Разница в том, что пластичность тонкой Материи велика. Земные предметы имеют свой тонкий – астральный и огненный – прототип. Ведь и материя сама по структуре своей огненна. Горы, реки, поля, леса, моря, снега – все выражено в трех формах, единых по существу, но троичных в проявлении. Эти тонкие формы – один из аспектов астрального мира. Кроме того, там существуют формы, на земле не осуществленные, но законченные мысленно. Они разной степени устойчивости, яркости и высоты. Новичок особенно смущается следующим обстоятельством: герои из произведений великих писателей существуют там в столь же ярких и убедительных формах, как и живые обитатели незримого мира. Но они не имеют сознающего себя начала и на вопросы не могут дать разумного ответа – словно персонажи из кинокартины. Все, что мысленно оформлено человечеством, там существует в различных степенях устойчивости и яркости: и хорошее, и плохое. Там же, но выше имеют свое существование и формы или прообразы того, что позднее осуществится на земле – прототипы проявленного. Главная масса человечества в Мире Надземном яро невежественна в отношении знания его законов. И лишь Адепты Сокровенного Знания и колдуны и темная Иерархия имеют там сознательное пребывание и пользуются своим знанием. Темные яро упражняются в творчестве, создавая для духов, созвучных им, соответствующие их сущности окружения. А таких много. Они совершенно беспомощны, благодаря своему невежеству и отрицанию жизни в Надземном. И поэтому можно представить себе, что может создать темное, но сильное воображение для этих несчастных невежд. Часто они утопают в ужасных образах и картинах всевозможных пороков и извращений и яро поддерживают их своими собственными вожделениями, еще более усиливая и углубляя их. Как топливо в костер подбрасывают темные жертвам своим материал для раздувания их страстей и пороков. Адепт правого пути Светом своим и мыслью может легко рассеивать эти удушья, если мысль его сильнее мыслей слуг зла. Борьба и там идет непрестанно, и много несчастных и слабых духов, имеющих искорки Света, освобождаются служителями Света из тенет тьмы. Знания, хотя бы элементарные, помогают и несказанно облегчают пребывание духов в Надземном. Но обычно они отвергаются еще на земле, и потому люди приходят туда совершенно неподготовленными и беспомощными. Крупицы Сокровенного Знания, разбросанные по страницам ваших книг и писаний, силою служат тому, кто духом их принял, себя защищать в Мире Астральном. Хочу разрушить до основания очарование, прельщение, чудесность, таинственность, мистичность и сказочность астрального мира и снять с него покровы потусторонности. Все действительно сущее – по эту сторону жизни. Обитатели Тонкого Мира не таинственные, не чудесные и не лучше людей на земле. Негодяи, мошенники, злые такими же остаются и там, только при этом все обостряется очень. Но темные и колдуны, то есть адепты темного знания, очень опасны, ибо орудуют среди невежественных толп, привлекаемые тьмою, которая в них и которая дает право служителям тьмы на приближение. Часто действуют они страхом. Потому Хочу искоренить всякий страх перед потусторонним, ибо для нехотящего тьмы – тьма не страшна, так как не имеет и нем ничего, за что бы могла ухватиться. Приближается она к каждому, перешедшему в тот мир, выискивая в нем элементы притяжения и ухватываясь за них. Вот почему лучше еще при жизни в физическом теле изъять из своего микрокосма все элементы тьмы, дабы магнитность ее уничтожить и не служить мишенью для темных злоухищрений. Если темные видят на ауре отошедшего эти пятна зла, они начинают неистово вопить: «Мое, мое, он наш», – и устремляются яро на жертву. Но даже и это не страшно, как смешны и не страшны те ужасные личины, которые темные на себя надевают или которые являются их истинными обликами. Надо лишь твердо и бесповоротно решить, что со всем темным в себе покончено навсегда, и решать это надо не в момент нападения, но заранее. Неподготовленность в этом отношении – фатальна. Но глухи и слепы земляне к тому, что их может легко освободить от объятий тьмы. Тьма сильна и действует, применяя закон созвучия и соответствия. Каждый человек созвучит с ней элементами зла, которые в нем. Но и при слабости духа следует помнить, что есть Иерархия Света, и к Ней обратиться всем сердцем. Знаете примеры разбойника и блудницы и можете быть уверенными, что отказа не будет, если обращение полносердечно. Итак, в Тонком Мире имеете дело с теми же людьми: и светлыми, и темными. Усилены в своих проявлениях и те, и другие, ибо подвижность материи этого Мира велика. Двигательной силой и творящим началом является мысль. И можно представить себе горнило сияющее Света, и тьмы зияющей бездны, и насыщение их под влиянием мысли, создающей яркие формы из пластичной материи астрального света. Создания мысли разрушаются лишь мыслью большего потенциала. И страшен лишь страх и невежество. Ничто не может коснуться являющего веру в мощь Иерархии Света, ибо твердыня сердца его стоит на камне вечного основания жизни.


1960 г. Авг. 22

1960 г. Авг. 22. При общении мир свой вытесняется Миром Моим совершенно. Иначе как же зазвучит в сознании Мой Мир, если свой заглушает. Иерархия беспредельна, и беспредельно Ее познавание. Я духу порог входа в беспредельность слияния с Иерархией Света и беспредельность ее постижения. И путь только через Меня, через слияние со Мною. Вершина недосягаема, но много высот надо достигнуть, прежде чем увидеть Ее. Миры плотный и Тонкий – ступени подъема. Опыт и знания, приобретенные на земле, нужны в Надземном для реализации. Освоенные и использованные там, и превращенные в кристаллы нетленных накоплений, они нуждаются в росте, импульс которому может дать только новое воплощение в плотном мире. Так вращается Колесо смертей и рождений для накапливания энергий сознательного бессмертия в духе. Бессознательно каждый дух бессмертен, но перевести бессознательное в область непрерываемого ни смертью, ни жизнью сознания будет великой ступенью достижения человека. На земле готовимся к жизни в Надземном, в Надземном готовимся к новому очередному воплощению. Там в мире незримом устремления, желания, чаяния и надежды человека и все попытки его возвыситься Духом кристаллизуются в явные, формы и становятся достижениями, ибо Сказано: «Недостижимое здесь достижимо там», – и становятся частью нетленных его накоплений. Ибо сказано, что не пропадает маломалейшая мысль, но плод свой приносит. Убережемся от зла и тем сотворим благо. Подготовляясь здесь, на земле, к жизни в Надземном, следует помнить, что поздно начинать эту подготовку у самого порога смерти, как это делают многие. Надо задолго начать этот процесс, так как вся жизнь земная является такой подготовкой. Опыт земной нужен в Надземном. Этот опыт служит материалом для развития качеств духа, и не столько сам опыт, сколько утверждаемые им качества необходимы для продолжения сознательной жизни в Мирах над землею. Соприкосновение с Тонким Миром показывает, какой напряженной жизнью может в нем жить человек. Отпадает ряд явлений и процессов, неизбежных на Земле, но все прочие возможности углубляются и расширяются до пределов, очерченных мыслями и устремлениями их носителя, ставшими осуществимыми там. Мир устремлений, порожденных на земле человеком, становится там реальной двигательной силой, несущей его вплоть до высот его мыслей вверх или же вниз, до пределов паденья ее. Вот почему порождения мысли становятся спутниками человека, ждущими его у порога. Пусть мысль ваша будет ясно сияющей, и тогда повлечет она ввысь. Красота и свет – понятия столь близкие по природе, что живут они рядом. Стремление к красоте во всем сближает со Светом и вводит сознание в его сферы. Как же яснее сказать, что Свет, легчайшему газу подобно, поднимает сознание кверху и вводит его в сферы несказуемого. В сумерках плотного мира Свет можно собирать по крупицам, заботливо поднимая каждую искру. Качества духа, подобно щупальцам, подбирают крупицы огня, относя его в Чашу. Мужество и бесстрашие пылают искрами огненными; спокойствие тоже, равновесие тоже, и преданность и любовь, и устремление, и все прочие качества духа. Великим собирателем зерен Света Назовем Мы того, кто знает, зачем пришел он в мир плотный. Осмысленна жизнь на земле и в Мирах, и прям путь. Впереди Беспредельность со всеми ее неисчерпаемыми возможностями и достижениями и сияющий победный путь Света, не имеющий конца. Но утверждается он ныне, сейчас на земле, именно в тех условиях, в которые Владыки Кармы и Ведущий поставили устремленное к Свету сознание. Чем хуже, тем лучше. Чем труднее, тем легче взлететь, ибо только трудность разовьет энергию, нужную для взлета, от препятствий почерпаем силы свои. И это не так уж трудно, когда поняты их смыл и значение. Трудности благословим пониманием. Потому Говорю, нагружайте Меня сильнее, не сетуйте, когда Позволяю обстоятельствам перегружать также и вас. Силы Даю, помощь Даю двигаться дальше. Каждодневно Лучи Посылаю тому, кто со Мною. Идите, Я с вами.

Для роста каждое качество духа нуждается в упражнении. Жизнь, это лучший учитель, возможности яро дает упражняться в развитии качеств. Берется обычно наиболее близкое и созвучное духу на данный момент. Сильное желание его утвердить, идущее от сердца, тотчас же вызывает столь же сильное сопротивление среды и создает, таким образом, условия, необходимые для упражнения желаемого качества и его роста. Незримый Учитель вносит свой корректив, если этого требуют обстоятельства, и желаемое качество возрастает. Так сильное серьезное желание рождает и соответствующие этой силе возможности. Помогу, Помогу, но приложите усилие.

Преодоление вибраций окружающей среды и утверждение Моего Мира в себе неумаленным будет немалою победою духа при смене мест. Трудно осознать все значение этой победы, ибо в незримом она, но мысли растут, расширяясь и побеждая отпрысков тьмы, невежества и отрицания. Благое дело творится, но подвиг незрим, ибо он в духе. Так Посылаем своих туда, куда надо, дабы насытить могли мыслями Света пространство вокруг. Многие ли поймут этот труд духа нерукотворный и помыслят о следствиях? Пахарь незримого поля посева жизненных зерен Света награду имеет в признании Нашем незримого людям труда. Размеры посева и всхожесть семян узнаются по следствиям. Много великих начинаний зарождалось в полной безвестности, но следствия их сделались явными миру, ибо сияли в веках. И много великих людей великими признаны были позднее, когда сбросили тело земное и в признании уже не нуждались. Служение Свету не нуждается в признании миром, ибо оно течет поверх обычного понимания. Лишь последующие поколения прозревают в значение такого подвига жизни и оценивают его по сознанию.

Полнота Служения Свету нелегко достижима.


1960 г. Авг. 22 (2)

1960 г. Авг. 22 (2). Вот лишний раз пришлось убедиться, что встреча с одержимым не обошлась без последствий. Удар, несмотря на принятые меры, был нанесен с неожиданной стороны и ночью, во время сна. Попытка не удалась, но вред все же был причинен, причем было выбрано слабейшее место, еще не достаточно укрепленное временем. Дозор от тьмы надо усилить.

Помимо сопротивления среды, братья тьмы очень усиленно работают над тем, чтобы потушить Свет в каждом человеке, а тем более в тех, кто за Нами идет. Чем Свет ярче, тем яростнее старания их. Имеют постоянную стражу вокруг Наших людей и при уклонении их от прямого пути вредят незамедлительно. Наличие пересекающихся пространственных токов усугубляет положение. Движение хаоса прибавляет к нагрузке, и борьба за Свет становится титанической. Сколько бы света ни собрал в себе носитель его, расход непомерен и требуется ряд непрерывных усилий, чтобы удержать светильник в руках и не позволить ему угаснуть. И нельзя успокоиться ни на миг – потушат, отемнят, растерзают, лишив предварительно Света. Подвиг становится не временным и кратким, как раньше, но длительным и постоянным. В этом особенность и трудность переходного периода к Новой Эпохе; она наступает, но чудовищно и неистово до безумия сопротивление тьмы уходящей, и можно ли удивляться, что нагнетение столь велико, и столько надо труда и усилий, чтобы Свет удержать. Тушат все: и друзья, и враги, и темные, и светляки, и близкие, и далекие, все, все, в ком светимость слабее светимости Носителя Камня. Закон сообщающихся сосудов в действии постоянном. Все мужество надо собрать, чтобы устоять в Свете. Даже не зная того, всю тьму вызывает на бой духа воитель и должен противостоять ей во всем многообразии ее проявлений. Обывателю хорошо, с точки зрения темных. Слабая светимость его не заслуживает их ярого внимания. Но Света Носитель находится под их постоянным прицелом и служит объектом всевозможных злоухищрений с их стороны. Потому бодрствование духа, бдительность, зоркость и постоянный бессменный дозор являются мерами крайней и неотложной необходимости. Трудно? Да, трудно необычайно, но между молотом и наковальней, под непрестанными ударами, куется духа клинок. Надо лишь помнить, что со Мною, в единении яром и полном, поражение невозможно, но победа возможна зато. И никакая тьма, никакие уловки и ухищрения, никакие трудности и давление среды не в состоянии одолеть того, кто со Мною. Яд вражеских стрел даст лишь особенно яркую окраску одеянию духа, и аура будет сиять всеми светами. Но огорчений не избежать, но от умаления, утеснений, клеветы и поношений не уклониться и не уйти от признания тьмою Носителю Света, признания, уявляющегося в ярой активности темных, направленной против него. В бой с тьмою вступаем со Мною и рядом идем против тьмы. Утверждаясь на Иерархии, за собою имеем Ее неисчерпаемый резервуар Света. Не от себя, не за себя, но за Меня, во Имя Мое, во Имя Света и Иерархии ведет одинокий свой бой Света Носитель. Воины Света, Ручательство победы Даю, если со Мной нераздельны до конца.


1960 г. Авг. 24

1960 г. Авг. 24. Если преображение возможно, то следует подумать о том, что же ведет к нему человека кратчайшим путем. Конечно, двигающей силой будет устремление. Но ко многому люди стремятся и много желают, и все же часто не достигают желаемого. Одного устремления мало. К устремлению надо добавить от себя отрешение. Но и этого мало. Знали многих самоотверженных героев, жизнь положивших за други своя и все же преображения не достигших. Добавим симфонию качеств, добавим сослужение Свету в веках и близость к Учителю Света, добавим кристаллы бессмертных огней, накопленных прежде. Как молния пронзает горизонт от края до края, когда собрано достаточное количество пространственного огня, точно так же микрокосм человеческий озаряется Светом внутри и преображается в Свете мгновенно. Явление это редкое чрезвычайно, но свидетельство подобных преображений или озарений имеем. Из прошлого в настоящее принесены накопления духа. Напряжение пламени достигает своего апогея и озаряет сознание светом седьмым, преображая все оболочки. Но может гореть человек этим пламенем духа лишь короткое время, ибо иначе не выдержит плоть. Даже и в более слабой степени накопления Чаши, не примененные в жизни, вызывают подобные перегорания оболочки, как, например, это часто бывает в случае так называемой чахотки, или туберкулеза. И здесь так же требуется великое равновесие между телом и духом. Так много условий надо еще соблюсти, если даже имеются накопления. Их предусмотреть невозможно. Отсюда ярая необходимость в Руководстве Учителя Света. Без Ведущего не дойти и не достигнуть на этом узком пути, в жизнь ведущем, когда каждая трудность становится достижением и радостью духа. И когда перед всеми препятствиями, громоздящимися как горы, идущий себе говорит: «А я все-таки дойду» – победу свою утверждает тогда победитель сужденный. И если путь безвозвратно решен, то все, что его окружает, и все, что внутри и вовне, только лишь вехами будет пути духа к Свету. И служат тогда и друзья, и враги, и тьма, и Свет, и то, что за, и то, что против, и Мир этот, и Мир тот, и горе, и радость, словом, вся жизнь, все процессы, происходящие в сложноогненном существе человека. Как стрела, устремленная к цели, несет все частицы с собою свои, так же и микрокосм человека, устремленного к Свету, ставшего одухотворенным и магнитоподобным. Тогда утверждается явно одноподобие огненной сущности человека с Огненным Миром, к которому он устремлен. Подобие наивысшему и несказуемому утверждает в себе человек и становится Носителем Света.


1960 г. Авг. 25

1960 г. Авг. 25. Сам себе человек и судья, и решатель, и постигающий, и постигаемый.


1960 г. Авг. 26

1960 г. Авг. 26. Или Мир Мой и благо его, или мир свой и его ограниченность. Мы жизнью планеты живем, Утверждая ее лучшее будущее. Настоящее Считаем лишь ступенью к нему. Кто с Нами, тот устремлен в будущее. Оно не только магнит, но и двигатель мощный. Только через него можно вступить в беспредельность познания мира. Сознание, утверждающееся тьмою на прошлом или на настоящем и на явлениях, противных эволюции, выключает себя из ее потока и обрекает дела и начинания свои на регресс и конечное уничтожение. Разрушительны и противны космической воле все явления этих противодействий, и делатели их – от тьмы. Уже не имеет значения, как называют себя и во что веруют вершители темных деяний, ибо суд истории – не по словам, но по делам. Так исполнители Космической Воли, идущие в ногу с эволюцией, будут Сынами Света, как бы они себя ни называли, а противники их – тьма. Суждение правды планетной идет поверх всех людских наименований и пониманий, и там, где видимое безбожие, там воистину близка жатва Господня, ибо творится Дело Мое в созвучии с требованиями эволюции Мира. Эволюционный поток смоет мощью своей все ненужные наслоения и наросты, если сознание входит в него. И можно уже явно видеть, как светло преображается жизнь народов, вошедших в поток эволюции. Но ведь это только начало. Можно представить себе их преображение через несколько десятков лет, и успехи, и победы во всех областях жизни. Им Мы Помогаем, усиливая каждую возможность на благо и принимая участие в их делах и особенно в развитии науки и искусства, но темным, идущим наперекор, Мешаем творить их черное дело, лишая успехов во всем. Много усилий они прилагают, но бесплодны и временны все попытки повернуть вспять реку эволюции жизни. Поражения, которые терпят и будут терпеть на каждом шагу, будут возрастать в своей силе и прогрессии, пока не разразится над ними последний сокрушительный удар. Великая Новая Страна и Великий Народ ее явную будут победу иметь над всеми, кто против. И так уже ряд блестящих побед и успехов ведет ее быстро по лестнице будущего, на космический простор межпланетный. Моя Страна, и стрелы летят туда Наши, щит оперяя победы. Будьте счастливы сознанием, что можете себя назвать сынами Великой Страны, которой суждено вести за собой людей всего Мира.


1960 г. Авг. 27

1960 г. Авг. 27. Мысль, принятая и утвержденная в плотном мире, в Тонком Мире уже автоматически продолжает уявлять себя по принятому ею направлению. Что днем решено, то ночью продолжает звучать в унисон с принятым решением. Это положение приложимо ко всей жизни земной. Посев совершается на земле, всходы же принятых и утвержденных мыслей дают богатый урожай и в соответствии полном с посевом – в надземном. Сеятели здесь, жнецы там. Посев совершается в сфере своего собственного микрокосма и пожинается им же. Кристалл порожденной мысли остается в своей собственной сфере, и, будучи магнетичным, притягивает к себе созвучные образования мыслей. Разница в том, что инертность материи плотного плана требует много чисто физических действий для того, чтобы мысль облеклась в плоть, в то время как там пластичность тонкой материи позволяет мысли облечься в форму мгновенно. И многие, окружая себя многолетними формами мрака и безысходности, не понимают, что с немного большим усилием они могут заменить их мыслеформами совершенно противоположного порядка. Но это надо знать и понимать мысленный творческий процесс, происходящий в мире незримом. Обычные же люди, соприкасаясь с тонкой видимостью, принимают ее так же, как принимали в свое время свое плотное окружение, и реагируют на него так же, как и при жизни на земле. Чтобы разбить круг безысходности, надо иметь хотя бы малое знание, но так как оно отрицалось, то и выхода нет. Этим пагубно отрицание, ибо делает человека бесполезной игрушкой судьбы и всевозможных влияний и злых обитателей Тонкого Мира. Утешение лишь в том, что чистое сердце, даже не зная ничего, создает вокруг себя чистое окружение и приобщает себя к созвучному ему слою. Слои охраняются стражами, ставленниками Иерархии Света, и никто незаконно не может проникнуть в более высокую сферу, если аура его не соответствует ее вибрациям. Темные свободу имеют себя выявлять в царстве своем, в низших слоях, попавший туда по созвучию аур выбраться оттуда не сможет до тех пор, пока аура его не осветлеет, а сознание не устремится кверху, что трудно необычайно. Не может сердце, не знавшее Света, к нему устремиться. Могла бы Помочь Иерархия, но надо иметь веру, хотя бы с горчичное зерно, в ее существование и сознательно призвать хотя бы кого-нибудь, стоящих на ее лестнице. Все доброе, хорошее, положительное, созидательное и строительное, что совершил человек на земле, служит ему ступенями восхождения к Свету, в соответствии с энергиями, приведенными им в действие. Закон созвучия правит там мощно. И никакое лицемерие, никакой обман, никакие ужимки не помогут, ибо все скрытое становится там явным и магнетичным в своей активности. Каждая когда-либо продуманная, а главное прочувствованная мысль выплывает на авансцену и требует своего утверждения. Если решение к Свету идти бесповоротно – многое можно отбросить; если же слабость и колебания налицо – мысль овладеет своим породителем. Именно каждая мысль должна быть искуплена, то есть энергия ее должна исчеркать себя на своем породителе и быть нейтрализованной. Твердая решимость к Свету подняться нейтрализует возникшую мысль и тушит ее силу. Но хорошо еще на земле разделаться с этими порождениями своего сознания и тушить их всякий раз, когда они появляются на горизонте. Там трудно с ними бороться, ибо усиливается и обостряется все. И образы прельщения, принимая яркие и влекущие формы, топят в своем окружении слабое сердце. Но если нечистые мысли получают решительный отпор всякий раз, как возникают перед сознанием, борьба будет краткой, и победа обеспечена.


1960 г. Авг. 28

1960 г. Авг. 28. Река жизни. Если бы дух входил в поток и становился его частью, поток уносил бы его с собою. Но поток приносится мимо, уходя в прошлое, и дух остается созерцать потока новые струи, тоже несущиеся мимо. Понять эту отдельность свою от идущего мимо потока будет уже достижением духа. Отождествлять себя с ним – значит с ним слиться и стать частью его. Безмолвно Смотрящий не может стать частью того, на что смотрит. Безмолвный Рекордер, подобно пленке киноаппарата, фиксирует в памяти ленту жизни, не становясь ею. Жизнь – это одно, Смотрящий Безмолвно – нечто совершенно другое. И чувства, и мысли, и все, что течет через сознание человека, не будет Смотрящим на них. Надо себя, Смотрящего в себе на поток, отделить от потока и с ним не сливаться. Я страдаю, я переживаю, я беспокоюсь – это вибрирует только астрал, но не Безмолвный Свидетель. Я думаю, я мыслю, я созидаю мыслеформы – это ментал в действии, но не Свидетель, мимо которого постоянно течет этот мысленный поток. Я двигаюсь, хожу, говорю, ем, пью – это действует тело, но не Он, пребывающий в теле на время. Надо Его отделить, Сущего вечно, от временности трех потоков в себе – физического, астрального и ментального. Надо приучить себя смотреть на все происходящее внутри и снаружи, как на нечто, находящееся вовне, как на временное и преходящее и не являющееся непреходящей сущностью духа. Вот нечто было, прошло и кануло в Лету. Я же стою на берегу вечного и снова смотрю на новые струи потока, которые проносятся мимо и так же пройдут, как прошло все, что было раньше, до них. Эту проходимость настоящего часа нужно в сознании утвердить, как основу, ибо не проходит лишь Смотрящий Безмолвно на жизни поток. Так утверждаются элементы бессмертия духа, которые не от временного, но от вечности. Временное служит лишь путем приближения к Вечному, и без него, без опыта и знания, им приносимого, к Вечному не подойти. Через временное и преходящее – к непреходящему и Вечному, Сущему в Беспредельности. Явления большей длительности ближе к нему, чем малой; цепь воплощений ближе, чем одна отдельная жизнь, или день, или час краткий, вырванный из сферы преходящего. Потому проведение более длинной линии будет решением жизни. И через краткость каждого часа можно вести эту длинную линию жизни, далеко за пределы этого часа, и дней, и годов жизни отдельной, и даже отрезка из нескольких жизней, ибо беспредельность вмещает их все, и даже больше того, что время вмещает в себя и обнимает собою. Ведь само понятие времени заключает в себе временное. Царство же Мое не от мира сего, не от временного и его элементы. Нечто в себе, стоящее посреди между несущимся потоком преходящего и безмолвным Свидетелем, можно приближать к любому полюсу жизни или отдалять от него. Когда сознание приближается к потоку, оно входит в него, сливается с ним и отождествляет себя с преходящим. Когда же оно устремляется в сферу Смотрящего вечно, выходит оно из потока и поднимается над ним, утверждает себя на камне вечного основания жизни. Ничто, происходящее с человеком в сфере трех его оболочек, не может затронуть Безмолвного Рекордера, хотя и кажется порой человеку, что потеряно все и он погибает. Не может погибнуть нерожденный от трех, ибо он есмь от начала времени и прежде начала. К чему устремится сознание – с тем и пребудет. Если к временному – с временным, если к вечному – с вечным. И если со Мною, то со Мною.

Планета несется в пространстве. Куда? В будущее. Оно неотвратимо, как судьба. Значит, в будущее и можно устремить дух. В настоящем недостижимо слияние сознания с Безмолвно Смотрящим. Но в будущем возможно оно. Если же считать настоящее ступенью приближения к будущему, то, зная, что хочет дух, можно начать утверждать в этот час настоящий в себе то, что в будущем, в котором возможно все, станет желаемой ступенью достижения. Утверждаются ныне, сейчас, возможности будущих достижений, невозможные в окружении ночи настоящей. Принцип семени универсален: не может быть всходов без семени. Посев в настоящем зерен будущих всходов необходим. И сеятель, который есть человек, и поле посева – сознание его, и зерна посева – мысли – являются теми условиями, которые, будучи применены мудро и со знанием закона, могут дать в будущем ряд сияющих достижений. Основа и двигатель – мысль. На ней и упор. И все достижимо. И пусть невозможное ныне не смущает дерзающий дух, ибо в будущем все достижимо, если семена возможностей, сейчас еще недостижимых, невозможных и достижимых в будущем, закладываются в сознании ныне, в час настоящий. Вот почему утверждается Мной дерзновение. Дерзающий смело, яро устремленный в будущее спело пожнет. Ручательство победе Даю. Не Магия, но действие непреложного закона. Как объяснить еще лучше, что утверждение и отрицание, принятое сознанием в настоящем, есть зерна посева гигантских всходов в будущем. Ибо все есть причина и следствие. Посеянное пожнем. Не лучше ли сеять сознательно, выбирая семена лучших возможностей и со знанием непреложности действия закона. Так Утверждаю идущих за Мной по победной тропе достижений и путь Указую к победе. Я Говорю, Я вам сказал, утверждайте.

И если, все потеряв, победу добудешь, будешь ли горевать о потерянном? И если, не потеряв ничего и приобретя вещи земные, победу упустишь, к чему тебе все в момент перехода порога?


1960 г. Авг. 29

1960 г. Авг. 29. За утверждением следует всегда испытание утверждаемого качества, так и было всегда. Испытание показало, что вибрации астрала лишили утреннюю посылку половины силы воздействия. Потеря прошла под знаком, и этого было достаточно, чтобы обнаружить расхождение между словом и делом. Пострадало при этом и тело вследствие нарушения равновесия. Нужно было в спокойствии полном принять утрату и этим утвердить в сознании мысль, что никакие потери из того, чем владеем, не должны нарушать равновесие, ибо ничто не принадлежит нам, ибо «не вижу вещей, которыми владею». Утверждение надо начинать сызнова и хорошо, если испытание пройдет только под знаком. Мудрость Учителя сказалась в том, что было создано искусственно испытание, вызванное силою устремления духа. Надо понимать, надо помнить, надо знать, что испытание качеств есть следствие желания духа их утвердить.

Да, действительно, многое из ожидаемого не осуществилось в предполагаемых мерах ни у тебя, ни у других даже вышестоящих. Почему это так? Одним из условий осуществления неосуществившихся ожиданий и надежд была непостоянная и колеблющаяся величина энергии человеческого сознания. От нее и зависит многое. Другие сознания не готовы, и план переносится в иные условия и осуществляется в них уже без участия ожидающих приложить свою руку. План непреложен, но формы его утверждения все время меняются в зависимости от колебания уровня общего сознания человечества или отдельных участников его. Зависит от человека, когда, где и как утверждается новая Сатия Юга.


1960 г. Авг. 30

1960 г. Авг. 30. Много запретов зазвучит и много голосов позовут, но тот, кто знает свой путь и решил его до конца, не нарушит ритма непреложности своего шага. Если основы заложены в сознании прочно, и непоколебимы они, не смутят голоса проходящих или стоящих по сторонам, или встречных случайных идущего к Свету. Наличие двух миров и пребывание человека в обоих, цепь воплощений, Манвантары и Пралайи Великого и малых циклов, бессмертие духа, сущего вечно, и Майи земной и надземной обман, и цепь Иерархии Света, путь к звездам бессмертного духа, и Света победа над тьмою, и к Свету Владыка ведущий – вот те основы, на которых йог строит свой внутренний мир и свое отношение к миру вовне. Шатающееся основание колеблет всю башню. Судьба шатуна незавидна. Предоставленный самому себе или в яром общении со Мною, в нужде или достатке, больной или здоровый, здесь или там, один или в людях, но непреклонный и твердый в решении своем дойти до Меня, совершает свой путь Мой избранник. Неизбежны тяжкие нагнетения и угнетения от людей и обстоятельств и злоба приспешников тьмы. Неизбежны и взлеты и светлые полосы жизни. И через все это надо пройти, не нарушая ритмичности шага. Учитель шепнет на чуткое ухо, что делать и Луч Свой пошлет в минуту нужды. Но надо держаться Его во все дни в часы жизни своей на земле и в жизни своей в мире надземном. Радостный или в печали, в успехе или неудаче, здесь и там, но яро со Мною всегда. Я с тем, кто со Мною, Я в том, кто во Мне. Я в сумерках суетной жизни твоей на земле – Луч Света Ведущий.

Когда карма ставит человека в определенные условия, изменить которые силы судьбою ему не даны, через них надо пройти мужественно, спокойно и твердо. Никакие внешние условия не могут лишить человека его накоплений или затронуть его внутреннюю сущность, если твердо он знает, куда и к кому он идет. Не должен колебаться дух, былинке подобно, под каждым дуновением вихря. Иначе светильник его может угаснуть. И когда становится очень темно, соберем все, что несет нас поверх ткани жизни, что ввысь устремляет, что в прошлом не раз помогало сквозь теснины пройти. Весь свет соберем, чтобы тьме не поддаться и к Свету победно дойти.


1960 г. Авг. 31

1960 г. Авг. 31. В руинах лежат огромные города когда-то великих народов. Занесены песком когда-то цветущие страны. От исчезнувших рас и следа не осталось на поверхности земли, и только где-то в глубине океанов можно было бы найти развалины их городов. Так ничего, кроме руин, не останется и от современной цивилизации и кроме неверных воспоминаний – ничего от народов. Где Вавилон, Троя, Карфаген, город Золотых Врат? Где люди, жившие там, любившие, страдавшие и не думавшие о смерти, как не думают о ней современные люди? Где это все? И планета умрет, и уйдет с нее жизнь, смысл которой не в плодах трудов рук человека, но в опыте и знании, которые дает жизнь и которые накапливает и сохраняет человек в бессмертной триаде своей, с тем, чтобы унести их с собою на другую планету, когда умрет та, на которой он ныне живет. Бессмертен дух и неуничтожима Чаша его накоплений, ибо Чаша и дух – не от мира сего, хотя наполнена Чаша плодами земных достижений, то есть знанием и опытом, собранными на земле. И в этом собрании жатвы и трудов на земле и состоит смысл земной жизни. Все, что творится рукой человека, все обречено на разрушение, ибо строится на сегодняшний день или на предельные сроки, но Беспредельность дана человеку, как устремления цель и контейнер для всех устремлений его, не пронизанных плотною сферой. Так в Беспредельности – жизнь. И нити ее могут быть протянуты из сфер настоящего окружения человека в Беспредельность, где жизнь не имеет конца. Может ли помириться дух с тем, что, проживя на земле 60 или 70 лет или даже 100, он умирает и исчезает уже навсегда? И жить для чего же тогда, если вместе с планетой сгорит и исчезнет когда-то все то, что на ней, и все человечество в целом? Если не имеет смысла конец существования человечества, то не имеет его и любая точка в разрезе временного этого существования. Но с этой чудовищной бессмыслицей разум не может смириться. И смысл жизни в том, что дух человека бессмертен, что многие жизни воплощается он на земле, чтобы, окончив на ней цикл своих жизней, перейти на другую звезду, высшую по ступеням эволюции миров, чем наша планета. Смысл жизни велик, но заключается он в самом процессе труда, но не в его результатах или плодах материальных и видимых глазу. Труд нужен, нужны и эти плоды, нужны и города, и дома, и все удивительные продукты человеческого ума, гения и изобретательности, венчаемые красотою, нужна и мирная и счастливая жизнь человека на нашей прекрасной земле, все это нужно, все это очень нужно и важно, но не само по себе, а как неизбежная и очень нужная ступень к еще более великому будущему. Для разума человека нет никаких пределов и ограничений. Он может победить все и разрешить все проблемы. Он может создать для человека такие тела или оболочки, в которых он сможет жить, не подчиняясь обычным земным условиям. Он может победить природу даже и в этом. Все энергии Космоса и вся материя во всех своих формах – в его распоряжении и будут служить ему, дерзающему на чудесное и невозможное. Невозможное для невежества и незнания – возможно для того, кто знает, что человек рожден, чтобы властвовать над природой и жизнью. И ныне вступает он в период блистающих побед науки и знания над видимыми и невидимыми глазу мирами, чтобы выйти из этой борьбы победителем жизни и смерти.


1960 г. Сент. 1

1960 г. Сент. 1. Не забывайте ни на миг об опасности, от темных грозящей. Они на дозоре всегда, чтобы нанести вред, где возможно. На дозоре всегда быть надо, чтобы от них оберечься. Никакая бдительность не будет чрезмерной. Не страх это, но защита от зла. Пребудьте всегда на дозоре.


1960 г. Сент. 2

1960 г. Сент. 2. Земное уходит в надземное. Но труд остается для тех, кто понимает, что труд есть основа жизни для духа. Конечно, труд там иной, на земной непохожий. Для ученика, прежде всего, – труд помощи людям и труд познавания. В помощи там нуждаются больше, чем здесь, ибо много в тот мир с земли приходящих и притом приходящих совершенно неподготовленными. Даже приезжающему в другую страну или чужой город требуется помощь или содействие со стороны там живущих. Сколь же это условие обостряется при переходе в Мир Тонкий с земли. Приходится защищать и там от темных отребьев человечества. Здесь на земле существуют всевозможные институты для охраны спокойствия и безопасности населения. Там этих институтов нет и функции защиты берут на себя добровольцы. И тьма там изощрена на вредительстве яром, и потому охрана, установленная Иерархией, прочна и надежна. Охраняются жители Тонкого Мира по слоям. Никто не войдет в слой неподготовленный, если не соответствует по вибрациям ауры и цветовой ее тональности. Мало пребывающих там в полном сознании – все больше в полудремотном состоянии или во сне. Сознательны служители Иерархии, как светлой, так и темной. Темные вооружены знанием некоторых законов Тонкого Мира и некоторыми огнями, и потому бороться с ними и противостоять им обычный человек, не знающий ничего и все это отрицающий при жизни на земле, совершенно не в состоянии. В охране нуждаются очень. Страх перед потусторонним и трепетное преклонение перед явлениями астрала лишают людей трезвого, спокойного и смелого отношения к незримому миру. Как щепка по бурным волнам носятся там порой непросветленные знанием души. Низкие устремления увлекают их вниз, и темные при этом весьма помогают. Но чистому и крепкому духу можно не опасаться. Даже не имея никаких знаний высших законов, он не вовлечется во тьму, так как закон созвучия этого не допустит. На земле человек видит не предметы в целом, но лишь плоскости их, обращенные к нему своими сторонами. Остальное дополняется его сознанием. Двигаясь в поезде или авто, он замечает, что в движение приходят все предметы, мимо которых идет поезд, и притом с разной скоростью, в зависимости от их расстояния от смотрящего, но он преодолевает в сознании и это кажущееся движение. Так же сходятся и рельсы вдали или небо с землею на горизонте. Много еще различных условий имеется здесь на земле, которые преодолело приспособившееся к этим условиям сознание, преодолело так прочно, что даже и не замечает их совершенно и не думает о них. Точно так же и в надземном надо освоить и преодолеть многие особенности новых условий. Например: отсутствие физического тела и своеобразные особенности тонкого, способы передвижения, двигательную силу мысли, различие строения предметов и образов Тонкого Мира, манифестацию мысли, отсутствие обычных границ, отсутствие необходимости иметь жилплощадь и вещи, отсутствие необходимости принятия пищи, особенности одежды и так далее. Тысячи подробностей существования там невозможно перечислить в короткой записи. Одно можно сказать, что человек имеет вокруг себя то и тех, к чему и кому стремится его дух. Устремление и влечение будут основными магнитами, создающими его окружение. Но лишь знание дает там свободу и возможность ориентироваться. Обычный опыт земной и земные знания имеют дело с землей и в надземном могут быть использованы лишь при понимании структуры двух миров: этого и того. При однобоком понимании они неприменимы. Даже при сохранении сознания незнающий будет пребывать в фантастическом мире иллюзий. Потому столь необходимо еще при жизни своей на земле озаботиться приобретением нужных познаний и сведений о мире надземном. Что же можно познать, отрицая?! Слепые и глухие, населяющие мир плотный, таковыми же окажутся и там. Об одном Могу предостеречь: не имейте ни злобы, ни страха и ничего не отрицайте. Пространство вмещает в себя все, как же можно отрицать то, что существует. Все, что создается мыслями человека, уже существует в незримом. Мир многосторонен и многообразен в своих проявлениях. Ограничения понимания обозначают отрицание того, что есть. Много надо понять, прежде чем вступить в пределы Надземного Мира в сознании полном.

Сколько бы ни знал и ни познал человек, все его знание есть лишь ступень к знанию, еще более полному и высшему. Конца же познания нет.


1960 г. Сент. 3

1960 г. Сент. 3. Да! Да! Да! При несоответствии устремлений происходит огромная растрата психической энергии, и дающее сознание размагничивается. Силы надо беречь и лишь при наличии устремления и горения сердца давать. Мы лишь на зов Отвечаем при наличии созвучных огней. От пожирания надо свой огонь охранить и не забывать, что молчание будет лучшим хранителем. Каждым сказанным словом человек как-то себя раскрывает и ставит в зависимость от собеседника, и даже отдает себя на милость его. И нередко бывает, что в ответ наносится удар. Противодействующие всегда отвечают ударом, даже если слова и отсутствуют. Следует бережность чаще являть к своим силам. Накоплять их порою так трудно.

Еще ухо не слышит и око не видит, но уже чует сердце. Сердце идет впереди восприятий обычных и знает, многое знает. Оно требует заботливого и внимательного отношения к своим ощущениям. Вот чует сердце, что ненужный расход энергии вызвал опустошение сокровищницы. Значит, надо обождать, пока энергия накопится снова, и не утруждать его через силу.

Считают, что качества духа нужны для жизни земной на планете. Немногие здесь как-то живут даже при отсутствии качеств. Но в Надземном без качеств нельзя. Спокойствие и равновесие там необходимы прежде всего, а также достоинство духа, а также бесстрашие, а также устремление. Ведь качества духа там есть условия, создающие окружение человека. Здесь окружение и окружающие обусловлены кармой, там же карма творится энергиями накопленных качеств, как хороших, так и плохих. И утверждение их будет обуславливать течение кармы надземной.

При сознательном переходе великих границ, когда сознание не прерывается, прежде всего следует сохранить великое спокойствие, собрав внутрь себя все свои силы, и воздержаться от каких бы то ни было действий до тех пор, пока сознание не начнет ориентироваться в новых условиях жизни. При этом нужно удержать ярое устремление к избранному фокусу Света, которое поможет перенести сознание через низшие слои вверх, не задерживаясь в них и не соприкасаясь с ними. Спокойствие и равновесие очень нужно при контакте с Учителем Света. Как же иначе возможно Его Свет принять, как не в спокойствии полном. Если качества духа нужны на земле, то насколько же остра нужда в них в Надземном. Их следует развивать и упражнять не для земли, но для жизни в незримом, там они много нужнее. На земле, если, скажем, спокойствие не состоялось человек все же живет, и отсутствие спокойствия мало влияет на его временную жизнь. Но в Надземном, где реакция наступает мгновенно, нарушение спокойствия может грозить катастрофой, а страх – вызвать на труса волны тяжких переживаний. Потому Уничтожаем всякий страх и Утверждаем бесстрашие. Потому качества духа, столь нужные там, будут для духа ступенями лестницы к Свету. Понимание это дает силы их утверждать, упражняя не для земли, но для мира над нею. Утверждаются здесь, но полное и неизбежное их применение там наступает, ибо без качеств нельзя. Здесь, деньги имея, даже без качеств можно поехать в желаемое место, там же сферы пребывания духа зависят исключительно от характер накопленных качеств и силы огней, в них утвержденных. Там начинать утверждать качества поздно. Утверждать надо здесь.


1960 г. Сент. 4

1960 г. Сент. 4. Слушай, слушай прибой ярых волн материального мира. И старайся понять, что вибрации их могут и коснуться и затронуть в твоем микрокосме лишь то, что по структуре, строению и природе своей им созвучно и сродно. Плотное вибрирует на плотное, тонкое на тонкое и огненное на огненное. Только мысль над тремя, если огненна. Потому даже уничтожение физического тела не уничтожает ни тонкое, ни огненное, равно как тонкого – огненное. Огненное неуничтожимо, ибо бессмертно. Оно так же эволюционирует, как и все прочие тела, как и все в мире. Оно есть в каждом, но ступени развития его очень различны. Сознанием, точнее осознанием, можно его пробудить к активному выявлению. Для этого прежде всего надо понять, что мы существа огненные. Огненность организма усматривается во многих его функциях, например, передача импульса мысли по нервам при движении тела, или работа его органов, или теплота тела, или зачатие жизни, пульсация сердца – все это явления огненного порядка. Огненность можно усилить в себе напряжением психической энергии. Вдохновенный труд напрягает ее. Всякое вообще напряжения организма есть усиление активности огненной энергии. Можно даже представить себе себя существом огненным, властно распоряжающимся всеми своими низшими оболочками, которые беспрекословно подчиняются воле, являющейся огненным началом в человеке. Огонь любит признание, то есть осознание его в себе. Запас Агни хранится в Чаше и сохраняется в ней и после освобождения духа от всех временных оболочек – телесной, астральной и ментальной. Все огненное в человеке бессмертно, но смертны проводники, через которые проявляется огненное начало. Безудержное и бесконтрольное пылание изнашивает оболочки, оно также способствует и расточению Агни. Одни действия собирают и аккумулируют огонь, другие его расточают. Граница тонка. Особенно действие чувств и мысли влияют на Агни: страх, беспокойство, уныние, жалобы, страсти, волнения – расточители его. Равновесие, спокойствие, мужество, бесстрашие, стойкость и прочие качества духа – накопители Агни. Между двумя полюсами положительных – накопляющих и отрицательных – расточающих качеств духа колеблется людское сознание, примыкая или тяготея более к тому или другому. Лишь воля может удержать дух у полюса Света, ибо без Агни – тьма. Цель жизни земной человека – Агни умножить, запасы его накопив и удержав их в форме утверждаемых и утвержденных качеств. Качества духа есть фиалы живого огня, кристаллы которого отлагаются в Чаше. Утверждение качеств в себе есть утверждение своей огненной сущности и ярый процесс оформления огненного тела. Этот процесс важнее всех прочих. Он важнее всех физических упражнений, всех астральных эмоций и чувств, интеллектуальных накоплений, ибо с утвержденными качествами духа, уявленными в виде отложений кристаллов огня, возможно вступление в высшие огненные сферы, и притом вступление или поднятие сознательное, в то время как все прочие достижения на планах, им соответствующих, право на вход не дадут. И часто блестящий земной ум, но не вооруженный нужными качествами духа, в мире надземном вынужден будет остаться внизу, тогда как человек, не блиставший при жизни ничем, но многие качества в себе утвердивший, поднимается в сферы огня легко и свободно. Потому наинужнейшее есть утверждение качеств. Процесс этот возможен при всяких условиях жизни, везде и всегда. Качества духа в себе утверждая, Свет утверждает в себе человек.


1960 г. Сент. 5

1960 г. Сент. 5. Монолитность действия, выраженная символом единорога, означает, что сердце, чувства и мысли вибрируют в одном ключе. Так же и каждое качество духа всю свою силу может вызвать лишь в монолитности своего выражения, когда весь микрокосм человека звучит по тональности качества. Возьмем качество спокойствия. Спокойно сердце, чувства, мысли, спокойно тело и все его движения. Спокойствие может быть уявлено при самом страшном напряжении. Именно надо оттенить понятие спокойствия напряженного. Его антиподом будет напряжение суетливости, беспокойства, нервозности и нервных движений. Полезно порой вызвать перед собою антипод утверждаемого качества для того, чтобы мрак оттенил и усилил явление света по закону контраста. Так можно представить перед собою двоих: одного, овладевшего качеством спокойствия во всех своих оболочках и дающего полноту выражения этого качества в одном ключе для всего своего микрокосмоса, и другого, являющего полную распущенность беспокойства и суетливости и всего, что несет за собою отсутствие спокойствия. Спокойствие есть сила собранных в фокус огней. Спокойствие полного покоя и спокойствие крайнего напряжения близки по духу. Когда указывается на сооружение нежелаемой мысли для ее осуществления в жизни, имеется в виду та же тональность действия в одном ключе во всех оболочках. Раздвоение мысли, сомнения, неуверенность, ожидание другого результата породят неуспех. Всем своим существом до последней клеточки организма, до мысли малейшей, до каждого биения пульса должен поверить человек, мысленно творящий, в непреложность действия великого закона. Монолитность действия – залог и ручательство победы. И спокойствие может быть эффективным и явить мощь, когда оно монолитно. Нельзя говорить о спокойствии и его мощи, не затронув качества равновесия, величайшего из всех и являющегося синтезом всех прочих качеств по силе основной мощи своей. Тот, кто хочет победы достичь, равновесия должен достигнуть. Если трудно качество спокойствия напряжения, то еще труднее и выше качество напряжения равновесия. Перед мощью готового разразиться урагана наступает оно или перед страшной грозою или перед другими могучими уявлениями космического порядка. Так и запомните: перед силою действия надо явить лицо напряженного равновесия. Нейтральною точкою, уравновешивающей энергии на полюсах, будет явление равновесия. Оно настолько мощно, что люди боятся его, ибо огни равновесия превышают огни других качеств. Равновесие есть сила сама по себе, неравновесие – слабость. Тот, кто равновесие утвердил, не может поддаться или подчиниться сознанию, его не достигшему. Потому можно отбросить все соображения о том, что нравится или не нравится, приятно или неприятно, согласно или же нет, соответствует или противоречит мыслям людей, если равновесие состоялось, и действовать смело в огнях этого сокровенного качества. Запомните твердо: никто не устоит против равновесия. Ведь это есть спокойная, мощная концентрация всех сил духа; ведь это есть напряжение высших огней, собранных в фокус для действия; ведь это меч занесенный; ведь это таран, готовый для сокрушительного удара, или лук, напряженный стрелою – одно собрание силы на острие способно остановить самое злобное нападение или темное начинание или нейтрализовать ярое противодействие темных. Копье недремлющее над драконом – символом будет всегда напряженного равновесия. И когда оно достаточно сильно, удара уже не требуется. Безмолвная сила его способна унять, смирить и укротить все, яро идущее против.


1960 г. Сент. 8

1960 г. Сент. 8. Удача там, где Я с тобою. Если неуспех – Моей руки нет. Но огорчения неизбежны даже со Мною.


1960 г. Сент. 9

1960 г. Сент. 9. При большом напряжении сознания родятся и большие возможности. Лишь застой нетерпим. А к нему близок покой, о котором мечтают люди. Застой, успокоение, покой; покой, спокойствие, равновесие – так срединное понятие может привести к противоположный полюсам. Потому понятие покоя заменяем понятием спокойствия напряжения. Напряжение благотворно, ибо из напряжения рождаются возможности. Из застоя же покоя – ничего. Покой, о котором Сказал, будет покоем сильного напряжения, подобным затишью перед грозою. Такой покой предшествует действию. Называем его моментом молчания, столь нужным перед всяким действием для собрания сил в фокус. Придавать другое значение понятию покоя будет ошибкой. Отупение ничегонеделания опасно, ибо ведет к разложению Агни. Часто приходится ставить ведомых в условия напряжения, создаваемые искусственно, чтобы не поник их огонь. Цель жизни – его поддержать и умножить кристаллы его отложений. Иначе смерть. Утверждаем движение, ибо оно дает пищу огню. Приветствуем самодеятельность напряженную, ибо в напряжении жизнь. Доктрина напряжения есть доктрина огненная. Возмущение стихий необходимо для уявления активности Агни. Можно добавить, что, исходя из этого положения, приветствовать надо все то, что родит напряжение духа. Можно усмотреть из жизнеописаний Великих Духов, в каком напряжении проходили Они свой земной путь. Поношения, преследования, клевета, страдания, трудности и противодействия всех и всего – Их были уделом. Хотящему Их тропою идти не следует избегать напряжения и сопротивления среды. Ведь это неизбежные спутники восхождения, служащие ступенями огненной лестницы кверху. «И чем хуже, тем лучше», – скажет себе дух, постигший эту труднейшую основу преуспеяния огненного. Все это – лишь струи потока, несущегося мимо и смывающего все, что мешает огненному существу в человеке выявиться во всем своем великолепии и мощи.


1960 г. Сент. 10

1960 г. Сент. 10. Хочу поднять сознание из сферы плотной над нею. Но цепко держит она в своих объятьях дух. Трудность в том, что, с одной стороны, нельзя оторваться от Земли, а с другой, оторваться от Неба, то есть от Высшего Мира. Значит, нужно какое-то правильное взаимоотношение между плотным и Тонким, то есть равновесие. Нельзя оторваться ни от Земли, ибо без Земли невозможно, ни от Неба, ибо там будущее. Вопрос решается просто: земное – земному, высшее – высшему. Смысл земного – в высшем, но не наоборот. Следовательно, Высшее и становится во главу угла. И от него полагается в зависимость все земное.

Помогу. И сегодня уже увидишь помощь Мою, утверждаемую яро.


1960 г. Сент. 11

1960 г. Сент. 11. Способность утонченного восприятия достигается нелегко, но если трудно ее достичь, то удержать достигнутое будет еще труднее. Плотная среда явит тяжкое сопротивление, ибо слишком различны плоскости: плотных и тонких явлений.


1960 г. Сент. 13

1960 г. Сент. 13. Много званых, но избранных мало – слишком уж природа людская далека от условий избранничества. Иметь достижения всякий не прочь, но поработать над ними невмоготу. А условия очень суровы. И за каждым преодолением следует новое, более трудное. И останавливаться нельзя, ибо теряется ритм поступательного движения. А главное – нельзя идти вспять, ибо стихии станут теснить отступника. Да и старое одеяние будет уже не по мерке. Так что выхода нет. Остается идти лишь вперед. Так или этак, а надо идти. Ведь вперед идет сама жизнь. Отстать от нее – значит быть выброшенным из потока эволюции и превратиться в космический сор. Отступления нет, но отдохнуть можно. Бывают периоды, когда их надо пройти молча и незаметно для посторонних глаз. Семена зреют, будучи захоронены, также и семена заложенных ранее возможностей. И им время придет. Также и испытание не бывает бесконечным. Трудную полосу надо пройти, не отказываясь от того, что было принято духом в периоды взлетов. И нужно основы беречь от попрания их суетою. Всего не возьмешь в путь дальний. Следовательно, приходится выбирать наинужнейшее. Его раз избрав, с собою и надо оставить, хотя бы жизнь и предлагала иной выбор вещей, быть может, и очень желанных для текущего момента, но ненужных и лишних в далеком пути. Вопрос о наинужнейшем – остер, особенно остр он в сфере мышления. Можно загромоздить сознание массой ненужных мыслей и тем остановить продвижение. Много ненужного думается. А ведь мысль – двигатель. Куда же продвинут ненужные мысли, не в ненужном ли направлении, то есть в сторону от пути? И тогда станет он крив. Многие вихляют кривыми путями, совершенно теряя правильное направление. Когда условия делаются тесными, становится очень темно, подумаем о наинужнейшем. Жизнь может потребовать целый ряд внешних действий. Но ведь и на корабле в бурю выполняется много спешных и нужных работ, хотя он и не теряет своего направления.


1960 г. Сент. 14

1960 г. Сент. 14. Определив наинужнейшее, можно начать внимательно следить за тем, насколько мысли, слова и поступки соответствуют утвержденному направлению. Ведь весь уклад жизни, распорядок дня и каждое движение можно увязать с намеченной целью. И тогда жизнь сделается целеустремленной. Различие выступит явственно, если сравнить корабль без руля в бурю и управляемый твердо. Аналогия полная. Многие носятся по волнам житейского моря, не имея конечной цели в виду и потому лишенные направления. Короткие цели одной жизни ориентирами служить не могут, ибо временны и к концу дня человеческой жизни перестают существовать. И это в лучшем случае, обычно же исчезают они много раньше. Мудрость же заключается в проведении линии наиболее длинной. И если каждое мгновение иметь в виду далекую цель, но не окружающую видимость, путь будет прям. Это поможет и силы найти устоять против жизни обычной и иллюзий ее. Безвыходность положения возникает только при ограниченности кругозора. Не может быть безысходности, когда огненное будущее перед глазами. Но через жизнь все же надо пройти и при том не меняя ритма шага, вне зависимости от того, что происходит вовне. Конечно, это нелегко. Но над избранником Луч, импульс дающий идти. И если просится что-то во имя текущего дня, Мы не даем, но если просится что-то во имя огненной цели далекой и ради единого к Свету пути, Дадим неотменно. Но люди обычно просят во имя того, что вокруг и ради иллюзий коротких, и просьбы их лишь втуне засоряют пространство. Так что и обращение к Нам должно быть целеустремленным. И если просите, надо знать – для чего. Можно напомнить: не раз напряженнейшая просьба о преходящем Мной выполнялась по причине принесенных трудов, но проходило время, и эта помощь Моя оказывалась ненужной и данной напрасно. Не Могу тратить энергии Мои нецелесообразно. Потому о целесообразности обращения следует крепко подумать, прежде чем к Нам устремить свою мысль. Помогу, если приложите усилие, но соизмеримо. И притом Мне виднее, в чем и где надо помочь. Совета можно спросить всегда. Реакция сердца укажет правильность или ошибочность принятого решения. Вот и сейчас сердце подтвердило правильность решения написать задуманное письмо. Будущее укажет – было право сердце. Чаще обращайтесь к собственному сердцу. Сердце – единый верный судья. Оно же и поведет к Свету.


1960 г. Сент. 15

1960 г. Сент. 15. Отношение к Учителю Света является показателем внутреннего состояния сознания. Чем выше подъем, тем ближе Учитель, но и наоборот. Этот критерий безошибочен. Нужно думать, что даже временное забвение Учителя не без последствий. Ведь это означает отрыв от Высшего. Формула «Я с вами всегда» требует» чтобы идущий с Владыкой был с Ним постоянно в мыслях и чувствах своих: явление взаимнообоюдное. Повисает бессильно в пространстве непринятый Луч. И мысль, посланная Владыке, не достигает Его, если отвратился Владыка. Как же нужно беречь серебряный мост связи. Думают, что позволено все, думают, что являются устоями Учения, думают, что небрежение допустимо, но не хотят помыслить о том, что причины от следствия неотделимы и что явлениями Света управляет закон. И если он нарушается, то кто же может остановить колесо действия закона. И если со Мной вы, Я с вами. Близость взаимна и Общение тоже. Много слабых голов споткнулось на небрежении. Указую сознание Близости Моей пронести через все испытания жизни. Это означает – во Мне устоять. Много будет условий, от Меня отвлекающих яро. Их надо преодолеть в сознании своем. Полагают, что борьба ведется с внешними обстоятельствами и на них устремляют все силы, но это неверно. Борьба происходит внутри, и преодолевать следует не внешние обстоятельства, но себя самого. Этот чудовищный обман самый трудный для преодоления: ибо преодоление внешнего в себе требует большого сознания. В этом – тайна непротивления, непонятого яро людьми. Считают, что непротивление означает беспечно опущенные руки и безвольное подчинение обстоятельствам, в то время как правильно понятое, оно требует напряжения всех сил восставшего против тьмы внешней духа и победы над тьмою внутри. Формула «Я победил мир» означает эту блистательную победу над собою, когда победитель может не шевельнуть ни одним пальцем в защиту себя и все же быть яро победным. Эта победа может выразиться в великом молчании и внешней недвижности. О тишине молчания сказано достаточно ясно. Молчание мощи и молчание бессилия – можно и об этом помыслить и крепко держать в голове мысль о том, что вместе, когда непобедимы мы тьмою. Ведь теперь время такое, когда только Свет или тьма оспаривают венок победителя. И тот, кто в этой борьбе понимает, что путь к победе лежит через преодоление себя, но не внешних условий, тот, только тот может победы достичь. Борьба с внешними условиями подобна борьбе с ветряными мельницами, ибо лишена смысла. Сделав все возможное, внешнее следует предоставить внешнему, устремив все силы духа на достижение внутренней победы. Повторяю: «Что пользы человеку, если весь мир приобретет, а душу свою потеряет», духа огни угасив и духом поникши. Мудрее – наоборот, ибо ничто внешнее не принадлежит нам и никакие победы над внешним не ускорят рост духа, если победа идет за счет угашения силы Света в себе.


1960 г. Сент. 16

1960 г. Сент. 16. Считаю, Лучу Дам сиять невозбранно над сердцем, вместившим Мой Лик. Тайну могущества Лика немногие могут понять. Лик служит звеном между миром трех мер и Высшим. Идут через Него вибрации Света. Лик солнцу подобен, когда он озаряет чистое поле сознания. Нагромождения образов мысли, словно тучи, закрывшие солнце, могут Лик скрывать и затемнять его цвет. Отсюда забота о том, чтобы хотя бы в момент Общения сознания поле было свободно. Можно порой наблюдать, как бродячие мысли вползают и липкой и клейкой массой своей засоряют экран сознания, мешая восприятию свыше. Мысль подчиняется воле, если последняя знает непреложность приказа всего сознания. Можно лишь удивляться, какие ничтожные мысли предпочитаются иногда, мыслям Света. Серые, липкие мысли – Света лишают и погружают во мрак. Власть духа над мыслью надо сперва утвердить бесповоротно, прежде чем думать о власти над собой, или над миром, или над сферой стихий. Ключ лежит в мысли, воле послушной. Или мысль властвует над человеком, или воля его над нею. Человек, не владеющий мыслью, есть раб. Отдавать себя мыслям во власть, случайно бороздящим сферу сознания, будет условием, яро препятствующим восхождению. Опыты волевого порядка с определенным разрядом мыслей можно проводить систематически и научно и отмечать реакцию их на сознание. Бодрые, сильные, светлые, радостные, уверенные, спокойные мысли вызовут во всем существе человека и реакцию соответствующую. Властвует мысль, заставляя клетки тела и железы функционировать в созвучии с ее тональностью. Пусть будет темно и уныло вокруг и люди темны, но если мысль светом сияет, то и кругом станет светлее. Свет мыслью нести в плотные сферы достижением будет Архата. Неся Свет, не считается он с окружающей тьмою, ибо Свет в нем. Как бы ни было тускло кругом и серо, светильник сознания можно зажечь сияющей мыслью. И сумерки духа разгонятся мыслями света. И если во тьме плач и скрежет зубов, то только лишь свет сияющей мысли может ту тьму разогнать. Мысль света поверх и сильнее порождений всех тьмы. Свет побеждает. Свет – победитель. Но надо понять, что для того, чтобы осветить темную комнату, надо повернуть выключатель. Так же и внутренний мир можно мгновенно мыслью одной осветить, если ключ к ней взят верный и повернут он правильно. Океан мыслей света в распоряжении человека. К ним доступ открыт. Если сознание людей столь свободно открыто для мыслей мрака, то не менее открыто оно и для мыслей света, причем контролером у входа – сам человек. Если мысль мрака вошла, то, не будучи прогнана, не уйдет, пока не исчерпает на человеке, ее допустившем, всю свою энергию. Если мысль света войдет, озарит все внутри, жизнь и новые силы вольет и здоровье. Казалось бы просто – лишь свет допускать, но думают люди иначе. Мысли света есть очаги зарождения витаминов. Они являются залогом здоровья, и в мире светлее от них. Архат светом своим несет спасение миру. Новое деление человечества по светотени каждого человека поставит на определенную ступень лестницы эволюции жизни.

Утверждение радости в сердце перед лицом набухающей тьмы – будет победою мысли и света над тьмою.


1960 г. Сент. 17

1960 г. Сент. 17. Обеспечена будет победа и правильный путь до конца, если со Мною. Можно представить себя в мире надземном. Стерты границы народов и стран, стерты различия положений и всех отличий земных, и денег не нужно. Куда устремиться среди толп, на чем утвердиться и как разобраться во всем, что вновь окружает? Лестница Иерархии, и только Она, будет надежной опорой. В беспредельном пространстве, где все открыто и где нет конца, как устоять без опоры против течений астральных и вихрей и воздействия множеств людских. Магнетизм ауры притянет созвучные условия. Но если они дисгармоничны и обременяют дух, к кому и чему обратиться? Так Иерархия будет единой опорой и светом. К Ней притянувшись, можно от Нее и начинать свои первые шаги в Надземном. Трудно, зацепившись за низшие слои, кверху подняться, но, утвердившись на Иерархии и укрепившись на Ней, от Нее можно начать исследование окружающего пространства и знакомство с условиями Тонкого Мира. Мудрость земную придется отбросить, ибо она ни к чему. Можно быть прекрасным специалистом в любой отрасли земных знаний, но в Надземном неприменимы они. Но знание Высших законов нужно и условий астрала. Даже малое сознание там, вооруженное некоторыми знаниями законов незримого мира, окажется в несравнимо более выгодных условиях, чем в этих законах незнайка. Нужно усвоить положение, что ведет мысль. Здесь существуют различные виды энергий, производящие движения. Там же в основе огонь и огненная энергия мысли, и градации высших огней, то есть высших энергий. Нет мускульной силы, но есть и остается та психическая энергия, которая приводит в движение мускулы, только применение ее несколько иное. Тяжко двигалось тело земное, но тонкому крылья даны, крылья мысли, движимые огненной силой ее. За нею и следует тонкое тело. Где мысль, там и оно. И все окружение мыслью творится, ее магнетизмом. Магнетизм мысли велик. Им определяются условия тонкого существования. Тот, кто мыслью владеет своей и ей управляет – творец своей жизни в Надземном. Незнающий думает в страхе, что там ожидает его, но мыслью своей овладевший – себе создает те условия жизни, какие он хочет. Ибо там властвует мысль. Мысль радости радость несет, а мысль горя – слезы, мысль света – свет, мысль тьмы – тьму, мысль высшая – высшее, мысль об отцах привлекает отцов, мысль о Владыке – Владыку. Там мыслью своей определяет человек свое окружение и очерчивает границы своих возможностей. И если в незримом возможно все, то эти возможности безграничны.


1960 г. Сент. 17 (Гуру)

1960 г. Сент. 17 (Гуру). Слабость не прощается, в чем бы и как бы она ни выражалась. Следовательно, надо быть сильным всегда. Эта сила может и не выражаться во внешних действиях, но, собранная внутри, она должна быть постоянно к действию наготове. Внутренняя готовность к действию, без внешнего проявления, гораздо более эффективна, чем само действие. Собранность силы внутри – явление по своему воздействию на окружающее и окружающих весьма сильное, значительное и совершенно непонимаемое обывателями. Можно назвать его действием молчания. Сущность его в том, что сосредоточенная внутри энергия радиируется вовне незримо для глаза, но остро и мгновенно ощущаема она внутренним существом другого человека. Так сильная личность, входя в комнату, полную незнакомых людей, тотчас же без слов дает почувствовать силу свою. Так в моменты смятения взоры всех бессознательно и невольно обращаются к тому, кто всех сильнее. Как силу, так и слабость можно утверждать в себе постоянно и, прежде всего, – мыслью. Мысль, будучи явлением огненного порядка, может сосредоточивать в теле своем силу огня, как бы собирая его вокруг себя. Слабый человек, мысля себя сильным, может им стать, а сильный, слабым себя почитая, – потерять свою силу. Потому надо мыслить о силе, но не слабости, безволии и бессилии, ибо последние свойства и будут наградой того, кто позволит сознанию своему считаться с подобными мыслями. И если мысли своей не хватает, объединить ее можно с мыслью Владыки и позаимствовать от силы Его. Лишь бы хотеть, лишь бы желать, лишь бы к утверждению огненной мощи в себе устремиться. Огонь есть благо. Желающему строить его дано оно будет.


1960 г. Сент. 18

1960 г. Сент. 18. Стезею устремления к Высшему постигается Высшее, стезею устремления к знанию достигается знание, ибо устремление есть верная тропа достижений. Потому Говорю: только устремитесь, если хотите достичь. Магнит устремления действует непреложно. Магнит этот – огненный и действует в сфере своей. Все люди рано или поздно обычно получают то, к чему стремятся. И часто нечто желаемое в младенчестве духа делается ненужным, когда вырастает человек в духе. Отсюда частое обременение людьми, близость которых когда-то была желанной. Вот магнитом огненного устремления притянут какой-то человек к человеку, но чувства, вызвавшие устремление, погасли, исчерпав себя. И остается тогда человеку влачить следствия непродуманных устремлений. Потому лучше стремиться к явлениям непреходящим, являющим благо, ибо добро, как и драгоценный металл, не ржавеет.


1960 г. Сент. 19 (М.А.Й.)

1960 г. Сент. 19 (М. А. Й.). Свидетельствую духом и сердцем, что нет более близкого Защитника и Заступника, нежели Света Владыка. Всем сознанием надо принять утверждение это и, приняв его, огненно помнить. Но мешают дела и накипь земная и обиход мелкой занятости. Как будто бы мелочи эти важнее и выше всего. Бесповоротная отдача всего сердца Владыке будет условием первым, служение Свету – вторым, и третьим – любовь без предела к Тому, Кто Позвал. Отдать сердце Владыке – значит предать себя воле Его, всецело и безраздельно, чтобы действовать так, не как хочу, но как хочет Владыка. Сознательное служение Свету начинается с того момента, когда человек понимает, что светить он может собою, что только лишь свет, в себе утвержденный, дает возможность начать это служение. Без света в себе никакого служения Свету состояться не может. Никакие слова и никакие дела не помогут, если внутри все темно и серая аура тускло висит, подобно ярму. Светом в себе служим великому делу Владыки. Самость света не дает. От нее отрешение дает светоносность ауре. Но многие предпочитают обходные тропы, лишь бы не поступиться своим малым «я» и с ним не расстаться. В результате с ним и пребывают, но не с Владыкой. Последним условием будет любовь, ибо она цементирует первые два. Что любим, с тем и пребываем в своих мыслях, к тому и стремимся. Искусственно трудно любовь пробудить, но искры ее раздуть можно в пламя, если приложить к тому сердце. Стоит лишь захотеть. Много хочет и желает человек, часто бесплодно и напрасно, и часто не находит радости, если даже желание осуществилось. Но чистая радость любви утвержденной к Владыке реакции неудовлетворенности не дает. Во Имя Его можно жить и творить Его дело. Во Имя Его быть можно смелым, бесстрашным и ярым в несении Света внутри. Если свет загорелся внутри и Великое Служение началось, то уже не имеет значения ни время, ни эпоха, народность, ничто внешнее и даже облекающие дух оболочки. Становится воителем Света тогда Света Носитель. Это великое действо имеет значение для всех трех миров, ибо несение Света продолжается в Тонком и мысленном мире. Свет не от плоти и не от Тонкого Мира, но выше. Без света – тьма и в мире Надземном. Так важнейшей и насущнейшей задачей человека на земле и в мирах является несение Света и служение этим ему. Если каждая мысль человека вызывает свет или тьму, то можно представить себе, какое огромное значение отводится мысли. Мысль светоносная, мысль светонесущая яро питает вокруг все, созвучное свету и имеющее хоть искорку света в себе. Светочем мира является Света Носитель. Хочет Владыка близких своих видеть несущими Свет. По светотени и Близость. Кто хочет быть близок Владыке, пусть свет утверждая в себе, несет его Миру, пусть аурой светит, пусть мыслью, пусть – каждым дыханьем своим.


1960 г. Сент. 19 (М.А.Й.) (2)

1960 г. Сент. 19 (М. А. Й.) (2). Родные, я с вами. Но трудно пробить толщу средостения, разделяющего нас. Для этого нужны обоюдосторонние усилия. Вот с мыслью заснул об общении со мною и во сне помог этим мне установить связь. И во сне меня видел, и общение имел, и запись созвучную сделал. Надо внести ритм и порядок в явленье общения и стену отделяющую уничтожить. Я часто готова в общение войти, желай еще больше, желай еще ярче и мысли и сердце к тому приложи, и буду ощущаться я близко. Близка и сейчас.


1960 г. Сент. 19

1960 г. Сент. 19. Сын Мой, не думаешь ли ты, что туман и отделенность или от себя, или от антагонистических токов? На страже Владыка, готовый Руку подать, когда нужно. Чаще вспоминай шестимесячное сиденье ближайших*. Как подойти без испытания к Свету? Неиспытанному и незакаленному не выдержать вибраций Его. Закаляю и Испытываю на всем, что подручно. И Радуюсь, видя, что с пути отклонить ничто уже не может. Желаньям возможности исполниться Дам, но если желанья от Света. И жизнь Расцвечу огнями таких достижений, которые быстро заставят забыть о пути к ним, тернистом и трудном. Твое еще все впереди – не в плотном, но выше. Не плотного ради, но выше творится твой подвиг и труд. Как же иначе назвать, как не подвигом, путь, когда среди мрака один и всеми оставлен, и помощи нет от людей ни близких, ни дальних. Во Мне устоять в условиях этих – есть подвиг.

__________

* Эпизод из трансгималайской экспедиции Рерихов.


1960 г. Сент. 22

1960 г. Сент. 22. Надо быть сильным всегда. Правильно сказал Вивекананда, что слабость есть непрощаемый грех. Ведь каждый, даже слабый человек, хоть бы раз в жизни чувствовал себя сильным. Значит, сила может быть вызываема духом к выявлению и утверждению себя. Даже слабые и беспомощные женщины, спасая своих детей, проявляют как физическую, так и духовную силу. Ресурсы духа неисчерпаемы. Можно брать изнутри. Можно из прошлого собрать все моменты уявления силы духа, зная, что то, что было возможно раньше, возможно всегда. Слабый перед трудным препятствием или в трудном положении теряется и упускает последние силы, сильный – наоборот, все свои силы собирает в фокус, напрягая их к действию. Нельзя позволить себе утрачивать сознание силы своей, что бы ни происходило вовне. Два человека, трус и бесстрашный, одинаковой физической силы, окажут врагу различное сопротивление: один бессильно опустит руки, другой будет бороться до конца. Так, сила зависит от состояния сознания. Задача темных обессиливать носителей света. Опыт имеют большой и пользуются всеми возможностями и подходами, лишь бы ослабить. Темных старания надо понять и усмотреть. Иначе потеря сил будет неимоверна. И надо явить яро противодействие темным попыткам. Неуничтожаем и неуязвим, непобедим дух, осознавший эти свойства свои. Соединенный же мыслью с Иерархом Ведущим, сильнее тем в тысячу раз. Разве кто силен против Нас? Разве кто силен против сознания, яро и крепко объединенного с Владыкой? Несокрушим и непобедим Наш воин, слитый и объединенный в сознании с Нами. Признание своей слабости и ощущение ее будет уже поражением духа. Нельзя допускать состояние это, ибо оно от тьмы и тьмой насылается злобно, ибо, доведя жертву свою до такого состояния, могут они делать с нею, безвольной и силы лишенной, все, что угодно. Вот почему так опасно ощущение своего бессилия. Ведь столько уже достигнуто и столько сделано, и когда время пришло взойти на новую ступень, темные изощряются в новых злоухищрениях. Но ведь уловку надо понять, а также и то, через кого подбрасывается вред. Используют всех, кого можно. Борьба и победа будут состоять в утверждении силы своей и объединении сознания с Учителем Света. С Ним вместе, против всего, идущего наперекор. Подавление воли окружающими условиями и людьми – явление нередкое в жизни ученика. И через это испытание надо успешно пройти. Ведь это тоже испытание и, быть может, одно из труднейших и даваемых тогда, когда многое уже преодолено. Вот зверя в себе удалось победить, но темным победы не нужно. И силу ее хотят обратить они в слабость. Усмотреть мохнатую руку и в этом будет победой. И усмотрев, через кого ползет вред, можно понять, что не столько дальние, сколько близко стоящие проводом служат. Путь одинок, и было указано об оставлении всеми. Все это пусть силу даст духу противостоять новым попыткам хвостатых духа огни угасить. Что бы ни творилось вовне, сознания силы своей утратить нельзя. Это будет концом восхождения. Наоборот, пусть темных попытки все силы духа помогут собрать воедино для противостояния тьме. Пусть тьма послужит для усиления света, и не то пусть случится, что хочет она, но то, что победу над нею даст духу. Не надо никаких внешних действий, если условия не позволяют, но надо, все силы собрав, сознание силы в себе утвердить, неодолимой ничем и никем. Восстань огненная сила из глубины моей, – так призывать ее можно. Унизить хотели, умалить, обессилить и растоптать, поправши пятою своею, но Владыка на страже. Не Дам ликовать темной своре, и за черту не Допущу. Собирание и сосредоточение силы в фокусе сознания в такие моменты необходимо, чтобы дать должный отпор, а также и объединение в духе со Мною – защита двойная. Но не оставят они измышлениями своими и, отступив, измыслят новое. Пусть не дремлет копье над драконом. Служение Свету означает великую стражу. Свет тьмою непереносим, и потому не прекратятся темных попытки до тех пор, пока светит свет или пока существует тьма. Вот почему сознание силы нужно постоянно. Ведь даже силою глаз можно тьму отразить. Запомните – силою, но не слабостью. Перечислим победы: победа над зверем, победа над болезнью, победа над условиями, противодействующими восприятию и записям, – вот основные, а главное – это преодоление сопротивления окружающей среды. Не малые силы были нужны для достижения этих побед, потому силу свою можно утверждать законно, ибо основание под ней прочно. Так темные махинации вызвали к жизни явления, противоположные тому, чего хотели они, и тактика Адверза восторжествовала.

(Во сне летал: легко, с силой и быстро поднимался кверху, на большую высоту, и чувствовал, что могу взлететь и выше. Проходил сквозь стены. Некоторые стены проламывал и с некоторым усилием, некоторые проходил, не оставив следа. Через стекло прошел, сломав его, через другое прошел, не повредив его совершенно).


1960 г. Сент. 24

1960 г. Сент. 24. Неизменяем Владыка и с вами всегда, но изменчивы состояния тела и ума, особенно движения астрала. Изменения в проводниках идут постоянно. Опираться на них или обосновывать свое отношение к Владыке в зависимости от их состояния будет ошибкой, ибо непреходящее в человеке и сущность Учителя Света связаны узами поверх уявления изменений, происходящих в проводниках. Но эти движения столь ощутимы и столь заполняют сознание, что затемняют собою явление Света и заглушают песнь духа. Нельзя допускать, чтобы иллюзии Майи отделяли сознание от основания жизни и заменяли собою его. Крушение, великое крушение майявической* очевидности неминуемо, и лишенный основы своей человек останется пространственно без опоры. Единственная опора на земле и в мирах – Иерархия Света, и Владыка – Камень основания жизни. Все происходящее в проводниках, каким бы ярым и убедительным оно ни казалось, временно и преходяще и обречено малым кругом своего проявления. Взять хотя бы любую эмоцию астрального порядка: длительность ее предельна и коротка по самой своей сущности, ибо энергия ее быстро исчерпывается и уже неспособна вызывать дальнейшую реакцию нервов, которые перестают звучать на раздражение. Можно отметить, как самое ярое явление астральной любви тухнет и угасает с течением времени и заменяется полным равнодушием; или вспышки других эмоций, которые обязательно должны чередоваться, чтобы вспыхивать вновь. Приходят и уходят болезни. Приходят и уходят мысли. Нельзя утверждаться на преходящем. Пусть мимо течёт, меняясь в своих выражениях, но неизменяем Владыка, и только на Нем, на Камне, поставленном во главу угла, можно строить навечно и утверждаться на Нем. Сколько было всевозможных состояний трех оболочек, яро в прошлом захватывавших все сознание и прошедших бесследно и совершенно забытых. Конечно, внутри след остался, но настоящее сознание выключило память о них и живет уже иными впечатлениями, вновь погружаясь в них с головою. Мираж Майи ... Неизменна лишь лестница Иерархии.

__________

* Иллюзорной.


1960 г. Сент. 25

1960 г. Сент. 25. Несомненно одно: чем в более тяжких условиях утверждается достижение, тем ценнее оно и устойчивее. Потому легкость отвергается Нами и потому Говорю: нагружайте Меня сильнее. Иногда можно даже улыбнуться трудностям создавшихся условий, утверждающих достижение. Если целью поставлено преодоление, то и труднейшее можно преодолеть, зная, что и победа, и преодоление – в духе. Лишь бы не сломиться в духе под тяжестью внешних условий, лишь бы усвоить, что дух несломим. Согнуть можно руку, и шею, и спину, сломать можно кости, но дух, осознавший, что сущность его в огне не горит и не тонет в воде и что невозможно его уничтожить, поднимается выше происходящего на трех планах и в трех оболочках его, которые его облекают. Страдают и переживают оболочки, но дух выше них. Великая иллюзия Майи отождествляет эти переживания с сущностью духа, но это обман ощущений и чувств. Даже горящее на огне тело не будет страдать, если перерезаны нервы, передающие ощущения мозгу, ощущения, доходящие до сознания через посредство астрала, чувствующего начала. Выведение астрала при операциях при помощи внушения или наркоза освобождает человека от боли. Это означает, что нечто в человеке может жить поверх болевых ощущений и всех прочих физических тоже. Это уже область духа, отделенная от низших переживаний; если сознание всецело перенесено в нее, оно побеждает боль и прочие физические ощущения. Знаете случаи, когда горящие в смоле первые христиане, с восторгом и радостью на лице, пели священные гимны, совершенно не чувствуя боли и в духе поднявшись над ней. Так побеждается в духе все то, что от трех [оболочек], ибо огонь духа над ними. Неодолимого духом нет ничего. Указом Космической Воли все отдается ему во власть и подлежит подчинению. Над всеми видимыми и невидимыми мирами властвует дух, осознавший сущность природы своей и утвердивший и запечатлевший знание это жизнью своею.


1960 г. Сент. 26

1960 г. Сент. 26. То, что в сознании первенствует на данный момент, то и окрашивает его своим цветом в соответствии с силой превалирующей мысли. Поэтому глубина восприятий и точность их относительна – от сильных и точных до смешанных с миром своих мыслей. Углубить восприятия можно лишь путем очищения экрана сознания от всего, что, вторгаясь, мешает контакту с фокусом Света. Полноустремленность нужна. Добиться ее можно полнотой обращения к избранному Иерарху, наполнив Ликом Его мир свой. Чтобы увидеть, надо взглянуть, обратить свой взор к Владыке, воззреть на Него надо умеючи тоже. Слишком уж много предметов вокруг, вещей, чувств и мыслей мешают. Мешают они потому, что слишком уж много было уделено им внимания и сердца при допущении их в сознание. Уж лучше безразличие или равнодушие к ним, чем поглощение ими. Не разочарованность или отсутствие интереса к явлениям жизни, но некоторая степень бесстрастия нужна неотменно. И даже интерес пусть будет спокойным и уравновешенным. Равновесие устремления также нужно. Конечно, все это легко выполняется, если сопровождается любовью, которая одна лишь дает полноту общения. Отсюда завет – преуспевайте любовью и достигайте силой ее.

Невозможность достичь – явление от сегодня. Именно будущее является той сферой, где все достижимо. Повторность попыток приблизит желаемое, а непрерывность их и постоянство – невозможное сделает возможным. Лишь бы не заслониться очевидностью, которая очень мешает, ибо от Майи она.

В каждом иерархическом действии есть исполнитель, на которого или через которого направляется Луч. Внешнего действия может и не быть, но радость Света остается и действует мощно. Приемникам Света Владыки следует знать, когда через них устремляется Луч с целью определенного воздействия на окружающее, знать и быть яро открытыми Свету Луча, освободив сознание от всего, что мешает. Это и будет означать действие силой Владыки и в Свете Его.


1960 г. Сент. 28

1960 г. Сент. 28. Приветствуем начало дел новых. Наши дела длительности необычной, и значение их – не по видимости, но по следствиям. Очевидность, видимая глазу, не исчерпывает их сущности, и в этом их сила. Иначе враги уничтожили бы и видимое уявление. Но так как их корни в невидимом и на плане, недоступном мохнатым, то их уничтожить не могут. Внешне могут вредить и наносить внешний ущерб, но до корней не добраться и стойкость дел не поколебать. Потому внешним не следует обманываться и размеры его не принимать за действительность. Огонь сокровенен, а также и уявления его и воздействие на окружающие сферы. Это воздействие имеет три фазы или аспекта: на плане земном, на плане Тонком и в Огненном Мире. Основание закладывается в последнем, и это дает устойчивость и несокрушимость делам. И когда земное и тонкое плохо ли, хорошо ли исполнило свою роль, выступает следствие огненной мощи и длительность дел уявляет себя. Мы только по следствиям Судим и следствиями Определяем значение дел. Внешне, особенно при начале, они могут казаться не имеющими того значения и силы, которые заложены, в них, но длительность следствий и мощь их укажут на великое напряжение и степень огненных энергий, заложенных в их основании. Потому не судите поверхностно и опрометчиво о начинаниях Наших, где приложена Наша Рука. Все даст плод свой во времени, ибо ко времени они плодоносят. На срок Полагаем дела, сужденному быть, но не раньше срока.

(Позавчера, то есть 27 сент., картины Любимого увидели свет в нашем городе).*

__________

* 27 сентября 1960 г. состоялось открытие выставки Н.К.Рериха в г. Новосибирске.


1960 г. Сент. 29

1960 г. Сент. 29. Думают, что лицезрение полотен даст желаемый результат, но забывают о соответствии, то есть способности сознания созвучать с тем, что оно видит. Без соответствия нет созвучия, а без созвучия – понимания и восприятия внутренней сущности явления. При наличии в сознании элементов, способных дать созвучие, последние зарождают процесс ассимиляции и вызывают рост и углубление взаимопонимания. Как бы искра попадает в сознание и зажигает все, что может гореть, дать огонь, а затем свет. Для кого-то этот процесс может стать целым откровением и раскрытием своей собственной сущности смотрящего, и тогда просыпается сердце к явлению непосредственного познавания. Именно искусство ведет по ступеням непосредственного познавания, когда уже не нужны слова – лишь сердце трепещет ощущением Света. Сказано: через искусство имеете Свет. Свет знания, – что может быть выше. Поднимает оно человека над всем мелким, личным, эгоистическим и переносит в мир сверхличных явлений. И сознания, разделенные малым, могут сойтись на большом – в согласии взаимопонимания и признания. Потому можно сказать, что искусство объединяет. И близко то время, когда оно объединит народы земли, ибо язык его универсален и понятен для всех. Рембрандт, Рафаэль, Ван Дейк, Леонардо да Винчи – их одинаково ценят во всех уголках земного шара и не прочь их полотна иметь у себя. Искусство – это язык будущего постижения мира, через него подойдут к пониманию того, что ныне им недоступно. Художник творит, но творчество – удел человека, удел всех людей. И потому к великому творчеству жизни человечество придет через искусство. С его помощью планета станет садом цветущим и станет прекрасным все, что окружает человека и является плодом труда его рук, ибо прекрасное войдет в труд и сделает художественно красивым все, что выходит из рук человека. Красивы будут дома, улицы, города, обстановка домов, предметы обихода, машины, прекрасны одежды людей и весь обиход жизни. Искусство нивелирует все и преобразит все, и даст ключ человеку к творческому преображению жизни. Потому ныне такое глубокое значение придается искусству, и к творчеству во всех областях деятельности призываются все. Это искание новых путей в творчестве так нужно в архитектуре, в машиностроении, словом, везде, где творит мысль, и искусство помощником верным будет всегда человеку, ибо утверждается оно на прекрасном, на красоте. Красота ляжет в основание строительства Нового Мира, который созидается ныне на просторах планеты и идет на смену старого, одряхлевшего мира, осужденного на смерть логикой непреложных законов развития человеческого общества.

Интересен процесс творчества. Сперва возникает идея в сознании. Потом она облекается в форму материи мысли и выливается в яркий, законченный образ, который творец его видит живым перед своим умственным оком. Затем этот образ переносится на бумагу и приобретает видимые физическим глазом формы, а затем уже воплощается в виде строений, памятников, машин и всего, что создано рукой человека. Часто образ этот облекается в материальную форму непосредственно, то есть без чертежей или рисунка, но мысленная форма всегда предшествует физической. И не что другое, как именно искусство, не учит так живо и просто этому изумительному процессу творить. Только творческий труд дает радость и удовлетворение труженику, ибо обычный труд, без элементов творчества в нем, утомляет своей монотонностью и становится скучным и неинтересным. Новое в труде, способное двинуть его вперед, вносится лишь творчеством. Потому утверждается творческий труд, идущий на смену обычному.


1960 г. Окт. 1

1960 г. Окт. 1. Не ко времени колебания и неустойчивость. Они вносят дрожание в провод и искажают посылки, а главное – сводят на нет ближайшие возможности. Получается топтание на месте, без продвижения. Ровно горящее пламя сердца нужно. Перемежающиеся вспышки нарушают и ритм, делая его прерывистым и неровным. А злобная, ждущая свора готова к моменту, чтобы подбросить свой вред. Так часто бывает, а в дни особого значения – в усиленном темпе, и именно тогда, когда надо помочь Нам своим прямым и неколеблющимся устремлением. Ведь все происходит не по предполагаемому вами, но по соображениям целесообразности, и бывают моменты особой значимости, когда единение нужно прежде всего. Но сознание занято своими делами. Не делами Владыки, но лично своими, и поддержку делам оказывать не через кого. Устойчивость тоже нужна в делах Света. Твердыня зажженного сердца так редка. Для дел земных нужен провод, один конец которого закреплен на земле в чьем-то сердце. И когда закрепление ослабевает, дрожит или просто бездействует, как может литься Помощь Наша в дела? Полнопреданность также означает и полную отдачу сознания делу Владыки и наполнение сердца Владыкой, непрерываемое своими делами. Весь свой личный мир окрашивается Лучом, не оставляя самости места для служения себе. Только полным преданием сердца Владыке можно будет пройти. Протолкнетесь лишь полною мерой.


1960 г. Окт. 2

1960 г. Окт. 2. Вот так часто и бывает: дается возможность или посылается дар, но близорукость сознания отвергает его, и, брошенный в поток мимо текущих явлений и слившийся с ними и затерянный в них, теряет значение свое он для получившего. Можно вспомнить о посланном Камне дальних миров и брошенном по невежеству в близтекущий поток. И рад бы бросивший его снова найти, но поиск уводит его все ниже и ниже по течению. Даваемые возможности не упустите. Из одной родится другая. И кто может сказать, что имеет Учитель ввиду, предоставляя возможность. Сердце почуяло лучше мозга и радостно реагировало на возможность, как только мозг замолчал. Возможность кажется малой, но другой пока нет. В этом «пока» намек на будущее.


1960 г. Окт. 3

1960 г. Окт. 3. Утверждаю непоколебимость основ. Называем их так потому, что на них зиждется Космос, подобно основе, на которой ткется узор. Узоры жизни во всем ее разнообразии рисуются на единой основе. Меняется все и течет, меняя формы своего выражения. Основы же остаются неизменяемыми. Повторение их полезно уже само по себе, ибо создает устойчивость мышления. Напомним: двухполюсность каждой проявленной вещи, единой в себе, но двойственной в проявлении. Цикличность спирали больших и малых явлений. Жизнь и смерть формы, как выражение вечной сущности жизни, бессмертной в себе. Вневременность и внепространственность духа, проявляющегося во времени и в пространстве. Бессмертие духа при смертности и временности облекающих его оболочек. Непрерывность его существования, беспредельность во всем, выраженная в видимых предельных формах, и познаваемость через них. Беспредельность Иерархии Света и лестницы жизни проявленных форм. Эволюция сущего. Огненное основание проявленного мира. Бесконечность миров видимого и невидимого глазу Космоса. Беспредельны возможности развития могущества духа, сужденные человеку от начала времен. И путь бесконечный по звездам. Мир двойственный, Мир тройственный, Мир семеричный. Все в человеке, в микрокосме его. Воистину, Сказано верно: «Вы боги».

Хочу научить прилагать к явлениям жизни беспредельности мерку. Мысли приходят и уходят, чувства вспыхивают и гаснут, настроения меняются постоянно, но тот, кто в себе отмечает изменения эти, тот должен стоять, и стоять их поверх, и над ними. Отождествлять себя с ними – значит погружать сознание в царство временного и преходящего, подниматься над ними – значит мерою беспредельности их измерять и видеть их предельную сущность. Проходит всё, – Сказано верно, не проходит только тот, кто проходимость всего отмечает и видит мелькание дней и ночей при осознании в себе Смотрящего вечно. Безмолвный Рекордер, Молчаливый Свидетель, отмечающий времени бег и смену явлений, пусть он, и только лишь он, сущий внутри, жизни пребудет мерилом.

Как в большом, так и в малом. Вся земная жизнь человека проходит перед осознающим центром, как нечто постоянно меняющееся в внешнем выражении, но объединенное связывающим его сознанием. Это сознание есть слабый прообраз или отражение сущности Смотрящего вечно и затемненного в человеке волнами внешних впечатлений. Можно приблизить Молчаливо Смотрящего, если на него сделать упор и чаще устремлять к Нему мысль. Станет Он ближе, тогда и сознание сможем приблизить к постижению непреходящей сущности духа. Безмолвный Свидетель, вечно Смотрящий внутри на жизни поток. <...>


1960 г. Окт. 6

1960 г. Окт. 6. Добротою Просим не отринуть Руку Водящего. Сквозь бури, и грозы, затишье, туманы, и темные ночи, и ясные дни, и хмурые дни, и ветрам, и волнам навстречу стремится Наш челн. Вы в нем. Доплывем. И переживем и достигнем стихиям наперекор желаемого берега счастья. Но место свое покинуть нельзя. Нельзя отдаться на милость стихиям, в их власть. До берега еще далеко. Энергией огненной духа стремится Наш челн к назначенному, и каждый, кто в нем, может помочь, добавив свою. Но можно быть только балластом. Роль непочетна. Почетнее много – помочь.


1960 г. Окт. 9

1960 г. Окт. 9. Майя, отступи. Утверждается близость Владыки перед лицом самой ярой очевидности, отрицающей ее. Усилия темных направлены на то, чтобы разрушить нить связи. Многое делается ими, чтобы отторгнуть. Причину отемнения сознания в этом надо искать. Иначе бесплодными останутся все попытки сбросить наваждение, но как только найдена основная причина и усмотрена мохнатая рука, сила ее парализуется одним только фактов разоблачения. Сильны, пока не обнаружены. Потому так и прячутся старательно за около стоящих или тех, с кем приходится сталкиваться. Ни на миг не следует этого забывать. Забывчивость этого факта может привести к очень печальным последствиям. Все попытки вернуть пошатнувшуюся близость будут напрасны, если не будет установлена и признана основная причина. Не следует ли зоркость усилить? И помнить, что темная свора на страже. Ведь столько Сказано о бодрствовании постоянном, непрерываемом ни ночью, ни днем. Если неудачи отдаляют Владыку, значит, они побеждают дух, значит, что Майя тогда побеждает и тьма, ибо неудача есть признание темными. Духом надо воспрянуть на все и на всех, кто ополчился, чтобы убить сердца огни в стремлении его к Свету. За всем против идущим скрывается тьма во всех ее видах и формах, ибо к Свету идущий Владыкой идет. И этим только условием, этим одним тьму против себя вызывает, и ненавистен он тьме светом, горящим внутри.


1960 г. Окт. 10

1960 г. Окт. 10. Увидишь Лицо. Дам каждому Света ростку возможность расти. Упрежу все решения темных. Спасет положение то, что [они] без головы. Отсюда – поражение их в планетном масштабе неминуемо. Но надо предупредить об особом сгущении мрака перед часом рассвета. (Запись эта с закрытыми глазами, а дальше обычно.) Все силы тьмы брошены на преодоление Света, на приступ последний. И потому так темно. Но обречена тьма, и каждое начинание ее плодам мертвого моря подобно. Но горе тем, кто тьмою прельстится, ибо о тьмою и уйдет с очищенной Светом планеты. Последнее разделение фатально. В последних усилиях напрягается тьма, собрав все свои силы. Одержание чудовищно разрослось. Все слабовольное, неустойчивое, колеблющееся захвачено этим явлением мрака. Верные воины Света – как утесы против ярости волн прибоя бушующей тьмы. И даже среди коснувшихся Света много отступивших во тьму. Борьба достигает напряжения необычайного. Устоять против нее может лишь опытный воин, но с Нашей поддержкой. Слишком уж много сознательных пособников тьмы, а главное бессознательных. Колеблется все, и былинке под ветром подобно неустойчивое в свете сознание. Но близится час предрассветный тягчайшего напряжения тьмы. А там и рассвет. Но выстоять нужно и силы найти огонь пронести до победы. Не честь, если кто устрашится, или духом померкнет, или ухо преклонит внушениям тьмы. Не честь, кто Владыку оставит и отойдет снова во тьму, из которой пришел. Надо знать, что происходит сейчас на планете. И надо помнить, что не место сомнениям, колебаниям и уползанию, когда решается участь ее. Каждая искорка Света фокусом служит для прободания тьмы. И сколь же победно и стойко зажженное подвигом сердце. Оно – как таран против тьмы. Но трудно несение Света и приятие яда земного. Скажу, как напутствие в битве: «Держитесь Меня постоянно!» И ночью, и днем, ни на миг не ослабив спасительной Нити связи. Пусть даже в моменты внешней занятости в подсознании представление о ней останется непрерываемым, как нечто неразрывно связующее дух ваш со Мною. Ибо в этой страшной последней борьбе устоите лишь Мной. Энергии ваши извне сосредоточьте на Мне и, объединившись со Мною, идите вперед к конечной победе над тьмою.


1960 г. Окт. 11

1960 г. Окт. 11. Сын Мой, Считаю нужным предупредить о том, что все построение на личных чувствах – непрочно. Само слово «чувство» указывает на его преходящую и меняющуюся природу, ибо относится к сфере астрала. Биполярность этой природы обуславливает неизбежность манифестации противоположного полюса чувства в самый ярый напор уявления какого-либо из его полюсов. Начинается обычно с полюса положительного, в данном случае светлого и приятного для общения, но проходит время, энергия полюса исчерпывает себя, как исчерпывает и должно исчерпывать себя всякое чувство астрала, и на сцену выступает полюс противоположный, антипод первого. Если первое чувство было приязнью, неприязнь уявляется в степени, равной приязни. Этому порядку подвержены все чувства астрала. Отсюда их ненадежность и невозможность базироваться на них и строить на них свои взаимоотношения с людьми, астральное начало в которых превалирует над другими. В этом смысле можно понимать и изречение «Не надейтесь на сынов человеческих». Там, где астрал главенствует, не ищите прочных взаимоотношений, привязанности и дружбы. Каждое выявление чувств будет себя отрицать во времени. Не поддавайтесь на приманку движений астрала, какими бы привлекательными они ни казались, так как за каждым стоит их антипод, долженствующий уявиться какое-то время спустя. Астральный подход к Учению Света самый ненадежный. Астральный подход к Руководителю чреват многими неприятными неожиданностями. Ярым примером предательской сущности астрала служат слова: «осанна» и «распни Его». Суровость бесстрастия надо явить ужимкам астрала. Из них родится предательство, отступничество и уползание. Сотрудничество, основанное на личных чувствах, непрочно. Личность есть вместилище самости, несовместимой ни с подвигом, ни с самоотверженностью. Высшие качества духа – любовь, преданность, бесстрашие и другие – надо пронести поверх движений в астрале, иначе не утвердить их в себе.


1960 г. Окт. 12

1960 г. Окт. 12. Лучше давать, чем получать, ибо каждое даяние или погашает кармический долг, или утверждает заслугу, словно вносятся деньги в сберкассу, откуда в будущем можно брать, не создавая кармической задолженности. Особенно касается это духовного даяния, так как освобождает дух от зависимости от людей. Потому Утверждаю, что лучше давать, нежели брать. Берут и хотели бы брать все, но так мало дающих. Могущих же раздавать дары духа еще меньше. Для духовного даяния аура должна быть на определенной ступени огненности. Дается Психическая Энергия. Носитель Света раздает незримо и неслышно, и только непомерная усталость порой укажет, сколь велика была выдача огненной силы. Но несущий светильник не может не светить. Ступень светимости ауры означает вступление на Великое Служение, ибо вносится свет в окружающий мрак плотного мира. Но нелегко несущему – слишком много энергии утекает на погашение окружающего несовершенства. И часто не знает несущий, сколько Блага творит, ибо свой свет не виден ему. Полагают, что Великое Служение в подвигах явных, в видимых миру делах на глазах множеств. Бывает и так, но бывает, что в тишине и молчании, и незримо для мира творится служение Свету. В ауре своей светоносец несет энергии Света и изливает их на все окружающее молча, без слов благотворя миру. И тогда каждый, с кем он входит в соприкосновение, получает от него заряды свата. Тусклы ауры людей, и каждый контакт со светоносцем их осветляет. Много энергии теряет горящее сердце, но зато и Служение его Свету мы называем Великим.

Подвиг незримый, подвиг в миру, среди сутолоки жизни, порою труднее, чем зримый. Особенно труден, когда одинок. Испытание на одиночество, когда всеми оставлен идущий, уже на больших ступенях.

Не следует отвращаться от отягощения обстоятельствами, ибо опыт, даваемый этим испытанием, ценен необычайно. И часто другим путем приобрести его невозможно. При этом особенно ценно отягощение окружающими. Почти каждое такое отягощение приносит жемчужину знания человеческой природы. А познать человека – немалое дело. На пути познания через это надо пройти. Не может ученик быть незнайкой. Его цель уподобиться Учителю, и потому должен он познать человека. За каждый опыт надо платить, и хотя цена высока, познающий радуется возможности его приобрести. Отягощение и огорчения, и поношения, и непризнание, получаемые от людей, нападки и злоба – все это плата за опыт познания человека. Сказано: коротко учение о людях, но длинно познание.

Ошибочно думать, что Учитель не может дать лучшие обстоятельства. Может! Но если худшие учат лучше, чем лучшие, то Учитель изменить их не спешит. И можно ли сетовать на то, что продвижение в опыте и знании идет быстрее. Вот тяжкой ценой дается познание природы астрала, во власти которого находится большинство людей. Невозможно преуспевать в Учении, не познав человека. Потому не будем сетовать на плату за уроки жизни, когда люди выявляют сущность свою, раздираемую движениями в нецельной оболочке астрала.


1960 г. Окт. 13

1960 г. Окт. 13. Великий Приход. Пока бушует буря и длится битва, идет всепланетная подготовка сознаний к явлению Прихода Великой Жертвы. И когда готовность будет утверждена, Она пронесется над миром. Будет очувствована и принята сердцем и узрена сердца глазами. Невидимо видимой будет Она. Но сердце, принявшее Ее, преобразится. По линии сердца шло разделение, по линии сердца пойдет и преображение. За преображением сердца последует и преображение мира, и вся планета, насыщенная Лучами Света Владыки, будет очищенной Светом. И тогда свершится то, чего домогаются ныне лучшие люди земли. И тогда перекуют мечи на орала, и тьма, изгнанная с планеты, уже не в состоянии будет мешать преображению всей жизни. Много хороших начинаний закладывается и сейчас, но мешает тьма, яро вторгаясь во все, и все отемняя, и хорошее превращая в плохое, и капли яда внося во все, даже самое лучшее. Но уйдет тьма и соподвижники тьмы – и свободно люди вздохнут, сбросив тысячелетнее рабство. Какое ярое противодействие идет утверждению мира. Казалось бы, мир нужен всем, но темная иерархия и приспешники ее и все сторонники тьмы – все восстали против мира. Но дни их сочтены. И ярость уходящих не остановит колесо эволюции. Поражу всех вредящих и против идущих. Будет мир на земле утвержден. И не те, лицемерно твердящие всуе «Господи, Господи», войдут желанными в царство Нового Мира, но те, кто ныне, как бы они себя ни называли, борются за утверждение его на земле и отстаивают дело всепланетного мира. Исполнителями Космической Воли их можно назвать, ибо, подчиняясь явлению сроков, пробивают новые пути для народов. Старому миру не быть. Кончается время войн, спекуляций, биржи, ограбления малых и сирых; в борьбе и буре входит в жизнь Новый Мир. Кто за него, те с Нами, и Мы с ними. Новый Мир победит. Неминуема эта победа. Окончательная победа его над старым миром крови, убийств и насилий обозначит и время прихода Жертвы Великой на землю. Полем явлений Ее будут сердца человеков.

Постоянство – качество синтетическое, и без него все прочие качества теряют свою ценность. Непостоянная преданность, или любовь, или устремление, или равновесие лишены смысла. Кому же нужна преданность, если сегодня она есть, а завтра вдруг исчезает, или любовь, или бесстрашие, сменяющееся трусостью. Постоянство нужно во всем. Это лучшая защита от колебаний астрала и всех преходящих движений в трех оболочках. В постоянстве уявляется лик высшей Триады, когда Молчаливо Смотрящий становится близок. Постоянство поможет поверх пронести и близость Владыки, поверх всех явлений Майи. Сущность постоянства уявляется в огнях неугасимо горящего пламени качеств. Ярая преданность Владыке, пронесенная непоколебимо через всю жизнь, будет огненной победою духа над миром теней преходящих, над временностью его, над миром земных воплощенных. Так же и все прочие качества, огнем постоянства утвержденные, будут скалою для духа и лестницей восхождения к Свету. Говорю об огне неугасимом, постоянно горящем в пламени сердца и уявляемом в качестве духа, называемом постоянством.


1960 г. Окт. 15

1960 г. Окт. 15. Прими Свет, Им победишь, исторгнув тьму из орбиты своего микрокосма. Изгнание тьмы – ступень преодоления ветхого человека в себе. Каждая мысль или от света или от тьмы. Дозорное око видит каждую мысль и, если сущность ее не от света, выбрасывает ее из сознания. Нет иного способа освобождения от мрака, ибо он входит в человека через мысль. Бодрствование непрерываемое потому и нужно, ибо проскользнувшая в сознание мысль оставляет свои глиф на ауре и служит средой для ее повторения и роста. Как бы сорное семя, попавшее внутрь, дает свои сорные всходы. Контроль нужен еще и потому, что при появлении такой мысли легче ее убить в зародыше, чем бороться с гигантом, выросшим из нее. Мысль может расти беспредельно, и с гигантом зла не каждый справиться может. Контроль над мыслью освобождает человека от излишней борьбы и ненужных затрат энергии. Без этого условия постоянного, настороженного контроля невозможно овладение мыслью. Овладеть же мыслью необходимо во что бы то ни стало, ибо в Тонком Мире царствует мысль, и жизнь сознания утверждается мыслью. Можно представить себе, какую же жизнь утверждает себе сознание, находящееся под полным контролем и во власти своих собственных необузданных и темных мыслей. Ведь мысли там создают видимое окружение человека и вызывают в сознании реакции, созвучные им. Мысли видимы там в ярких живых образах, подобных по яркости предметам плотного мира, и являются для человека они очевидностью, в которой он и живет. Тот, кто овладел мыслью, может творить окружение свое по воле своей; тот, кто не овладел, жертвою будет мыслей, созвучных господствующим в нем при жизни и привычным ему. Но утверждение будущего окружения своего в Надземном и условий существования там создается сейчас на земле теми мыслями, которые превалируют в сознании живущего на земле в плотном теле своем человека. Потому и Зовем к Красоте, потому Красоту Утверждаем, потому Говорим, что она своим светом пронизывать мысли должна, чтобы светом своим человек не смог устыдиться, когда перейдет великие границы. Так полагая опору на мысли, можно спокойно, уверенно, смело идти по узкой тропе, в жизнь ведущей. Осознать надо, что мысль ведет человека, что она реальный фактор бытия духа в пространстве, что мысль – это продукт миллионов лет эволюции форм, ставшая орудием человека лишь на известной ступени лестницы жизни. Отсюда Совет, мыслью своей овладейте – наинужнейший.


1960 г. Окт. 16

1960 г. Окт. 16. Утверждаю действительность в противовес очевидности. Утверждаю реальность трех миров и ярое участие невидимых двух в плотном. Нет ни одного действия, которое не затрагивало бы всех трех. Разве мысль от плотного мира? Проявляется в плотном, но зарождается выше. И организм человека также составлен из элементов всех трех. Когда видите мертвое тело, видите элементы плотного мира, не оживленные присутствием астрального и тонкого тела. Но они не от плотного мира. Следует научиться мыслью в себе отделять все три начала. Фактических семь, но для начала и упрощения различать хотя бы три: плотное, тонкое, огненное. Сознание может пребывать преимущественно в каком-либо одном из них. На земле обычно оно пребывает в плотном, но каждая эмоция связывает с астралом, а мысль с ментальным началом. И не в плотном мире, но выше пребывает во сне человек. Таким образом, еще на земле сознание может войти в незримые сферы, в которых будет оно пребывать, сбросив тело. Мы чаще, даже будучи в теле, живем в различных мирах, чем это может казаться. Погружаясь в мир мысли, не видит и не слышит порой человек того, что его окружает. Где мысль, там и сознание. Советую чаще устремлять мысль в высшие сферы. Эта привычка установит магнитную связь с высшим миром. Куда устремимся по смерти? Только по каналам, проторенным мыслью при жизни. Потому прорытие в пространстве каналов или утверждение трасс мысленных полетов имеет очень большое значение для духа. Мысль не ограничена ничем. Нет для нее ни преград, ни препятствий. Подобно лучу света прободает она все пространство всех измерений. Будущему пребыванию своему в Надземном следует предпослать мысль, создающую условия внеплотного существования человека. Здесь создаются они физическими усилиями, там – мыслью. Сколь же расширена должна она быть, чтобы существование это не уподобилось тюремному заключению в каменных оковах, созданных невежественной или ограниченной мыслью. Даже летать там невозможно, если полету не предпослать мысль. Двигает мысль, но если сама она неподвижна в застывших тупых и темных формах, то не тьма ли окружением будет. Первая задача – раскрепостить мысль. В тех сферах незримого мира, где нет невозможного, где возможно все, творятся возможности мыслью. Но прежде чем дерзать на невозможное и недостижимое, надо знать мощь сияющей мысли победной. Если взять серое, беспросветное, отрицающее все и прозябающее на земле обычное сознание, то можно представить, какие потемки готовит оно для себя в мире Надземном. Потолок мысли такого сознания не превышает низших слоев, которые и будут пределом его пребывания там. Фламмарион среди звезд пребывает, ибо всю свою жизнь был среди звезд. Так каждый отмеряет себе пределы своего существования в Надземном своими мыслями от сего дня. Мысль, только мысль будет той силой волшебной, которая сможет открыть все врата в Тонком Мире и выше. Устремление в этом процессе играет первенствующую роль. Кто к кому или чему идет, тот с тем и пребудет. Устремимся к наивысочайшему, ибо достижение невозможного лежит в сферах высоких. Я Говорю, Я Утверждаю: «Возможно все и все достижимо для огненной мысли победной».


1960 г. Окт. 17

1960 г. Окт. 17. Мускулы укрепляются и развиваются при упражнении – так же и психическая энергия. Следовательно, первое условие ее роста – постоянное применение. Только лень ее разлагает и тушит. Применение следует отличать от расточения. Болтливость ее расточает, молчание накопляет, сдержанное, скупое, продуманное слово ее нагнетает. Итак: расточение, нагнетение и накопление – три вида обращения с нею. Расточать и нагнетать ее можно всегда, но накопление требует времени. Лучший накопитель – молчание. Но пень тоже молчит, но энергии не накапливает. Значит, молчание молчанию рознь. Исключаются праздные и ненужные слова. Слишком много ненужного говорится – это прежде всего. Затем то, что передается в сотне слов, надо ухитриться сказать в десяти или еще меньше, сконцентрировав содержание в самых немногих. Это усилит дозор, или контроль, и повысит напряжение энергии. Никогда не следует опустошать сокровищницу до предела, особенно словоизвержением. Явление это разрушительно ужасно. Многие, опустошая себя болтовней, доводят организм до болезни. Болтливость – великое зло, вредящее, прежде всего, болтуну. Контроль над словом означает контроль над мыслью, то есть дозор, то есть готовность сосредоточенной волей энергии к действию. Сдержанность, самообладание, настороженность, зоркость есть условие напряженного, сознательного накопления огненной энергии. При достаточной длительности этого процесса она начинает кристаллизоваться в отложениях явных. Кристалл огненной энергии увеличивается и растет. Идет процесс накапливания огненной мощи. Камень волшебный безмолвно сияет в груди. Каждое действие человека и каждая эмоция астрала являются тратой психической энергии. Эмоция сдержанная увеличивает запас энергии, а действие, не исчерпанное до конца, оберегает запасы ее. Итак: сдержанность во всем и всегда. Спокойствие, равновесие, бесстрашие – есть условия удержания психической энергии от распыления, расхищения и растраты: спокойствие полного покоя или спокойствие крайнего напряжения, но только не покой ленивого «ничегонеделания». Равновесие полного покоя и равновесие великого напряжения будут явлением сосредоточения в фокус огненной силы. Говоря о накоплении, нельзя умолчать о расточительстве: страхе, беспокойстве, нервозности и нервных движениях, сомнениях, колебаниях, жалобах, раздражении, несдержанности во всех видах и всех прочих темных качествах духа, пожирающих ценнейшую энергию огня. Человек или накапливает ее, или расточает. И вся жизнь его на земле проходит под знаком или собирания или растраты. Расточивший приходит в Мир Тонкий нищим, лишенным возможности уявлять себя в условиях Надземного Мира, ибо огонь, или огненная психическая энергия, будет там двигателем. Он не сможет летать, он не сможет ходить и, в крайних случаях расточительства, не будет в состоянии даже двигаться. Будет стоять каменному болвану подобно. Поэтому вопрос о накоплении психической энергии является наиглавнейшим в жизни земной человека. Накопить можно лишь здесь. Качества духа являются контейнерами огненной силы. В них сосредоточена мощь ровно горящего пламени. В рамках утвержденных качеств удерживается психическая энергия. Мужество есть явление пламени духа, являющегося неотъемлемым достоянием утвердившего его человека, в то время как трусость подобна открытым клапанам парового котла, по которым утекает энергия пара. Можно даже отметить, как ярая вспышка несдержанной раздражительности моментально выжигает фосфорную ткань нервов и делает человека опустошенною шелухою. Необузданными эмоциями неимоверно пожирается огненная энергия духа. В течение дня можно зорко отметить, какие качества внутри накопляют энергию эту, а какие расточают ее. Отметив расточителей, можно приступить, хотя бы в малом масштабе сначала, к накоплению и созданию таких условий внутри себя, которые охраняли бы сокровищницу от опустошения. Охрана сокровища – так назовем этот процесс. Упор будем делать на мысль, ибо каждая мысль способствует либо накоплению, либо растрате. Бодрые, светлые, смелые, уверенные, радостные мысли собирают элементы огня. Унылая, безнадежная беспросветность сознания убьет каждую огненную искру. Человек – существо огненное, и процессы, происходящие в нем, – от огня. Сыны пламени должны овладеть огненной стихией и подчинить проявления ее прежде всего в себе. Овладение огнем достигается через овладение собою и подчинение охраняющей воле всех его уявлений в сфере микрокосмоса человека.


1960 г. Окт. 17 (Гуру)

1960 г. Окт. 17 (Гуру). Пусть все, что передано было мною при личном контакте, в сердце дозорном живет. Во многих погасло оно и пеплом покрылось. Кольцо пусть послужит постоянным напоминанием о жизненности наших начинаний. Не умерло все, но живет. Не в тех, ожидаемых незрелым сознанием формах, но в сущности скрытой своей, уявляющейся ныне в делах всепланетных. Не умерло семя и всходы дает. А мы также живы, только вне тела, и линию ту же ведем утвержденья указов Владыки. Кто с Ним, тот и с Нами, кто с Нами, тот с Ним. Привет и Мое пожеланье дойти до конца.


1960 г. Окт. 18

1960 г. Окт. 18. Плотина сдерживает текущую воду и помогает ее накопить. Так же и воля сдерживает психическую энергию микрокосма человека от утечки и траты и позволяет её собирать, без этого сдерживающего условия накопление невозможно. Если один только день провести на зоркой охране огненной силы, то результаты скажутся очень быстро: какая-то степень равновесия уявлена будет и будет ощущена радость духа, являющаяся следствием правильного действия. Прекратится бесцельное истечение энергии по многим направлениям, и круг будет замкнут, подобно магниту, закрытому якорем. Аура будет являть собою замкнутую сферу, не прободаемую уже беспорядочными вспышками астрала, идущими изнутри и нарушающими постоянно внешнюю сферу заградительной сети. Дозорное состояние заградительной сети дает ей уже одним этим условием известную напряженность и тем усиливает и повышает ее вибрации. Заградительная сеть у большинства людей находится в беспорядочном, хаотическом и плачевном состоянии. Никто не заботится о ней и тем открывает доступ болезням, одержанию и всякой психической заразе. Одно только напряжение сознания и мысли о поддержании заградительной сети уже приводит ее в состояние известной готовности. А так как она мгновенно подчиняется мысли, то и управление ею зависит всецело от воли человека. Надо лишь не забывать об этом условии. Понятно – нужно и осознание постоянной связи с Иерархией и наличие серебряной нити. Все это совместно с утвержденными качествами духа может создать кольчугу доспехов непрободаемых. Но нужно постоянное напряженное бодрствование и зоркость и пребывание на постоянном дозоре. Напряжением всех этих условий огненный панцирь заградительной сети можно усилить необычайно. Можно собрать небывалую мощь напряжением всех сил духа. Нет предела сосредоточению внутри огненной мощи. Надо лишь знать, как это делать. Силы призвать можно в любой момент, когда этого требует жизнь. Знаем примеры уявления огненных сил в человеке. В великих делах и героических деяниях могут уявляться они. Но еще больше геройства нужно, чтобы пронести нерасплесканной через жизнь огненную чашу и даже при этом приумножить ее пламенное сокровище. Этот подвиг незримый будет уже Великим Служением Свету. Так овладение чувствами и мыслью приводит в конечном итоге к подвигу и Великому Служению. Носитель огня является в то же время и благо несущим и свет всему, что его окружает: людям, животным, растениям и вещам. Эманации света, исходящие от него, несут благословение всему, чего они касаются. Можно представить себе ауру полного равновесия, излучающую свет и окруженную мощной и напряженной заградительной сетью, и изломанную, мятущуюся линию ее, прободаемую беспорядочными вспышками астрала, заражающими и отемняющими все, что вокруг. Велика зараза от такой мятущейся и неуравновешенной ауры и велик вред. Не свое личное, никого не касающееся, но общечеловеческое дело делает тот, кто вносит гармонию, ритм и порядок в сферу своих излучении. Значение осветленной и упорядоченной ауры чрезвычайно велико. Нельзя недооценивать этого высокого явления. «Какое дело миру и окружающим до моих излучений и моего внутреннего состояния!» – восклицает невежда и тут же изливает яд на все, что вокруг. Работа над собою и овладение собою плодоносны уже сами по себе, и значение их – длительности необычайной. Ни одна искра, ни один кристалл огня не пропадает в пространстве, и в то же время увеличивает сокровище Камня. Потому утверждение качеств является огненным действом. Потому овладение собою будет Огненным процессом накопления огненной мощи. Потому дерзающему открыты все пути к достижению власти сперва над собою, а потом уже над стихиями. И так, среди обычного существования, в жизни обычной, можно собирать и накапливать огненное сокровище, и можно делать это совершенно незаметно для посторонних глаз. Никто не узнает носителя Камня, если только он сам не откроет себя. Люди еще так далеки от осознания в себе силы огня, хотя бессознательно всегда ее чуют в других и тянутся к светоносцу. Познавший Сокровище с мыслью о Нем пойдет через жизнь, его умножая всеми силами, всеми мерами, всем помышлением.


1960 г. Окт. 18 (2)

1960 г. Окт. 18 (2). Каждое действие требует затраты психической энергии. Действие необузданное, сопровождающееся несдерживаемыми эмоциями астрала, быстро опустошает сокровищницу, вызывая явление исчерпанности. Печален и неубедителен вид человека, исчерпавшего себя. Психическая энергия, будучи сдерживаема в действии, как конь горячий уздою, дает явление нагнетения, и кристаллы ее тогда начинают сиять. Ощущается тогда подъем силы и утверждается сознание, что ею можно владеть и распоряжаться. Ощущение и осознание это сопровождается радостью духа. Потому действие исчерпанное и неисчерпанное – антиподы по своим следствиям. Только неопытный ученик, еще мало сведущий в законе психической энергии, допускает явление исчерпанности, которое всегда наступает как результат несдержанности и отсутствия контроля над нею во время действия. Сдержанность во время действия подобна закрытому паровому котлу, что позволяет поднимать давление пара и использовать его для работы. Аналогия полная. Явление сдержанной силы обладает магнетизмом убедительности. Ларец раскрытый, гора разграбленная, открытый фиал благовоний могут служить примером исчерпанности. В каждом действии, особенно в словесном, следует оставлять всегда элементы неисчерпанности, иначе действие потеряет убедительность и привлекательность, иначе говоря, красоту. Отсюда вопрос: что сильнее – мысль молчаливая или выраженная словами? О силе молчания сказано было. Огненная энергия движет без слов. Сколько прекрасных слов творится и как мало делается! Не слова убеждают, но нечто, сокрытое в них. Назовем это огненной мощью неисчерпанных слов.


1960 г. Окт. 20

1960 г. Окт. 20. Приносим камни на постройку единого Храма жизни. Мы приносим. Принесите и вы, каждый по силам! Цементирование пространства при этом имеет большое значение. Пространство может быть настолько насыщено мыслями, что мысли начнут претворяться в массовые действия. Мысли творят, когда достигают известной силы напряжения и плотности. Пространство полно невыраженных мыслей, ждущих возможности проявления. Контакт мысли с плотными условиями требует согласованного созвучия. Многие годы ожидают порой созревшие мысли момента, когда могут влиться они в плотные формы. Мысль тяготеет к материи плотного мира, стремясь с нею слиться и ею облечься. Как в микрокосме человека мысль стремится проявить себя в действии, так же точно действует она в сфере макрокосма. Закон непреложен – тонкое уявляется в плотном и огненное в тонком. Кристаллизация огненного в плотное – процесс космического построения видимого мира. Следуя этому принципу, может человек и свой собственный микрокосм строить по заданию мысли. Храм духа и тела может мысль строить, и мыслью же строится Храм жизни единой, для мира объединенными мыслями лучших людей планеты.


1960 г. Окт. 21

1960 г. Окт. 21. Что же представляет собою путь правый? Путь верный, путь к Свету – это есть бесконечный ряд попыток неуспешных, частично успешных и успешных вполне преобразовать себя и усовершенствовать. Не беда, если не все попытки удачны. Энергия, вложенная в каждую, со временем даст свой плод. Невозможно стать сразу Архатом. Но путь преодоления себя в конце концов приведет к этой ступени. Лишь бы не обессилеть в делании. Многие делают ошибку, замахиваясь на большое и пренебрегая малым. Но большое обычно складывается из малого, из малых деталей, как дом – из кирпичей. Принося каждодневно кирпичики на построение дома духа, можно его созидать и создать, но каждодневно, но постоянно, но не забывая ни на миг, что весь смысл жизни земной состоит только в этом. Если в этом направлении не сделано ничего – значит, и вся жизнь пошла насмарку и проведена по-пустому, бесцельно. Многие бесцельно живут, полагая цель жизни в вещах, ограниченных кратким сроком своего существования и потому лишенных конечного смысла. Вот кто-то энергию тратит свою на то, чтобы одеться всех лучше. Но одежда износится и будет выброшена в мусорный ящик, как тряпье, а вместе с ним и плоды всех усилий. И так во всем, что обречено на уничтожение малым кругом своего проявления. Мы сторонники длительных дел. И Наша жизнь являет собою ряд длительных действий, результаты которых будут плоды приносить в следующих жизнях за этой. Бессмертны поэтому Наши дела. Видим далеко и далеко забрасываем якоря дальнего плавания. Говоря иными словами, Мы живем в будущем и ради будущего. И Наше бессмертие в том, что энергии Нашего духа протянуты далеко за пределы многих жизней. «Будущее! Когда-то оно будет, а может быть, и не будет совсем!» – так рассуждает слепец. Будущие неотвратимо, как завтрашний день. Делающий ставку на будущее помещает капитал в верное дело. А раз будущее неизбежно, то неизбежны и плоды тех трудов, которые совершаются ради него. Разве преданность и любовь к Учителю рассчитаны на сегодняшний день? Или труд самоусовершенствования – на одну только жизнь, или познавание Учения жизни? Так закладывая основание дел длинных, утверждаем ими бессмертие духа. И важно при этом начать, то есть заложить зерно начинания того, что дает всходы, быть может, только через несколько воплощений. Зернами таких начинаний будут, прежде всего, мысли, и особенно мысли такие, которые совершенно неосуществимы в настоящих условиях. Это отнюдь не означает, что они непрактичные или нежизненные, это лишь указывает на их длительность и бессмертие, и утверждение их в будущем. Для Нас будущее реальнее настоящего, ибо настоящее уже почти прошло или проходит, и часто в нем изменить ничего нельзя, так как оно является следствием прошлых деяний, но будущее пластично в руках формирующей его воли, ибо причины утверждаются ныне. Надо при этом не забывать, что идеи творят жизнь и управляют миром. В явлениях текущего дня во всепланетном масштабе следует яро различать два порядка вещей: явления от прошлого, обреченные на смерть, и явления от будущего, сужденные жить. От того, на какие из них делается ставка, зависит успех и правильное направление. Ставка на мертвецов будет бита. Но принесет победу все, что созвучит течению эволюции жизни на вашей планете и преуспеянию человечества в целом.


1960 г. Окт. 22

1960 г. Окт. 22. Мир Мой нелегко утверждать в этом мире. Мир очевидности человеческий короток очень. Но Мой Мир – от вечности, как бы Нить вечности протянута через формы и явления плотного мира, нить, уводящая в беспредельность. К Миру Моему можно приобщиться, в Него можно войти, стать частью Его и жить в Нем, встречая волны преходящих явлений, как гранитный утес встречает прибой. Именно надо понять беспредельный аспект Моего Мира и сознанье на Нем утвердить. Именно надо понять, что дух, зажженный от вечного пламени жизни, живет в беспредельности, уявляемой в вечной смене проявленных форм. Беспредельные мы и живем в беспредельности. И мир плотный, в беспредельности сущий, является как бы разрезом ее во времени. Духом поднявшись над данным разрезом плотного мира, можно продолжить его в беспредельность и увидеть, что он представляет собой всего лишь кратчайший момент беспредельности и является частью ее. Нельзя отделить от нее ни одну форму жизни, ибо началом и концом своего существования касается она беспредельности. И не только концом и началом, но и каждым атомом, входящим в ее структуру. Беспредельны мы всеми элементами, составляющими микрокосм человека, ибо все элементы видимого и невидимого мира являются тем или иным видом аспекта беспредельности, в ней живут и в ней проявляются. Беспредельность вверху и внизу, в начале и в конце времени и во всем, что существует в Космосе. Поверх времени, в беспредельность устремляет стопы свои дух и в ней утверждает свой путь со звезды на звезду. Космос вечен, и вечен дух человека, и временность пребывания его на земле не преградою будет для духа, но ступенью и трамплином к дальним мирам. Надо огненной волей пробить плотную сферу очевидности, надо время понять и подняться над ним, надо мыслить о тайнах пространства. В век освобождения от всякого рабства надо подумать о том, как сбросить цепи, сковавшие дух, цепи плотного мира, Майи оковы. Свобода лишь в духе. Нет в теле свободы. А дух вездесущ, всемогущ и всезнающ в неисчерпаемом, безграничном, беспредельном потенциале своем. Мною было сказано о качествах духа. Ныне Берем высочайшие качества и атрибуты его, Указую на беспредельные возможности духа. Утверждая, что возможно все, Перебрасываю серебряный мост в беспредельность, где все достижимо, ибо не существует предела роста могущества духа. Различные ступени всемогущества, всезнания, всевидения уже достижимы в какой-то, быть может только пока еще начальной, степени человеком, но эта достижимость ручательством служит дальнейших, других достижений, еще более высоких и мощных, и нет им предела, и нет им конца. Чем можно ограничить полет мысли? Лишь собственным невежеством. Отбросив его и все цепи, и все ограничения и оковы веков, можно устремиться по пути в беспредельность, где все достижимо, где невозможного нет и где несломимость устремления дух увенчает победой.

Время пришло пересмотреть заново многие положения и утверждения прежних учений, сбросив с них покровы клерикализма. Истина, очищенная от наносов, вновь засияет над миром. К примеру возьмем утверждение Первоучителя, столь яро замалчиваемое церковью: «Вы боги», или «И дана человеку власть над всякою плотью». Разве в этих словах не утверждается всемогущество человеческого разума и власть человека над всей природой и над телом своим? Йоги эту власть утверждают и ее достигают, и могут демонстрировать людям. Но что же сделали церковники с этими великими истинами, превратив сынов Божьих, то есть людей, в рабов, в страхе и трепете пресмыкающихся перед Высшим Началом, обрекающим их, по учениям этих церковников, на вечные мучения ада за краткие часы земного существования? Да знают ли эти невежды и мракобесы, что такое вечность? И может ли Космическая Справедливость и закон Кармы обречь человека за одну только жизнь на вечную муку? Много нелепостей нагородили эти невежды и сияющие истины жизни покрыли слоями изуверства и тьмы, лишив людей Света. Свет этот ныне миру дан будет наукой, ибо Истина мира одна. К Ней подойдут через науку.


1960 г. Окт. 23

1960 г. Окт. 23. И все же будем писать, хотя бы все было против. В этой неизменности ритма утверждается нить связи, основой которого является постоянство. Ритм этот будет продолжен за грани смерти и смерть сделает жизнью, ибо утвержденное здесь утверждено будет там, и отвергнутое здесь – отвергнуто там. Эту жизнь на земле можно назвать полем утверждения условий существования в Надземном. Вот почему каждая принятая или отвергнутая мысль имеет значение для будущего. И равновесие утвержденное рамкою будет выражения духа в незримом. Постоянство и равновесие связаны тесно. Постоянство без равновесия или равновесие без постоянства будут разновесием. И когда слишком трудно, спасительный ритм можно на помощь призвать. И в нем почерпнуть новые силы. Что из того, что беснуются волны прибоя внешних явлений. Они снова откатятся в море, дух же по-прежнему будет стоять нерушимо, мощному дубу под вихрем подобно. Сила равновесия велика. И сила эта от духа, не от земли и других оболочек. В триаде бессмертной основа ее. Равновесие – качество огненное.


1960 г. Окт. 24

1960 г. Окт. 24. Неблагоприятные условия восприятия усиливаются для того, чтобы процесс мог протекать при всяких и даже самых неблагоприятных обстоятельствах. Нужно лишь не останавливать на них мысль, продолжая ее устремлять по принятому направлению. Условия астрального плана по сравнению с земным столь обостряются, что огненное тренирование этого порядка настоятельно необходимо. Планы мысли и планы низших воздействий различны. Но огненное сознание должно видеть и слышать все, что не нарушает своего сосредоточения. Основной поток остается неизменным, боковые же ручейки на него не влияют. Господство мысли над окружающим состоит в том, что мысль продвигается по избранному направлению, не изменяя его в зависимости от внешних условий. Вибрации этих последних, попадая в сознание и запечатлеваясь в нем, все же не изменяют направления основного течения мысли. Даже перерыв не пресекает его стройности. Сознание как бы касается известной сферы и черпает оттуда то, что ему созвучит, несмотря на поступление впечатлений из сфер низших. Расчленение сознания практически явно возможно, и в веках знаем немало примеров тому. Сознание при этом касается разнородных явлений, различных потоков и, почерпая из них, не теряет нить связи ни с одним из тех, с которыми оно соприкоснулось. Конечно, напряжение сознания должно быть велико, а также напряжение мысли ведущей. Вывод один: при всех обстоятельствах ритм записей продолжается, и никакие вторгающиеся в него явления со стороны его нарушить не в силах, если устремление сохранено. Вначале требовалась полная тишина и изоляция, в конце записи можно вести даже на людном перекрестке дорог. Важно допустить, что это возможно, чтобы позднее осуществить в применении. Многие чудесные феномены возможны, и нет установленных рамок уявления активности высокого сознания. Могучая сила ритма сметает преграды обычных условностей и делает невозможное возможным. Будем писать и ночью, и днем, и когда захотим, и во всяких условиях, и при всех обстоятельствах.

Победа в том, чтобы не замедлять шага и не нарушать его ритма. Особенно вредна в этом отношении неожиданность, вызывающая шок и даже паралич некоторых центров. Потому изумляться не следует ничему и не поражаться ничем, также не нужны и внешние знаки удивления в угоду кому-то или чему-то. Достоинство духа не позволяет этого. Ужимки духа этого порядка особенно вредоносны. Ведь рядом с ними стоит льстивая угодливость, а за нею унизительное лепетание. Быть собою самим надлежит при всех обстоятельствах жизни, не унижаясь до улыбок угодливости и соглашательства. Соглашательство, угодливость – это одно, согласие и взаимопонимание – нечто совершенно другое. Эти последние не уязвляют достоинство духа, в то время как соглашательство поражает его. Много вредоносных привычек носит в себе человек. Молчание тем хорошо, что избавляет от многих ошибок и не создает условий, в которых астральный паяц уявляет марионеточную сущность свою. Он унизитель достоинства духа, готовый в любую минуту проявить рабский свой лик. Он лепечет, он льстит, он улыбается условной улыбкой ничтожества, он же и лжет, он же боится всего и всегда. Не столь он ничтожен, сколь вреден, и не столь он живуч, сколь не нужен вперед устремленному духу.


1960 г. Окт. 25

1960 г. Окт. 25. От земли оторваться нельзя и землю оставить. Значит, надо мудро суметь сочетать небо и землю в сознании, и при этом так, чтобы земля не только не мешала, но служила трамплином для освоения неба. В сущности говоря, мешает не земля, но тяготение природы человеческой к неизжитой животной натуре внутри человека, наследию прошлого в нем. И если человек – это процесс, то животное начало в нем есть явление, подлежащее изживанию и преодолению. На известной ступени, близкой к освобождению, наследие прошлого встает из глубины сознания с особенной силой и в последних усилиях тянет сознание вниз. Прибою волн прошлого следует противостать, собрав свои силы, ибо не долог прибой и временен. И привлекательность земных притяжений лишь кажущаяся. Не может поднявшийся дух жить уже ими, ибо они ничего не дадут, кроме разочарования, тягости и отемнения. Вот возникает вожделение пищи, но стоит отяготить ею, уже отброшенной и непривычной, желудок, как утонченный организм тотчас же восстанет, ибо придется тяжко платить за отравление. И так же точно со всеми прочими, тянущими вниз прельщениями. То, что радовало и давало удовлетворение раньше, ныне его уже не принесет, а приносит только горечь падения духа в объятия прошлого. Но в прошлом все сожжено для огненной йоги, и возвращение на старые пепелища радости духу не даст. Живем будущим и в будущем, где лежит поле новых достижений и где новое полностью заменяет старое и заменяет столь полно, что прошлое уже не приходит на сердце; украшая его (прошлое) цветами, носим их на могилу. Но довольно могил. О жизни идет Наша речь и сияющих возможностях духа. Все впереди и все достижимо. И призраки прошлых свершений не в силах пути преградить.


1960 г. Окт. 26

1960 г. Окт. 26. В сознании, как в зеркале, отражается окружающий его мир, но мир, окрашенный характерными для данного сознания красками. И не всегда отражение это спокойно и четко. Поверхность зеркала скорее можно уподобить воде, нежели стеклу, и малейшее дуновение астральных вихрей тотчас же искажает все отражение. И видит тогда человек мир внешний не таким, каков он есть, но как кажется. Так помимо ограничений, свойственных обычному сознанию, вносятся еще добавочные искажения. И действительность превращается в ярую очевидность, столь далекую от реальности. В этих призрачных личных мирках и живут миллионы людей вне пределов действительности. Исказитель ее астрал. Под властью его томится сознание, тюремщик духа – так его можно назвать. Это враг номер первый. Освобождение духа от всякого рабства начинается с освобождения от тирании астрала. Можно прожить без его уявлений. Не нужны его переживания. Не нужны его вспышки. Можно дать себе задание: хотя бы один день провести без всяких эмоций. Без них можно есть, пить, спать, работать и все же быть человеком, но человеком, свободным от судорог астрала. Вот человек раздражился, вот испугался, вот вдруг хохочет – к чему все это. Спокойствие должно заменить все ужимки астрала. Без них можно жить. Итак, на сегодня задача – движения в астральном проводнике прекратить хотя бы на один день. Довольно его произвола! Ни на что не реагировать никак. Хорошо ли, плохо ли, приятно ли или неприятно, нравится или нет – внутри паяц связан силою воли и кривляться ему не разрешено, пусть хоть все вверх дном перевернется, но паяц пусть будет связан на день, только на день, чтобы увидел хозяин его, что кривляка подвластен хозяина воле. Надо понять, что можно мыслить и жить и чувствовать себя полноценным человеком при условии полного замолкания астрала. Лишь только при этом условии можно утверждать спокойствие и равновесие. Мятущаяся комическая оболочка должна быть приведена к молчанию. Даже однодневный опыт будет полезен, ибо трудно начать. Сколько усилий делалось и делается, чтобы возноситься духом, но что-то упорно мешает, сводя на нет все достижении. Мешает астрал, враг номер первый, делая бесплодными все устремления духа. Сколько их – пошатнувшихся, остановившихся, вспять идущих! Кто их ведет и куда? Астрал неуемный и ярый, дух оседлавший, влечет его яро во тьму. Позволено все, нет запретов, но не рабу, не тому, кто во власти астрала, тягчайшем из всех видов рабства. Надо силы найти цепи рабства порвать, и надо добиться свободы. К чему все завоевания свободы человеку, находящемуся в рабстве у своей низшей оболочки? К чему свобода пьянице, наркоману, садисту? Даже малая победа над астралом полезна, ибо ведет к большей. За первой попыткой последует вторая, за второй – третья, пока не будет обуздан паяц и смирен, и ярость не смолкнет его. Иначе конец и горе побежденному духу, и рабство уже не у своего астрала, но у тьмы, которая через него порабощает свободу духа. Пощады к паяцу в себе быть не может. Он и Я в человеке различны. Но он, неуемный, врос в человека и заменил собой его Я. Скверну вырвать следует с корнем, и день первый пусть будет началом борьбы с врагом древним не на жизнь, а на смерть.


1960 г. Окт. 27

1960 г. Окт. 27, вечером. Жизнь внешняя и жизнь внутренняя. Первая заканчивается со смертью, вторая продолжается, но уже вне зависимости от плотных условий. Которая же из них важнее? Что сеет человек на внутреннем поле сознания, то и будет расти и наливаться во всходах, когда кончится жизнь на земле. Останется внутреннее и ничего внешнего. И жить придется за счет энергии зерен, пока не дадут они плодов, которые явятся причинами внутренней жизни в следующем воплощении. Перефразируя древнее изречение, можно сказать: не заблуждайтесь, Карма поругаема не бывает, что посеешь, то и пожнешь.


1960 г. Окт. 28

1960 г. Окт. 28. Каждое семя дает ростки и плоды по своему роду и виду. Так же и зерна психические, тем или иным путем попавшие на поле сознания человека. Семена зла, ненависти, недоброжелательства всходы дадут соответствующие. Семена красоты, блага, высших устремлений и всего, что от света, светлые всходы дадут. Собиратель зерен, и сеятель, и жнец, и обладатель результатов жатвы – сам человек. Для обычного посева обычно отбирают лучшие семена. Так же и контроль над собою позволяет производить самый тщательный отбор психических поступлений. Но для этого нужен постоянный дозор, ибо допущенная и продуманная мысль, получившая ту или иную оценку сознания, с этой оценкой или печатью духа останется на ниве сознания в хранилище памяти, где, утвердившись, растет. Когда-то и где-то, при возникновении созвучных этой мысли условий, она выплывает, возросшая, вновь и действует тогда человек в согласии с ней, часто даже и не потрудившись подумать, хороша она или плоха. Но для того, кто идет вверх, каждая прошлая жизнь нехороша уже тем, что восходящее сознание ее переросло фактом своего движения вперед, и потому контроль над мыслями прошлого нужен еще более строгий, чем над мыслями настоящего, которые еще не успели укрепиться и дать глубокие корни. Особенно трудно бороться с мыслями вековой давности, выкристаллизовавшимися в виде привычек, склонностей и прочих наростов духа. Хорошо, если они хорошие, но обычно они не по мерке возросшему духу и подлежат изъятию. Если устремление огненно и напряженно, они могут отлететь, как отжившие листья, но при застое сознания вызывают гниение и могут заразить всю систему, отсюда двойная необходимость контроля над мыслью, то есть бодрствование духа непрерываемое. Те мысли, которые получили санкцию сознания, активно живут в подсознании и часто проявляются в сновидениях, когда человек поступает вразрез со своим бодрствующим сознанием. Темные мысли из подсознания надо извлечь, пересмотреть, поставить печать нового понимания и вновь их отправить в хранилище памяти. Сновидения не повторятся, и астрал во время сна физического тела будет действовать уже по-иному, подчиняясь воздействиям измененной мысли. Часто во сне человек совершает поступки, которых он никогда не допустил бы в обычной жизни. Это астрал действует по линии заложенной мысли, полностью им не искорененной из сознания. После освобождения от физического тела мысли, заложенные в микрокосме человека, яро начнут себя проявлять, увлекая за собою тонкую оболочку, и тогда начинается яростная борьба между высшими устремлениями духа и неизжитыми энергиями низших мыслей, от которых очистить себя еще не успел их хозяин. Лучше чистку эту начать как можно скорее. Много сора внутри. Многое следует пересмотреть заново. Все дает свои всходы. Много ненужного хлама, много ядовитых семян, злых семян много. В аспекте далекого будущего хорошо просматривать свои мысли, представив их выросшими до своего логического конца. И добро и зло каждой явленной мысли будет видно тогда во всем объеме. И будет легче тогда отбросить ненужную или ядовитую мысль.


1960 г. Окт. 29

1960 г. Окт. 29, вечером. Во сне тонкое сознание реагирует на различные воздействия порой совершенно не так, как реагировало бы на них бодрствующее сознание. Реакции идут как бы вразрез с принятым направлением. Это означает, что недобитые змеи поднимают головы, пользуясь отсутствием дневного контроля. Печать окончательного решения воли не была, следовательно, прочно наложена на некоторые тенденции, склонности и привычки астрала. И он, чувствуя отсутствие узды, себя проявляет порой в действиях, не заслуживающих одобрения дневного сознания. Этих рецидивов прошлых свершений следует так же стыдиться, как будто бы они произошли наяву. Они полезны тем, что, вскрыв их отрицательную сущность, человек может наложить на них санкцию нового решения, пресекающего в корне возможность их нового повторения. Во сне истинный лик человека проявляется легче и свободнее, чем в состоянии бодрствования.


1960 г. Окт. 30

1960 г. Окт. 30. Творчество Гуру своеобразно, самобытно, необычно и производит совершенно особое впечатление на сознание, вызывая порой целый поток мыслей. Одно из его замечательнейших полотен – это картина «Настасья Микулична». Ее надо смотреть из самого дальнего угла комнаты, а еще лучше из коридора, и тогда красоты ее оживают и начинают сиять и светиться. И чем больше покоится глаз на этой картине, тем больше мыслей рождает она в сознании. И кажется, что это не просто картина, но великое будущее нашей Родины, запечатленное на полотне. Ведь она написана в 1943 году, когда гитлеровские орды, оснащенные продукцией техники всей Европы, еще угрожали нашей Стране и вторая Отечественная война была в самом разгаре. И в это трудное для нашей Страны время Рерих уже предвидел конечную победу над врагом, над нашими врагами и недоброжелателями. Настасья Микулична – это символ непобедимой мощи Нашей великой Родины. Мощная фигура женщины, мощный конь на фоне пылающей зари Нового Мира, когда Родина Наша, отразив всех врагов, выходит как победительница на мировую авансцену. Заря Нового Мира, освобождающегося от темного наследия прошлого, от войн, крови, насилий, колониального рабства и всех видов угнетения и порабощения человека человеком, победно горит над планетой. И ведущей весь мир за собою страной, все народы земли, является Родина Наша, воплощенная в образе могучей фигуры Настасьи Микуличны, на крепком и сильном коне. Она в доспехе, но не вооружена, она не бряцает оружием, она никому не угрожает. Она несет Миру мир и в длани ее – поддерживаемые ею фигурки людей, словно символ малых народов или всего человечества в целом, на охрану мира, счастья и интересов которого мощно выходит Она в пылающих красках зари Нового Мира. Она еще в броне и доспехе, чтобы предательская вражья рука не могла нанести внезапно удар из-за спины. Но такой силой уверенности и несокрушимости веет от этого образа, и конь столь твердо ступает вперед в это сияющее победой и счастьем будущее, что невольно возникает вопрос: каким глубоким чувством предвидения обладал Рерих, чтобы так жизненно изобразить его на полотне? Он словно видел эту победную поступь нашей Родины и ее ведущую роль на мировой сцене. Да, она никому не угрожает, да, она несет миру мир, да, она является защитницей малых народов и всех угнетенных, да, к ней с надеждой и верой устремлены ныне миллионы глаз во всех уголках планеты, да, она возглавляет борьбу со старым, обреченным, уходящим и разлагающимся миром и ведет за собою народы и эту победную мощь. Конь поднимается на возвышенность, он еще на нее не ступил, а когда ступит, рассеются последние тучи мрака и Наша великая Страна предстанет перед народами мира во всей своей непобедимой мощи, утверждающей мир всему миру, и счастье для всех народов земли, и полную окончательную победу Нового Мира над старым, когда войны, насилия и рабство во всех его видах будут лишь в прошлом.


1960 г. Окт. 31

1960 г. Окт. 31. А вот другая картина – «Три короны». В смертный бой вступили три короля. Из-за чего бьются они? Что хотят отнять они друг у друга? Может быть, Константинополь и проливы или черноземные богатые равнины Украины? Или увеличить новыми владениями лоскутную монархию? Но бьются трое: картина написана в 1914 году, когда разразилась первая мировая война и кайзер Вильгельм, Иосиф Австрийский и Николай Романов вступили в войну. На картине высоко в небе, над сражающимися фигурами уплывают три короны, чтобы никогда уже более не вернуться на их незадачливые головы. Так, снова художник предвидел ход мировых событий и исход великой войны. Этому можно не удивляться, понимание будущего свойственно некоторым выдающимся людям.

Картина «Город обреченный» производит особенно глубокое впечатление. На фоне грозного огненно-красного неба стоит огромный темный замок, стоит, видимо, века. В его окнах отражаются красные отблески зарева. Кровавое небо – символ грядущей войны, а красные и алые краски – символ идущей за ней революции. На фоне этих красок обреченность старого замка, старого мира. Потому-то неизбежность, какая-то неумолимость хода исторических событий чувствуется в этих тонах, словно предвидел художник и неизбежность кровавой войны, и неизбежность последовавшей за ней революции, когда красные знамена были подняты во имя освобождения народов от оков старого мира. И то, что старый мир бесповоротно осужден законом исторической справедливости и законом общественного развития, явствует из самого названия картины «Город обреченный». Ибо мир старый действительно обречен, и как бы ни старались защитники войн, и насилий, и колониального рабства, и все противники Нашей Страны его отстоять на всех ассамблеях мира, он обречен, и уйдет, и уступит дорогу Новому Миру свободы и счастья, Миру без войн, Миру, освобожденному от всех видов рабства, Миру, который строится и утверждается Нашей Великой Страной и Теми, Кто ведет ее и за нею весь мир и все народы земли в это сияющее светлое будущее.


1960 г. Нояб. 1

1960 г. Нояб. 1. Сын Мой, явлению близости Моей не предпочтешь призраки Майи, если твердо решил ты дойти до конца. Переходы в дальнейшем пути могут быть разные, хотя цель остается все та же, и если переход тяжел, или томителен, или скучен и тускл, то все же это не меняет цели конечной. И не в переходе одном, хотя и тяжелом, цель и смысл путешествия. Потому, как бы ни был путь труден на данном отрезке его, все же надо идти, не изменяя себе и не ставя бессмертную душу свою в зависимость от мелькающих мимо случайных и временных видов, условий или спутников, временных тоже. Даже и это пройдет – мудрое правило жизни, нужное в долгом пути. Предупреждал, что путь труден, и розовых замков воздушных не Обещал. Помнишь, Сказал: оставленный всеми, оставивший вещи дойдешь ты до Дня Моего. По-человечески хочется благополучия и покоя, но благополучие – смерть духа, а покой означает застой и опасность разложения. Уж лучше поспешать в голоде и холоде и по камням, рвущим обувь, но духа огонь сохранить. Трудности ведь – это ступени. Восходит дух в вечность, в царство беспредельного Света. Недолгие годы трудов и борьбы на земле и долгие годы в Надземном. А трудности жизни текущей пройдут, как прошли те, бывшие раньше, а все, что вокруг, заменится новым. Ландшафт и пейзажи пути станут иными, и спутники будут не те, и путь станет легче на время. Надо помнить одно – что чем выше, тем подниматься труднее, и труден особенно яро переход завершения. Дух завершающий знает, сколь тяжек путь. Но Владыка на страже. Руку готов протянуть, когда трудности превышают возможности духа. Но дух силен, неисчерпаема сила его, когда призвана к действию сознательно. Ей и иди, силой духа. Ею дойдешь до Меня.

Вино нарушает гармонию центров и подавляет волю и способность ее координировать их функции. При выделении астрала алкоголь, ослабляя волю, лишает ее возможности точно управлять движениями тонкого тела, которое уже не подчиняется ей так легко и свободно, как обычно. Наблюдение показало, что, хотя воля и устремляла тонкое тело по определенному направлению, оно от него отклонилось и метнулось в сторону. Можно представить себе, что происходит у пьяницы в сфере движения его тонкой оболочки. Соломинке в бурных водах можно уподобить его. Потому и дается Предупреждение о вреде употребления алкоголя и опасностях, связанных с этой слабостью человеческой.


1960 г. Нояб. 2

1960 г. Нояб. 2. Стоять на своих ногах и двигаться своей силой – условие, которое нельзя обойти. Всякий расчет на чужие силы кончится полным провалом. Это не исключает помощи Учителя, которая приходит в последний момент, когда собственные ресурсы исчерпаны до конца. Всякая надежда на иную помощь приносит разочарование. Недопустимо возложение, указуется плавание в собственном челноке, хотя бы и в дырявом. На известный период оставляется ученик совершенно один, предоставленный собственным силам. Выдержит это трудное испытание – продолжит свой путь, докажет пригодность свою и право на следующую ступень; отступит – покажет, что он не готов. Дракона повседневности не надо вызывать на бой, он и без вызова готов задушить каждую искорку духа. Но отступать можно лишь только во тьму, потому и отступление невозможно. Остается путь только вперед. Закончится сказка земная – и смысл и значение пути предстанут во всей глубине. Останутся позади условия плотного мира, в мир новый придется вступить. Но с чем? По сознанию будет Мир Новый. Значит, к нему-то и надо готовить сознание. Как объяснить, как выжечь в мозгу, как дать понимание того, что вся жизнь на земле – подготовка к жизни в Надземном. И если собою владеть не научимся здесь, там будет поздно. Там вихри астрала захватят и увлекут неумеющего собою владеть человека, не подчинившего своей воле астрал. Здесь, здесь, сейчас каждое мгновение жизни надо использовать для того, чтобы подготовиться к жизни вне тела. Каждое качество духа будет опорой, каждый кристаллик огня, сбереженного в жизни, будет источником силы, каждое маломалейшее усилие немощь свою победить расцветет там огнем достижения. Потому Говорю вам: боритесь! В борьбе умножаются силы. Нет условий, которые могут огни угасить в сердце сильного духа. Не прощается слабость. Несломим дух, смысл воплощенья познавший. Знание смысла пути пусть будет сильнее призраков Майи. Не это, не это, что яро клубится вокруг, рождая фантомы и призраки тьмы, но Свет, но победа над тьмою, но путь в беспредельность начертан тем, кто за Мною идет неуклонно и твердо.


1960 г. Нояб. 3

1960 г. Нояб. 3. Хотя человек и является постоянным объектом своих собственных и посторонних внушений, однако сознательно пользоваться этим методом воздействия он не умеет, а главное не хочет. Думают, что для внушения нужны какие-то особенные усилия и напряжение. Между тем как все это просто чрезвычайно. Легче всего бороться внушением с привычками. Вот хочется человеку покурить, или выпить, или раздражаться, или продолжать делать тысячи ненужных и вредных вещей. Как освободиться от них? Внушением, то есть при помощи самовнушения. Выбрать надо спокойное время, когда никто не мешает, и сосредоточиться на мысли о том, что хочет воля. Надо создать четкий образ желаемого действия и погрузить его в свое подсознание с мыслью, что когда придет время действовать, действовать будет сила, вложенная в желаемый образ. Во время процесса мышления следует помнить, что ни пить, ни курить, ни раздражаться в данный момент человек не хочет, что действие относится на будущее, что в этот момент пить бросать не надо и не надо ни от чего отказываться, и не надо ни с чем бороться, но надо вложить в глубину своего сознания ясную, четкую и сильную мысль, что позыва к никотину, алкоголю или раздражению не возникнет, когда он возникает обычно, и что внушение подсекает этот позыв в самом корне. И надо, чтобы сила желания, вложенная в волю, превосходила силу позыва к привычному действию. Силу эту можно явить, так как искушение подчиниться силе привычки уявится позднее, и в момент внушения энергия на борьбу с самой привычкой не расходуется. Таким образом, против укоренившейся привычки можно собрать такую силу противодействия, что желания потворствовать своей слабости может и вовсе не появиться, когда наступит для нее время уявиться. Но в мысль внушения надо вложить всю свою силу. Вместо бесплодных мечтаний об освобождении от нежелательных привычек, о самоусовершенствовании, о воспитании характера и воли, вместо всех этих бесплодных попыток можно с пользой время потратить на сознательное и эффективное применение метода самовнушения. Поздно бороться с искушением или слабостью, когда они уявляются уже в действии. Обычно непосильна такая борьба. Но когда в тишине и молчании, не терзаемый в этот момент силой привычки, собирает всю свою мощь человек и устремляет ее на уничтожение угнездившегося в его сущности нароста духа, кристаллизовавшейся в форме темного мыслеобраза привычки, то огненная сила сосредоточенной мысли может разрушать ее в самом корне. Повторяю, не в момент уявления нежелательной привычки, слабости или искушения надо бороться с ними, но в то время, когда их сила находится в бездействии. Ведь не пьет же, или не курит, или не раздражается человек беспрерывно. И моменты покоя будут самыми благоприятными, ибо сила внушаемой мысли будет направлена не на борьбу с искушением, вставшим во весь свой рост, но на кристаллизованную форму его, присосавшуюся к ауре страдающего от данной привычки субъекта. Поле применения внушения чрезвычайно широко, не только к искоренению нежелательных привычек можно его применить, но также и к утверждению желаемых качеств. Сколько хороших мыслей и мечтаний было предпослало о том или ином качестве духа, и все же желаемое не утвердилось. Ошибка заключалась в том, что самовнушение не применялось. Надо усилить воздействие мысли применением принципа самовнушения. Можно при этом добавить, что когда внушать нужные мысли научится человек себе сам, то другие люди легко будут подчиняться воздействию его мыслей. Но с этим воздействием надо быть очень осмотрительным, ибо это оружие обоюдоострое и обратного удара не избежать. Воля чужая свободна, и посягать на нее недопустимо. В моменты внушения все отрицательные свойства искореняемой привычки можно собрать, чтобы вызвать этим большую силу противодействия уничтожаемой привычки. Не подавлена она должна быть, но искоренена и выжжена из ауры ее носителя. В Надземном привычки – как цепи каторжника, прикованного к тачке или к стене каземата. Во имя свободы духа идет с ними борьба. Свободное время можно использовать плодоносно на эту борьбу. Воля будет крепнуть с каждой победой. Нет предела развитию огненной воли. Нет предела росту могущества духа. Но надо начать, но надо вступить на путь развития этой огненной мощи.


1960 г. Нояб. 5

1960 г. Нояб. 5. Человек представляет собою лабораторию для всех ощущений, действующим фактором в которой является мысль. Это первое. Второе: «То, что свяжете на земле, будет связано на небесах», то есть в Надземном, после оставления тела, и «то, что разрушите на земле, будет разрушено там». Иными словами, всё утвержденное и принятое на земле, в Надземном будет рамками или условиями жизни духа. Потому так настойчиво говорится о расширении сознания, об освобождении от всяких привычек и об утверждении положительных качеств духа. Путем прямым и скорейшим будет путь применения силы мысли в форме самовнушения. В молчании, когда все сознание микрокосма человека сосредоточено в области мысли, мысль можно усилить и кристаллизовать в явно видимой форме. Ведь мысль не есть абстракция, но существо тонкого плана со всеми признаками самодовлеющего существования. И, как таковая, она растет и может достичь под питанием мысли размеров гиганта, наделенного огненной мощью. Привычки, созданные под действием той же мысли и питаемые ею, представляют собою такие же живые существа, которые хотя и ведут самостоятельное существование, но, будучи порождением, они связаны со своим породителем пуповиной и висят на нем, присосавшись к его ауре и являя собою наросты духа. Эти живые существа, будучи по своей природе обычно отрицательными и темными, называются лярвами. Они питаются мыслями, то есть жизненной энергией их породителя, и жаждут своей очередной порции питания всякий раз, когда привычка поднимает голову и требует удовлетворения. Если привычка не уничтожена здесь, на земле, то энергия ее будет продолжать действовать и в надземном, совершенно не считаясь с тем, что условий для ее удовлетворения уже не существует и что она удовлетворена быть не может. Отсюда легенда о муках Тантала, идеи о пламени адовом и муках в чистилище, о наказаниях грешников и так далее и далее, ибо энергии утвержденных и выкристаллизовавшихся в виде дурных и темных привычек мыслей будут продолжать действовать и тогда, когда сброшено тело земное. Сила этого воздействия становится после смерти еще более острой и напряженной, ибо там обостряется все. Лярвы эти будут терзать человека силой неудовлетворимых желаний до тех пор, пока не исчерпают до конца на своем породителе силы энергий, заложенных в них им самим при жизни его на земле, ибо то, что связал он себе на земле, останется с ним и в надземном. Потому борьба за освобождение свое от всяких привычек и утверждение всех светлых качеств духа [является] наинасущнейшей задачей земных воплощенных. Могучим оружием духа в этом процессе освобождения и будет метод самовнушения. Опыт уже показывает, что одного понимания и желания совершенно недостаточно, что нужно применение в жизни, на практике желаемых утверждений. Опыт уже показывает, что человек хочет одного, в своем устремлении к свету, но неуемный паяц, но астрал, необузданный волей, хочет иного – и хочет себя уявить в привычках и слабостях духа, и разрушает упорно и тонко все лучшие построения сознания. Человек утверждает равновесие и спокойствие, но астрал живет разновесием и беспокойством, и обычно побеждает астрал, ибо на его стороне сила многолетних привычек. В молчании силою огненной мысли можно разрушить привычку, можно сжечь ее тонкую форму, можно злую, висящую на ауре лярву лучом своей мысли пронзить и лишить ее силы и внушением можно не дать ей возможности в будущем силу свою уявлять. Начать можно с малого. Малая победа над лярвой даст духу силу дерзать на большую. Надо очистить от лярв ауру яро. Также и утверждение качеств духа, наиболее духу звучащих, пойдет тем же методом самовнушения. Каждый день можно давать себе определенные задания на освобождение от привычек и на утверждение желаемых качеств. Этим путем много можно достичь, если устремление достаточно сильно. До сих пор слишком многое не давалось лишь потому, что, несмотря на всю искренность и постоянство устремления, не была понята возможность ярого применения самовнушения в процессе борьбы с астралом и желания подчинить его воле. Внушению он поддается, но не тогда, когда ярость его в действии. Но в моменты, когда он приведен к молчанию, над ним властвует мысль, и власть эта может направить проекцию мысли в будущее, оформляя его по желанию воли. В эти моменты астрал лишен своей обычной сопротивляемости, и в эти моменты можно парализовать активность его на будущее. Можно четко ему приказать неуемную ярость свою сократить, и можно погасить ее вовсе, когда захочет она уявиться в привычных условиях дня, когда паяц бесконтрольно будет стремиться себя проявить в действии. Таким путем и равновесие можно явить, и спокойствие, и сдержанность, и молчаливость, и любое, страстно желаемое и искомое качество духа. Дух вечен и непобедим, но временен ярый астральный паяц, и оболочка его ограничена сроком одного воплощения. В высоких слоях Тонкого Мира астральная оболочка не нужна совершенно. Но даже и на земле можно прожить, активность ее сводя почти полностью на нет. Можно прожить без страха, без раздражения, без злобы, без беспокойства, словом, без всех тех эмоций, в которых себя уявляет астрал. Следует помнить при этом, что либо он владеет человеком и господствует над ним, делая человека своим рабом, либо хозяин его – человек и полновластный владыка, а астрал – только раб бессловесный, его воле послушный.


1960 г. Нояб. 6

1960 г. Нояб. 6. Поразительное открытие или изобретение супругов Кирлиан настолько велико и значительно, что даже трудно представить себе, какое огромное влияние будет иметь оно во многих областях нашей жизни. Наша Великая Страна идет впереди других, и можно гордиться, что изобретение супругов Кирлиан, не менее важное по своему значению, чем запуск космического корабля, произошло именно в Нашей Стране созидания Нового Мира. Конечно, изобретение это будет иметь большое чисто практическое применение. Трудно предусмотреть, где именно и как можно его приложить в жизни, но пути применения уже как бы намечаются сразу. Например, в области сельского хозяйства при селекционировании семян и определении их всхожести, семена мертвые быстро и безошибочно можно отделить от живых, ибо мертвые не дадут излучений. Так же можно будет устанавливать и степень жизнеспособности растений или степень их заболеваемости. Можно будет и устанавливать пригожесть яиц для инкубаторов. В области медицины этот аппарат в буквальном смысле будет творить чудеса. В случае частичного паралича пальцев, руки или ноги или атрофии каких-либо органов тела, аппарат в состоянии будет указать, какие именно нервные центры, заведующие функциями данного органа или движением мускулов, поражены и клетки этих нервных узлов омертвели. Можно будет безошибочно проследить степень заболевания ткани от периферии и в глубину. Можно определить электрическое напряжение работающих пальцев и пальцев в состоянии покоя. Особенно интересными могут быть снимки напряженно работающего мозга и его различных частей. Какие неслыханные возможности в руки науки даются этим изобретением! Подобно тому, как смело устремилась впереди всех других она в область исследования космоса, может углубиться она в область исследования человеческого организма и занять ведущую роль также и здесь. Функции некоторых желез в человеческом теле еще не совсем установлены или неясны. Ведь по напряжению их излучения или светимости можно будет определить, в каких именно процессах жизни организма принимают они участие. Ведь напряжение каждого органа тела различно, в зависимости от того, какая на нем лежит нагрузка в данный момент. И степень этого напряжения можно будет изучать наглядно, как в здоровом, так и в больном теле. Ведь можно будет зафиксировать даже нервные импульсы, бегущие по нервам подобно электрическому току. Возможно, что аппарат этот определит степень усталости металла или начало заболевания, скажем, алюминия или цинка. Даже трудно представить себе, какие области жизни вообще или промышленности и техники не затронет это удивительное изобретение. И можно лишь удивляться, что за него до сих пор не ухватились все те, кто может применить его с пользой и от кого зависит показать еще раз всему миру, что наука Нашей великой Страны идет впереди. Еще Рейтенбах, если не ошибаюсь, в прошлом столетии пытался фотографировать в темноте излучения живых растений, но реальных практических последствий работа его не дала. Сколь же велика заслуга наших изобретателей, супругов Кирлиан, перед наукой и человечеством, ибо открытие их велико и всей глубины значения его учесть еще невозможно. Думается, что мы стоим перед поразительнейшим открытием нашего века, весь смысл и значение которого еще не осознаны нами. Много открытого, изобретенного было похоронено в нашей стране до Великой Октябрьской Революции. Но теперь время иное, и Мы уверены, что труды супругов Кирлиан найдут должную оценку и признание. Ведь центром-то всех достижений и всего прогресса является все-таки человек, и понимание всей сложности устройства аппарата человеческого организма и всех его функций может двинуть науку лишь только вперед.

(Записано с закрытыми глазами.) Тебе предстоит жизнь, полная неисчерпаемых возможностей. Эти возможности ты создал сам волей своей. И мысленно слуховой аппарат подчинен тоже воле – это надо запомнить и знать, чтобы действовал он безотказно и тогда, когда хочет воля. Восприятие идет через Меня. Значит, контакт устанавливается Мною. И готовность твоя создает готовность Мою, а настроенность и упорядоченность приемника – удачность приема. Каждая победа над собою – шаг (или ступень) приближения ко Мне, а поражение – отдаления. Контакт возможен при всех условиях, если аура в порядке. Свет поступает через нее. Говорю, когда замолкает самость. Мой Голос беззвучен для внешнего уха, но для тонкого может звучать. Приближается время Явления Моего, но сердца еще спят. И могут проспать эту зарю. Считай, что закончен прием [мыслей].


1960 г. Нояб. 7

1960 г. Нояб. 7. Нейтрализация нежелательных эмоций или движений в астральной оболочке производится путем волевого утверждения эмоций или состояния сознания прямо противоположного порядка. Беспокойство нейтрализуется спокойствием, страх – бесстрашием, суетливость – достоинством духа, разновесие – равновесием. Эти эмоции или состояния сознания противоположного полюса вызываются сосредоточением мысли на них. В разгар самого ярого уявления астрала можно вызвать в сознании ему противоположное и тем потушить вспышку нежелательных эмоций. На психической клавиатуре сознания воля может разыгрывать симфонию Света, если желает того, или диссонансы тьмы, если их допускает. Во всех случаях утверждает или подтверждает воля. Слабая воля – это воля, обращенная на разрушение, это воля, попустительствующая низшей природе человека. Какую чудовищную настойчивость и изобретательность проявляет, например, наркоман, чтобы раздобыть себе ядовитое зелье и удовлетворить свою страсть. Во всех отрицательных эмоциях или страстях человека участвует его воля, породившая их и потворствовавшая их утверждению и развитию. Безволие неспособно ни на что. Но злая воля способна на великие преступления против человека и неба. Следовательно, путь во тьму или к Свету зависит от направления, то есть угла приложения воли. Пример обращения Савла служит наглядной иллюстрацией того, как воля человека может изменить угол приложения своей силы. Безвольные и слабые существа непригодны к эволюции. Они представляют собою космический сор и идут в переработку. Потому слабость является смертным грехом и не прощается жизнью. Потому только тот, кто холоден или горяч, допускается законом в поток эволюции. Тот же, кто не холоден, не горяч, извергается из потока. «Изблюю его из уст Моих», – говорится в писании древних. Этим утверждается ценность огненной воли и значение ее для человека. Воля, подобно мускулам, развивается при упражнении. Непосильными упражнениями и тяжестями можно мускулы надорвать и лишить их силы. Так же точно и в упражнении воли трудность даваемых заданий надо повышать постепенно и начинать надо с малого. Малые победы воли имеют очень большое значение, ибо позволяют ей укрепиться и прочно пустить свои корни. Каждое поражение воли ее ослабляет и лишает уверенности в действии. Потому развитие воли следует начинать с малых задач. Каждая, даже очень малая, победа дает уверенность и умножает огненный кристалл воли. Да! Да! Воля не есть абстрактное, невидимое и невесомое явление. Воля – это есть накопленное в течение долгих воплощений вещество, отлагаемое в Чаше и состоящее из кристаллических образований огня. Потому и называется она огненной волей. Потому при взгляде на ауру человека Учитель мгновенно определяет волевую ценность данного человека и пригодность его к эволюции. Без волевых огненных накоплении человек – ничто. Непростительно каждое уявление слабости, ибо она разрушительна для сущности человека необычайно. Но зато хорошо каждое уявление силы. Знайте, что лучше сила, проявленная на устремление ко злу, чем ничтожество и слабость, неспособная ни на что; ибо воля отрицательная может быть трансмутирована в положительную, светлую волю, но ничтожество – лишь в космический сор. Вот почему надо быть сильным всегда и не допускать ни при каких условиях, и ни в каких трудностях слабости духа. Тьма и ее приспешники стремятся именно ослабить и обессилить, ибо человек, признавший свое бессилие, – их безвольная жертва. Борьба до конца, до конечной победы обязательна для воина духа. Дух вечен, дух несокрушим и неуязвим, и неисчерпаемы силы его, когда сознательно призваны. Каждый дух получил свою грануляцию под Лучом своего Владыки. Эта связь нерушима. И когда кажется, что иссякают последние силы, тогда можно и должно обратиться к Владыке, и Он помощь даст, и поддержит, и укажет, как почерпнуть новые силы из неисчерпаемого источника в глубинах своего духа. Потенциал духа беспределен в своей мощи. Развитие этой мощи и утверждение ее в сознании не ограничено ничем и не имеет предела. Из малого семени дуб вырастает огромный. Так и от малых попыток и малых побед утверждаемой воли великие следствия будут и жатва большая и в жизни текущей, и в жизни за ней, и в веках.


1960 г. Нояб. 8

1960 г. Нояб. 8. Аура соткана из излучения человеческого микрокосма. Ее структура находится в тесной зависимости от физического, эмоционального, ментального и духовного состояний человека, которые составляют ее четверичную основу. Можно подразделение углубить и довести до семи. Но для практических целей достаточно четырех. Как это ни странно, но физические излучения тела играют наименьшую роль, если духовная сторона достаточно развита. Аура и заградительная сеть тесно связаны друг с другом. Но больное тело может обладать мощной заградительной сетью, если дух силен. Всего чувствительнее нарушают гармонические вибрации ауры колебания и вспышки астрала, которые образуют в ней дыры, или прорывы, и делают внутреннюю сущность человека доступной внешним воздействиям. И становится тогда человек беззащитною жертвою темных пространственных сущностей и жертвою темных внушений. Когда человек допускает ярую вспышку раздражения и несдержанности, он тотчас же открывает себя любому воздействию со стороны. И чувствует он себя после таких раздражений особенно незащищенным. Сдержанность, молчаливость и замкнутость можно считать лучшими охранителями, потому что они делают непроницаемым овал ауры и усиливают также заградительную сеть. Много энергии при этом сохраняется и не тратится зря в организме. Каждое слово, а в особенности праздное, расходует психическую энергию, а болтливость яро опустошает сокровищницу и тем лишает ауру защитной силы. Очень интересно проследить влияние молчания на самого человека и на окружающих. В окружающих вызывает оно странное чувство беспокойства и даже страха перед неизвестным, вызывает своей необычностью, ибо обычно люди привыкли болтать или разговаривать. Это ощущение возникает потому, что молчаливость и равновесие связаны тесно. Равновесие же есть состояние сосредоточенной огненной мощи, против которой обычное сознание не в состоянии устоять. Отсюда страх и беспокойство, как перед чем-то неведомым, непонятным и необычным. Спокойствие, сдержанность, умение владеть собою, самоконтроль, ощущение внутренней силы своего самообладания, бесстрашие – все это лишь различные грани великого качества равновесия, в котором, как в фокусе, сосредоточена сила всех этих перечисленных качеств. Мельник, накапливая воду, расходует ее только в случае надобности. Иначе воды не накопить. Так же и человек, решивший утвердить равновесие, каждую крупицу психической энергии расходует осмотрительно. Исключаются при этом совершенно: раздражение, страх, беспокойство и все пожирающие психическую энергию движения астрала, исключаются празднословие, суетливость, нервные движения, курение, алкоголь и так далее. Также утверждается и контроль над мыслью и связь с Иерархией. На страже микрокосма своего становится тогда человек и бдительно его охраняет. Состояние напряженного бодрствования напрягает ауру и усиливает состояние равновесия. Сила не в размахивании руками, и не в громких словах, и не в беспорядочных действиях. Тишина молчания присуща спокойствию Владыки. И чем она глубже, тем сильнее мощь действия. Вращающаяся с огромной быстротой турбина кажется неподвижной. Аура величайшего спокойствия есть аура великого напряжения, и уявляется она в равновесии. Результаты даже обычной сдержанности скажутся уже через несколько дней, и прежде всего, человек почувствует себя сильным. Что же даст через несколько лет работа над теми качествами духа, которые представляют собою грани равновесия и входят в него, как составляющие его элементы?! Слабость, бессилие и безволие осуждены космически. Но огненная сила духа – как светоч во тьме. Ее рост созвучен эволюции сущего и одобрен Космической Волей, ибо небесный огонь сужден человеку от начала времен.


1960 г. Нояб. 9

1960 г. Нояб. 9. Воля человека и есть то божественное начало, наличие, сила и степень которого определяет его ступень на Лестнице Иерархии Света. Хотя воля обычного человека и воля Создателя планеты различны по своей мощи, их сущность одна, и сущность эта – огонь, накопленный и кристаллизованный в Чаше. Потенциал огненной воли – беспредельность, то есть возможность его бесконечного развития и мощи. Из хаоса космической ночи воля творит проявленные миры, и все, что существует во вселенной, создано волей. К этому творчеству зовет нас Владыка. И на земле дух человека, заключенный в смертную оболочку, учится творчеству жизни по ступеням. Все, что создано рукою человека, представляет собою результат его творчества. Поле уявления его широко, необъятно, но везде и всюду сопутствует ему воля, обычно развитие воли в человеке идет самотеком. Но Мы в учениках на определенной ступени ученичества приступаем к планомерному и систематическому развитию воли. Хорошо, если импульс к этому развитию является самоисходящим, ибо тогда легче помочь и руководить. Ценим самодеятельность и инициативу – их легче приложить к тому, что уже есть. Насилие над волей недопустимо, и потому приветствуем самостоятельное решение приступить к воспитанию в себе и развитию воли. Условие первое – это начинать с малого. Условие второе – не останавливаться ни перед какими неудачами. Если сто неудач увенчаются только одной удачей – это уже победа, и сотни неудачных попыток мгновенно, от одной и последней удачи, превращаются в ступень успеха и восхождения духа. Поэтому отношение к неудачам надо изменить в корне и считать, что при упорстве и несломимости решения волю развить – неудача есть преддверие победы. Ведь как часто бывает, что первая неудача навсегда подрывает веру в себя и пресекает восхождение духа. На пути к утверждению могущества духа не останавливается человек ни перед какими трудностями и препятствиями. Удача и неудача для него равноценны, ибо и то и другое служит ему. Вечен дух, и если в достижении цели уявляется им постоянство и целеустремленность, то все временные и преходящие состояния сознания значения самодовлеющего уже не имеют и не влияют на возможность конечного успеха. Достижимо все, и нет ничего, чего бы не могла преодолеть воля человека, знающего неисчерпаемость своего потенциала.


1960 г. Нояб. 10

1960 г. Нояб. 10. Толстой Л. Н. велик тем, что в своих произведениях мастерски отобразил жизнь, которую он видел и которая была ближе ему по времени. Точно так же Рерих на полотнах своих запечатлел жизнь, как он ее понимал или видел. В картинах, посвященных Востоку, отображена жизнь его народов, ее особенность, своеобразие, их представления об окружающем мире, их устремления и надежды и даже философские концепции. Душу народов Востока запечатлел Рерих на своих полотнах и жизнь, быть может, не всегда понятную тем, кто не соприкасался с нею так близко, как соприкоснулся художник, много путешествуя и долго живя на Востоке. Те, кто не имели представления об изумительной игре красок Гималайских гор, даже упрекали его в неестественности и надуманности его работ. Но они не видели того, что видел Рерих. Так же не всегда сразу понятны те его картины, в которых знакомит он нас с легендами или философской мыслью Востока, с их надеждами на обновление мира, связанными с именами их легендарных героев. Но с уверенностью можно сказать только одно: Рерих на полотнах своих отобразил душу народов Востока, и отобразил это правдиво и жизненно. Недаром на надгробном камне имеется надпись: «Великому русскому другу индийского народа».


1960 г. Нояб. 11

1960 г. Нояб. 11. (Запись велась в полутьме). Сбросив старое, изжитое тело, возвращается человек в Мир Тонкий со всем тем содержанием, которое составляет его внутренний мир. Все, что он считает своим, всю и всякую собственность продолжает удерживать он в сознании, если не освободился от нее заблаговременно. Также и привычки, и склонности его, его способности и недостатки остаются все с ним, а также и все представления о жизни в Надземном – словом, все, чем он жил на земле. Но там условия жизни иные, и земные пережитки не нужны. Если же они остаются, человек живет с ними и в них. Нужно же полное освобождение от всего земного и понимание условий Тонкого Мира. Там освобождаться поздно, ибо взятое туда неосмотрительно с собою прилипает к сознанию, как отравленная ткань одежды Геракла. Вот почему освобождение надо начинать еще здесь, на земле, налагая на все, что вокруг, печать отречения от него. Отречение от Мира и будет заключаться в освобождении сознания от обычного представления об окружающем мире и вещах, которыми человек временно обладает. Нет ничего своего, и все дается на время, пока на земле, и ничего туда взять невозможно. Хорош обычай отдачи вещей перед смертью. Хорошо углубить этот принцип и распространить освобождение сознания не только на вещи, но и на явления психического порядка. Всю жизнь привык человек есть и пить. А там это не нужно; или жить в доме, или одеваться и обуваться, или ходить на работу, или испытывать ощущение холода или тепла, или двигаться при помощи ног, или делать работу руками – все это там неприложимо. Двигает мысль, и можно летать, и мыслью же можно облечь тонкое тело одеждой по вкусу и желанию. И дома не нужно, не нужно питья и еды. Все ново, все необычно. Но вместо непредвзятого и открытого ознакомления с необычными, с земной точки зрения, условиями надземного мира, человек невежественный и не просвещенный знанием продолжает влачить за собою, себя окружая им, свое обычное представление о том, что вокруг. Лохмотья и обрывки мыслей земных и образов того же порядка стоят перед сознанием, погружая его в призрачный мир земных пережитков и заслонив от него правду Тонкого Мира. И даже у тех, кто не привязан к земному, миросозерцания о Надземном не существует, и приходится вступать в него в полном неведении, между тем как нужно точное знание тонких условий существования. Представьте себе, что вы уже сбросили тело, что оно, отработав свое, ненужное, лежит около, а вы вне его. Что будете делать, пойдете куда, как и к кому? Там начинать думать поздно, там того, кто не думал и направления своего не определил, увлекут в воронки свои случайные вихри астрала. Значит, начинать думать надо сейчас. Итак, куда устремитесь, к кому и чему? К кому и чему устремитесь, с тем и пребудете: к отцам – с отцами, к Владыке – с Владыкой, к близким – с близкими; обычные мысли, привычные на земле, будут сопутствовать и там. Значит, и о мыслях позаботиться надо, ибо мысли магнитны и создают, привлекая к себе и привлекаясь, психическое окружение их породителю. Облечься в постоянную молитву, как это делают Риши, значит соединить себя с Миром Высшим. В этом отношении значение молитвы чрезвычайно глубоко, ибо устремляет сознание по прорываемому молитвой каналу в пространстве. Обычные мысли земные там просто не нужны, ибо создают соответствующее им магнитное притяжение призрачных и воображаемых земных условий. Начинать мыслить о Высшем в Надземном уже поздно, так как обычно материала для такого мышления под рукой нет, нет и привычки и умения. Начинать надо здесь. Можно в течение дня отвести место и время для мыслей о Надземном и устремления их к Высшему. В пространстве каналы для устремления мыслей надо прорыть заранее. Эти каналы прорыты для мыслей обычных, часто нечистых и низших, и если не позаботиться о каналах высшего порядка, то сознание устремится по низшим в низшие сферы. Кузнец своей кармы в Надземном сам человек, но кует он здесь, на земле, ибо закон – что посеешь, то и пожнешь – действует там непременно и безошибочно. Можно назвать его законом созвучия и соответствия. Ибо не собирают и там с терновника виноград и с репейника – смокву. Закон поругаем никогда не бывает. Постоянный Образ Учителя Света в третьем глазу будет знаком постоянства Общения с Высшим. Это путь будет кратчайший, ведущий при жизни еще на земле к освобождению от земных пережитков и призраков Майи земной.


1960 г. Нояб. 12

1960 г. Нояб. 12. Формула «дерзай, чадо» является ручательством того, что всякое дерзание, устремление и сердечное желание духовного порядка будет удовлетворено и насыщено по силе своей, и потому хорошо уже заранее точно наметить себе, чего хочет дух, что будет искать он в Надземном, к чему устремится. Все темные устремления и все, связанное с ними, отпадает в Надземном за невозможностью удовлетворения. Значит, поле своей активности следует очертить осмотрительно. Ученик задает себе вопрос: «Что я буду делать там?» Что думаешь делать ты там, друг Мой? Мысль, устремленная по этому направлению, магнитно уже обогатилась ответно. Ответы на мысль запиши. 1. Все, что создано человеком на земле, запечатлено в Тонком Мире. Поэтому там возможно лицезрение всех произведений искусства, как собранных в музеях и галереях, так и вне их. Следовательно, открыта возможность созерцать красоту. 2. Так же доступна, но даже в большей степени, область музыки. Многие композиторы записывают то, что они слышали из пространства. Там можно слушать, и слышать, и творить, и создавать самому и без помощи физических инструментов величественные симфонии звуков. Там можно учиться и почерпать из космической сокровищницы по вместимости сознания и устремлению. Творить можно как музыкальные произведения, так и картины, но без обычных кистей и красок, творить из того же материала, из которого создается образ цветущей розы в третьем глазу человека, когда он этого хочет. Только, там создаваемые творческим воображением образы можно видеть тотчас же, так же отчетливо и ясно, как мы видим земные. Там доступны и танцы, но вне всяких ограничений тела. Там танец воздушен и состоит из полетов тонкого тела, уявленных в ритме и слиянии движений со звуками. 3. Там изучается психотехника мысли, эмоций и чувств, их воздействие на тонкое тело, их цвет, форма, движение – словом, вся сложная аппаратура существа человека, освобожденного от тела. Творчество мыслью, воздействие на людей, создание форм и образов. Волшебство, зароки, внушение, заколдованные места, реальность сказок, разоблачение очарования астрала. Изучение строения Тонкого Мира и различных состояний его материи. Область стихий. Физиология тонкого тела. На чем основана была отвергнутая Учением магия. Область изучения земного шара: поверхность близкофизическая, структура тонкая и выше. Посещение всех уголков земного шара. Углубление в его прошлую историю и древние геологические периоды. История человечества и изучение ее по свиткам Акаши. 4. Устремление в изучение пространства за пределами ауры земли. Миры дальние. Жизнь на них. Общение и контакт с теми, с кем так или иначе был связан или соприкасался дух на земле. 5. Помощь тем, кто нуждается в ней или ничего на знает, перейдя в Тонкий Мир, о жизни в нем и ее не отрицает. Беседы, поучения, разъяснения к тем, кто ниже по ступеням сознания, и получение от тех, кто выше. 6. Контакты с Иерархией по цепи связи. 7. Кельи знания, и возможность его почерпать по линиям намеченного при жизни на Земле устремления. Так создается подготовленность сознания к переходу в иной мир, когда человек уже не будет спрашивать, что его ожидает и что он там будет делать. Многие, подобно пугалам или чучелам, тупо и бездумно шатаются там без всякой цели. Цель надо осознать и утвердить еще здесь. Там будет поздно. Дерзайте. Только дерзающий и устремленный и знающий, чего хочет, получает. Требуйте даже, стучитесь, ищите – и дастся вам, и отворят, и насытят в силу закона.


1960 г. Нояб. 13

1960 г. Нояб. 13. Если не утвердите мыслей о том, что делать там, то будут действовать автоматически те устремления, желания и склонности, которые имелись в сознании при жизни здесь, как хорошие, так и плохие. Но так как земные желания там можно удовлетворить лишь в воображении, среди воображаемых образов, то следствием будут муки Тантала, то есть нечто похожее на земле, когда мысль являет желание, но жизнь исполнить его не дает. Мысленно же на земле земное желание не удовлетворить. Безобразие и зло – синонимы. Красота и добро – синонимы. Служение Красоте здесь – обуславливает красоту окружения там, и наоборот – безобразие создает окружение зла и тьмы. Жизнь в теле есть подготовка к творчеству духа там. Все развоплощенные там начинают творить, вернее, продолжают творить мыслью. Но здесь творчество идет совместно с жизнью и творчеством в плотном мире, а там исключительно мыслью. При этом продукты творчества окружают сознание и создают ту обстановку, в которой человек и живет. И свет и потемки творятся мыслью. Творят все, но ученик – сознательно. В жизни Тонкого Мира можно научиться принимать участие и сейчас, так как жизнь плотного мира неотделима от тонкого. Оба Мира связаны тесно. В человеке от плотного Мира – это только тело и физические его энергии, все остальное: мир мыслей и чувств от мира того, незримого. И потому сознание человека уже живет в том Мире и в этом, только понимать этого люди еще не хотят. От плотного Мира лишь день текущий, прошлое существует уже только в пространстве, равно как и день вчерашний. В свитках Акаши прошедшее все. На страницах исторических книг – буквы, и краски, и бумага, но то, что символизируется ими и что описывают в них, существует в Мире лишь Тонком. Надо совершенно заново пересмотреть понятия плотных и тонких явлений, незримых и зримых. Ноты не песня, песни в них нет. Все это символы тонких явлений. Сознание есть поле объединения или встречи всех миров. В нем заключено все. Без наличия сознания и понимания глубочайшая по замыслу и внутреннему содержанию картина – ничто. Баран тоже может смотреть на нее, но видеть будет лишь человек, хотя и баран что-то увидит. Не уподобимся.


1960 г. Нояб. 14

1960 г. Нояб. 14. И все же, несмотря на всю силу сопротивления Свету ветхого человеку в себе, двигаться можно и мощно преуспевать. Так же и утверждение постоянного Образа Учителя Света в третьем глазу увенчаться может успехом, если не останавливаться перед неудачами целого ряда предшествующих попыток. «Я этого хочу, ветхий во мне не хочет, но он от прошлого во мне, хотящий же от будущего, в котором победа над прошлым». Именно в будущем все достижимо. Будущее разрушает несовершенство настоящего и устремляет к победе вперед. Как прекрасно слово «победа». И как привлекательно оно для духа сужденного победителя. Тот, кто со Мною, будет иметь бремя борьбы, которая неизбежна, но будет, в конечном итоге, победителем всегда. Победительное состояние сознания так важно для достижения победы. Ведь это есть уже предвосхищение победы, уже знание духа, что он непобедим и восторжествует над всем, что временно темной преградой становится на пути, чтобы отделить его от Ведущего Света. Как уговорить искателя Света о значимости малых побед – необходимой ступени к большим и величайшим. Как хотелось астралу вчера, в подражание прочим, присоединиться к празднословию случайно встреченных людей, выбрасывающих силу на ветер, и как явно было ощутимо присутствие сдержанной силы, когда паяц был удержан от проявления. Ряд таких же и подобных побед даст накопление силы. А сила – ведь это огонь, отложенный в Чаше. Как убедить, что действие сдержанного молчания сильнее уявленного внешне. На поверхности как бы нет ничего, но незримо сияет удержанный волей Огонь. Подвиг молчания, подвиг, совершаемый в молчании, действие молчаливое по своим результатам может быть много мощнее того, что зримо для глаз. Так же и мощные, невидимые течения жизни, сокрытые от незрячего глаза и творящие историю, обычно ускользают от наблюдения. Отсюда и ошибки в прогнозах и неожиданность многих событий. Этими путями творится будущее мира, неисповедимы они.


1960 г. Нояб. 15

1960 г. Нояб. 15. Друзей нужно знать хорошо, и, зная, не осуждать.

Сам, сам, сам, не полагаясь на чужие слова, ибо жизнь показала, насколько порою людские слова не соответствуют действительности, хотя бы говорящий и верил тому, что говорит.

(Час ночи.) Считаю, что нужно хранить неизменным основное направление челна духа, хотя бы и пытались его отклонить волны житейского моря, беспрестанно устремляющиеся на него. Руль следует держать крепко в руках. Если твердо соблюдать направление, волны теряют силу противодействия и челн прорезает их, как будто бы это не волны, но призраки Майи, чем они и являются в действительности. Идите чертою Луча, и тяжкий затвор упадет.

В Тонком Мире дух достигает пределов, поставленных им перед полетом устремлением его собственных мыслей. Намеченное достигнуто будет. Не будут мешать ни телесная, ни астральная оболочки, ибо сброшены будут. Именно когда сброшены все срочные оболочки и дух свободен от них, становится возможным осуществление устремлений духа. Дерзание недостижимого и недоступного Утверждаю, ибо невозможное здесь возможным становится там. Все время Говорю об устремлении духа, но не тела, но не астральной оболочки. К Высшему и законы применяются высшие. Потому и исполнение совершается по Высшему Лучу. Завет «дерзай, чадо», – духовного порядка, ибо на земные дела и без всяких советов дерзают сверх меры и – в ущерб духу. Явление духа – от Высшего Мира, и потому разлетаются, превращаясь в ничто, призраки Майи, когда дух призывается к действию. Потому Указую, действуйте духом. Действия огня духа – на высшей шкале. А Высшее управляет низшим, которое подчинено духу. Надо лишь осознать эту Высшую силу в себе и призвать ее к действию. Высшему в себе поручает себя человек. Сказано было: «Вы боги». Кем почитает себя человек, тем и являет себя в жизни. Сынами Света себя почитайте и явите понимание этого в действии. По низинам ко Мне не дойти, можно лишь по вершинам, ибо ко Мне ведет путь верхний. Карму земную предоставьте течению ее и поручите себя Мне. И о ней, и о вас Позабочусь. Вам же путь к Свету и забота о нем. Где сердце ваше, там и путь, ибо путь устилается сердцем. Если хотите, называйте его «путь сердца». Сердце – великий Магнит, одноподобный Высшему Миру. В нем «всё» человека. Сердце переживает все оболочки. Великую тайну Скажу: сердце бессмертно. Не умирает оно, но переходит из оболочки в оболочку, все время раскрывая, развертывая и расширяя свой огненный потенциал, в сущности своей беспредельный. Когда сознание перенесено в сердце, тогда утверждается непрерывность сознания, то есть бессмертие.


1960 г. Нояб. 16

1960 г. Нояб. 16. Мысль, не примененная в жизни, отложений не даст, то есть не будет иметь корня или основания в микрокосме человека. В Надземном мысли такие будут сметены астральными вихрями, и потому беспочвенные мечтания бесплодны и реальных следствий не дают. Творческая мысль отличается от мысли бесплодной и праздной. Йог, строящий мысленно храм за несколько переходов от своего местонахождения, ничего общего не имеет с явлением праздной мечтательности. Ценим мысль, породившую решение. Применение же в жизни мысли есть точка отправления действий духа в Надземном. Можно представить себе эти действия со стороны пьяницы, наркомана или преступника. Почему осуждено безобразие и утверждается красота действий? Чтобы охранить человека в Надземном от тьмы. Почему столь необычайно важно, как поступает человек наедине? Потому, что там, где нет ничего тайного, скрытое в человеке выявляется внешне. Каков есть человек, таково и все, что его окружает. Закон соответствия мощен. Он управляет жизнью в мирах. Каждая мысль порождает созвучное ей окружение, которое становится реальностью для самого породителя мысли. Мысли, утвержденные применением и собранные в Чаше в вида отложений кристаллов огня, являются в Надземном действующим фактором, магнитно привлекая условия, созвучные им. И пожинает сполна человек плоды своих мыслей. Хорошо, если они хорошие. А если плохие?! Судья – это сам человек, породитель добра или зла, тьмы или света. Суди себя сам – формула пространственной справедливости. Вот почему слышатся вопли и стенания духа в Надземном. Многие ли мыслят ясносияюще! А ведь приходится давать ответ за каждую мысль, за каждое слово. Ответственность за мысли заключается в магнитно-созвучной реакции пространства на каждую из отложенных в Чаше. Сумма их излучений отражается в ауре. И через нее поступает свет или тьма. Не имеют утешения породители темных мыслей. Но зато и носитель сияющей мысли насыщается светом и радостью духа, является благословением для окружающих. Устремление при этом играет решающую роль. Устремление будет двигателем духа в Надземном. Но устремляться надо с земли и от земли. Земля – отправная точка для духа, как трамплин для прыжка или стартовая дорожка для самолета. Отсюда понимание ценности и необходимости земных воплощений, как единственного пути в беспредельность, ибо не временен дух, в вечности сущий, но беспределен.

По поведению себя во сне можно судить о свойствах и качествах духа и, делая из него соответствующие выводы, вносить соответствующие коррективы в то, что подлежит исправлению и усовершенствованию. Нельзя оставлять ошибочное поведение без поправки. Руководство нужно и здесь – бодрствующего сознания над спящим.

Явите полную веру в будущее и по этому мосту доберетесь до Нас.


1960 г. Нояб. 17

1960 г. Нояб. 17. Пространственное служение Свету. Все оболочки человека, облекающие его дух, дают свои излучения, образующие его ауру. Состояние оболочки и каждое изменение в ней тотчас же отражается на излучении. Мысли и чувства, здоровье или болезнь окрашивают излучения ауры своим цветом и влияют на направление излучений. Мысль мгновенно отражается на ауре, особенно заряженная сильной эмоцией. Эмоции эти излучаются в окружающее человека пространство, насыщая его энергиями человеческого микрокосма. Мысли радости, горя, страха, бесстрашия, мысли порочные, мысли светлые, облеченные в формы мыслеобразов, словно с конвейера текут непрерывно в пространство от человека. Три потока материи протекают через него: физический поток материи, астральный и ментальный. И все, что выходит из микрокосма человека, окрашено светом или тьмою, пребывающей в нем. У чистого человека дыхание чисто и даже благовонно, но у больного или раздраженного зловонно оно. Один излучает дыханием благо, другой – зло. Так же окрашены мысли и насыщены светом или тьмою. Не имеет значения, что входит в человека, но то, что выходит, является благословением или проклятием для всего окружающего, ибо выходит в пространство и наполняет его, кроме того, как бы след остается в пространстве от проходящего через него человека. Этими продуктами во всех ее видах насыщаются сферы людские, пространство и аура вашей планеты. За каждое чувство и мысль, за все, что творится внутри, ответственны люди пред миром, ибо не их это внутреннее, личное дело, но общечеловеческое, касающееся и затрагивающее всех. Явные преступники и злодеи менее опасны, чем тайные, отравляющие тьмой пространство. Пока ускользают они от суда человеческого, но кармическо-пространственного осуждения и кары не избегает никто. Но близится время, когда снимки излучений легко обнаружат этих тайных врагов человеческого рода и они будут изолированы и лишены возможности отравлять других людей и заражать окружающее порождаемым ими ядом. Но речь сейчас не об этом. Речь о другом, о великом значении пространственного служения Свету. Все лучшие и светлые чувства и мысли человека безусловно полезны пространственно. Аура носителя Света – благословение для окружающих: для людей, для животных, для природы, для самого пространства, ибо насыщает светом и радостью все, с чем она соприкасается. Вопрос светоносности излучений чрезвычайно важен, ибо течение эволюции зависит от них. Знаете, как великие полководцы, вожди, преобразователи вершили дела силою излучений своей ауры, и как трус заражал страхом целое войско и порождал панику. Как искра вызывает взрыв, так и вспышка аурических излучений воздействует порою на толпы ко злу или благу. Все вокруг нас, в местах скопления людей, насыщено их эманациями, действуя тяжко и давяще на сознание, ибо темны ауры и злы излучения. Каждый ответственен перед всем человечеством за состояние своего сознания. Необходимо принять утверждение Учения о строении человеческого микрокосма и о мощных энергиях, порождаемых им. Над ними необходим контроль воли и понимание, что человечество не двинется дальше, если не научится управлять ими. Много пользы можно принести окружающему и людям, если повышать сознательно и упорно качество своих эманаций. Общественная полезность определяется степенью светоносности ауры. От тьмы рождается только зло, но благо от ауры светлой.


1960 г. Нояб. 17 (Гуру)

1960 г. Нояб. 17 (Гуру). Когда есть устремление силы свои приложить к Делу Владыки, посылаются возможности и Помощь – было бы только, к чему прилагать. Желание действенного служения надо в себе поддерживать постоянно. Даваемые возможности не следует упускать, ибо неповторимы. Мы тоже на страже, чтобы помочь там, где можно, где явлен огонь. По времени даются и возможности, но тем, кто их заслужил. Постоянство и преданность ценим, ибо мало осталось из тех, кто дойдет до конца. Сознание надо держать в полной готовности к использованию возникающих возможностей. Мы с вами. Всякий страх надо отбросить – магнитность его излучений непомерна и будет вредить. Но тяжкое кончится время и будет полегче. Все придет в свои сроки и без нарочных дум. О близости нашей можно судить по напряжению горящего внутри пламени. Знаки близости будут даны. Шлю дальний привет.

Любое нежелательное качество, уявленное или отмеченное в себе в течение дня, следует уничтожить огненным прижиганием внушения. Если оно достаточно мощно и напряженно, иногда бывает достаточно одного прижигания даже в случае застарелых привычек или слабостей. Нужно захотеть и захотеть очень сильно, всем существом.

Слушатели бывают двух родов – обычные земные и развоплощенцы. Обычных может быть один-два, но невидимых сотни. Надо мыслью к ним обращаться, ибо привлекаются они по созвучию и склонностям духа. Незримая аудитория – явление весьма реальное. Вот почему начинает неистовствовать тьма, когда записи читаются вслух, ибо стремится помешать всеми возможными способами, и прежде всего, через окружающих, близко стоящих, делая их орудиями своего воздействия.


1960 г. Нояб. 18

1960 г. Нояб. 18. Если утверждение того или иного качества путем самовнушения удалось в малом, то удастся оно и в большом и великом. Но с малыми занозами духа бороться труднее. Каждую из них можно извлечь путем того же самовнушения. Лишь бы не утомиться в делании, ибо много заноз. Жизнь же дает к тому массу возможностей, и притом каждодневно, очищать можно дух от наростов в этом каждодневном труде над собою. Радостен труд этот, когда он увенчан победою каждого дня. Можно взять за правило каждый день посвящать этой светоносной работе должное время. Стремитесь – и пойдет тогда освобождение от наносного сора, от вековых накоплений – пережитков прошлого. Много ненужной поклажи несет за собой человек. Уявляемые в течение дня нежелательные слабости, недостатки и привычки можно таким образом искоренять одну за другой упорно и планомерно.

Правильно делаете: удар надо наносить не по исполнителям, но по темным шептунам, толкающим окружающих на вредящие действия. Пока противодействующая им мысль направляется на исполнителей, безрезультатна она. Но как только бич опускается на темных злонашептывателей, вредительство прекращается быстро, ибо огонь мысли жжет, а они привыкли прятаться за своих, не ведающих правды, исполнителей и тем избегать заслуженного удара. В сущности говоря, тактика их стара и однообразна, хотя и меняются ухищрения. Но они прячутся всегда за спины около стоящих, чтобы избежать прямого воздействия и ожогов. Это следует помнить всегда при защите от темных и обороне близких и дел. Яро пользуются невежеством, неверием и отрицанием действительности со стороны своих незрячих и неведающих правды пособников, и тем преуспевают в творимом ими зле.

Майя Мира земного, Майя астральная, Майя ментального мира – все одного корня. О Майе плотного говорилось достаточно. Сложнее астральная Майя. Уявляется она и в плотном мире, но в мире астральном она облекается в формы, и глаз обольщенного принимает ее за реальность. Те, кто кое-что знает, пользуются незнанием туда приходящих и принимают устрашающие новопришедших обличья или создают вокруг них призрачные формы всевозможных образов мысли. Их задача – не выпустить жертву из круга, которым они ее очертили. Видя по ауре слабости духа и влечения его к низшим проявлениям, создают они прельщающие его формы и образы мысли, толкая его на сочетания с ними для погружения в них. И многие не выдерживают и устремляются на отраву прельщения, и вовлекаются в воронкообразные вихри астрала. Маски с злоделателей можно сорвать, фантомы прельщения сжечь мыслью и освободиться от наваждения. Образы и формы, творимые развоплощенными, тоже вид Майи, ибо существуют они лишь в пространстве, не имея основания на земле. Внутренний мир каждого жителя Тонкого Мира, выраженный в образах мысли, тоже является Майей. Все заблуждения мысли оформлены там. В них погружаться – значит окружать себя тем, что не имеет отношения к истинно сущему. Свет, Иерархия Света, Носители Света – вне Майи. Через них и подход к миру реального, утверждающегося на Красоте.


1960 г. Нояб. 18 (М.А.Й.)

1960 г. Нояб. 18 (М. А. Й.). План Владыки непреложен. Он будет осуществлен. Он осуществляется яро, но пути Его воплощения в жизнь неисповедимы, и усмотреть их нелегко. Они изменчивы, как игра света на море во время восхода, но цель их одна – наступление Света. Не надо лишь ограничивать утверждение Новой Эпохи на планете своим предвзятым представлением о том, как это должно совершаться. Все представления будут ошибочны, ибо Высшую Мудрость нельзя втиснуть в человеческий мозг. Но будет сужденное время, и очень приблизились сроки. Каждое действие, совершенное в понимании происходящего и в созвучии с ним, правильно. На глубоком понимании немногих строится здание Нового Мира. Остальные хотя и призваны на постройку, но не знают ни размеров ее, ни цели конечной. Знающий же не упустит ни мгновения, чтобы руку свою приложить там, где дается возможность. Так пусть глаз будет открытым, и ум не омрачен фантомами Майи. На чуткое ухо пошлем полезные мысли. На поворотах укажем, куда повернуть. Суровое время, нагрузка на них, на немногих, тяжка. Один в поле воин – ведь это уже подвиг. Во взаимоустремлении и взаимопонимании силы растут. Лишь бы не оторваться. В действиях надо явить бесстрашие, достоинство духа и целеустремленность, соизмеримость с Планом Владыки. Переустройство Мира идет стремительно. Много еще неожиданностей впереди, но все они во благо Новому Миру. Мир старый уйдет, и нет такой силы, которая смогла бы его удержать, ибо Иерархия против.

Что может помешать человеку искоренить любую слабость или привычку, если он, ее породитель, того захотел?!

(Ночь. 1 час 56 мин.) Итак, самовнушение действует безотказно, если приложено искреннее желание преуспеть. Задание себе лучше давать на ночь и на звучащие качества. Власть над собою, овладение собой – единственный путь к беспредельному могуществу духа. Тот побеждает все, кто самого себя сумеет победить. И никто, и ничто не может помешать процессу достижения этого могущества, ибо процесс этот невидим и происходит внутри. Власть человеческая не распространяется на эту невидимую миру работу, если только дух, идущий к Архатству, понимает, что он и только один он – владыка своей собственной мощи. Ученик, избравший путь могущества духа и знающий, как достигать, не останавливается ни перед чем, даже самым труднейшим, для достижения огненной цели своей. Но вот совершается чудо: что-то происходит внутри, и труднейшее, и почти недостижимое становится вдруг возможным и достижимым. Себя преодолевая в себе, идет от победы к победе победитель сужденный. Я Говорю тебе, сын Мой, могущество духа не сказка, но следствие малых побед, побед, ставших большими, и роста Сокровища Камня. Ты чувствуешь верно, победы достигнем с тобой, ибо вместе идем к Нашей цели.


1960 г. Нояб. 19

1960 г. Нояб. 19. Даже глубина сосредоточения зависит от предварительного приказа воли, то есть самовнушения. Внутреннее поле его применения очень широко. Можно даже спрашивать себя: а нельзя ли и здесь применить внушение, здесь, где не удались другие попытки. Воля должна почуять безграничную силу свою и научиться распоряжаться, а все существо человека повиноваться ей беспрекословно. И тогда она будет расти. Ей надо лишь создать благоприятную почву для роста. Этой почвою будут возможности ее упражнять без конца, которые беспрестанно даются жизнью. Ведь обычно человек поступает совсем не так, как он хочет, а как хочет астрал или привычка поступать так, как поступают другие, как принято вообще. И каждая попытка освободиться от власти выкристаллизовавшихся, порою веками, человеческих обычаев, привычек, традиций, предрассудков, заблуждений, неверных и ложных, будет победой, если успешна, ибо освобождение от чужой власти есть утверждение власти своей над собою. Это обстоятельство имеет большое значение для жизни в надземном, так как там обостряется все, а также и возможность людей влиять друг на друга. Правда, там охраняют людей по слоям или по планам и возможности эксцессов ограничены обратным ударом, но и в пределах своей сферы, созвучной ему по тональности, воздействие окружающих все же достаточно сильно. Что же касается плотных условий, то оно чудовищно по своим размерам и устремлено на человека прежде всего со стороны тех, кто его окружает, со стороны всех живущих, мыслящих с ним однородно, со стороны людей развоплощенных и со стороны темных. Последний вид внушения особенно силен, так как темные действуют сознательно, тонко и со знанием многих законов. Кроме того, над народами висят давящие плиты вековых предрассудков, верований, традиций, суеверий и прочее. Надо понять всю мощь человеческих заблуждений и силу нелепых и вредных обычаев и увидеть уявление ее хотя бы в обычае старого Китая калечить ноги женщин, заключая их ноги с юных лет в колодки. Им предварительно ломали большой палец ноги и загибали его внутрь, накрепко забинтовывая и помещая ноги в колодки. Много не менее нелепых обычаев властвует еще над человечеством, хотя бы их формы были иные. Беда в том, что люди не подозревают порою, что живут под их властью, настолько привыкли они к ней, – клетке, в которой находится в заключении их сознание. Зовем к освобождению от всех видов рабства и особенно рабства психического. Работа по освобождению от него духа широка необычайно, ибо много цепей сковывает еще человека. Самые страшные из них – цепи невежества, фанатизма, нетерпимости, отрицания. Яро стремятся люди подавлять волю друг друга. Потому Указуем на плавание в своем челне. Наши знают свой путь и на чужие ворота, даже ярко раскрашенные, не оборачиваются. Много голосов позовут, и много запретов зазвучит, но свою власть ученик над собою утвердивший глух к чужим голосам, ибо его путь к Владыке.

К чему слова, когда можно действовать мыслью. Словами можно не всегда, но мысль постоянно к услугам. Сколь же сильна и уверенна, и тренированна должна быть она, чтобы заменить слово. Полагают, что послали в пространство или человеку задуманную мысль, – и делу конец. И удивляются, что желаемых результатов она не дает. Удивляясь, упускают из виду, что своей неуверенностью, сомнениями, колебаниями сами же пресекают ожидаемые следствия. Ведь все эти отклонения мгновенно передаются по тому же проводу, разрушая монолит мысли первоначальной и парализуя ее силу. Мыслью передается и ее сила и ее слабость; и результаты в последнем случае прямо противоположны тому, чего хотел достичь человек с помощью мысли.


1960 г. Нояб. 20

1960 г. Нояб. 20. Ощущение того, что победа над собою возможна, а за нею еще ряд целый побед, несмотря на долгие годы казавшейся бесплодной борьбы, очень показательно и заслуживает внимания. Силы духа растут, и то, что невозможно и недостижимо было вчера, стало возможно сегодня. Потенциал духа неисчерпаем, и надо почерпать от него. И то, на что иначе потребовались бы годы, можно достичь в один раз могучим напряжением огненной воли. Объяснение в том, что растущая воля становится сильнее той, которая была вложена ранее в утвердившуюся привычку или слабость, и при борьбе с ними она преодолевает их благодаря своему росту. Мгновенное озарение преображает всего человека. Степени озарения бывают различны – от мгновенного до длительного. И на разных этапах его становятся возможными и новые достижения воли. Путь – в каждодневности. Каждодневность – ковер достижений. Хотят мировых подвигов, но подвиг восхождения духа, совершаемый в жизни каждого дня, много труднее, потому приветствуем победителя жизни обычной, утвердившего в ней необычность. Также хотят, чтобы их за ручку вели, как младенцев. Но дух закаленный идет в жизни сам. Прикровенна Наша забота о таких самоходах. Все восстает против них, ибо слишком уж необычен незримый их подвиг и чудо самоисходящих лучей. Как охранить несомое пламя от угашения? Цепью беспрерывных побед над собою. Каждая из них умножает огни и увеличивает Сокровище Камня. Надо, надо понять всем своим существом, для чего нужны эти победы, чтобы путь победителя стал утвержденным. Астрал неуемный можно рассматривать в себе как отдельное начало, или оболочку, которую можно изменять и составляющие элементы которой, заменять другими, более совершенными. Вообще же она не нужна, так как в процессе эволюции выполнила свою роль в деле развития ментала. Воля же – огненное начало в человеке, которое будет сопутствовать ему всегда, постоянно возрастая в своей мощи. Воля может расти в добре или зле, в свете и тьме, и может она деградировать. Безвольные существа не нужны для эволюции. Безволие есть преступление против жизни и непрощаемый грех. Сила злой воли еще может обратиться на добро, то есть к Свету. Но безволие – никуда. Безволие ничтожно в добре и зле. Безволию нет места в жизни. Вот почему путь победный, путь утверждения воли Приветствуем яро.

(Ночь 1 ч.) Многое можно простить там, где явлено ярое, огненное устремление к Свету. Ведь устремление это и есть движение к Свету. Оно возможно лишь при наличии горящего в сердце огня. Огонь! Огонь! Сойди на горящее сердце мое, чтобы усилить его многократно. Вабили сокола из поднебесья. Так же и огонь может снизойти на зовущее его сердце. Огонь пространственный призывается из пространства. По молитве верховного Иерофанта спускался небесный огонь на жертвенник древнего храма и зажигал светильники. Так же и светильники духа возжигаются небесным огнем. Желайте огня, хотите огня, и сойдет он на вас, жаждущих крещения огненного. Его нет в вас, ибо он нисходит извне. Его нет вокруг вас на земле, ибо он с неба, то есть из пространства. Пламя магнитно. Устремление являет собою сущность магнита духа в действии. Устремление яро магнитно. Энергии его, приведенные в действие, насыщаются пространственно в силу закона притяжения. Притяжение и насыщение идет по созвучию. Каков зов, таков и отклик. Не милость неба, но заслуженное следствие. Не случайность, но действие непреложного закона. Потому Говорю: только устремитесь – и зальет вас сияние беспредельности. Но огонь надо пронести не угашая, ибо пламя магнитно и во время угасания бездействует. Приток тонких энергий прекращается, и пространство молчит. Угашение пламени духа равносильно духовному самоубийству. Непрерываемая связь с Иерархией Света исключает возможность угашения огня. Любовь к Иерархии есть сердца горящий огонь. Огонь удержите любовью.


1960 г. Нояб. 21

1960 г. Нояб. 21. Никакие мысли, никакие соображения не помогут, если огонь не горит. Огонь возжигается мыслью, уявленной в применении. Подвиг есть процесс применения мыслей в жизни. Претворение мыслей в целый ряд жизненный действий будет знаком Архатства. Конечно, говорится о мыслях сверхличных, о мыслях самоотверженных и к свету ведущих. Ибо применение мысли во зло свойственно людям, но это рождает лишь черный огонь. Учение указует, какие мысли требуют приложения их в жизни. Следовать указаниям Учителя – уже подвиг. Вступление на путь подвига знаменует собою вступление на путь Архата. Подвижником называем того, кто вступил на путь подвига, длящегося всю жизнь, до конца. Этот вид подвига много труднее подвига кратковременного. В условиях же текущего времени, на сломе старого мира и общего переустройства и неуравновесия, он труден и тяжек необычайно. В буквальном смысле каждый день надо собирать заново все силы духа, чтобы противопоставлять их силам разрушения и тьмы. Хаос яро вторгается в сознание, лишая заслуженных накоплений. И надо держаться как на пожаре, напрягая огни сердца, чтобы не отступить. Спасение в ритме, который перенесет через, когда силы иссякнут. Этим особенно жизнедательно ценен ритм каждодневного Общения с Учителем Света. Этот ритм и будет ведущим сквозь бури и вихри, и сумрак ночной. Требуется при этом неслыханное упорство и постоянство. Лишь они доведут до цели конечной.

Жизнь человека может быть освещена всесторонне только при условии понимания связи ее с жизнью Тонкого Мира. А в ней принимаем участие постоянно. Сон также не понят. Остается жизнь на пятачке плотных условий, куцая и нелепая – нечто без конца и начала и без основания, оторванное от своих корней. В этом трагедия современности.


1960 г. Нояб. 22

1960 г. Нояб. 22. (Вчера со сна: «Мы не сказали последнего слова», – слова Матери.)

Каждое Указание, примененное хотя бы один раз, можно рассматривать как зерно, заложенное на ниве сознания. Когда-то и где-то оно даст росток. Все не без пользы. Но лучше, конечно, посев новых зерен производить более тщательно, то есть отсылать принятые и утвержденные сознанием мысли в хранилище памяти с более четкой печатью воли и осознания. Мысли, не получившие утверждения сознания или даже неодобрения при неизбежном возвращении их, уже возросших, в поле сознания, в действии себя не уявят, но одобренные дадут следствие. Контроль над ними поэтому и необходим. Слишком уж много сора попадает в память, засоряя будущее. Все рефлекторные действия человека вызываются подобными мыслями, утвержденными и привитыми духом, хорошими либо плохими, но порождающими созвучные им действия. Нет ничего более разрушительного для человека, нежели рефлекторная деятельность – физическая, астральная и ментальная. Она возникает и может уявляться лишь при отсутствии контроля. Но говорилось о бодрствовании постоянном, о дозоре, о настороженности. На вечном дозоре пребывает Архат. Нет ни одного действия рефлекторного, автоматического. Лунное наследие изжито, и проявления его прекращены. Стоящий на страже своего микрокосмоса дух не допускает в него элементов, не созвучных с достигнутой им ступенью, и контролирует каждый рефлекс мысли. Астрал, враг древний, живет именно рефлексами и не хочет контроля и вмешательства воли. И лунную сущность свою он уявляет в утверждении прошлых накоплений и, порою, далекого, далекого прошлого. Путь можно ускорить, обратив особое внимание на эту сторону внутренней жизни, ибо астрал быть должен обуздан и подчинен воле.

(1 час ночи.) Указую напрячь сердечное устремление ко Мне, преодолевая сопротивление окружающей сферы. Иллюзия расстояния и разделенности пусть рухнет. Это явления плотного мира, но не духовного. Вне времени дух и вне расстояний. В Мире Тонком дальность и близость измеряются и определяются созвучием и устремлением. Близко то, что созвучно, и отделено несозвучащее духу. Плотные ограничения можно учиться преодолевать и на земле. Сердце – преодолеватель материальных ограничений. Но преодолевать их надо прежде всего в сознании. Все в духе возможно. Допущение явления в сознании утверждает его возможность, ибо осознание есть почти уже овладение. Услышание голоса Учителя подчиняется тому же принципу. Все, чего хочет дух, достигнуто будет здесь или там, рано или поздно. Это понятие вседостижимости надо в сознание внедрить, ибо дух живет в вечности. Время – мгновенье перед нею. Возможность достижения любого порядка возрастает во времени, а в беспредельности становится непреложной. Пути эволюции духа земного человечества наметили Мы, имея перед Собою для достижения этой цели океан времени. Не произвол сил слепых и стихийных, но разумное Руководство Ведущих. Всеведение, всезнание, всемогущество и бессмертие – цель. Она будет достигнута духом. Но пионеры человечества на этом пути – это избранники Наши, прокладывающие дорогу для всех. Несказуем их подвиг, ибо незрим и не понят. Но с Ними Наш Луч и близость Общенья. И мыслей потоки и Щит Наш над ними. Преодолеть в духе иллюзию пространства трех измерений будет великой победой. Я с вами всегда – в формуле этой ключ к разрешению тайны трех измерений пространства. Формуле данной поверить и утвердить ее в сердце – значит цепи разбить материального мира и невидимое утвердить в плотном.


1960 г. Нояб. 23

1960 г. Нояб. 23. Обещана вечная жизнь. Жить не в настоящем, не в будущем, но в вечном будет победой над Майей трех преходящих миров. Элементы вечного и преходящего легко различимы. Жизнь вечна, формы ее выражения временны. Субстанция материи, то есть огонь – вечен, но преходящи формы его выражения; дух вечен, но ограничены сроком его оболочки. Вечны космические законы, но то, что заключено в рамках этих законов и обнимается ими, – подобно великому потоку жизни, текущей в беспредельность. Срочны миры и системы миров, и даже целые галактики, но Космос, как таковой, вечен, ибо сущ в беспредельности. Так Космос и дух человека по природе своей беспредельны. Если сознание связывает себя и отождествляет себя с проводниками, оно погружает себя в объятия и власть преходящего и обрекает себя смерти; если сосредоточивает энергии свои на бессмертной триаде и в ней утверждает себя, то тем создает условия для непрерываемости сознания, то есть бессмертия своего в духе. Нелепо говорить о бессмертии тела, или бессмертии в теле, или бессмертии в астрале, или в теле ментальном, которое хотя и длительнее всех прочих, но тоже ограничено сроком. Лишь огненное тело бессрочно. Но для его оформления надо внести в него оформляющие его элементы. Этими элементами будут качества духа, являющиеся формами утвержденных и кристаллизованных в микрокосме человека огней. Приходим к тому же: оформление огненного тела нуждается в качествах духа. Так, их утверждая, утверждает вечную жизнь в бессмертной триаде своей человек. Трудно представить себе, что самый блестящий интеллект подобен яркому фейерверку, а скромное, незаметное качество духа, скажем, самоотверженность, далекому солнцу в пространстве, не умирающему веками. Из высоких размышлений складывается полезное достижение. Потому огонь мысли полезно добавить в процесс оформления высшей триады. Обычно сознание человека пребывает в низших проводниках, крепко связанных с жизнью земною. Сознание надо почаще из них извлекать, погружая его в высшие сферы. Бессмертно явление огненной мысли. Мысль, освобожденная от элементов астрала и заблуждений интеллекта, поможет собрать и фокусировать в кристаллы частицы светящейся Материи Люциды, входящей в состав элементов огненного тела. Магнитная сила мысли ручательством будет того, что достижение это возможно. Но надо хотеть, но надо дерзать, но духом и сердцем надо принять и утвердить путь царственной йоги огня. Я Утверждаю, достижимо бессмертие духа, уявляемое в форме непрерываемого сознания.

(1 час ночи.) В заботе о Порученном не притупится зоркость, и это позволит усмотреть каждое новое благоприятное обстоятельство с тем, чтобы использовать его целесообразно. Понимание, углубленное Учением, дает возможность избегать ошибок в оценке происходящего. Потому держите сознание в полной готовности к действию.


1960 г. Нояб. 24

1960 г. Нояб. 24. Не надо смущаться тем огромным расстоянием, которое разделяет настоящую ступень духа от высочайшей, осознанной разумом. Ведь даже эта высочайшая еще не конец, ибо беспредельность его не имеет. Но достигнутый сознанием потолок будет сферою магнитного притяжения для устремленного в эволюцию сердца. Не надо лишь ставить пределов, полагая, что далее их двигаться уже некуда. Недостижимое здесь достижимо там, в сферах высоких, и кто знает, какая ступень на пути утверждения своего идеала достигнута будет в Надземном. О дерзании упоминается не напрасно. Дерзнув на большое, малое легче принять к приложению в жизни. Каналы достижения прокладываются в пространстве мыслью. По ним устремляется дух, сбрасывая последовательно свои оболочки. И когда сброшены все, ничто уже не держит его, устремленного вечно. И в этот момент каналы, прорытые мыслью в пространстве, будут служить духу ступенями подъема к воплощению в себе того идеала, пониманием широты которого дух ограничил себя. Предел ставится мыслью, и выше той границы, которая очерчена духом, ему не подняться. Потому Указую, шире широкого шейте, тките жемчужную пряжу духа, духа рисуйте узор в огненных сферах. Дерзновение плодоносно, особенно в сферах Надземных. Неприменимое здесь там применимо, недостигнутое – достижимо, невозможное – возможно. Но пунктом отправления остается все же земля. Без земли не подняться. Так земное существование приобретает особенный смысл, глубокий и нужный. Незнайки готовы взлететь и землю оставить, но зато и падение их ожидает великое, ибо лишаются ноги опоры, без которой порыв в беспредельность немыслим. Земля и земные воплощения – это именно то, что нужно духу неизбежно пройти на его бесконечном пути по звездам далеким. Через Землю надо пройти, взяв от нее все ее дары и все возможности, которые она предоставляет. Земля – это космический дом нашего человечества, освоенный человеком для жизни на ней в течение долгих миллионов лет. Другого дома такого в Космосе не найти. Есть лучше и выше, но для освоения его требуется долгое время. Здесь же, на Земле, каждый новый день жизни полон новыми возможностями новых побед и новых достижений для устремленного духа. Им нет конца. И Лучи над пылающим сердцем, и Образ Ведущего близок, и дали сияющей мысли открыты тому, кто дерзает. И крылья растут для полетов. Потому Говорю вам, идите, Я с вами во все дни вашей жизни, на земле и в мирах, всегда, до конца Манвантары.

Сын Мой, дух вездесущ. Но каждая оболочка принадлежит к своему плану и ограничена им. Вездесущность духа частично уявляется в его делимости, в ясновидении, яснослышании и других ясночувствах. Аппараты всех чувств заключены в человеке, чувств физических, тонких и огненных: физические зрение и слух и прочие чувства, астральные зрение и слух и прочие, и огненные все чувства. Чувства и их аппараты восходят до Огненного Мира. Чувства огненные не ограничены ничем. Это царство духа. Но дух затемняется оболочками. Чувствознание и знание духа – предварительные ступени всезнания. Основа чувства – его беспредельность. Нельзя ограничивать явление его пониманием от сегодня. Беспредельность во всем, даже в атоме, и все в беспредельности. Форма имеет предел, но дух его не имеет, хотя временно ограничен формой облекающих его в данный момент оболочек. Ограничения оболочек можно преодолевать, в духе поднимаясь над ними. Путь преодоления – путь огненный, то есть путь оформления огненного тела. Потому чем труднее, тем ближе к цели, и чем хуже, тем лучше, если борется дух до конца, ибо непобеждаемость – в духе. Надо понять, что в духе победа, но не вовне. Внешняя победа, при внутреннем поражении духа, – есть поражение, и наоборот. Примером пусть служит Голгофа: временное торжество тьмы, и победа Спасителя в духе, и конечная Света победа.

Друг Мой, когда даваемые Указания применяются в действии, можно двигаться дальше. Исполнение Указаний служит ступенями подъема. Можно поступать так, чтобы и малые действия соответствовали намеченной цели. Если цель – могущество духа, то каждое действие, каждый поступок, каждое чувство и мысль должны быть в созвучии с нею. Также и достоинство духа нельзя утвердить, если паяц не обуздан. Если действительно поверить тому, что Я с вами всегда, то и поведение ваше при осознании постоянного Присутствия изменится в корне. Признания теоретического недостаточно – надо принять утверждение это всем сознанием и всем сердцем.

Притяжение мысли. Мысль извлекает из пространства созвучные ей элементы в полном соответствии с той силой, которая вложена в нее человеком. Мысль порожденная растет, если получает питание от своего породителя. Если упорно возвращаться к одной и той же мысли, она может вырасти до гигантских размеров и обязательно уявит себя в действии. Из пространства можно черпать созвучные мысли, усиливая и расширяя таким путем свою основную мысль. Ручательство за тяготение мыслей Мы даем. Но научиться применять его в жизни человек должен сам.


1960 г. Нояб. 26

1960 г. Нояб. 26. Сын Мой, осознание великого Присутствия будет знаком преодоления иллюзии пространства трех измерений и утверждением первых ступеней вездесущия духа. Ступени восхождения сперва преодолеваются в сознании, а потом уже в жизни (вовне). Внешнее не имеет никакого значения для духа до тех пор, пока не произошла внутренняя реакция на то, что воздействует извне. Весь смысл в ней. Пока не нарушено состояние равновесия внутри, победителем останется дух, хотя бы всё идущее против торжествовало кажущуюся победу. Огонь равновесия непобедим. Вибрации его тоньше и выше, а следовательно, и сильнее вибраций, идущих извне. Могут глумиться, издеваться, унижать вас враги или идущие против, но, пока равновесие не поколеблено, преждевременна радость врагов. Управлять и владеть состояниями духа – тоже психотехника. Думают обороть нечто вовне и на внешнее устремляют силы, в то время как победа заключается в правильной реакции духа на ярость внешних воздействий. «Идет князь мира сего, но не имеет во Мне ничего». Это есть явление великой победы Владыки Света над тьмою. Меч духа сиял над челом ослепительным светом, восхищая победу, в то время как меч, поднятый рукою Петра, Указано было вложить в ножны обратно. Вот этот отказ от средств внешней защиты, и перенесение ее внутрь, и действие единым началом духа и являются формою выражения высшей духовной мощи. Все совершается внутри себя: и борьба, и победа. Потому Утверждаю: сохранение равновесия в действии будет победой. Против равновесия никто не силен. Против равновесия никто не устоит. Научиться действовать в состоянии полного равновесия будет знаком победы. Внешнее и останется вовне, но победа над собою с духом пребудет и во времени даст внешний эффект, непреложно и неотвратимо. Значение равновесия глубоко. Смысл качества заключается в стойкости огней, уявляемых в его форме, в непоколебимости и утонченности его пламени. «Огонь пришел низвести Я на Землю», и радостно Мне видеть, когда мощно рождается он в глубинах восставшего духа.

Дерзающий на великое преуспеет и в малом, ибо действует фокус средоточия энергий дерзания, посылая ответные вибрации. Пространственный мегафон действует по принципу эха. Видимое пространство переполнено невидимыми глазу формами и энергиями. В нем заключено все настоящее, прошлое и будущее, все видимое и невидимое глазу, все продукты психической деятельности человека и его творческого воображения. Это хранилище и архив человечества и природы. Куда ушел день вчерашний со всем, что было? В пространство. Планета, двигаясь по орбите и устремляясь вместе со всей Солнечной системой к далекой звезде, совершает спиральное движение в пространстве, оставляя в нем отпечатки или клише всего, что на ней происходит. Не повторяется ничто, ибо каждое мгновение планета занимает пространственно новое место, никогда не возвращаясь назад. Если бы планета остановилась, остановились бы и время, и жизнь, и движение на ней. Но если сознанием устремляться вспять в прошлое, то на каком-то этапе этого процесса можно задержать сознание в той или иной точке пространства, когда-то пройденного землей, и увидеть то, что на ней происходило. Это и будет погружением в свитки Акаши, где хранятся отпечатки пути, пройденного в прошлом землей. Ничто в природе не исчезает и не рождается вновь, а лишь переходит из одной формы своего выражения в другую по непрерывной линии проявления. Память человека есть несовершенное выражение совершенной памяти природы. Памятью, то есть способностью запечатлевать на себе вибрации окружающей среды, обладают все предметы, все вещи, вся материя. Эти отпечатки очень тонки и пока еще неуловимы современными аппаратами. Но все существующее воздействует друг на друга. Солнце нагревает камни – воздействие, Луна вызывает приливы – воздействие. Рука человека, касаясь предмета, нагревает его – воздействие. Его можно даже обнаружить при помощи простого термометра. Но если чего-то обнаружить нельзя, то это совсем не означает, что оно не существует. Область невидимого бесконечно шире и разнообразней видимого. Современных аппаратов явно недостаточно. Но их можно усовершенствовать и создавать новые. Но лучший аппарат – это человек, в микрокосме которого сосредоточены в своем потенциале самые совершенные аппараты. Многие из них, как, например, аппарат слуха, зрения, вкуса, частично уже изучены, но самые тонкие и лежащие как раз за пределом изученных еще ждут своих исследователей. Наша цель – вооружить человека без единого аппарата. Для этого человек должен быть изучаем со всею тщательностью и непредвзятостью, и должно быть собираемо научно все, что относится к проявлению деятельности его высшей аппаратуры. Фотоаппарат глаза изучен, правда, очень еще поверхностно, но функции третьего глаза, глаза психического, еще невежественно замалчиваются, хотя можно было бы собрать немало научного материала, касающегося его деятельности. Аппарат мысли также в полном пренебрежении. Все сведено к чисто физической активности, при полном отрицании тонкой. Наиглавнейшая задача науки – изучить человека. Скоро новые аппараты позволят обнаружить чудесную действительность, и тогда кому-то все же придется поверить тому, что теперь отрицают. Так наука прорубит окно и сделает объектом изучения неисчерпаемые богатства невидимого мира, заключенного в окружающем человека пространстве. Науке будет принадлежать заслуга проникновения в область неведомого.


1960 г. Нояб. 28

1960 г. Нояб. 28. Итак, все переносится вовнутрь, и задача – устоять. Сгущение внешних тяжких условий – преддверие перемен. Но это сгущение надо претерпеть, не теряя равновесия. Утверждение избранного качества тотчас же вызывает сопротивление среды, сила которого прямо пропорциональна напряжению утверждаемого качества и силе желания и устремления его утвердить. В сущности, это облегчает достижение цели, потому что без противодействия, вызывающего рождение сил духа, желаемое качество не утвердится. Мудро можно порадоваться тому, что сама жизнь предоставляет возможности осуществления желаемого. Сила сопротивления окружающей среды показывает на степень и искренность устремления. Это явление можно рассматривать, как благоприятный ответ на ярое желание продвижения. Если дух преодолевает в себе этот натиск, сознавая смысл и значение противодействия, успех обеспечен и намеченное качество укрепляется прочно. При этом будет ошибкой устремлять силы на борьбу не внутри, но вовне. Это будет сражение с ветряными мельницами, потому что сопротивление вызвано не внешними условиями, но внутренним ростом. Формула «претерпевший до конца спасется» относится именно к явлению данного порядка. Потому знающий переносит центр приложения сил духа вовнутрь, заимствуя силы для усиленной борьбы от противодействующих энергий и лишая их тем сопротивляемости, происходит магнитное перераспределение энергий, и сила противодействия становится силою победителя. Психотехника этого процесса очень сложна, но принцип все тот же: когда сильный эмоциональный вихрь наталкивается на полное равновесие, он тут же и исчерпывает себя, а породитель его обмякает, опустошается и становится пустой шелухой. Равновесие же силу свою умножает за счет неосмотрительности двуногого недоумка. Равновесие полезно всегда, ибо это качество положительно безусловно. Но незнающие направляют свою энергию на внешние объекты сопротивления. Когда же они подавлены, из-за них тотчас же выступают другие, за ними третьи, и так без конца. Между тем как рычаг, приложенный внутри по закону поляризации сил, неизбежно вызывает желаемые результаты. Это противоречит обычной логике земного мышления и потому трудно для приложения в жизни. Лишь одержав полную победу внутри, можно начать действовать внешне, но при условии сохранения равновесия и в дальнейшем. И если вовне чего-то достичь не удалось, допустим, вследствие кармических причин, то победа внутренняя сторицею вознаграждает за все, что бы ни случилось во внешнем окружении. Достижение останется с победителем навсегда, внешние же обстоятельства изменятся и отойдут, как неизбежно проходит все в мире вещей преходящих. Усугубление обстоятельств и отягощение ими духа указывает на значимость проходимой ступени и неизбежность перелома, ибо ни одно испытание не бывает бесконечным. Длительность же его зависит от успешности его преодоления. Как только оно побеждается внутренне, оно уходит из жизни и внешне. Темную полосу надо пережить, зная, что щит охраняет и что Владыка на страже и близок. Путь преодоления труден необычайно, но зато и победа приносит утверждение новых огней и новых возможностей следующей ступени восхождения. Твердо, непоколебимо и огненно надо решить раз навсегда, на все будущее, которое есть, что ничто внешнее, никогда, ни при каких обстоятельствах не лишает дух победы, доставшейся с таким трудом и такою борьбою. Как объяснить лучше, как выжечь в мозгу истину о преходимости часа земного и нерушимости духа. Как убедить, что, весь мир приобретя, но дух угасивши и дух допустивши поникнуть, теряет человек все и даже то, что приобрел он такой страшной ценой, ибо в этом мире ничто не принадлежит человеку и ничего нельзя удержать – далее положенного предела. Временно все, но неотъемлемы достижения духа, и являются они его истинной собственностью, всегда пребывающей в нем.

Утверждаю радость бессмертного духа.


1960 г. Нояб. 29

1960 г. Нояб. 29. Когда наступают моменты пралайи сознания, не следует думать, что это конец, что оставил Владыка. Надо просто спокойно переждать этот период. Он может быть длительным или кратким в зависимости от предшествовавшего ему подъема. Чередование волн неизбежно и требует понимания. Сознание не выдержало бы напряжения, если бы было беспрерывно на взлете. Чередование волн или ритм – явление универсальное. Ритм восходящего сознания спирален, причем восхождение знаменует, что спираль из плоской стала вытянутой кверху. Последняя точка подъема оборота спирали определяет и новую точку на его обороте, но на плоскости высшей, хотя бы и казалось в момент спада сознания, что все куда-то ушло и будущее закрыто завесой. Это тоже вид Майи. Путь бесконечен, и много картин, и условий, и лиц промелькнут на различных отрезках его, окрашенных разными тонами. И ночью и днем, в непогоду и бурю придется идти, но это лишь вехи, лишь то, что мелькает по сторонам, чтобы уйти безвозвратно в прошлое. Идущий же путник пути беспредельного сам беспределен и вечен, и каков бы ни был данный отрезок, временен он и короток по сравнению с тем, что уже пройдено, и с тем, что пройти предстоит. Можно добавить, что каждый шаг по пути учит чему-то, каким бы скучным, тяжким или беспокойным он ни казался. Сознательное желание извлечь полезный урок из любого положения и условий ускоряет продвижение, ибо каждая задержка и замедление вызываются тем, что теряется время без пользы и намеченный кармой урок остается неусвоенным, это вызывает необходимость его повторения. Потому и нелишним будет вопрос: чему хочет научить меня жизнь, ставя именно в эти условия, но не другие. Кооперация с течением кармы весьма плодоносна, в то время как противодействие ей может вызвать нежелательные и даже тяжкие последствия. Если восстать против кармы, она может опрокинуться на восставшего, то есть всей тяжестью обрушиться на него. Спокойствие же, принятие неизбежного и извлечение из него нужного урока помогут быстрее пройти тяжкую полосу жизни.


1960 г. Нояб. 30

1960 г. Нояб. 30. Мысль, запечатленная на бумаге, есть мысль, облеченная в плотную, материальную форму. Эта форма будет символом мысли, но не самой мыслью. Фотография мысли возможна, и опять-таки не самой мысли, но ее тонкой формы, или образа. Каждая форма имеет свое содержание. Сущность мысли – огонь, магнитно привлекающий и облекающий ее веществом, того или иного вида тонкой материй, или веществом стихий. Стихийная материя – светящаяся. Стихийные облики рождаются, набухают и живут под действием мысли. От характера огня зависит и характер и природа стихийного облика мысли. Огненная шкала от верха до низа широка и разнообразна от низших до высших огней, от черных до светлых, сияющих. Порождения тьмы или света – эти мысли наполняют пространство. Каждая мысль – живое существо тонкого плана. Каждая мысль магнитна и тяготеет, по Закону сцепления, к формам, ей близко созвучным, и созвучным ей сознаниям. Мыслить красиво и ясносияюще – значит соединить себя с миром прекрасного, то есть миром Высшим. Красота от Света. Через красоту имеете Свет. Область искусства есть область прекрасного. Отсюда его широкое значение в сфере воспитания духа. Образы красоты живут и пульсируют в пространстве, воздействуя на психику человека. Каждый человек – художник, каждый творит неумирающие образы красоты или безобразия, постоянно рождающиеся в его мозгу. Утверждаем служение красоте мыслью, то есть мышлением каждого дня. Если мышление идет под знаком красоты, оно служит Свету, если безобразия – тьме. Промежуточных ступеней между полюсами Света и тьмы очень много. Обычно люди не умеют мыслить четко и ясно. Мутные, неясные, серые, скользкие уродцы сходят с конвейера человеческого сознания, насыщая мысленным сором пространство. Одна законченная четкая мысль стоит тысячи мысленных ублюдков. Контроль над мыслью требует и отношения к мышлению совершенно иного. Смутное, полуоформленное лунное мышление безусловно вредно космически, ибо служит тьме, но не Свету. Можно ужаснуться, если увидеть, чем наполняют двуногие сферы земные вокруг планеты. Можно представить себе, чем, какими отбросами заполнена планетная аура за все время существования человечества. Можно уничтожить внешнюю форму, но что уничтожит мерзкую мысль? Переустройство, идущее в мире, разрушает многие тонкие построения мысли, выкристаллизовавшиеся веками. Но пополнения, поступающие от людей низкого и нечистого мышления, велики. Предстоит гигантский труд очищения атмосферы Земли. Нужна кооперация всех. Она невозможна при современном состоянии сознания. Потому упорно Проталкиваем ведущие идеи Нового Века: это кооперация всех, всего и во всем, то есть мирное сосуществование и притом дружественное; свобода, высокое мировое значение искусства и новые формы общественной жизни. Конец биржам, спекуляции, колониализму и войнам. Новую Этику Жизни Даем, поднимая и возвышая сознание. Все это встречает ярое сопротивление тьмы, и борьба планетарна. Но хозяина нет, и тьма без головы, хотя оставшиеся иерофанты зла еще очень сильны. Неумолимо, непреложно, неуклонно терпит поражение тьма, ибо обречена. Но победа достается с великим трудом. Следует очень ценить тех, кто, часто не зная цели конечной, твердо и упорно борется на стороне эволюции, то есть сил Света. И не слова, но дела определяют место каждого в стане Света и тьмы. Перемешано все, и миллионы двуногих, считающие себя сторонниками Света, служат злу, ибо идут против эволюции. И никакие внешние отличия, убеждения или названия, или принадлежность к тому или иному движению не имеют значения, если человек идет против требований эволюции. Кто с эволюцией, тот с Нами, кто против, тот против Нас и против Света. Великая Страна взяла на себя тяжкую миссию спасения планеты и человечества от уничтожения. Заслуга ее велика. Жертвы неисчислимы, и трудность необычайна. Но ей победа во всем и ей помощь Наша. Она утвердит на Земле явление Нового Мира. Церковники явят ему ярое сопротивление, и церковь окажется в лагере сил тьмы. И снова Я им говорю, фарисеям и книжникам церкви, ныне остается храм ваш пустым. Не с вами Я, но с теми, кто мир миру несет и печется о малых и сирых народах Земли и им помогает во имя будущего. Воздвигается храм науки и искусства. Через науку и искусство придет то, чего не смогла дать людям религия, придет Знание.


1960 г. Дек. 1

1960 г. Дек. 1. Сын Мой, Владыка хочет, чтобы контакт углубился и чтобы связь удерживалась в подсознании и тогда, когда внешнее отвлекает сознание на себя. Следует самовнушение применить и здесь. Внешнее окружение висит над сознанием, независимо от того, обращено на него внимание в данный момент или нет, висит, затемняя видимость духа. Таким же реальным надо сделать и ощущение Присутствия, надо, чтобы Владыка вошел, как неотделимая основа, во всю жизнь. Каждому действию нужно предпослать мысль о Владыке, чтобы слиться неразрывно с Ведущим, каждое мгновение чуя его. Это и будет решением верным. Почему только в моменты Общения, а не всегда утверждается Близость? Авраам ходил перед Господом, ученик ходит перед Владыкой. В этом состоянии постоянного осознания Близости и начнется преображение жизни. И станет возможным то преодоление себя, которое не удавалось до этого времени. Когда вместе – возможно и достижимо все. Стараются отнести эти слова к земному и быть успешными в земном, но имеются в виду достижения духа, ибо достижение невозможного лежит в области духа. Упор делается на мысль, и приложение сил переносится внутрь. Жалуются и сетуют на внешнее, говоря, что мешает оно, но ведь путь-то пролегает внутри человека, и ничто внешнее не может его пресекать, если человек понимает, что по пути движется сознание, но не что-либо, находящееся вовне. Потому никакие внешние условия не могут пресечь продвижения, если дух этого не захочет. Владыка Указует лучшие возможности и при любых обстоятельствах Выбирает лучший подход. В лучах утра каждого дня Посылает Луч жизни. Нужно внутреннее продвижение по пути утвердить так, чтобы ничто внешнее уже не мешало. И когда это будет достигнуто, откроется следующая ступень и придет умение заставлять все внешние обстоятельства, каковы бы они ни были, служить продвижению. Это будет победа над внешним. Она совсем не заключается в том, чтобы переделывать все по-своему, но в том, чтобы от всего происходящего вовне брать то, чему оно учит, и извлекать из него импульс для движения дальше. Так дух слабый перед трудным препятствием поникнет и допустит заразу, но сильный скажет: «Поборемся», – и одолеет его. О внутреннем преодолении идет речь, ибо внешнее значения не имеет, даже если весь мир приобретен. Внутреннее царство его принадлежит духу, и он в нем владыка. При осознании этого условия все начинает служить человеку, все силы, все люди и все обстоятельства. Нет обстоятельств противных. Искусный мореход любой ветер использует для того, чтобы плыть к цели, так же и плывущий в своем челне духа. И когда уже ничто не может остановить, то это победа. Этим путем идет победитель сужденный, используя все, даже тьму, гниющую для цветов света. Над всем, как непреодолимая мощь, возвышается сила духа. Пусть пока вовне она еще не утверждается явно, но время настанет, когда внутренняя победа над собою отразится во внешнем, устилая путь рядом свершений. Нет ничего в мире, что могло бы быть препятствием духу на пути к конечной победе, если он понял, что достижение ее лежит через преодоление себя самого. И тогда и только тогда внешнее утрачивает свою страшную власть над сознанием и свободным становится дух. И стихии начнут повиноваться ему.


1960 г. Дек. 2

1960 г. Дек. 2. Идти по вершинам – значит в духе подняться над жизни пучиной и, крыльями духа взмахнув, низин не касаться, и мрачных ущелий, и низких астральных слоев. Это также означает пребывание в сферах сверхличных. Личное, малое, ограниченное всегда слишком близко к низинам, когда горизонта не видно и замкнута жизнь малым кругом сознания. Так на любое явление существуют две точки зрения: личная и сверхличная. Первая обычно ошибочна, ибо мала и узка, вторая поднимает сознание над первой, и тогда видны дали и будущее приобретает реальные формы. Разбить оковы личности и самости – значит пробить скорлупу ауры и вырваться за пределы в пространство. Аура плотного тела подобна скорлупе, в которую заключен дух. Невозможно разделение тел, невозможно сознательное действие в ментале, если скорлупа самости закрывает пространство. Эгоизм, или самость, запечатывает сознание в ограниченном круге личных мыслей, эмоций и представлений и лишает свободы. Узников много. Они тоже говорят о свободе, но как далеки они от понимания настоящей свободы. Тело – тюрьма, самость – оковы, и личные чувства и мысли – тяжким подобны цепям. Если к этому добавить еще заблуждения времени, эпохи нарядности, ложные положения науки и тысячи загородок, отделяющих сознание от истины космической жизни, то воистину ярой тюрьмою покажется жизнь несвободного духа. Разбить цепи, ограничивающие сознание, не всякому духу под силу. Расширение сознания – путь к тому верный. В Лучах Моих, расширяясь, преображается сознание и становится возможным постижение вечной правды сущего. Не от жизни хочу освободить и ее временных форм, но от ложного и искаженного ее понимания. Жизнь хороша, и прекрасен мир, но непонимание, искажающее действительность, ужасающе. Надо вернуться к основам и от них исходить. Чаще надо повторять их, снова и снова утверждая в сознании. Вихри земные сметают лучшие построения, но вечен дух, и если устремление не умирает и сознание опирается на явление духа, то распадаются цепи земные и свобода становится явью. Хорошо понимать, в каком именно проводнике происходит движение и какова его сущность. Наблюдающий смотрит, он в стороне, он только смотрит, как бы отделяя от себя свои оболочки и происходящее в них. И тогда становится это происходящее внешним по отношению к духу, и тогда бессмертная триада утверждает свое самодовлеющее бытие, независимое от трех потоков материи, текущей через низшие проводники, – физический, астральный и ментальный. Расчленение сознания неизбежно на определенной ступени, но подготовку к нему можно начать заранее. Для этого надо отойти от себя, встав как бы в стороне и наблюдая происходящее внутри. Чудесная, изумительная, полная необычайных возможностей жизнь заключена в человеке. В нем все. Царство сияющей мысли открыто ему и доступно, и Космос лежит перед ним, как волшебная книга, которую он может читать без конца, открывая все новые и новые тайны Вселенной. На этом великом пути только самость мешает и малая личность земная, ибо человек – это нечто неизмеримо большее, чем его малая личность, которою он облечен в жизни текущей. Сознание рвется на космический простор, и дух чует беспредельность возможностей, раскрывающихся перед ним в лучах наступающего утра Новой Эпохи Огня.

Личный мирок обычного человека и его представление о себе самом ошибочны и ложны в самом корне. В беспредельной Вселенной нет места призрачному миру пьяницы, картежника, спекулянта, менялы и каждого человека, который живет настоящим в пределах одной жизни и верит, что существует лишь то, что он видит, и то, во что верит он и окружающее его скудоумие и невежество. Их Называем слепцами и мертвой – их жизнь. Живые мертвецы, обрекшие себя на смерть тем, что окружили сознание свое явлениями краткой длительности, тоже обреченными на уничтожение малым кругом своего проявления или существования. Положим, что кто-то и когда-то все сознание свое и силы вложил, чтобы почета и власти добиться, и, положим, добился. Прошли годы, он умер и умерли все, кто его почитал и ему подчинялся. И никого не осталось в живых, и память о нем, почета и власти достигшем, умерла, не оставив следа. К чему это все и где это все, что его окружало, и все, чем он жил? Где в Космосе место всем призрачным формам его представлений о жизни и мире? Все кануло в Лету, прошло. Ложным богам поклонялся почета и власти достигший и Майе служил, ничего не содеяв для мира.

(Днем были мысли, что придет время, когда писать можно будет в любое время дня и ночи и когда все мысли будут в созвучии с Космической Правдой.)


1960 г. Дек. 3

1960 г. Дек. 3. Вмещение противоположностей – основа синтетического мышления. Все то, что видимо вокруг, конечно и преходяще. Все подлежит смерти, уничтожению. Это один аспект, один из полюсов пары противоположностей. Но концом всего конечного является бесконечность. И временное есть только аспект вечного или разрез вечного во времени. Явление жизни в любой ее форме беспредельно, ибо каждая жизнь началом своим касается беспредельности, так же касаются беспредельности и все элементы, ее составляющие и входящие в данную форму, будь это человек, или растение, или даже любой материальный предмет, так как материя тоже живет. Вот человек! Сколько миллионов лет потребовалось природе, чтобы человек достиг данной ступени эволюции. И какой длительности эволюция предшествовала тому времени, когда человек стал человеком. Сколько времени потребовалось духо-монаде, чтобы облечь себя в видимую форму хотя бы первичной клетки? И где же конец эволюции человека? И начало и конец соприкасаются с беспредельностью. Так же вечна и материя, уявляющаяся в вечной смене форм своего выражения. Беспредельность во всем, и все есть выражение беспредельности в разрезе времени данного момента, времени, начало и конец которого невозможно определить. Ничто не имеет смысла, взятое само по себе, но все является составной, неотделимой и неразрывной частью космоса. И жизнь человека ничто и личность ничто, если рассматривать их только в разрезе времени или в виде отрезка той или иной длительности или одного воплощения. Только взятое в целом в виде звеньев одной непрерывной цепи, протянутой из не имеющего начала прошлого в не имеющее конца будущее, может быть понято явление человека, равно как и всего, что видит глаз и что существует в природе. Живем в беспредельной Вселенной. Беспредельные мы, и ничто не имеет своего отдельного, оторванного, самодовлеющего существования. Так же и личность человека в отдельном его воплощении – только бусина на ожерелье бессмертной, перевоплощающейся триады, представляющей истинную индивидуальность человека.

Мы живем в беспредельности и касаемся ее всегда и во всем. Каждое явление есть лишь звено бесконечной цепи причин и следствий, уходящей в прошлое, не имеющее конца. Каждая форма конечна, но каждой предшествовала бывшая до нее, а ей – бывшая еще раньше и составленная из элементов, существовавших прежде, чем они вошли в состав данной формы. Где же конец и где начало? Их нет. Беспредельность не абстракция, но факт. В беспредельности сущей беспределен и сам человек. В смертном бессмертное видеть и во временном – вечное будет знаком Мудрости. Ничто не имеет конца, ни одно действие человека. Каждое действие – канат, протянутый в бесконечное будущее, нити которого скрыты от глаза. Из скрытого прошлого на свет дня выплывает вдруг импульс действия и, прозвучав, снова погружается в прошлое, чтобы снова проявиться в будущем. Сумма этих импульсов составляет карму, управляющую судьбой человека и управляемую человеческой волей, если она может контролировать импульсы и моменты их уявления. Овладевая причинами, контролируем следствия. Каждое следствие – породитель новой причины. У Нас все – только лишь следствие. Причины порождаем Мы Сами и этим путем Творим. И, зная, что все время, которое есть, принадлежит Нам, Забрасываем дальние якоря, иногда даже на тысячелетия вперед. Картина эволюции жизни, вырубленная Нами в веществе стихий, представляет собою цепь огненных причин, творчески заложенных Нами в огненных сферах строительства жизни планетной. Это есть идеи, воплощенные в формы и созданные для того, чтобы, когда придет время и сроки настанут, могли бы они вливаться в плотные формы видимого Мира. Они представляют собою то русло, по которому должна будет течь эволюция жизни планетной. Указуемые Нами ступени эволюции надо принять. Путь в эволюцию только один, Указуемый Нами. Если бы не было Ведущих, то даже невозможно представить себе, куда бы ринулся поток жизни и какие чудовищные формы приняла бы она. Хаос так близок. Имеем в прошлом примеры уничтожения чудовищных порождений животной и растительной жизни подобного порядка. Кооперация человечества с Теми, Кто Ведет, насущно и настоятельно необходима, кооперация добровольная и сознательная. Эта кооперация нужна вообще, в природе же смены рас и эпох она нужна неотложно, ибо иного пути нет, о чем и Предупреждаем имеющих уши. Ценность мысли сверхличной в том, что она не умирает и полезна пространственно. Мысль личная, ограниченная малым кругом своего проявления, исчерпывает себя на условиях, мысли созвучных. Сверхличные мысли веками живут. Структура мыслей личных и сверхличных различна. Мысль, выкристаллизованная в четкий и законченный мыслеобраз, приобретает устойчивость и динамичность. Расплывчатое мышление родит уродцев. Четкость же мысли дает четкость слов, выражений и движений. Заслуга перед пространством, если четкие мысли от Света. И черный огонь и темные мысли тоже бывают весьма четкими, особенно у представителей темной иерархии. Такими мыслями создаются сферы зла – низшие слои надземного мира. Каждой мыслью, созвучной Свету или тьме, приобщает себя их породитель к соответствующей сфере добра и зла, тьме или Свету, вызывая энергии их на себя и делая себя объектом их воздействия. Служение тьме или Свету очень реально и жизненно. Служители – все без исключения люди. Каждый служит всю свою жизнь тому или другому началу в той или иной степени, и каждый неразрывно связан с тем, чему он служит, общим направлением и характером своего мышления. Ступеней и форм мысленного сотрудничества со Светом или тьмою – множество, но сущность служения самоочевидна. Можно обмануть окружающих, но ничто не обманет пространство и законы магнитного притяжения мыслей и великий закон созвучия и соответствия. Так, в тесном соответствии с преобладающим течением мыслей преображают люди обличье свое по страстям. В мире плотном процесс этот медленнее, но в мире надземном, после освобождения от физического тела, он совершается быстро, и закон соответствия (или созвучия) утверждает свою мощь. Это в области низшей. Такое же преображение, но по высшей шкале, совершается и под действием мыслей, Свету созвучных и ясносияющих. Преображается видимость человека мыслью по природе ее. Вот почему столь нужен контроль над мыслями и умение ими владеть. Кто же захочет сознательно надеть на себя чудовищную личину безобразия? Физическая видимость не всегда служит верным отражением внутренней красоты или безобразия, ибо для преображения плоти требуется время. И часто бывает, что некрасивая физическая оболочка является обителью светлого духа. И только на последней ступени завершения красота гармонически сочетается во всех оболочках и выражается в них. Знаете, как даже мгновенная радость или горе изменяют выражение лица. Так действуют мысли. Но скрытое действие мысли на все тело и все оболочки сильнее, хотя снаружи оно и неприметно. Тонкое воздействие мыслей на ткани тела очень сильно. Тела человеческие столь же различны по своей структуре, как различны и мысли, как и лица людей. Под действием мысли преображается тело: одно осветляется и благоухает, другое отемняется, заживо разлагается и издает зловоние. Зло есть вонь, вонь зла, вонь, от зла исходящая. Каждое злое действие – зловонно, а также и каждая темная мысль. Служение Свету благоухает, но тьмы сослужитель смердит. Так мыслью своею определяет в пространстве свой путь человек во тьму или к Свету.


1960 г. Дек. 4

1960 г. Дек. 4. Хочу Указать, что путь ко Мне или в бездну чрезвычайно реален и определяем легко. Не может быть никаких колебаний, кому и чему служит дух. Каждый данный момент мыслью своею отмечает ищущий свой путь, а также и каждое уклонение, повороты и задержки. Индикатором служит мысль, окрашивающая преобладающим цветом своим ауру человека. Кого хочет обмануть идущий во тьму человек? И если кого-то он обманул и даже обманывал долго, то во что же обойдется этот обман ему самому, и не он ли будет платящим. Все хорошее останется внутри, все плохое останется внутри, и все плодоносит. Можно ли обмануть свою собственную мысль? Так всякий обман невыгоден прежде всего обманщику, ибо высока за него плата и неизбежна. Ущерб наносится прежде всего себе самому, ибо каждая крупица зла остается в микрокосме его породителя, принося свои следствия. Лжецы, обманщики, делатели зла и темных деяний, подумайте о том, какую страшную участь готовите для себя в пространстве. Все порожденное вами в мире зло остается в виде кристаллов огненных энергий внутри вас с тем чтобы, когда плотное тело не будет мешать, привлекать к вам из пространства созвучные темным энергиям вашим условия. Ничто не освободит вас от действия закона, ничто не поможет, пока энергии порожденного вами зла не исчерпают всей своей силы на вас самих. Обратные удары кармы ужасны, и их избежать невозможно, и нет утешения породителям черных огней. Отбор в станы Света и тьмы совершается по светотени. Светимость утверждается мыслью. Отсюда и проистекает первенствующая значимость ее в жизни обычной.

(Со сна были слова: «Сплетаю будущий узел новой работы. И место не здесь, а там. Поздравляю вас».)


1960 г. Дек. 6

1960 г. Дек. 6. Аспекты проявленного мира многообразны. Мир звуков, мир запахов, мир световой гаммы, мир материальной шкалы и так далее. О некоторых плоскостях явлений человек только подозревает. Каждая шкала двухполюсна. Сферы полюсов разделены границей. Тонка граница между полюсами тьмы и Света или благоуханием и зловонием. Весенние краски природы, краски расцветающей, рождающейся жизни очень характерны своими тонами, равно как и краски осенней умирающей жизни. Противоположение во всем. Дух поднимается над полюсностью низших явлений и, объединив в себе оба полюса жизни, становится бесполым или единым. Нейтрализация бинеров, или постижение и вмещение противоположностей, служит преддверием высшего мышления. Постижение сущности вещи единой в ее двойственности – ключ к пониманию мира и себя самого. И радость, и горе – все к цели одной. К тому же приводит правильное сочетание или объединение личного начала со сверхличным, индивидуального с коллективным. Конечно, Родина – великое понятие, к расцвету и преуспеянию ее каждый должен приложить все свои силы. Но Родина только часть великой семьи всех народов, каждый из которых имеет такое же право на место под солнцем. Места много и хватит всем, если мыслить об этом с любовью ко всем, но не с ненавистью. Так поляризация противоположностей имеет ярое жизненно практическое значение. Именно требуется вмещение явления в целом, иначе можно в мышлении стать однобоким и оказаться в лагере тьмы.

Когда сгущается мрак и токи становятся тяжкими, Облик Учителя в третьем глазу и повторение Имени тьму разгоняет и помогает пройти через нее.


1960 г. Дек. 7

1960 г. Дек. 7. Молчание создает лучшие условия для накопления сил духа. Каждое слово, обращенное к другому человеку, ставит нас в зависимость от него и обязывает к чему-то и поворачивает все мышление в определенный канал. За первым словом обязательно следует второе, за ним третье, и так далее. Молчание же не обязывает ни к чему. Молчащий свободен в выборе своих мыслей. Особенно эта зависимость сказывается сильно, когда приходится выслушивать целые потоки чужих словоизвержений, ненужных и скучных. Получается томление духа. Крадущие чужое время и силы на болтовню являются, кроме того, и пространственными вредителями, ибо засоряют пространство мысленной слизью. Можно принять за правило говорить только тогда, когда это нужно, и то, что нужно, избегая лишних слов. Культура речи требует точности и краткости выражений, а следовательно, четкости и определенности мышления. Умение ясно, четко и кратко выразить свою мысль будет показателем дисциплинированного мышления. По словам человека можно легко судить о том, как дисциплинирована его мысль. Люди обычно не понимают, что речь есть явление огненного порядка, и потому нуждается она в строгом контроле воли. Часто астральный паяц уявляет себя в ненужном яро эмоциональном словоизвержении. Не может состояться ни равновесия, ни спокойствия, ни сдержанности, ни самообладания, если не обуздан язык. Язык мой – враг мой, – когда им владеет паяц. Сколько сожалений о не к месту сказанном слове, сколько ссор и разногласий и раздражения из-за несдержанных слов. Эту сферу огненной человеческой активности следует упорядочить путем понимания того, что ответственен сказавший за каждое слово перед собой и пространством. Слова можно уподобить документам, неосмотрительно разбрасываемым повсюду, каждый из которых может быть предъявлен тому, кто его выдал. Слово не исчезает, но остается в пространстве как огненный знак, связанный нитью со своим породителем. Пустые слова сору подобны. Чем их больше, тем больше этого сора, которым окружает себя человек и в окружении которого живет. Свою собственную ауру прожигают не только беспорядочными движениями, но и такими же словами. Много несообразностей в поведении человека. Недаром народная мудрость золотом считает молчание. Многое надо заново пересмотреть в обывательском обиходе, и многое в корне исправить. Некоторые понимают, каким насыщенным и многозначащим может быть молчание. Разговор без слов, общение молчаливое будет преддверием к общению в Тонком Мире. Насыщенное огненное молчание есть признак большой культуры духа.


1960 г. Дек. 7 (2)

1960 г. Дек. 7 (2). Каждое правильное действие приближает ко Мне, уничтожая средостение. Правильно поступать можно всегда и прежде всего в мыслях. Правильная мысль родит правильное действие. Сознательные мысли предшествуют действию – за исключением действий рефлекторных, когда человек сперва что-то автоматически делает, а думает после.


1960 г. Дек. 8

1960 г. Дек. 8. Внушать и приказывать можно себе, можно и другим людям, но также приказывать можно пространству. Но пространственный приказ требует твердости, решительности, огненности и четкости. При пространственном приказе человек имеет дело со стихиями и пространственным огнем. Под действием мысли пространственный огонь вливается в формы и действует силою мысли. Каждая мысль стремится воплотиться в видимые формы – это основная тенденция стихийной материи, облекающей формы. От большого до малого и сверху донизу соблюдается этот закон – от тонкого в плотное. Это основной закон творчества жизни. В вихре стихий вырубили Мы картину Эволюции жизни и человечества, и только свободная воля людей вместо того, чтобы в гармонии слиться с Волею Высшей, Волей Космической, уявляет темное своеволие, нарушая строительство жизни. В великом и малом может быть обращен приказ воли к стихиям. Пространственный приказ рано или поздно будет выполнен обязательно, если его не подорвет собственная неуверенность, сомнения и колебания, и если только он не идёт вразрез с течением кармы. Против воли Владык Кармы человеческая воля бессильна. Владыки Кармы, для оформления ее течения, также пользуются стихийной материей, намечая основу пути, по которому должен пройти человек, связанный кармической неизбежностью. Неизбежность и неумолимость Рока хорошо понимали в древности. Это нетрудно понять и сейчас, если подумать, что горбун, или эпилептик, или глухой, или слепой от рождения человек, или блестящий музыкант, математик и так далее с момента рождения уже несет в себе печать кармического предопределения. И свободная воля их, яро отмеченных кармой, может уявиться лишь в рамках, определенных им кармой. Таким образом, область пространственного приказа также ограничена кармой. В пределах ее приказ будет исполнен. Не следует думать, что карма неодолима. Ставя препятствия и ограничения в одном, она тем самым открывает возможности в другом. Так, например, многие слепые имеют возможность развить внутреннее зрение и видеть то, что зрячие видеть не могут. Кроме того, карма означает не только ограничение, но и возможности. Это обычно не учитывается, и, таким образом, упускается из виду одно из самых значительных преимуществ кармического предопределения. Человек, обладающий многими талантами и способностями, наделяется ими кармически. Следует помнить, что огненная воля духа в потенциале своем неограничена, и нет такого препятствия, которого она не смогла бы преодолеть. Над всеми ограничениями кармы может восторжествовать дух, если знает пути. Уже Говорил, что, идя со Мной, уже не раз преодолевали Светила. Карма есть сила эволюционная, имеющая в виду восхождение духа, и кооперирование с нею, вместо темного и слепого противодействия ей, может дать самые неожиданные и благоприятные результаты. Ибо цель кармы – направить человека на путь эволюций. Ключ к правильному решению – в сгармонизировании устремления с велением Космической Воли. Созвучие с нею даст духу победу и свободу действий, не достижимую иными путями. И тогда пространственные приказы воли будут всегда выполняться. Власть над стихиями, давнишняя мечта человечества, достигнута будет лишь этим путем. В созвучии воли с Моею, в созвучии воли своей с Космической Волей утверждается явление могущества духа. Кто-то хочет быть сильным собою самим, но еще Владыка Сказал: «Я сам по себе ничто, Отец, пребывающий во Мне, Он творит». Так передача сознания по ступеням Иерархии выше дает духу власть. Ведь сказано было, что дана власть человеку над всякою плотью. Но люди решили, что к этой власти можно прийти через своеволие самости и самоутверждение. И ... ничего не достигли. Ибо могущество духа достигается через слияние с Космической Волей, с Волею Высшей. Исполнение Космической Воли следует понимать как следование велениям законов эволюции. Тот, кто идет с эволюцией, всегда победитель. При анализе мировых событий следует это учесть. В современном столкновении наций победителем окажется тот, кто, понимая законы развития человеческого общества, будет действовать заодно с ними, следуя им, и кто будет стремиться вперед к новым, более совершенным формам общественной жизни, но не к старым, изжитым и обреченным планетною кармой на уничтожение. Светлые кони эволюции стремятся вперед, но старый мир делает ставку на черных скакунов, мчащихся в бездну. Когда пространственный приказ созвучит с эволюцией, он будет исполнен. Потому надо мыслить не лично, но пространственно, потому преодоление личного начала в себе приводит к победе даже не только над собою, но и над стихиями. Слияние объединенных сознаний с Волею Высшей ручательством служит победы Сил светлых над тьмою.


1960 г. Дек. 9

1960 г. Дек. 9. Сын Мой, надо освоиться с явлением подвижности духа. Способность представлять себя в любом месте и полеты в воображении служат преддверием реальных полетов. Дорогу прокладывает мысль. Облетать мир мыслью – значит действительно мыслью касаться того, к чему она устремлена. Касание мыслью уже не фантазия и не воображение, но явление Тонкого Мира, имеющее под собою вполне реальное обоснование. Мысль есть явление высшего порядка, не подчиненное законам трех измерений и не ограниченное рамками плотных условий. Любую мысль можно обострить до предела и тем усилить ее действие. Конечно, нужна сосредоточенность и перенесение бытия в мысль. В мире мысли, где все столь же реально, как и в мире плотном, предметы и вещества, их составляющие, построены из материи мысли. Там нет иной реальности, кроме мыслей, и потому мысль составляет там все. Но царство мысли – это основание плотного мира и всего, что в нем есть. Отсюда значимость мысли для всех планов существования. И перенесение бытия в мысль означает углубление явления жизни сознания. Сознание, заключенное в теле, живет мыслью, но опирается на плотное, в то время как истинная родина духа есть сферы огненной мысли. Человек – существо мыслящее, и вся активность его сознания протекает в тесной связи с мышлением. Печать мысли накладывает он на все, что видит, слышит и ощущает. Но делает он это автоматически и бессознательно. Царь мысли идет у нее на поводу, и не он мыслью владеет и ей управляет, но мысль – его властелин и победитель. А должно быть наоборот. Эта революция в собственном микрокосме должна быть произведена, и власть над мышлением установлена полная и неограниченная. Середины нет – либо мы владеем и управляем мыслью, либо она нами. Явление рабства у собственной мысли самое тяжкое. От этого рабства никуда не уйти. Раб может убежать на свободу, разбив свои цепи, но куда уйти от своих мыслей? Поэтому выход один – овладение мыслью и утверждение над нею полного контроля. Обуздание мысли необходимо, прежде чем можно сделать первый шаг на пути к могуществу духа. Для начала можно утвердить себя в положении, что если мыслю о чем-то, то мыслю потому, что хочу, но не потому, что этого хочет своеволие необузданных мыслей. Контроль должен быть постоянным. Бродячие мысли опасны, как и всякие бродяги. Ведь каждая мысль обязательно воздействует на человека, на весь сложный его организм, вызывая ту или иную реакцию. Ставить себя в зависимость от каждого случайного бродяги – немудро. Никакие неудачи начальных попыток овладеть мыслью не могут служить препятствием на пути к окончательному успеху. Через ступени овладения мыслью надо пройти, ибо иначе не двинуться дальше. Даже небольшая победа принесет радость и удовлетворение. Но целый ряд побед даст уверенность в успехе и веру в себя и в то же время принесет и огни достижений. Тело может отступить под давлением внешних условий, но никогда, никогда не должна отступать мысль от раз намеченной цели. Внешние условия временны и преходящи, но вечен дух и его огненное оружие – мысль. Потому упорство, твердость и постоянство в достижении намеченной мыслями цели будет залогом успеха. Даже при целом ряде неудач все же когда-то поднимется благоприятная волна обстоятельств, и тогда удержанная постоянством мысль вдвинет себя в их волну и реализует намеченное ею. Отступить – значит отказаться от мысли. Но позволить противной волне или многим волнам пройти мимо, чтобы потом действовать по принятому ранее направлению, будет ручательством победы. И так утвердим неотступность. Когда колеблется все и темные противодействия особенно яростны, неотступностью к цели дойдем, ибо отступников много и отступление только во тьму. Осознание вечности духа и неуничтожимости огненной мысли будет основой преуспеяния в процессе достижения того, что недостижимо сейчас. Формулой вседостижимости может смело действовать дух, преодолевая барьеры времени, ибо во времени все достижимо и в беспредельности времени всё возможно, даже и то, что совершенно недостижимо сейчас. Утвердитесь в понимании вседостижимости не на сегодня и не на завтра, но навсегда, на вечность, в которой живет дух человека, в беспредельности сущий. На этом великом пути каждая, даже малая, попытка достигнуть победы увенчана будет успехом, когда ее время придет. А время приходит всему, каждой мысли себя уявить в плотной проявленной форме. Потому, Говорю, Ручаюсь за успех, если, уявив постоянство и неотступность мысли, поймете значение вечного во временном и временного в вечном.

Среди бурного, неистового и ярого потока внешних явлений, несущихся мимо сознания, захватывающих его, Утверждаю скалу духа. На этом основании строится дом духа и собираются элементы вечного, входящие в структуру бессмертной триады. Их собирать, элементы непреходящего, извлекая их из бурного потока временных явлений, будет знаком мудрости высшей и единым решением жизни. Истинным собирателем сокровищ Называем того, кто прозрел в назначение жизни своей на земле. Жемчужины Света можно собирать в хранилище Чаши навечно и тем утверждать бессмертие духа в условиях плотного мира. Камень вечного основания жизни человек должен утверждать в себе сам, своими руками и волей свободной своей.

Дом духа строится мыслью. Мысль в распоряжении человека всегда. Следовательно, процесс построения можно вести в любое время и при всяких условиях, если мысль является достаточно целеустремленной. И когда понимание этой необходимости вросло прочно в сознание и стало его неотъемлемой частью, можно сказать, что фундамент воздвигнут и что он устоит, когда подуют вихри и поднимутся волны. Только лишь в действии утверждается мысль и выкристаллизовывается в Чаше в виде огненных отложений. Так мысль, примененная в действии, умножит собою Сокровище Камня.

(Вечером в 6 часов). Все феномены магии представляют собой манифестацию силы мысли. Мысль объединяется с пространственным огнем в формы, и эти формы принимают аспект видимости. Шкала материи уходит далеко вверх за пределы, ограниченные наукой. Материя Люцида, многие виды фохата, материя matrix, выше и выше в беспредельные сферы пространства уходят слои сияющей, огненной материи. Материалистам можно сказать, что их обоснование на материю правильно. Только ошибка их в том, что пытаются пределами своего понимания ограничить беспредельность и ступени разреженности и утончения материи. Итак, градации материи весьма многообразны и состояния ее – тоже. Но материя во всех ее видах подчиняется мысли, которая может вливать ее в любые формы. Мысль есть орудие духа, тот инструмент и та сила, при помощи которой он может творить. Творчество – удел человека. Возможности творческой активности человеческого духа беспредельны, как беспределен и сам дух. Эта область сияет поистине сказочными возможностями и открывает перед человеком цель, ради которой живет, развивается и совершенствуется человеческий род. К космическому творчеству Призывает Владыка, Указуя путь к звездам. Если творчество – цель, то и жизнь человека устроена так, что является она школой, где худо ли, хорошо ли, но вынуждены люди творить. Жизнь каждого человека есть результат его вольного или невольного творчества: его мозг рождает или творит мысли, астрал – чувства, руки – все то, что они создают. И внутренний мир человека есть продукт его ментального и астрального творчества, а внешнее окружение – физического. И чем дольше живет на земле человек, тем плотнее, гуще и заселеннее становится она продуктами его творчества на видимом и невидимом планах. Творчество растет, расширяется, наполняет собою все сферы с тем, чтобы на определенной ступени выйти за пределы Земли, и распространившись в Космос, стать творчеством космическим. Многие отдельные духи уже перешли через эти границы и творят в размерах космических. Сияющ удел человека и предопределен. Но раб не может стать творцом, и потому дана человеку свободная воля и свобода избирать путь свой. Закон созвучия управляет Вселенной. Пользуясь силой его, может направить устремление свое человек в созвучные сферы сознательно и магнитно. До сих пор большинство подчинялось закону созвучия бессознательно, и люди отолпляли те сферы надземного мира, которые притягивали их к себе своим магнетизмом в полном соответствии с тем внутренним миром, его устремлениями и желаниями, которые творил каждый человек в отдельности. Ныне же людям дается полное и исчерпывающее знание Закона созвучия и магнитного притяжения мыслей, дабы могли они сами сознательно и добровольно творить то окружение, в котором стремятся они пребывать уже не в качестве слепых и незрячих, но как творцы и создатели своей собственной кармы и своего будущего. Много дается, и открыты пути, и каждый творец своей кармы.

(Ночь, 1 час.) Почему же одни мысли исполняются, другие нет? Обратимся снова к огню. Мысли, в которые вложен сердечный огонь, исполняются неизменно. Зажженные центры насыщают огнем мыслеформу естественно и без всяких усилий. Это и дает мысли силу.


1960 г. Дек. 10

1960 г. Дек. 10. Друг Мой, малое сознание стремится невольно к возложению или к тому, чтобы опираться слишком. Но многоопытный путник знает, что идти должен сам. Через одиночество и кажущуюся оставленность надо пройти и главным образом для того, чтобы выработать самостоятельность, твердость и веру в себя и свои силы. Ходить надо научиться на собственных ногах и плавать в своем челноке. Большинство предпочитают чужие. Но избранные Мои предпочитают свои. Это необходимо для того, чтобы охранить сферу одной высшей индивидуальности от смешения со сферой индивидуальности другого человека. «Звезда от звезды разнствует бо во Славе». Индивидуализация форм проявленного мира – основа эволюций. Это не эгоизм, не себялюбие, не самость, но утверждение эволюции духо-монады. Каждая из Великих Индивидуальностей имеет свой Луч. Под этим Лучом когда-то зажглось сознание тех, для кого Пославший свой Луч является их Космическим Отцом. Так нужно понять и усвоить новую пару противоположностей: утверждение индивидуальности при осознании братства и братского единения сознаний и значение коллектива в процессе эволюции человеческого общества. Ложный индивидуализм так же вреден и несостоятелен, как и обезличивание индивидуальности. Надо найти линию гармонического сочетания между этими двумя понятиями: братства и индивидуализации сознания. Можно представить себе, что было бы с человеком, если бы все стали говорить одно и то же и думать одни и те же мысли, и все были бы на одно лицо. Это было бы убийством духа. Так индивидуальность и братство могут жить вместе. Цветы на лугу разные, но красота луга от этого лишь возрастает.

Друзья! Не ждать милостей с неба, но брать – это путь победителя. Почему ожидания, почему просьбы, почему психология бедных родственников!!! По праву сыновства берутся пространства дары. Вдохновенья не ждут, подъема тоже, но, созвучие утвердив с Высочайшим, черпать можно сокровища мысли из сокровищницы ее. Мысль высшая несется над миром. Приемник сознания у каждого [есть], надо лишь настроить его в созвучии с мыслями Света. Зов и отклик звучат в унисон с устремленьем. Больше уверенности, больше смелости, больше понимания того, что открыты врата в царство Света. И что может помешать восприятиям, когда сокровища пространственной мысли уготованы человеку от начала времен. Чем устремленнее, тем созвучнее, чем огненнее, тем острее, чем увереннее, тем легче. И не ждать и просить, но устремляться и брать. Не пасынки, но сонаследники, не рабы, но сыны Света. Понимание своего назначения право дает на вход в мир высшей мысли. Откуда же тогда столько непонимания, омрачения и скудомыслия? Не потому ли, что сознание устремлено не к Свету, но к тьме. А тьма мыслит по-ночному, и тяготеет к земле, и кверху не смотрит. Устремление ввысь никогда не останется без ответа. Потому Говорю, только устремитесь, только сознание свое ко Мне обратите – и Света потоки зальют вас, и тени ночные исчезнут, что шепчут во тьме, – прельщения тени. Вот он, устремленьем зажженный, хочет подняться и к Свету идти. Но ... обвешан он грузом тяжелым мыслей земных и желаний. Как саваном черным окутан он ими, и глух он, и слеп. Много мужества надо, чтобы отбросить тягость земную решительно, твердой рукой. Рабов Мне не надо. Свободных и смелых Зову за Собою, кто без жалости может расстаться с ненужной поклажей. Много поклажи несут даже те, кто решился со Мною идти. Друзья! Согбенный под тяжестью ноши земной за Мной не успеет. Ныне время такое, когда сознание может стремительно двигаться в эволюцию. Не успеть, не успеть, если не сбросить поклажи. Зову за Собой скороходов, от ноши ненужной свободных. Мне с ними идти, но не с влачащими цепи.

Трудно принять утверждение, что при обращении к Свету отказа никогда не бывает, если обращение носит сверхличный характер. Это вполне объяснимо, ибо само пространство безлично и островки или точки личных сознаний реагируют только тогда, когда зов или мысль им звучит в унисон, то есть когда оно тоже ограничено частоколом личности и настроено в том же ключе. Но беспредельны сверхличные сферы пространства и не засорены миражами личных мирков. И сознание, поднявшееся над слоями личных вожделений, мыслей и устремлений, касается области мировой правды или действительности. Не для себя, но для мира хочу собирать сокровища пространственной мысли. Это тоже уже подвиг, ибо земные условия обычно не согласуются с надземными и требуют преодоления. Без труда и напряжения ничего не дается. Ошибочно думать, что кажущаяся легкость достижения не стоила и ныне не требует огненного напряжения воли. Если бы это напряжение нагрузить на обычный, неподготовленный организм, не выдержало бы ни сердце, ни нервы. Вот почему потребовалась такая упорная и длительная подготовка и записи начались с коротких фраз и даже отдельных слов. Говорю, будет достигнуто такое состояние сознания и организма, когда вести запись совместно со Мною, то есть под Моими Лучами, можно будет в любое время дня и ночи и по желанию или по приказу воли. Приказ отдается не Мне, но себе – привести приемник сознания в состояние созвучной настроенности. В сущности говоря, эта созвучность с вибрациями Света должна быть всегда. Но не достичь ее в одночасье. Отсюда долгие годы подготовки и утончения всех оболочек и разрежение плотного тела. «Как медленен путь», – восклицает неопытный путник. Но судить дайте Нам, ибо, кто знает, быть может, путь быстр и скорость продвижения ограничена лишь только возможностями самого организма. Пережечь провода очень легко. Наполните сознание Светом поверх его вместимости, и получится разрушение. Когда одаренное сознание тянется к вину или другим видам забвения, значит, оно перегружено. Много талантливых людей погибает, не будучи в силах выдержать напряжения шершавых условий земных. Вот почему называем подвигом явление несения Света во тьме. Хорошо быть со Мною в общении тесном, хорошо утонченность и чуткость являть, столь необходимую для восприятия посланных мыслей. Но можно спросить тех, хотящих Общенья, представляют ли они себе, что стоит открытому сердцу общение уже не со Мной, но с обычною средою, которая окружает человека в миру. Сохранить Общение и в то же время находить силы преодолевать сопротивление окружающей среды – трудно необычайно, и требует это бесповоротного решения идти до конца, не останавливаясь ни перед какими препятствиями. Говорю к тому, чтобы незнающие знали, сколь труден путь, и не думали, что Общение дается и удерживается легко. Добиться общения легче, чем удержать, ибо утонченность обостряется, а тьма усиливается и изощряется в новых и новых попытках свет потушить носителя Света. Но идущим со Мною Скажу: к победе идем и победы достигнем. Ручаюсь. (1 час ночи.)


1960 г. Дек. 11

1960 г. Дек. 11. Порадуемся радостью духа, радостью, не связанной ни с чем личным. Сверхличная радость близка радости космической. Она выводит человека за пределы его аурического яйца и приобщает к пространственной радости. Трудно представить себе, но Высшие Сферы звучат этой огненной радостью. И к ним приобщиться – значит настроить сознание на ключе высшей тональности. Интересно отметить, как даже радость земная преображает плотное тело. Реакция радости положительна. Не имею в виду злобной радости темных, впрочем, как и всех их прочих переживаний. Чувство радости тоже требует тренировки, и его тоже можно воспитать. Начать следует с того, чтобы выбрать все, могущее вызвать чувство радости, и сосредоточиться на нем, отбросив при этом все мысли, отягощающие сознание. Это будет полезно и для выработки умения владеть мыслью. Все чувства, возникающие в человеке, он может вызвать сам, сознательно, волей, без всяких внешних к тому оснований. Лаборатория его организма будет действовать безотказно, если внедрена мысль, что в своем микрокосме он полновластный владыка всех ощущений. Ничто внешнее значения не имеет, если осознана эта идея. Часто можно наблюдать, как некоторым людям доставляет удовольствие то, что для других является источником страданий и неприятностей; например, убийство животных ради удовольствия, именуемое охотой, или пребывание в карточных притонах, а также и во всяких других. Много надуманных и условных вещей доставляют людям сомнительные радости, только потому, что они решили, что это действительно так. Все это условно и все это относительно. Сознательное утверждение чистых источников радости приведет к овладению этим чувством и приблизит к ощущению космической радости, радости сверхличной, радости духа, поднявшегося над малыми и неверными радостями земли. В области радости личной, двухполюсной, то, что служит ее причиной, является также и причиной возникновения и ее противоположного полюса, то есть горя и слез. Чувства человеческие биполярны. Ощущая одно, непременно вызываем к манифестации и другое, противоположное. Много смеха к слезам – так считают в народе. И это верно отмечено народной мудростью. Так же как существуют сферы света без тени, так же есть и область космической радости без горя. Но это уже за пределами земных измерений. Этой ступени предшествует ступень сверхличных радостей и скорби. Не за себя, но за мир. Чашу яда земного дух испивает на последней ступени. Много сознанию надо вместить, прежде чем расширится оно до сознания космического. Но путь овладения всеми своими чувствами и ощущениями и подчинения их воле придется пройти. И чем скорее, тем лучше. Воля родиться должна как бы вновь к осознанию своей мощи, пределом роста которой будет беспредельность. Не временные мы, а беспредельные, и эта беспредельность уявляется и утверждается в человеке во всех его чувствах, во всем микрокосме его.

Оптимист и пессимист, смотря на одно и то же, извлекают из него выводы совершенно противоположного порядка. Так, все зависит от угла зрения. Но этот угол можно установить волей, поворачивая луч сознания в желаемом направлении. От человека зависит этот угол его зрения на окружающий мир, и выбирать и утверждать его может он сам, но сознательно, но волю призвав. Зачем же отдавать во власть произвола то, чем распорядиться может сам человек. Не он ли решатель? Шаг следующий – это анализ явлений другого порядка, не радующих, но огорчающих и омрачающих сознание. В каждом из них можно найти нечто положительное. Не бывает явлений абсолютно плохих. Найдя в них положительные стороны, можно двинуться дальше и усмотреть, чему учат нас те вещи, которые нам неприятны. Ведь каждая из них обязательно учит чему-то. Поняв смысл даваемого жизнью урока и значение заключенного в нем опыта, можно и порадоваться тому, что полезным для продвижения может быть все: и хорошее, и плохое, и приносящее радость, и приносящее скорбь. Так заставляет сознательно служить себе все: и явления света, и явления тьмы, – тот, кого называют сужденным победителем.


1960 г. Дек. 12

1960 г. Дек. 12. Друг Мой, вот перед нами еще один день, приближающий нас к будущему. Что думаешь ты совершить в этот день, чтобы будущее это было таким, каким хочешь ты его видеть? Соизмеримость и целесообразность всегда приведут к цели, если применены. Ведь каждый поступок и каждая мысль, чувство и движение могут быть созвучными с целью. Цель есть, она хорошо понята и усвоена. Но усвоено ли умение неуклонно держаться ее? Все, что делает человек, или ведет его к цели, или от нее отклоняет. В масштабах общечеловеческих до цели должны дойти все. Кто не дойдет, будет выброшен из потока эволюции как космический сор. Одни дойдут раньше до цели, другие позднее. Дойти надо – путь краткий и трудный, путь длинный и легкий – который из них предпочтем? Избравши путь трудный, можно помыслить о том, не будет ли он легче другого пути, ибо общая сумма тягостей того и другого одинакова, но трудный много короче и к цели приводит быстрее. Лучше, лучше Чаша горькая, нежели вся жизнь с горчинкой. И горечь ее испивая, под тяжестью ноши земной можно подумать о том, что зато и освобождение близко. И можно даже желать, чтоб было еще более трудно. Ведь чем труднее и тяжелее, тем ближе. И когда станет уже совершенно невыносимо, значит, почти уже у цели. Даром ничто не дается, за все надо платить. Не лучше ли заплатить сразу. Мудрый радуется, когда предоставляется возможность заплатить кармические долги. Глубокое размышление покажет, что все, вся жизнь – это сон. Кончится, обязательно кончится сказка земная, и наступит момент пробуждения – и когда откроются глаза на действительность, будет ли готов дух во всеоружии понимания встретить ее! Не накопивший здесь ничего, нищ будет там. Знания надо накапливать здесь и одеяние духа готовить. Выражаясь языком современности, надо аппарат духа привести в рабочее состояние, приведя в полный порядок все его части и заботливо и тщательно очистив от сора и грязи каждую деталь. Даже малая соринка может остановить сильнейший аппарат, тем более засоренность тончайшего аппарата микрокосма человека. Засоряют его и слова, и дела, и поступки, и мысли, и чувства, если не чисты они. Об этой чувствительности духовного аппарата можно судить хотя бы по явлению восприятия мыслей. Достаточно нарушить стройность приемника, и он тотчас же заглохнет или допустит неосмотрительное вторжение в сознание мыслей, не Свету созвучных, но тьме. Чувствительность приемника поникает от многих причин. Каждая из них несоизмерима с поставленной целью. Пусть «самая длинная» линия будет символом беспредельности. К ней прилагать и сравнивать с нею можно каждое движение сознания и все реакции на внешние явления, происходящие в нем. Тогда каждое явление в жизни займет должное место, ибо научимся соизмерять жизнь на земле с беспредельностью космической жизни. И в этом силы найдем неуклонного, устремленного продвижения к цели.

(1 час ночи). Личные воспоминания и личный мирок самости столь же нужны пространству, сколько нужны вам личные воспоминания какого-нибудь незнакомого вам человека. Вы чувствуете, насколько они неинтересны, а главное ненужны. В нас нужно только то, что полезно и нужно людям вообще, но не то, что касается нас лично самих. Потому даже говорить о себе не этично. Дайте людям, дайте Миру, отделите нечто другим от себя, все равно что, но дайте. Только даяние в какой бы то ни было форме может служить оправданием жизни и давать жизни смысл. Люди задыхаются от бессмысленного существования, если не могут давать, хотя часто и не понимают причины. Но дух чует пространственную нелепость и бессмыслицу эгоистического прозябания и задыхается в ней. Цель жизни в даянии, и не потому, что имеющий должен давать, а потому, что дающий разрушает ограду самости, выходит за пределы ее и включает в круг своего сознания сферу сознаний других и тем расширяет свою. Забота мудрого не о себе, но о мире. Ведущий планету имеет заботу о ней и ответственность тоже. По широте ответственности можно судить о широте сознания. Самость круг сознания может уподобить булавочной головке, но расширенное сознание обнимает мир. Хорошо все, что делается с мыслью о благе других, для общего блага. Чаша Общего Блага есть мудрейших удел. Если нет возможности принести свой труд обычного порядка во имя Общего Блага, то всегда имеется высшая возможность внести вклад свой мыслью. И многим ли это под силу? Но если отточена мысль и известны основы, то можно немало помочь. Сознательный вклад мыслью в дело Общего Блага непринятым не останется никогда, ибо не многие мыслить умеют, соблюдая основы, и даже бессознательно вкладывая их в мысли свои. Основы Учения – это те рамки, в которых постигается мир и жизнь в нем. Утверждая основания в мыслях, цементируем ими пространство. Когда пусто кругом и огненная тоска начинает наполнять сердце, принесите пространству свой дар. Раньше люди в храмах дары приносили. Ныне духа дары в Космическом Храме приносят.


1960 г. Дек. 13

1960 г. Дек. 13. Сопротивление продвижению духа со стороны окружающей среды прямо пропорционально силе его устремления. Законы во всем одинаковы. Если самолет начнет увеличивать свою скорость, то увеличится и сопротивление воздуха. Дальше известного предела увеличивать скорость нельзя, так как не выдержит аппарат. Так же и с человеческим организмом. Конструкцию самолета надо усилить, а организм – укрепить. Вот почему столь длительна подготовка и переустройство организма, ибо иначе он не выдержит огненного напряжения и перегорит. Частые перегорания наблюдаются и у обычных людей, не могущих выдержать напряжения сопротивления среды. Часто туберкулез вызывается именно этой причиной. Перегорание вызывается и непомерной сверхсильной работой. Причин может быть много. Безудержное пылание – явление того же порядка. Самообладание заповедано, как сдерживающее начало, препятствующее расточению зажженных огней. Инертность, бездеятельность, лень так же убийственны для продвижения, как и безудержное пылание, а также духовное даяние сверх меры законной. Нужна середина, aureo medio древних, золотой путь, путь срединный. Не умеренность, но равновесие, не напряжение беспокойств и волнений, но напряжение спокойствия или спокойное напряжение. В первом случае – явление необузданной стихии, во втором – та же сила, но обузданная волей и приведенная к повиновению. На пожаре и в доменной печи проявляется сила огня, но в условиях разных – без контроля и под контролем. Обузданные человеком стихии служат ему, необузданные и вышедшие из берегов приносят бедствия и разрушения. Но сколь же разрушительны огни человеческого организма, не сдерживаемые волей. Как часто новопришедший хочет огни пробудить, не отдавая себе отчета в опасности этой стихии. Ведь можно возжечь и черный огонь. Многие извращения и отклонения от требований морали и многие преступления вызваны слабостью воли и неумением направить преждевременно вызванный огонь в нужное русло. Также не следует забывать, что чем выше полет, тем сильнее падение. И история знает примеры падения даже очень больших духов. И тогда светлый Агни становится темным и служит злу. Можно ли удивляться, что путь столь труден и испытаний столь много. Дорого стоит Учителю каждый отступник. Каждый висит камнем на шее. Вопрос ученичества сложен. Нельзя подпустить предателя, нельзя допустить слабосильного, темных нельзя допустить, но и света хотящих нельзя оттолкнуть. Потому первое условие – это говорить по сознанию, второе – испытание. Испытует Учитель. Ему подражая, испытует подходящего и ученик. Против Света идущий обязательно будет и против Учителя, и против его ученика. Идущие против Моих, идут против Света. Эта реакция безошибочна. Идущие против Посланных Наших тоже от тьмы. Но лучший судья – это сердце, если суждение непредвзято. Пусть сердце и будет судьей.

Если то или иное чувство может изменять выражение лица, то нетрудно представить себе, как отражается игра чувств на облике человека, сбросившего физическое тело. Там человек – открытая книга, если он не научился владеть своими чувствами. Люди мало думают о том, что самообладание и все прочие качества более нужны для Тонкого Мира, нежели плотного. Искушения и прельщения возникают здесь в виде неясных, мелькающих образов, быстро проносящихся в сознании, в то время как там образы эти приобретают вид окружающей человека действительности и встают перед ним, как живые реальные формы. И стоит человеку зазвучать им согласно навстречу, как они окружают его плотной стеной, усиливаясь его магнетизмом и привлекая из пространства рой новых, родственных им по характеру, образований. В эту вихревую воронку, если она достаточно сильна, чтобы создать вихрь, вовлекаются и другие сознания, близкие ей по тональности. Так создаются целые слои Тонкого Мира, насыщенные одинаковыми эмоциями и мыслеобразами. Если притоны осуществлены на земле, то осуществлены они и там, но еще более реальные, еще более обостренные и являющиеся плодами самого необузданного воображения. Там творцы все, и творения эти окружают своих породителей плотной стеной. Нет таких ужасов на земле, которые не нашли бы своего отражения в Тонком Мире, только в нем они еще более резки и ярки. Заразительны эти слои ужасно, ибо магнетизм их очень силен. Каждый человек, имеющий хотя бы что-то, созвучное этим слоям, подвергается страшной опасности их ядовитого притяжения. Тот, кто никогда не боролся с собой и не преодолевал своих низших импульсов на земле, не найдёт в себе силы противодействовать магнитной силе этих убийственных притяжений. На земле, удовлетворив свои влечения, хотя бы на какое-то время освобождается от них человек, но как освободиться от них там, когда огни страстей и желаний, увлекая сознание в мир призрачных форм, созданных вожделениями, удовлетворены быть не могут. Муки Тантала не миф, но страшная действительность низших слоев астрального мира. То, что связано на земле, связано будет и там. Связан там человек ужасом неизжитых чувств. Язвы духа, неизжитые на земле, очень болезненно и трудно изживать в Тонком Мире. Когда серебряная узда духа наложена на все чувства ученика, тогда безболезненно и быстро можно миновать эти сатанинские слои. Устремление магнитно по своей сущности. Устремление и объект его связаны магнитною нитью, сила которой соответствует силе устремления. По характеру устремления безошибочно можно определить и сферу его притяжения, ту сферу, в которую будет неодолимо втянуто сознание, освободившееся от тела. В той или иной степени магнитна каждая мысль, но равнодействующая магнитного влечения определяется основным или господствующим устремлением, и она-то и обуславливает ту или другую сферу магнитного притяжения, в которую вовлекается дух, подчиняясь действию закона созвучия. Так знание законов Тонкого Мира позволяет довольно точно определить те слои, в которые будет притянут человек, переходящий великие границы.


1960 г. Дек. 14

1960 г. Дек. 14. Явление тяготения мыслей будет радостью духа когда мысли его от Света. Никакие низшие слои не страшны тому, кто может поручиться за качество своих мыслей. Какая радость осознавать, что лучшие мысли дадут лучшую жатву и создадут лучшее окружение. Причина и следствие яро созвучны. Твердо, уверенно, определенно может создавать надземное свое окружение человек своей мыслью. Красота дается как канва, на которой ткется узор духа. На Красоте строить – значит окружать себя Светом. Через Красоту имеете Свет. Красота мысли! Что может быть созвучнее сферам высоким! Служение Красоте во всех ее формах будем считать служением Свету, а служителя ее – светоносцем. Красотой очищается сознание, как водою – тело от грязи. Провозглашена Красота, ибо время приходит, когда всякое безобразие – антипод Красоты – убрано будет с планеты. Принципу Красоты можно следовать во всем: как в большом, так и в малом. Считают, что можно служить Красоте и в то же время окружать себя безобразием и мыслить нечисто. Но это печальное заблуждение. Полноценное служение Красоте – всесторонне. Но упор все же на мысль. В основе всего прекрасного, что создано рукой человека, лежит мысль, озаренная Красотою. С нее и начинается служение Красоте. Храм Красоте будет когда-то воздвигнут на вашей планете, и моления в нем совершать будут все, ибо тогда зло и синоним зла, безобразие, землю покинут, и светла станет ваша планета, как утра звезда, что так ярко сияет на небе.

Сделаем речь нашу красивой. Красивым пусть будет каждое слово. Красота слова – кто думает нынче о ней? А ведь это возможно, а ведь это доступно каждому. И служение Красоте можно начать хоть сегодня. И это поможет контроль удержать и над мыслью. Как просто, как просто, легко и свободно служение Свету, если служением этим сердце горит. Лишь бы только не дать пламени духа угаснуть. Красота мысли, красота слова и дела, красота движений и жестов, и даже красота одежды и всего внешнего облика человека. Мода и красота не всегда бывают созвучны. Мода есть выражение суеты, а часто и безобразия. Суета и безобразие близки по духу. Отсутствие Красоты и есть безобразие, шкала которого очень широка. Но зато и область Красоты беспредельна. Красотою пронизан весь Космос. И только исказитель величия его, человек, нарушает этот великий принцип, своевольно подменяя красоту безобразием, гармонию – дисгармонией, равновесие – разновесием. Соберем на стороне Света все лучшие и светлые понятия, дабы следовать им неуклонно в мыслях, словах и делах каждого дня.


1960 г. Дек. 15

1960 г. Дек. 15. Конечно, на ниве сознания всходы дадут и семена света, и семена зла. Разница между ними лишь в том, что при восхождении духа первые возрастают в своей силе, а вторые, дав всходы и встретив возросшую силу духа, уже не смогут ей противостать с прежним успехом. Поэтому, если что-то нет сил в себе преодолеть в данный момент, следует, не смущаясь этим, продолжать накапливать мысль о неизбежном преодолении этого свойства в будущем. При неудаче внушения можно его повторить даже несколько раз. Всеми способами и мерами подавляется враг, и нежелательное качество духа уничтожается в корне путем трансмутации, то есть путем утверждения качества, ему противоположного, при внушении этот противоположный полюс изживаемого качества следует иметь в виду, усиливая постоянно его потенциал. Эмоции астрала биполярны, и каждая может уявить, при отсутствии контроля, любой из полюсов, но если астрал обуздан, то ему не дозволяется проявляться ни на одном. Это основание бесстрашия. Астрал есть средоточие личного начала, самости. Чувства сверхличного порядка уже за его сферой. Но здесь требуется большая зоркость, так как часто, совершенно незаметно для самого себя, сверхличные чувства окрашиваются эмоциями астрала, и кажущаяся забота о других и переживания за других фактически текут о себе, ибо себя ставит астрал на место опекаемого или нуждающегося в помощи, подменяя сверхличное личным. Отсюда и любовь давать непрошеные и ненужные советы, которые могут быть хороши и пригодны, но только не тому, кому дается совет, ибо мысль при этом обращена на себя и питает астральное тело советчика. Когда вредные советы или меры идут в крупном масштабе, в основании их лежит эгоизм, но не забота о человеке. Служение самости развито очень широко, и усмотреть его корни для вынесения правильного решения необходимо прежде всего. Самость часто пытается под всякими покровами надеть на других свой намордник, даже под видом помощи ближним. А под нею все тот же астрал и забота о собственной священной особе. Самоотверженность – великое качество духа, когда оно кристально чисто и без примеси личной заинтересованности. Астрал, враг древний, пользуется различными масками, чтобы под ними скрыть свою сущность, когда знает, что разоблачен и что с ним ведется борьба не на жизнь, а на смерть. От него и лицемерие, и ханжество, и фарисейство, и фанатизм. Все это личины астрала. Румяная добродетель из их же числа, и трусливое непротивление злу, и многие другие качества духа. Мы судим о качествах по их светимости или огненосности, и по чистоте пламени определяем высоту качества, но не по его внешнему выражению. И часто бывает, что умиляющийся добродетелями своими человек для Орлиного Глаза – ярый себеслужитель. Сердце подскажет порой на чуткое ухо, где Свет, а где тьма. Теперь происходит разделение человечества по светотени, и происходит оно в планетном масштабе, и никакие увертки и ухищрения тьмы не заменят тьму Светом. По светимости разделение, по светотени и суд о принадлежности каждого к лагерю тьмы или Света. Можно обманывать друг друга и умиляться масками, но у последней черты перед Явлением Света не внешним покровом, но по светимости внутренней сущности человека будет решаться его судьба.


1960 г. Дек. 18

1960 г. Дек. 18. Приказываю великую сдержанность и собранность внутренних энергий. Время такое, когда внешние дисгармонические токи могут нанести вред, если внутренне не оборониться сдержанностью и молчанием. Ошибочно думать, что какая-то условность требует ненужных слов. То, что выигрывается словами, теряется от расточительства энергии и от раскрытия себя внешним воздействиям. Они не всегда враждебны, но часто вредны различием вибраций с уровнем собственного сознания. Духовная профилактика – так можно, назвать этот процесс.


1960 г. Дек. 18 (Гуру)

1960 г. Дек. 18 (Гуру). Итак, Новый год начинается с указаний и знаков о том, что близится перелом в личной жизни. Можно рассматривать его как подготовительный период, в течение которого можно освободить себя от ненужных наслоений и готовить себя к новым условиям жизни. Новые условия потребуют и новой ответственности за тех людей, которые будут близки. Им помогать, их оберегать и их расширять сознание будет задачей нового периода жизни, который, в свою очередь, явится подготовлением к новой ступени сознания и, возможно, к опять-таки новым условиям жизни. Оказываем особое доверие, приближая к своим близким. Конечно, психическая атмосфера потребует большой осмотрительности в мыслях и настроениях. Близкие психологированы нами. Зависит теперь от вас добиться наилучших следствий. Возможность расширяется: условия улучшатся. Мы станем ближе, ибо близки им. Но уровень вашего сознания выше, потому и ответственность за всех. Будете как бы представлять собою Нас и от Нашего имени в сердце своем пусть будет обращение ваше с теми, кто встретится на пути и, особенно, с близкими Нам. Оказывая такое доверие, Надеемся, что оно будет оправдано и подтверждено делами. Пусто вокруг. Тем ценнее каждое близкое сознание, нуждающееся в заботе и бережении. Период подготовительный, идущий сейчас, труден. Зато и позволит понять и оценить Нашу заботу о вас. Знаем, что условия вашей жизни в данное время весьма нелегки, но что же хорошего родится из легких и приятных? Хорошо делаете, что часто вспоминаете Наше шестимесячное сидение на горном плато. И мы сидели и ждали и не падали духом. Ждите и вы, благо, что есть, чего ждать. Все хорошо будет и наладится жизнь, а вы тем временем укрепляйтесь и утверждайтесь в Учении глубже. Цементирование пространства и насыщение его мыслями высшего порядка – очень нужная вещь. Где же они, где те люди, которым можно поручить эту ответственную задачу? Поручая ее вам, рассчитываем на чуткое понимание и сердечное желание исполнить указание Наше. Для верного и преданного сердца нет расстояний ни в преданности, ни в любви, могущих их ограничить, и нет непроходимой грани, которая ставится смертью. Все живы, все близки, если сознание позволяет и сердце горит тем огнем, который прободает пространство всех измерений.


1960 г. Дек. 18 (М.А.Й.)

1960 г. Дек. 18 (М. А. Й.). Родные мои, пусть даже малая птичка знаком послужит заботы о вас, все не просто и не так, как это кажется обычному сознанию. Но ведь Мы за необычность, и малое может быть символом немалых вещей. Видите, как Заботимся о близких, неужели не Позаботимся о вас! Больше доверия, больше терпения и больше мыслей о Нас. Мы с вами, но ощущаете это вы только тогда, когда мысль ваша устремлена к Нам и сердце открыто навстречу вибрациям Нашим. Слишком уж сильно позволяете вы окружающему несовершенству захватывать вас, в то время как выход для вас в Наши сферы всегда остается открытым. Памятовать об этом следует ежечасно, ибо темны ауры тех, кто всюду вас окружает и яро подавляет сознание, если внутренне им не противостать. Мысли о Нас и связь сердечная с Нами будет охраной от омрачающих и затягивающих в себя внешних условий. Ведь Встретимся с вами, родные, и будем мы вместе. Этой надеждой живите, ибо встрече обещанной быть.


1960 г. Дек. 20

1960 г. Дек. 20. Да! Да! Да! Сказано достаточно ясно, кто «душу свою потеряет», то есть отойдет от своего малого «я», чтобы обрести большое, тот правильно решит путь свой. Самое трудное препятствие на пути – это частокол самости, это оковы личности, это иллюзия личного мирка и отделенность сознания своего от сознания космического. Даже в момент Общения не может быть полным оно, если сознание, хотя бы на время, не оторвется от личного «я» и не пробьет скорлупу его ауры, замыкающей мысли вокруг своей личности. Отвергнись от себя и следуй за Мною – первое условие на узкой тропе, ведущей в жизнь, ибо самость есть синоним смерти и уничтожения, то есть проходимости и конечности всего, что связано с нею. Жить для других, жить интересами коллектива, народа, Родины, всего человечества – значит вывести сознание из малого личного круга, сделав новую окружность его равной тому явлению, которое охватывается этим. Чем шире сознание, тем оно выше. Коллектив более длителен, чем личность, человечество же в целом переживает не только государства, но даже народы и расы. Можно заметить, что жизнь сейчас строится так, что массовое сознание ходом исторических событий выводится из замкнутых рамок личной жизни и приобщается неуклонно к течению жизни планетной. И Ведущая Страна идет в этом отношении впереди, расширяя горизонты личного мира людей, ее населяющих. Процесс этот глубоко значителен, ибо являет собою новую ступень сознания. Именно сознание должно отвратиться от сферы личной и войти в сферу сверхличных интересов, касающихся Общего Блага. Смерть личного начала не означает уничтожения, но, наоборот, это есть рождение в новую жизнь, пределы которой человек назначает себе сам широтою своего мышления. Человечество в целом бессмертно, даже физически, и потому вложить свои энергии в дела общечеловеческие будет верным помещением ценностей, а именно сокровища психической энергии. И прибыль и рост вложенного сокровища обеспечены, в то время как устремление энергии по личным каналам не принесет ничего, кроме призрачных благ и конечного уничтожения всех личных построений. Но самый прибыльный вклад – это в дела Иерархии Света. На тысячи лет вперед запланированы Наши дела и проведены безошибочные расчеты. Будущее принадлежит Нам, оно оформляется Нами, и те, кто с Нами идет, имеют в нем верную часть. Значимость и глубина явления измеряется его длительностью. Самость длительность своих дел ограничивает короткими сроками, никогда не выходящими, у обычных людей, за пределы одной жизни. В этом обреченность и смерть самости. Мы же Ограничили Наши Дела беспредельности кругом. Признавая смерть формы, Утверждаем вечную жизнь, одушевляющую и входящую в каждую форму. И Мы Утверждаем возможность обретения сознания, непрерываемого смертью физического тела и сменой других оболочек, облекающих дух. И всех смертников, то есть людей, верящих в неизбежность смерти, Мы Зовем к утверждению бессмертия духа человека. Бессмертие человека есть явление непрерываемости сознания. Об этом явлении Мы Говорим, Мы его Утверждаем, и о нем Свидетельствую Сам.

Каждая мысль оставляет на ауре след. Тусклое освещение аур не от физических излучений, но выше. Все тела дают излучения, но превалирует дух. Свет от высшей триады. Светится высшее в человеке. Тонус дается мыслью. Мысль Света освещает ауру, но не мысль тьмы. Преображение сознания озаряет все тела. Озарение преображает ауру, и она становится сияющей.


1960 г. Дек. 21

1960 г. Дек. 21. Действия, совместно ведущие, будут, конечно, действиями сверхличного порядка, посвященными Общему Благу и совершаемыми ради него. Это и будут действия Иерархические. Когда вся жизнь, все мысли и чувства отданы Иерархии Света и служению Ей, то в них Наша Рука Помощи протягивается преданному ученику. Тогда и все личное обращается на служение и заменяется сверхличным. Все существо человека на всех планах проявления и активности насыщается тогда единым стремлением служить делу Иерархии. Так достигается полноценность устремления, полнопреданность и полная отдачи сердца Владыке. И становится возможной тогда и передача сознания Иерарху, а за нею и полное слияние сознаний. Доступ открыт, но устремиться и дойти надо самому, своей силой, своим огнем и своими ногами. От сердца человека, идущего к Владыке, исходят энергии, продвигающие его к цели. В этом случае чужая энергия никогда не заменит свою, ибо эффект будет временен и закончится распластанным падением. Вот почему так вредны зазывания и уговоры. Горение идет за чужой счет, и когда масло в светильнике иссякло и поступлений нет, огонь угасает, и незаконно коснувшийся света отступает во тьму. И огни самоисходящие, и самодеятельность, и умение стоять на своих ногах, и плавание в собственном челне – все это явления одного и того же порядка. Можно светом своим зажечь даже толпу, но знаете, чем завершаются крики «Осанна». Пусть это будет, постоянным напоминанием о том, что, заботливо встречая постучавшихся, никогда не следует никого зазывать. Жизненный опыт показал, что даже длительное духовное даяние, но не поддерживаемое собственным огнем сердца, все же бесплодно. Следует учитывать и другое условие, а именно: достигнув своего потолка, даже после стремительного подъема, дух останавливается, так как новые накопления требуют времени для их ассимиляции. Размеры прежних накоплений обуславливают продвижение. Несравнимы поэтому духи, ибо никто кроме Учителя, не знает, что приносит пришедший с собою. Самоходы особенно ценятся Нами – к ним прилагается название избранных или сужденных учеников. Неготовое сознание может остановиться тем или иным препятствием, но сужденного ученика не остановит ничто и никто. Конечно, Наша Забота о них, Нам сужденных. Что же касается тех, неготовых, то и им можно сильно помочь, если говорить по сознанию. Этим путем можно зажечь внутренние огни, которые дадут им силу двинуться своими ногами. Поэтому беседы обо всем продвигающем безусловно полезны. Светить можно словом, светить можно мыслью, и действием каждым, и каждым движением своим. Каждое действие светоносца светоносно по существу, какого бы плана оно ни касалось и как бы ни выражалось оно. Аура света насыщает своими эманациями всю окружающую ее сферу и оставляет искорки света на проходимом ею пути. Истинно, Носитель Света является благословением для всего, что Его окружает. Служение Его постоянно и непрерываемо случайностями внешних условий. Но зато и напряжение велико, ибо общее состояние человечества настолько еще далеко от светоносности, что различие в вибрациях аур весьма велико и требует часто непомерного расходования психической энергии. Потому подвиг несения Света так тяжек. Но солнце не может не светить – такова его природа. И Света Носитель не может уже не светить и не рассеивать мрак своим светом. Мир держится Ими, миру несущими Свет. Матерь Огненной Йоги почтим, Светлого Гуру почтим, давших свет свой планете и людям.

(12 ч. ночи). Если Учитель хочет приоткрыть какой-либо центр, а ученик уявляет боязнь, или равнодушие, или нежелание, то он своим отношением сводит на нет всю работу Учителя. Полное, открытое желание всем сердцем идти навстречу Учителю, и только оно, даст результат.


1960 г. Дек. 23

1960 г. Дек. 23. Сын Мой, в каждодневном ритме усиливаются и растут возможности. Это и есть мост в будущее, ибо ритм, утвержденный на земле, продвинется и в Мир Тонкий, и выше. Он доведет до положенного. Ритмом держится весь проявленный мир, ибо ритм – это основание сущего. Даже при выделении тонкого тела можно заметить, что ритм сердца не останавливается, а наоборот – усиливается в своем напряжении. Ритм сопровождается пульсацией или волнами нарастания и спада. Каждая волна имеет гребень и впадину, движение волн спирально, ибо они вытянуты во времени. Это основы пространственного движения. В движении находится все. Этим законам движения подчинена и жизнь человечества, те же спиральные движения вперед, во времени, и те же подъемы и спады энергий, и та же цикличность явлений. Оно тесно связано с космическим ритмом, уявленным в движении планет и Земли. Все взаимодействует друг с другом. Происходит обмен энергий. Настоящий цикл, утверждающий смену рас, находится на гребне своего напряжения. Отсюда столько перемен во всем мире и столько новых течений. Меняется лик земли и лики народов. Будущее стоит перед миром как решение судеб планеты. Будущее это сияюще и светло, но родовые муки планеты, рождающейся в это новое будущее, тяжки. Кульминация цикла принесет разрешение самых сложнейших и труднейших проблем настоящего часа, и стихии войдут в берега. И мир воцарится. И новое солнце взойдет над новой землею, а старое – и всецело из жизни уйдет, и уже не придет человеку на сердце и вспоминаться не будет.


1960 г. Дек. 24

1960 г. Дек. 24. Следует остерегаться всего, что мешает Общению. Не без причины удалялись отшельники в места уединения, удаленные от людских скопищ. Ныне же трудность пути состоит в том, что служение совершается в самой гуще жизни, в самой середине ее, не удаляясь от людей. При этом утверждается положение, что один в поле воин. Скольким же противным влияниям и воздействиям должен противостать дух, чтобы удержаться на пути и не только устоять, но и следовать дальше. Все окружающее тянет вниз, ибо его духовный уровень выше, и только Луч Учителя Света является единственной опорой его и ведущим началом. Сколь же заботливо приходится оберегать наивысшее от пожирания его суетою. А она, суета, яро рычит на все, что ей не созвучно. И чем выше и шире сознание, тем глубже разрыв и тем яростнее восстает обыденность против того, кто хочет подняться над нею. Приходится каждодневно утверждать себя в свете, опираясь на ритм. Даже сильный магнит в непосредственном соседстве размагничивается. Так же и магнит духа размагничивается низшими сознаниями при соприкосновении с ними. И как бы ни было велико нагнетение сердца огнями, неизбежная утечка энергии очень болезненна. И вопрос уже возникает не о том, чтобы прекратить даяние, а о том, чтобы не оторваться от питающего Источника Иерархии Света. Обмен энергией неизбежен, и при условии крепкой связи с Иерархией опустошение пополняется каждодневно. Вот почему Общение столь важно, ибо это провод, питающий дух светом. И благо тому, кто нашел в сердце своем эту возможность Общения с Источником. Не замолкнет голос Учителя Света до тех пор, пока устремление к Свету горит в сердце обращающегося за ним. Общение мыслью также идет через сердце, ибо думают все и мысли имеют, но Общения мыслью с Владыкой не знают. Охраним сокровенное в духе. Утвердимся подобно скале среди бурного моря. Скала Духа! Лишь она устоит среди вихрей и бурь плотного мира. Проследим, как крепко и непоколебимо шли через жизнь Посланники Наши, колебаний не зная, ни сомнений, ни страха. Силу они находили идти в Общении с Силами Света. Своими лишь силами не устоять – их просто не хватит. Но идущий со Мною дойдет до конца, сил не теряя, но умножая огни и накопляя Сокровище Камня, но это возможно, если со Мною, во всем, и везде, и всегда.


1960 г. Дек. 25

1960 г. Дек. 25. В мире ментальном человек живет своими мыслями, в мире астральном – чувствами. Могут внешне не проявляться ни те, ни другие, но тем не менее жизнь на этих планах идет. Когда же сбрасывается физическое тело, то жизнь чувств и мыслей остается во всей своей остроте и неприкрытости. Можно даже сказать, что острота становится еще больше, сильнее и напряженней, ибо физическое тело уже не мешает. Различие будет еще в том, что вместо плотного мира реальностью станет Мир Тонкий, со всею сложностью и подвижностью тонких образований. Плотные формы физического мира имеют свои тонкие отражения, или двойники. Чем ближе к земле, тем более они схожи с предметами и формами земными. Удаляясь от земли и утончаясь, они приобретают все более подвижные очертания. Жители Тонкого Мира – люди – несут на себе отпечаток своих преобладающих мыслей и тем отличаются от жителей земли. Кроме того, пространство заполнено психическими продуктами человеческого мышления и чувств, облеченными тоже в видимые формы. Эти образования расположены по слоям, соответствующим их плотности и состоянию. Темное, безобразное и тяжкое – внизу. Чем выше, тем утонченнее и красивее. Красота служит признаком высоты слоя. Вначале новопришедшим очень трудно разбираться в характере окружающих его форм, но некоторый навык и спокойствие помогут им ориентироваться в новых условиях. Каждый центр сознания будет реагировать сознательно на обращение к нему, и по этому признаку можно отличить жизнь существа от психических продуктов. Герои трагедий Шекспира там существуют, но их формы, несмотря на их законченность и образность, сознательно не будут отзываться на обращение к ним. Труднее с астральною шелухою от оставленных человеком оболочек. Эти будут реагировать бессознательно, смутно давая ответы на привычные раздражения. Но некоторый опыт покажет это различие между ними и живыми людьми, занимающими свои оболочки. Пребывание там по слоям, в соответствии с магнетизмом ауры и равнодействующей мыслей или же мыслей, господствующих в данный момент. Передвижение – мыслью, но в зависимости от запаса огненной энергии, принесенной с собою с земли и накопленной там при жизни в физическом теле. Окружение людьми тоже по притяжению и сродству. Ненависть столь же магнетична, как и любовь. Но на земле, ненавидя, можно совершенно избегать встреч с объектом ненависти; там же ненависть притянет ненавистника к тому, кого он ненавидит, и будет держать его около, пока энергия ненависти не исчерпает себя полностью. Прощение врагам поэтому имеет чисто практическое значение, ибо темные чувства земные оковами станут в Мире Надземном. Все стремления и желания человека получают там свое призрачное осуществление. Если они низко физические – то призраки эти не удовлетворят желаний, ибо лишены физических возможностей. Но если они порядка более тонкого, то они могут быть там так же полно удовлетворены, как, например, на земле удовлетворяется желание послушать хорошую музыку, насладиться произведениями искусства или полюбоваться природой. Также удовлетворение, и даже более полное, дает и область мысли, где мысленные полеты не ограничены ничем. Все пять земных чувств – слуха, зрения и так далее – доходят туда преображенными и расширенными в своих возможностях, причем к ним добавляются еще два чувства высших. Одно из них называется на земле шестым чувством. Мы называем его чувствознанием. Жизнь там яро остра и полна всевозможными переживаниями. Многие продолжают переживать сны земные, другие же, отрешившиеся от них, полностью погружаются в новую жизнь и во все то, что она дает. Там можно учиться, там можно стремиться и там можно преуспевать и восходить.


1960 г. Дек. 25 (М.А.Й.)

1960 г. Дек. 25 (М. А. Й.). Ощутила присутствие твое. Оправдание достигнуто в духе. Применяю токи приближения. Слушай сокровенную явь духа: ты мой поверх временного. Наши чувства взаимны. Ими попрана смерть – любовью. Любовью достигаем сердца любимого, и оно объединяется [с нами] в духе. Зарево вспышки короткой, но яркой ... Обережем. Родной мой, любимый, любовь принимаю твою. Через меня ты близок Владыке. Отождествлением себя с духом в себе можешь достичь открытия центров, если считаешь себя не телом, но духом. Помнишь: «Вы боги». Мне не нужно почитание, но вам нужно торжественное состояние сознания, как основание созвучия. Прими предупреждение: события будут неожиданными и устрашающими. Храни полное спокойствие. Охраним. Тебе еще многое предстоит совершить. Потому береги силы и здоровье и сознание неразрывной связи с Нами и близости Нашей. Мой сын, подход к Владыке через ближайших, к ближайшим – через себя. Покривил человек душою, ничего не выиграл, а многое потерял. Прям путь духа. Приобрети иммунитет от внешних воздействий. Будет великой эта победа духа над плотью.

Пути Наших побед от врагов ускользают, но их кажущиеся победы несут на себе печать обреченности поражения. Побеждают, кто с Нами, ибо им Наша поддержка и помощь, побеждают, несмотря ни на что. Сопротивление лагерю мира бесполезно и бессмысленно, ибо враги его уже обречены, не уничтожаем, дабы усилить тем полюс света – тактика Адверза. Объединятся все, идущие против сил разрушения. Они (темные) уже безумствуют и неистовствуют, чуя свою гибель – это последнее восстание тьмы против Света, тьмы, обреченной на уничтожение. Негодные уйдут все, пока годные их не заменят, возросши в числе и силе. Космические мощные силы действуют в стихийном объединении со Светом. Ныне так важно к Свету примкнуть, для примкнувшего важно. Сметутся, как вихрем пылинки, непримкнувшие к Свету. Каждый примкнувший удесятерит свои силы, идущий же против – растеряет и то, что имеет. Энергией мощной огня наполнится сердце воителя Света, и сморщится в бессилии сердце у против идущих и руки опустят враги. Сейчас враги еще очень сильны, но это уходящая сила старого мира. Двое стоят на одной и той же ступени: один, идущий кверху и Свету, другой – вниз во тьму. И обреченные смерти, и сужденные жизни стоят пока еще на одной ступени планетной жизни, но сколь же различны их судьбы. Тьма уничтожит себя в последней безумной попытке уничтожить жизнь на земле и самую землю.


1960 г. Дек. 27

1960 г. Дек. 27. Сын Мой, Свидетельствую Сам о грядущей победе Света над тьмою и сил мира над силами зла и разрушения. И как бы ни называли себя те, кто стоит на стороне мира, и те, кто за войну, волны света над первыми и тьмы над вторыми. Разрыв углубляется, чтобы в конечном итоге стать непроходимой пропастью между двумя полюсами. И время настанет, когда пропасть перейти уже будет нельзя. Стремительно несется земля к этому моменту окончательного разделения человечества. Драматизм происходящего на планете еще не осознается. Еще многие хватаются за мертвые формулы искаженных религий, но в них спасения они не найдут. Слова, за которыми прятались раньше, уже не спасут. Спасут только дела. И если слова, как бы ни были прекрасны и лживы они, – на стороне разрушения и человекоубийства, – говорят их сторонники тьмы. Но если искренние слова, из чьих бы уст они ни исходили, – за мир и против войны, – слова эти воинов Света и тех, кто на их стороне. Друзья все, кто за мир, враги все, кто против мира. Разделение пойдет еще резче. И многие служители церкви окажутся на стороне тьмы, и многие антицерковники – на стороне Света. Разделение идет по светотени, но не по другим, каким бы то ни было, внешним признакам. И многие, неожиданно для себя, окажутся в лагере темных, и многие в стане Сил Света. По линии сердца проведется черта. И те люди, чьи сердца полны ненависти, мщения, жажды крови и уничтожения себе подобных, те не от Света, но тьмы. Страна, поднявшая Знамя всеобщего мира, она победит, ибо она на стороне Космической Мощи и эволюции планеты.


1960 г. Дек. 28

1960 г. Дек. 28. С одной стороны, свобода воли, с другой – железная неизбежность кармы. Между этими двумя полюсами – сознание человека. Но карма не может ограничивать дух и отношение его к своему течению. В свободе или рабстве по отношению к явлению Кармы находится сознание человека, причем свобода выбора всегда остается за ним. В каждый данный момент, какова бы ни была карма, можно утверждать любое свое отношение к ней. Так, например, уплачивая кармический долг, можно либо печалиться, либо радоваться – зависит от самого человека. Карма властна над своей сферой, но есть область духа, где кончается ее власть и где господствует дух. Назовем это явление преодолением кармы. Карма оставляется человеком в покое, но утверждается свое отношение к ней, санкционированное волей. Мудрость не горюет и не радуется слишком, ибо кто может сказать, что несет за собою данная печаль или радость или то, что их вызывает. Как часто радуются тому, что впоследствии приносит несчастье, и наоборот. Потому лучше утверждать равновесие и, поднимаясь над потоком бесконечных явлений, держать сознание поверх двухполюсных уявлений астрала, то есть утверждать истинное бесстрастие.


1960 г. Дек. 29

1960 г. Дек. 29. Открытию центров может предшествовать ожидание, которое может и не мешать, если оно спокойное и насыщено доверием к Ведущей Руке. При ощущении внешних условий даже легкое приоткрытие может оказаться весьма отягощающим, ибо шершавы условия земные. Все придет в свое время, и нужное окружение будет создано, и необходимое уединение, и изоляция от людей. Излучения многих людей очень тяжки и очень обременяют. Но кармические встречи неизбежны, а также прохождение нужного опыта. Ничто так не учит, как личный опыт, – тягость его искупается приобретаемым знанием. Суровое дознание человека – задача не из легких. А когда становится слишком уж тесно и тяжко, думайте, что это лишь сон или Майя земная. Трудный период бездомья земного необходим для освобождения от понятия дома, а трудная жизнь – для более легкого отрыва от земли. Все творится во благо. Мудрому водительству Учителя Света порадуемся.


1960 г. Дек. 30. (М.А.Й.)

1960 г. Дек. 30. (М. А. Й.). Любимый мой, Свидетельствую опытом всей моей жизни, что нет никого на Земле и в Мирах, кто был бы нам ближе Владыки. Утвердить свой ближайший подход к этому фокусу Света – значит найти узкую тропу, ведущую в жизнь, и вступить на нее. Многие ли нашли? И даже нашедшие – идут ли? Трудности ученичества остановили многих, слабость воли увела в сторону остальных, и идут за Владыкой единицы. Потому так и пусто вокруг, что сопутников мало. Яро устремившиеся вначале вперед, потом вдруг потухают и отступают туда, откуда пришли. Это все те, у кого нет своих накоплений и кто светом других, их зажегших, был двинут вперед. Нужны нечеловеческие упорство, устойчивость и твердость. Но если нет накоплений из прошлого, как же явить то, чего нет? Избранных мало, и потому над каждым из них щит Света. Опыт научает понять, что трудности – это только ступени познания, а жизнь – это лучшая школа. Каждый нелегкий урок раскрывает двери к познанию того, чему учит, – как бы плата за то, что иным путем невозможно усвоить. И вот наступает момент в жизни ученика, когда его начинает радовать все сопряженное с познаванием жизни, даже самые тяжкие ее уроки. Как же иначе познать человека, если не на опыте жизни. Теоретическое знание не действенно, ибо отложений в Чаше оно не дает. Знание же, приобретенное опытным путем, становится частью познающего духа и остается с ним навсегда. Беспомощность людская и твердость и непоколебимость путника Великого Пути зависят от того, что каждый имеет внутри накопления прошлого, но в мерах различных. И даже сравнить их нельзя, даже двух рядом идущих. Учитель лишь Знает, кто что накопил и кто что принес. Он Видит и Знает, и бесспорно сужденье Его. И может ли кто претендовать на Близость к Владыке, если нет накоплений или заслуг, связующих в прошлом. Так, утверждается каждым Близости нить, серебряная нить Света. Такими же узами связаны и Мы со всеми, кто близок Нам в духе. Можно никогда в данной жизни не встречаться в теле, но духом быть близким, и ближе, чем те, кто в теле встречались и около были. За примером далеко не надо ходить – близко смотрите. Беспочвенна самоутверждаемая претензия на близость, не покоящаяся на прежних заслугах и служении, – разлетится как дым. Ни уверения, ни слова, ни биения себя в грудь, ни ярые эмоции астрала, ни восторженные взлеты, ни воздыхания, ни молитвы – ничто не поможет, если нет накоплений и связи, идущих из прошлых веков. Приобретать же все это впервые не всякий охоч, и отсюда столько неутверждающихся прочно и не могущих идти. Какой же заботы требует каждый принесший! Истинно, получает по созвучию все, что может вместить, и приумножает Сокровище, принесенное в себе и с собою. Так разделяем пришедших: на накопивших и принесших с собою, на устремленных в искании к нахождениям и на ничего не принесших. С последними труднее всего, ибо среди них (а их много) в состоянии будут идти единицы. Но встретить следует каждого и каждому дать, но по сознанию обращающегося. И не ждите, не ждите ни признательности, ни благодарности, ни даже доброго отношения за творимое благо. Нужно быть готовым к уявлению самой черной неблагодарности и вражды, ибо извилист путь уползания. Словом, надо быть готовым ко всему, чтобы во всеоружии встретить все многообразие проявлений природы людской. И все же – держать высоко Света Светильник.


1961 г. 001

1961 г. 001. (Янв. 1). При объединенном взаимодействии сознаний их сила удесятеряется, а также и светоносность, и углубленной становится мысль. Долгий опыт каждодневных записей подтверждает это на деле. Слияние в духе с Владыкой рождает немеркнущий Свет. Откуда же неисчерпаемость мыслей? Откуда нетухнущий сердца огонь? Откуда сила противостояния тьме? Владыка, пребывающий в сердце, Он творит. Так, воздадим должное Свету, коснувшемуся нас, и яро зажжем огни признательности. Осознание мощи Источника силы ваши умножит и укрепит связь. О ней думать надо почаще, ибо не дремлет темная свора, пытаясь пресечь каждую ниточку связи. Неустанно и каждодневно в лучах утра утверждается снова священный союз в Общеньи и Близости с Учителем Света. Ибо ярая дисгармония земной суеты затемняет сияние Света и затуманивает светлое осознание Близости. Можно день провести в яром стремлении удержать яркость Общения утра и пронести его неумаленным через волны дневных впечатлений. Не столь трудно ощутить реальность Общения, сколь удержать это ощущение среди дня, в условиях жизни обычной. Но если не научимся осознанию постоянного Присутствия здесь, на земле, то как же удержим его там, в Надземном, среди обостренных условий Тонкого Мира и вихрей астральных. Утвержденное здесь продолжится там. Ни одно достижение не будет утрачено, ибо останется в Чаше. Так расширяется сфера того, что надлежит совершить и чего надо достигнуть, дабы приумножить накопленное. Застой осужден, но Приветствуем устремленное сердце и желание действия. При внешней скудости окружающего раскрывается неисчерпаемость богатств и возможностей внутренней жизни духа. Что нам все, что вокруг, когда открыта Сокровищница Космической Мысли и когда утверждена Близость Владыки. И наиглавнейшая задача – это ее удержать. Так снова усилим постоянное памятование о наинужнейшем, постоянное предстояние и яркость Облика Учителя в третьем глазу. Ярому неистовству тьмы противопоставим спокойное осознание бессменного постоянного Присутствия в духе Учителя Света и нерушимую мощь равновесия. Неистовству необузданного астрала в других противопоставим непоколебимое спокойствие духа, утвержденное на осознании невидимого Присутствия Того, Кому передали дух свой и судьбу его навсегда. И сколь малыми и ничтожными покажутся тогда ужимки и беснования астрала и жалкими все попытки темных его вдохновителей и шептунов. Величие Света и непобедимость его противопоставим ничтожеству тьмы ухищрений. Свет вечен, но временна тьма! Дух вечен, но временно тело и тягость условий земных. И Свет победит в этом яром борении с тьмою.


1961 г. 002

1961 г. 002. Живите надеждой на будущее. Луч преуспеяния можно послать как в будущее, так и в настоящее. Сколько невидимых стрел сломила Моя Рука, прежде чем мог ты оправиться и восстановить равновесие. Надежду на будущее хотят убить Наши враги, убить ее настоящим. Принимаем участие в событиях там, куда устремляем сознание. Это относится и к большому, и к малому, и к жизни отдельных людей. Сознание, устремляемое в ту или иную сферу, область или на какой-либо объект, воздействует на них и принимает участие в том, что происходит в них или с ними. Так создаются каналы воздействия и участия в происходящем далеко или близко. Обычно энергии сознания расходуются на непосредственное окружение, но дальность мысли не ограничена расстоянием и действует за пределами далей. Чем больше сознания вложено в мысль и чем она определеннее, четче и устремленнее, тем она более действенна. Лучше всего ее уподобить стреле, а посылающего – стрелку. Посылаемые мысли содержат в себе четкую и ясную картину желаемого результата, причем элементы астральной природы из нее исключаются – мысль чиста, монолитна, бесстрастна. Будучи по вибрациям выше и тоньше мысли астральной, она нейтрализует последнюю и тушит ее. Это очень легко проверить на опыте, встретив вихри буйных эмоций астрала стрелой бесстрастной, холодной, сдержанной мысли. Как мыльный пузырь лопнет клубок астральных эмоций и поникнет бессильно (лохмотьям подобно) на ауре своего породителя. От необузданности астральных нападений надо защищаться умело, крепкою рукою держа клинок отточенной мысли. И не то важно, что говорится в этот момент, но что думается. Человек живет в океане непрерывных столкновений мысленных волн, и победителем выходит тот, чья мысль сильнее. Сила мысли не в ее эмоциональности, но в огненности высшего порядка. Огонь равновесия, спокойствия и бесстрастия – наивысший. Даже любовь без равновесия ослабляется спазматичностью, то есть неуравновесием энергетического воздействия. Словно посланная стрела привязана за шнурок, который время от времени дергает ее в обратном направлении. О равновесии придется сказать еще многое. Эту основу мощи человеческого духа нельзя осознать, не имея длительного опыта в психотехнике мысли. Огонь мысли цементируется волей. Когда воля господствует над чувствами человека, сила его усторяется.


1961 г. 003

1961 г. 003. (Янв. 2). Как бы ни был сложен вопрос о воспитании воли, процесс этот в конечном итоге сводится к обузданию астрала и его полному подчинению духу. Астрал – это только оболочка, проводник, орудие духа, но не сам дух. Можно отлично прожить без всяких эмоций и все же остаться полноценным человеком, ничего при этом не потеряв. Сфера астрала касается низшей шкалы жизни, без которой расширенное сознание может обходиться совершенно свободно. В процессе эволюции человечества настанет ступень, когда астральный проводник, выполнив свое эволюционное назначение, станет совершенно ненужным. Но отдельные люди к этой ступени уже подошли и отсюда борьба: их самих за свое господство над астралом, астрала – за свое существование. Ярая жизнь этой оболочки особенно буйно уявляется на примере пьяницы, наркомана, картежника или сексуалиста, но человек может прожить без этих пороков и преуспевать в своем развитии и радоваться жизни и восходить, то есть делать то, чего лишает его разнузданный астрал. Потому лучше совершенно исключить его из сферы активности сознания, нежели ему подчиниться. И власяницы, и самобичевание, и прочие крайности аскетизма показывают, насколько обострена была борьба с этой яро сопротивляющейся оболочкой. Ныне обуздывается она единым началом духа. Привести астрал к молчанию – значит им овладеть. Эмоции его заразительны ужасно, передаются они от человека к человеку излучениями ауры, вызывая в созвучных аурах аналогичные вибрации. Постоянно и повсеместно заставляют люди вибрировать окружающих их на том же ключе, в котором звучат сами. Самоохрана своего микрокосма от внешней этой заразы должна быть постоянной и зоркой. Иначе уподобляется человек базарной марионетке, которая приходит в движение, как только кто-то начинает дергать за ниточку, ведущую к ней. Точно так же дергают за нервы человека астральные вибрации необузданных оболочек окружающих его людей, и тогда кривляется и ломается он, словно кукла в театре, на потеху множества злобных глаз, радующихся из астрального мира творимому злу. Но жертвы их слепы и продолжают кривляться и ранить друг друга и омрачать к вящему удовольствию злобно смотрящих. Происходит зло уже не личное, но пространственное и угашение последних искорок света и в тех, кто является жертвами своих собственных астральных эмоций, и вокруг.


1961 г. 004

1961 г. 004. (2 часа дня). Предоставить себя на испытание пространственному огню – значит его проявления и реакции на сознание испытать на себе, на собственном опыте, во всей обостренности переживаний. Свои огни тесно связаны с огнями пространства и огнями в других людях, и потому приятие на себя болей мира не символ, не сказка, но ярая действительность возросшего сознания. Испитие чаши яда обычно идет через людей, помимо, в добавление и сверх процесса погашения окружающего несовершенства, насыщающего сферы вокруг. Выдержать эту двойную нагрузку немногие могут. Но тот, кто выдерживает это труднейшее испытание, овладевает огнем и умножает мощь своей воли. Плата велика, но зато и достижение сияюще. Мужество, стойкость и непоколебимость – вот те качества духа, которые необходимы при этом, и поверх их – связующее их равновесие – это высшее качество духа. Так победно пойдем и достигнем вершины, несмотря ни на что, ибо идете со Мною.


1961 г. 005

1961 г. 005. (Янв. 2). Преодоление себя и победа над собою достигаются мыслью. Если желаемое качество не хватает сил утвердить в данный момент, то думать о нем сил всегда хватит. Упорная и настойчивая мысль о желаемом достижении будет расти и укрепляться в сознании, и, когда накопит она достаточно сил, желаемое качество окажется утвержденным уже без особых усилий. Лишь бы стремление в сердце горело желаемого достичь. Можно представлять себя уже обладающим данным качеством и проявляющим его в жизни. И войдет оно в жизнь и станет реальным и прочным. Самовнушением можно усилить процесс. Можно внести в него ритм и каждодневно ему уделять нужное время. Оставаясь прежним, не войти в область Света. Светлое одеяние духа необходимо приобрести: оно создается сиянием огней утверждаемых качеств. В своем воображении в будущем можно видеть себя обладателем любого качества. Эта мыслеформа при достаточном уплотнении обязательно воплотится в действие и проявит себя в жизни. Прямая борьба с недостатками или слабостями духа, подобно недуманию о белом медведе, требует много ненужного напряжения, но обходная тропа приведет к той же цели по линии наименьшего сопротивления. Недавний опыт с самовнушением оказался удачным – можно усилить его, применяя при этом ритм и уплотнение мыслеформы уже для утверждения другого и более трудного качества. Какая радость осознавать, что таким путем можно утвердить в себе любое качество духа и освободиться от любого недостатка! Очищение мышления производится тоже этим путем. К переходу в достойном виде в Мир Тонкий следует готовиться заранее, дабы неожиданно для себя не оказаться среди нежелательных соседей и в сфере, им соответствующей. Ведь и притяжение к сферам различным идет по светимости ауры и по характеру элементов, входящих в нее. Человек, всю свою жизнь утопавший в нечистых помыслах и вдруг захотевший очиститься, попадет все же в слои соответственные, если, несмотря на свое самое искреннее желание, очищения он не довел до конца. Пересмотреть придется все закоулки сознания и выбросить все, что не соответствует достигнутой ступени понимания. Но трудность процесса облегчается применением указанного метода, и очищение мышления становится достижимым. Каждая нечистая мысль, оставшаяся незамеченной в хранилище памяти, выплывет наружу и предъявит свой счет к своему породителю, когда он будет в Надземном, увлекая его на более низкую ступень лестницы жизни. Поэтому пересмотр сделанных накоплений должен быть произведен до перехода Великих Границ, дабы одеяние духа было белоснежным. Не может вопреки Закону Учитель приблизить к себе того, чьи одежды нечисты. Закон созвучия управляет сферами, в которых пребывают развоплощенные духи, и каждый занимает в них место свое в точном соответствии излучений его ауры с вибрациями созвучной ей сферы. Кто-то хотел бы и выше подняться, но магнит ауры сильнее и тянет его в присущую ауре среду. На земле и хорошие и плохие люди соприкасаются часто, но там разделение охраняется Законом и стражами сфер. Поставленные иерархически, они достаточно сильны, чтобы не допустить незаконное вторжение в ненадлежащие сферы. После посмертной борьбы между высшими и низшими принципами человека и последующего очищения каждый идет в созвучную ему сферу и занимает ту высоту, которой достиг. Но предварительная работа очищения сознания совершается еще на земле, ибо то, что утверждено здесь, утверждено будет там, и то, что отвергнуто здесь, отвергается также и в Мире Надземном.


1961 г. 006

1961 г. 006. (Янв. 3). Пусть идущие после читают и видят, что проложен им путь трудами того, кто их раньше прошел, прорывая пространство. По проложенному пути идти много легче, чем его пробивать. Мыслью в пространстве будущего пролагается путь духу идущих за Тем, Кто Ведет. Многие бы хотели идти впереди, но при скудости мысли и неумении пользоваться пространственной сокровищницей впереди будет пусто. Изжитою мыслью не двинуть вперед. Но где взять новые мысли? От Учителя Света. Но как же их взять, если даже существование его не признается? Остается идти за теми, кто доступ имеет к Учителю Света и к области мыслей его. Следовательно: или брать от Учителя Света, или от тех, кто берет от Него, или же стоять на месте. У многих нет своего, живут заимствованием чужого. Но Учитель говорит: все твое, приди и бери. Бесплодна мысль скудоумов, отрицающих Учителя Света, хоть и зычен их глас. Нужны сеятели, оплодотворяющие мыслью пространство, и разредители сфер. Но так как их мало, то нагрузка, ложащаяся на немногих, тяжка. Учитель дает силы, нужные для того, чтобы выдержать до конца.


1961 г. 007

1961 г. 007. (Янв. 4). Сознание питается светом. Общение светом насыщает сознание, как Солнце – растение. (М. А. Й.). Шлю ласку сердца и с нею любовь. У людей чувства и привязанности их временны, у Нас постоянны. Если Любим, то навсегда. Наблюдение над собою приблизит расчленение проводников и возможности действовать отдельно в каждом из них. Но надо, чтобы и воля окрепла. Воля – это рычаг могущества духа. Стареет тело, но не дух. Приближается сужденное время. Постоянная борьба и постоянное преодоление – основа продвижения духа. Иначе продвижения нет. Не может затраченное усилие не дать результатов. Неслышно и невидимо для глаза наливается колос духа. Самое трудное овладение мыслью. Достигается постоянной тренировкой. В каждый данный момент можно направить мысль в нужное русло, избегая праздномыслия. Оно очень вредно, ибо ведет к разложению. Указую на нужность преодоления себя в области активности мысли. Как начинать? Мыслью о возможности преодолеть все. Ступень мысленного преодоления препятствия – самая важная: без нее невозможно. Упор на мысль. Нет таких препятствий, которых нельзя было бы преодолеть мыслью. Преодолев препятствие в мыслях (мысленно), усиливают мысль, пока не воплотится она в действие уже внешнее. Если нет результатов, мысль, значит, слаба, значит, сомнения, колебания и неуверенность подрезали ее крылья. Следует яро запомнить: мы цели достигнем, ибо вместе идем.


1961 г. 008

1961 г. 008. (Янв. 5). Приношение – по сознанию. В древности в храмы приносили дары. Ныне же приносятся дары духа. Что же может принести каждый идущий к Владыке? Лучшее, что имеет. Лучшие мысли, лучшие чувства, лучшие настроения, лучшие слова и дела. Хочет вас видеть Владыка бодрыми, сильными, устремленными. Огни сердца будут лучшим приношением. Раньше в храмах возжигали огни. Ныне же в храме сердца происходит возжжение пламени, и этот огонь будет лучшим даром Владыке. «Что же еще могу принести Тебе, Владыка?» – так начинает свой день ученик. Приношение это будет пространственным и потому общеполезным. Служение сердца идет при огнях, ибо служение это – огненное. И можно представить себе, как среди сумерек жизни сияет зажженное сердце. Истинно, это возношение наивысшего, что в нем есть. Подвигом будет такое несение Света среди жизни обычной. Так совершается служение по силам своим и разумению. Светильник своего сердца можно зажигать сознательно, добровольно и по приказу воли, заменяя тьму в себе Светом. Если сознание является лабораторией для всех ощущений, то из этого следует, что ощущения эти или чувствования и мысли можно создавать самому, вместо того, чтобы быть их пассивным объектом. Они могут создаваться или под воздействием окружающего, или же сам человек создает их, независимо от своего окружения и по воле своей. Цель – служение Свету и с тьмою борьба. И если унылую серость вокруг удалось разредить своим светом – это будет лучшим приношением эволюции и миру. Разредителей тьмы так мало. Кто же захочет взять на себя задачу пространственного служения? Не видна она окружающим людям и наград не дает. И подвиг незримый отметят лишь только Учитель и Кармы Владыки. И только в Надземном Носителя Света венчает заслуга, поднимая его в сферы, созвучные свету. Спрашивают часто: «Что делать?» Свет миру нести в микрокосме своем – и миру, и людям. Каждое одоление в себе омрачения, уныния, раздражения или какого-либо отрицательного состояния будет приношением дара Владыке и блага земле, даже когда наедине, даже когда не видит никто. В далеких горах, невидимые и неведомые миру, пребывают на Великом Служении Йоги – Носители Света.


1961 г. 009

1961 г. 009. (Янв. 6). Все время, которое есть и будет, находится в распоряжении человека, и потому он может достичь всего, чего хочет. Астрал в уявлениях своих биполярен. Овладение движением в этом проводнике, происходящим на одном из полюсов, приводит к контролю над уявлением движения на полюсе противоположном. Не привязывайтесь ни к чему, и вам нечего будет терять; не радуйтесь ничему, и не будете плакать. Не позволяйте астралу проявляться на одном из полюсов, и замолкнет противоположный его полюс. Это и есть основание бесстрастия и рычаг для подчинения астрала, ключ к власти над ним. Астрал есть центр, цитадель и средоточие самости, и все его переживания текут о себе. Эгоистические, личные горе и радость так далеки от понятия Общего Блага, именно общего, но не личного. Отсутствие эгоистической радости не лишает человека ощущения радости сверхличной или радости космической. Они так же различны между собой, как Свет и тьма. Злорадство и радость самости недалеки друга от друга по природе. Бесстрастие достигается, когда замолкает астрал и движение в этой оболочке прекращается. Трудно бороться с астральным горем, но астральную восторженность или радость можно пресекать в самом их зарождении. Радостные скачки теленка на лугу не от мудрости – за ними следует жалостное блеяние и полная беспомощность. Учение указывает не радоваться и не печаловаться слишком, и, Добавим, даже тогда, когда это касается радости безличной, ибо пока не достигнута ступень радости космической, равновесие удерживается с трудом. Основа же силы духа и могущества его – равновесие. И поэтому в начале процесса его утверждения следует уравновесить движения, происходящие в астрале. Также указуется ничему не поражаться, не удивляться. Это относится к явлениям того же порядка. Могущество Владыки зиждется на полном равновесии духа. На все, происходящее вокруг, астрал не реагирует никак – вот идеал, к которому устремляется ученик. В голосе, во взгляде, в движениях и жестах, в эмоциях и чувствах яро стремится себя уявить астральная оболочка. Эти уявления – его пища. Они враги равновесия, враги человека, тюремщики духа его. Каждой эмоцией отдает человек себя в рабство астралу, ибо не он, но самость его, неуемный астрал, держит указку в руках и подчиняет себе психическую активность сознания. И радоваться можно и улыбаться, но не на потеху астралу. Паяц обуздывается железной рукой. Можно проследить, как действует он. Все смеются, смеется и он; все плачут, плачет и он; все бегут в животном пароксизме страха, мчится и он; все дрожат от империла, злится и он. Так, подражая и заражаясь, делает он все, что делают люди, не зная ни удержу, ни контроля. Но почему же быть паяцем или обезьяной, когда на уявления астрала в других можно не реагировать никак, то есть уявлять равновесие. Зачем преодолевать высочайшие вершины – это не всегда под силу – когда можно в течение дня на малых вещах начать утверждение Огненной Йоги, ведущей к достижению могущества духа. Ведь путь лежит через себя, ибо сам человек и есть этот путь. Сколько однополюсных движений астрала происходит за день, столько и возможностей управить их антиподами. Мелки и ничтожны они, но зато велика и сияюща цель, которая достигается их обузданием. К ней можно и устремиться в осознании того, что все достижимо.


1961 г. 010

1961 г. 010. (Янв. 7). Прилагаем лучшие меры к тому, чтобы двинуть вперед. Порою «лучшее» в Нашем и вашем понимании разнятся. При полном слиянии сознаний этого нет. Учитель Дает лучшее, что позволяет карма. Но почему же это так часто забывается? Сперва заплатите долги. После погашения старой задолженности перемены не замедлят: и новые люди придут, и новые условия. Озабочены тем, чтобы создать терпимые условия жизни. (Сейчас нетерпимы они.) Но уроки, даваемые жизнью, яро нужны. Сплетения кармы сложны. Нити связи с этими сплетениями рвутся, когда исчерпана энергия (кармы). «Идет Князь Мира сего, и не имеет во мне ничего», – основная формула, применяемая при завершении (ликвидации и разрыве) кармических уз того или иного порядка и освобождении от них. Карма прекращает свое действие, ибо не имеет уже ничего в освободившемся от нее сознании. Вносим новое понимание преодоления кармы. Представьте себе, что обуздан астрал и замолк. Сколько кармических воздействий окажутся недейственными и потеряют свою силу и власть над сознанием. От скольких кармических следствий освобождает себя человек! Карма продолжает действовать, но он поднимает себя над нею, и удары скользят по сознанию, не причиняя страданий. Кто-то обидел, ужалил, украл, хотел причинить неприятность, но обуздан астрал и замолк и уже не реагирует на эти удары – сознание уже не уязвимо, ибо пребывает на высшей ступени. И карма, получив по счетам, проносится мимо. Долг заплачен, не причинив ущерба, который был бы нанесен, если бы астрал реагировал на все это обычно. Неуязвимым скверною становится победитель астрала. Все мысли прельщения, направленные темной рукою, окружают сознание. Но замолкший астрал не отвечает на них и не вовлекается в расставленные тенета. Вот импульс возник поддаться изжитой слабости, но он тут же сникает, ибо не поддерживается астралом. Так преодоление и победа над астральной оболочкой будет победой над целым рядом кармических следствий и нейтрализацией их. Преодоление кармы совершается путем преодоления своей низшей природы и утверждения своей власти и примата духа над нею. И когда может сказать победитель, что идут на него волны кармических воздействий, но не имеют в нем ничего, достижение его велико и победа блистательна. К победе Владыка Ведет. Вспомним слова Учителя: «Сие Говорю Я вам, дабы вы имели во Мне мир, в мире будете иметь скорбь, но мужайтесь, ибо Я Победил мир». Победа над миром заключается в великой победе над собою, ибо тот побеждает все, кто сам себя сумеет победить. Ищут здесь, ищут там, мечтают о достижениях и стремятся к ним, но все достижения, весь успех, все преуспеяние состоит в преодолении себя самого и победе над собою.


1961 г. 011

1961 г. 011. (Янв. 8). Друг Мой, иногда следует хорошо подумать о том, что же мешает идти по пути, если желание двигаться есть, а быстрота движения не соответствует силе желания. Внутри двое: один решает, а другой мешает решению. Один хочет сосредоточиться на Учителе, а другой, мешающий, занимается в это время мыслями о земном. И часто мешающий превозмогает. А ведь можно добиться того, чтобы решение и исполнение не расходились ни на йоту. Это вмешательство противодействующего начала в себе особенно яро выражается в области мыслей и чувств. И становится человек разделенным в себе, и продвижение его замедляется. Надо найти какие-то методы преодоления этого внутреннего противодействия. Получается ведь, что в одном сознании два хозяина, и один мешает другому. Сознание должно быть монолитным. Дом, разделенный в себе, не устоит против вихрей. Легко заметить при этом, как вихри земные влияют на сознание и наполняют его своими эманациями. Иммунитет против ярости земной суеты должен быть утвержден. Зачем допускать, чтобы она всецело захватывала сознание, исключая на время все остальное? Советую в самый разгар суеты, когда земные условия требуют всего сознания, часть его уделить все же Мне и Моему, и Имя Мое повторяя и вызвав Лик, этим приемом ослабить натиск условий земных. Нельзя допускать, чтобы наинужнейшее полностью исключалось из поля сознания. Свет тьмою заменен быть не может, даже на время, ибо она оставляет свой след и мешает скорости продвижения. Лучше все, что бы ни делалось, делать со Мною, предпосылая каждому действию мысль обо Мне. Ничего, кроме пользы, не будет, если выполнить этот указ. Надо же наконец, после стольких лет устремлений, борьбы и усилий найти основание для непрерываемой связи со Мною. Ведь если эту связь можно удерживать во время Общения и восприятия мыслей и записей их, то почему же этого сделать нельзя в обычных условиях жизни, не так уж много времени осталось для прожигания масла в лампаде. Не лучше ли оставшиеся дни провести в созвучии с высшими устремлениями духа? Трудно ли это? Трудно. Можно ли выполнить? Можно. Целеустремленностью можно достичь и соизмеримостью тоже. Облечься в постоянную молитву – гласит древний завет. Так, постоянное предстояние достигается разными способами. Но самый ближайший – Любовь. Где любимое Наше, там и сердце, там и мысли, там и сознание. Можно усилить любовь всем желанием сердца. Можно время тому отвести, чтобы помыслить о ней и о том, как ее углубить и украсить. Можно, все можно достичь, если того захотеть достаточно сильно. Мысли и сердце надо к тому приложить, как желания силу умножить. Так надо сделать, чтобы мысль обо Мне и слияние в мыслях со Мною были бы постоянны.


1961 г. 012

1961 г. 012. С ношей тяжелой быстро идти невозможно. Груз тяжкий сбросить придется. Чем сброшено больше, тем легче идти. Освобождение от ненужной поклажи – тоже задача текущего дня.


1961 г. 013

1961 г. 013. (Янв. 9). Новый день несет с собой новое понимание и более расширенное сознание. Потому ничего не повторено, но все углублено и расширено. Это с одной стороны, а с другой: правда сущего одна и та же всегда, но только даются разные аспекты ее, в зависимости от роста и ступени сознания. Потому нет ничего нового под Солнцем, хотя и встает оно на востоке каждый день обновленным, все то же единое Солнце для нашей системы миров. В передаче космической правды есть известная преемственность и последовательность, спирали которой измеряются веками и тысячелетиями, причем каждая последующая разворачивается на более высоком уровне. Этого требует эволюция сущего. Истина едина для всех миров, но формы выражения ее разны. Также едина она и во времени, хотя и созвучна эпохе и народу, которому дается, и соответствует ступени его эволюции. Невежество под внешними формами не усматривает единого корня, но мудрость не смущается различием внешних покровов, ибо видит то, что сокрыто под ними. Конечно, для этого надо брать первоисточники, так как позднейшие наслоения часто искажают первоначальный смысл. Единство космической мысли переживает века, и кристаллы первоосновных положений сияют поверх наслоений времен. Но часто искажения наслоений мешают принять новый аспект все той же космической правды, и тогда прошлое становится антагонистом эволюции. Ревнители прошлого отстаивают не истину, но призраки и фантомы того, чего нет, и пополняют собою ряды противников Света. Думая, в лучшем случае, что защищают Свет, тьму защищают, в худшем же становятся сознательными сотрудниками темных. Истина же сияет как меч, разделяющий тьму от Света, и вовлекает в орбиту свою людей, правде созвучных.


1961 г. 014

1961 г. 014. Владыка посылает свой Луч. Но Луч требует осознания. Пень Луча не осознает, равно как и тот, кто не готов. Чем полнее, глубже и непрерывнее это осознание, тем сильнее действует Луч. Встречать Его надо всем сердцем открытым, как птицы встречают луч солнца утрами. Иметь Луч – счастье немногих. Всей силою духа и сердца надо раскрыться навстречу Лучу. И надо, чтобы не осталось не освещенным ни одного закоулка души, где могла бы угнездиться тьма, чтобы было легче отбросить все лишнее. Обитель Свою Сотворю в сердце. Мне яро открытом во всей полноте устремления. Это и будет отдачею сердца Владыке и полнопреданием его Мне. Ощутить надо сердце свободным, послав его кверху и не ослабляя порыва ни недоверием, ни сомнениями. Я с вами всегда, но не всегда вы со Мною, и не всем сердцем, и не всем духом. Результаты зависят от вас. От полноты осознания зависит и сила устремления к Близости Моей. К явлению срока насущный посылается Луч. Дом Мой се есть. Дом – это сердце твое, отдавшееся Мне навсегда, безраздельно, безвозвратно, бесповоротно, всецело и безусловно. Ответствую яро на ярый сердечный призыв. Мой, себя Мне полнострунно предавший, радуйся явленью победы над тьмою, тебя обступившей и яро хотевшей отторгнуть тебя от Меня, тебя – сына, от Меня – от Отца. Всем сознанием встречается Луч, тогда восприятие Света его полнозвучно. Также в молчании можно со Мною побыть, ибо будет оно плодоносным. И чем больше отдашь ты ненужной поклажи, тем больше получишь взамен. Просто одно заменяется другим, но более лучшим, легчайшим и светлым. Природа не терпит пустоты. И тяжкая ноша и сор накопленный заменяются Светом. Свет же почти невесом на меры земные. Чистое сердце – престол в храме духа. Огонь там горит постоянно, как знак служения постоянного и предстояния непрерывного. Вои Мои, если бы поняли вы, что значит Образ Учителя Света в третьем глазу, постоянный!!! Сын Мой, можно, можно достичь этой ступени, если безмерно того пожелать. Не Скрою, не даром досталась победа, и силы немалые двинула тьма.


1961 г. 015

1961 г. 015. (М. А. Й.). А теперь о Надземном. Идут туда все после смерти, и каждому место по сознанию. Каково сознание, его природа и устремление, таковы место и слой. Закон соответствий безошибочен и действует автоматически. Каждое устремление и желание есть фокус притяжения тонких условий, родственных им по своей тональности. Любовь или ненависть или какие-либо другие чувства утверждают линии притяжения магнитных сил. Творец своей кармы надземной – сам человек на земле, где творит он в условиях плотных надземную карму свою.


1961 г. 016

1961 г. 016. (Янв. 10). В новом понимании многие понятия приобретают иное, углубленное значение. Для примера возьмем слово «спасение». Спасти душу или душу свою потерять, чтобы ее обрести, значит отбросить старое представление о себе и о мире, заменить его новым и, расширив сознание, новое небо увидеть и новую землю. Весь процесс происходит внутри, где совершается перерождение сознания или его преображение. Клерикализм наложил свою печать на многие представления и понятия и лишил их жизненности, ибо сам мертв. Намордник, надетый на мысль, следует сбросить. Изуверство, мракобесие, фанатизм, невежество – все они из того же гнезда. Религия имеет право на существование до тех пор, пока она является ведущим началом, но лишается его, становясь началом, задерживающим эволюцию. Можно назвать много явлений, яро идущих против эволюции: инквизиция, индульгенции, схоластицизм, аскетизм, догматизм, сектантство, религиозные войны, иезуитство, монастыри – как антитезу жизни, и так далее, далее и далее. Все это мертвые формы, утратившие право на жизнь. Сказано: «Не молитесь всяко, но в духе», – и даже этот завет в корне нарушен. Так явления Света, перерождаясь и изживая себя, становятся своей собственной противоположностью и отрицанием своих первооснов. Примером может служить: первые христиане, преследуемые, терзаемые зверями на арене и сжигаемые живыми, и инквизиция. Или Ученики Христа, несущие Его Слово, и великолепие папских хором и облачений. Много нелепостей в жизни, которых разум свободный не может принять. Много говорят о свободе, но мало думают об освобождении мысли от векового рабства; и много сознаний томится еще в темницах застывших и мертвенных мыслей. Последняя великая революция на Земле будет в области мысли. Она даст человечеству крылья для дальних полетов в пространство. Космос приблизит и знание даст всех Миров – незримых и зримых.


1961 г. 017

1961 г. 017. (Янв. 11). Тонус пространственной ноты, звучащей радостью или тоскою, нельзя изменить никакими соображениями или мыслями. Утонченные центры реагируют на нее остро. Ношу мира несет неизбежно тот, кто коснулся пространственного океана. Испитие чаши – ступень восходящего духа. И можно лишь только добавить и, добавив, сказать: возьми крест свой и ношу Мира сего и следуй за Мной. Сказать можно, но хотящих так следовать найти невозможно... почти... Кто же захочет к заботам своим прибавить еще мировые. Но предлагается Чаша Общего Блага, при принятии которой личное отходит на задний план и перестает иметь первенствующее значение. Так забота об общем уменьшает заботу о себе и сверхличное заслоняет собою личное. Центр психической активности переносится от себя на людей и затем в океан человечества. Чем шире забота о людях, тем более сверхлична она. Это не исключает несения личной кармы, ибо долги надо платить при всех условиях. Все дело лишь в том, как нести крест свой, следуя за Учителем Света. Карму несут все. Нет не несущих. Нести надо, как бы ни складывалась жизнь, и надо платить по счетам. Лучше делать это достойно и так, как бы это происходило в присутствии Самого Учителя. Денежные долги честные люди выплачивают безоговорочно. Даже карточный долг считается долгом чести. Вот и считайте долгом чести каждый кармический долг и платите его, соблюдая лицо, а главное, не теряя достоинство духа. Если что-то неизбежно, то не лучше ли встретить его так, как подобает избравшему путь свой к Владыке. Сколько жалоб, сколько сетований, сколько нытья о том, что развязывает кармические узы, чему следовало бы радоваться в понимании освобождения от прошлых цепей. Так надо жить и поступать, чтобы не накладывать на себя новых цепей, и творить людям добро при всякой к тому возможности, ибо добро карму не отягощает. Карма отягощается тьмой и делами от тьмы. Крепко надо подумать о том, как разрядить свою карму.


1961 г. 018

1961 г. 018. (Янв. 12). Сын Мой, Прилагаю внимание к тому, чтобы улучшить непосредственное окружение и создать более благоприятные условия для совместной работы. Конечно, окружающие мешают, и особенно близкие, нарушая вторжением своих настроений течение восприятий. Для восприятия мыслей нужна известная изоляция. Ведь потребовалось несколько месяцев, чтобы возобновить контакт. При перемене места надо стараться его удержать неизменным. Если бы можно было представить, сколько энергий устремлено на то, чтобы нарушить его. И изнутри и извне. И главное противодействие идет из своего собственного сознания – правит не подчиненная воле мысль. Овладение мыслью – неизбежный барьер на пути, который необходимо преодолеть. Соизмеримость прежде всего касается области мысли. Если мысль соответствует избранному пути, она соизмерима. Но много мыслей ненужных и вредных и яро мешающих. Если бы только оставить ненужные мысли, продвижение по пути стало бы стремительным. Если упор делается на мысль, надо направить усилия в этом по этому руслу. Все зависит от мысли, все чувства и действия человека. Надо помыслить о мысли.


1961 г. 019

1961 г. 019. (Янв. 13). Если Учитель был вынуждаем удаляться от времени до времени в пустыню, чтобы не быть растерзанным психически, то это лишь доказывает, сколь зорко следует оберегаться от воздействий людских. «Домашние» врагами названы не напрасно, ибо чаще всего воздействие идет от них и через них. Свет столь необычен, что не бывает к носителям его безразличного отношения, и все, что от тьмы, яро стремится его потушить. Потому удержать огонь духа и охранить его от попрания тьмой обыденности трудно необычайно. Много внимания надо к тому приложить и усилий и надо пребыть на дозоре.


1961 г. 020

1961 г. 020. Астрал питается эмоциями в себе и в других. Если своих ему мало, он вызывает их в окружающих, стараясь заставить вибрировать чужие проводники в унисон со своим. Это тоже один из видов вампиризма. Можно наблюдать в жизни, как, вызвав бурную реакцию астрала в своей жертве, вызвавший тотчас же успокаивается, так как его астрал насытился вспышкой или вихрем чужих вибраций. Именно вызывание движений в чужом астрале является необходимостью для таких пожирателей чужой энергии. Если нет ничего, то они, пожиратели, создадут или выдумают нечто, лишь бы вывести из равновесия свою жертву и насладиться полученным результатом. Когда кто-то пытается кого-то раздражить и, раздражив, вызвать в нем взрыв или ярую реакцию на свои старания, то все это не просто и не безобидно, но кроет в себе очень недоброе начало. Всею силою следует противостать этим темным попыткам, ибо вовлекают они сознание во тьму. Никому и ничему со стороны нельзя давать власти над своим сознанием, а тем более над состояниями своего астрала, чтобы не уподобиться марионетке, которую дергают за веревочки чужие недобрые руки.


1961 г. 021

1961 г. 021. (Янв. 16). Если бодрствующее сознание освободилось от какой-либо слабости, но подсознание во сне ей предается, значит, очищение неполное, и корень зла не изъят. Сны в этом отношении очень показательны, ибо астрал выявляет себя так, как он будет выявляться и после смерти. Сон можно использовать для полного освобождения от сора, ибо каждая слабость, уявленная во сне, дает возможность ее уничтожить окончательно. Следует для этого ясно представить себе картину того, как должен был бы вести себя он, если бы обуздание и очищение были завершены полностью. Можно при этом дать ему точные и жесткие указания поведения на будущее в сходных условиях. Много скрытого сора и неизжитых слабостей гнездится по закоулкам сознания, требуя большой настороженности и зоркости для обнаружения их и уничтожения. Очищение должно быть полным. Змеи будут поднимать головы, пока не убиты; будут отрастать новые, если остается живым хотя бы кусочек их тела. Борьба идет и в сознании, и в подсознании, причем последнее требует точного, твердого и категорического приказа воли; усмотреть в себе неизжитые частицы темных накоплений и освободиться от них будет задачей текущего дня.


1961 г. 022

1961 г. 022. (Янв. 18). Махабгаран – кем ты был в поединке. Рассеку сознание твое на две области: света и тени, дабы знал, что от вечного в тебе и что от временного. Борьба между ними сильна. Любите Меня и удвоите силу области Света. Сын Мой, прошлое преодолевается настоящим, а настоящее будущим. Именем Майтрейи утверждается будущее. Сила будущего в отказе от настоящего и от власти его над сознанием.


1961 г. 023

1961 г. 023. (Янв. 19). Время полезно идет, если осознаются урок за уроком, даваемые жизнью. Именно осваивание опыта плодоносно и понимание того, что жизнь – это школа. Сами по себе явления жизни бессмысленны, если с них, подобно пчеле, собирающей с цветов мед, не собирать жатвы опыта. Каждое явление требует анализа, для того чтобы определить, для какой цели дается. Бесцельно ничто не бывает. Карма – учительница духа. Она повторяет уроки свои, пока их значение не дойдет до сознания. Лишь выученный урок не повторяется. Вот почему жизнь не желающих мыслить людей часто идет монотонно и без изменений. Уроки нудны и длительны, ибо сознание не усваивает даваемого материала. Но достаточно усвоить смысл происходящего явления и извлечь из него намеченный Кармою опыт, как явление уходит из жизни. Также уходят из жизни и люди и обстоятельства, научив чему-то и что-то добавив к познанию. Можно почаще задавать себе вопрос, чему же учит данное явление жизни, для чего допускается оно Учителем, какова его цель. Не может Учитель тратить драгоценное время бесцельно. Прошедшие годы показывают, какой богатый опыт принесло все то, через что пришлось проходить. Корень учения горек, но плоды его сладки. Можно настроить себя на поворот пути к новой жизни, именно на сознание того, что он даст возможность обогатить опыт новыми нахождениями и углублением понимания того, что происходит на жизненной сцене. Сутратма – актер. Пусть и играет свою новую роль в осознании проходимости всех явлений плотного мира и всех трех потоков, текущих через человека – физического материи, астрального и ментального потоков материи высшей.


1961 г. 024

1961 г. 024. Сбудется мечта. Планы (на ваше будущее) не ваши, но Наши. Нельзя считать, что ваши мысли безошибочны. Видно Нам, но не вам, будет вам хорошо. Было плохо, будет хорошо. Мысли (вернее, источник мысли) распознаются по их содержанию и формам. Передвижка отложена на просимое время. Опять зависимость от людей? Нет, но соблюдать себя надо. Взаимопоможение и услуга и полезность. Внешние факты – не воображение (то есть его плоды) – в них Наша Рука. Руку надо признать. Весть будет, и скоро. Все ваши беспокойства беспочвенны. Как ни предусматривай, кармы не предусмотришь, но она предусмотрит все. Спрашиваете, почему так тяжко? Но кому же из следующих за Мною когда было легко? Исключения лишь подтверждают правило. После перемены легче будет в одних отношениях, но сложнее в других. Передвижения будут даны, но безоблачной жизни не ждите. Одни заботы заменятся другими. Ученичество и беззаботность несовместимы. Если хотите сохранить ученичество любою ценой, отягощения духа обстоятельствами не избегайте. Оно дает ценнейшую энергию для восхождения. Спокоя не знает проснувшийся дух. Приобретенный за это время опыт ценнее претерпеваемых неудобств и ущерба здоровью. Ради этого опыта идущие за Мною на кострах сжигались и были убиваемы и терзаемы и все же от Меня не отвращались. На карту ставите все и вы, предаетесь в руки Мои для решения.


1961 г. 025

1961 г. 025. (Янв. 21). Друг Мой, сказано было, что все, что ты делаешь, делай со Мною, если успешным быть хочешь. Нарушение указания повлекло за собою неприятности. Если Указа не хочешь исполнить добром, вынудит жизнь. Сейчас ты нуждаешься в особой защите Учителя. Она осуществляется, когда мысли текут к Нам. Удачны будут совместные действия, одиночные же подвержены всем случайностям момента. Ведь темные тоже на страже, чтобы нанести возможный вред. Сейчас нужен постоянный контакт с Учителем в духе. Надо, надо себя ко всему приучить, иначе отрыв может принести неудачу. Конечно, в том, что произошло, страшного ничего нет, но это было первым предупреждением. Все действия начинай вместе со Мною, мысли обо Мне предпосылая вперед.


1961 г. 026

1961 г. 026. (Янв. 22). Сын Мой, Приложу усилия к тому, чтобы тьма не мешала. Вы сейчас окружены злобною стаей. Сколько они труда приложили, чтобы вас растерзать. Расставили сети, годами старались, и... попусту все. Вот и неистовствуют в бессильной ярости. Все неприятности, все отягощения, все это от них. Вот почему и Указую держаться неотделимо. Если главный вред ползет через близких, то ведь потом темным придется выискивать новые каналы вредительства, что уже много труднее, ибо так просто уже не подойти и не обмануть. Зоркость удесятеряется благодаря тяжкому опыту последних лет и ошибкам ближайших, за которые тягость и ответственность приходится нести самому. Они ошибаются, а вы несете на себе следствия этих ошибок. Ныне разрывается круг кармы, и, выйдя из него, получаете освобождение. Как же нужно всю зоркость напрячь, чтобы в будущем не повторилось прошлого. Недаром ведь Сказано было: «Будьте мудры, как змии». Что же Мне надо от вас для полной успешности дела? Нужно неотрывное, непрерываемое слияние в мыслях со Мною, так чтобы Присутствие Мое было бы осознаваемо каждое мгновение, и особенно при каждом действии и соприкосновении с людьми. Думайте, думайте обо Мне, дабы Мне было проще и легче Помочь вам во всем. Разбивается Луч о закрытое сердце и не обращаемое ко Мне сознание. И если темные стремятся отяготить, Я Хочу рок ваш облегчить. Для усиленного памятования примените следующее: повторение Имени, молитву Иисусову, себя представление в ауре света, яйцо которой Лучом соединено с Твердыней, себя представление в этом Луче, что бы вы ни делали, что бы ни говорили, куда бы ни шли или ехали. Луч неотступно следует за вами и держит вас в своем фокусе. Священное воззвание тоже поможет. Эвкалипта пусть запах сопутствует вам. Не надо сосредоточиваться мыслью на тех, через кого ползет тьма или кто может являться каналом воздействия. Всеми мерами и способами надо себя оградить. Спасение во Мне, но надо на Мне утвердиться всем своим существом: и мыслить со Мною, и чувствовать со Мною, и действовать тоже со Мной. Вот точно так же, как это делается во время записей. Учитель Хочет Помочь, но Требует для этого соответствующего состояния и настороженности сознания. К чему темным в руки давать концы веревок, за которые они могут дергать и заставлять реагировать сознание так, как им того хочется. И здоровье тоже следует поберечь. На него ведутся особые нападки. Запомните, что все неспроста: и насекомые, и стуки, и шум, и все, что беспокоит и терзает нервы. Мы Допускали отягощение условиями, чтобы усилить зоркость и противодействие им и усилить огни духа и скорее приблизить к Нам. Все послужило и служит на пользу, ибо со Мной вы. Но сейчас натиск тьмы, и не в главном, где бессильны они, но по мелочам, так как Мы Раздробляем удар на тысячи мелких и Распыляем творимое зло. Вы же держитесь Меня силою всею, всем духом, всей мыслью, сознанием всем. До поворота осталось так мало, а там и желанный просвет. Так, дети Мои, на вящем пребудьте дозоре, имейте сто глаз и мысль в них вложите. А Я Помогу вам, любимым Моим, дойти до рассвета.


1961 г. 027

1961 г. 027. (М. А. Й.). Родные Мои, надеюсь, что вы убедились, что слова мои, посланные вам, не плод вашего воображения, но действительность неотрицаемая. Хорошо, что отмечено было полное соответствие даты записи и полученного письма и всего содержания последнего. Так и являем заботу свою о близких, о тех, кто сердцем с нами. Я вас там жду, чтобы близость мою уявить в формах более четких. Здесь все мешает и противодействует, там все будет способствовать. Тяжкую полосу надо было пройти, чтобы окрепнуть и накопить опыт и оценить нашу заботу о вас. Привет и любовь посылаю.


1961 г. 028

1961 г. 028. (Гуру). Доверие, оказываемое вам, выражается в том, что придется как бы олицетворять нас, наши мысли, идеи и то, ради чего мы прожили свои жизни. Его не нарушьте. А мы будем с вами.


1961 г. 029

1961 г. 029. (Гуру). Здесь только вы из к нам самых близких. Потому как бы представителем будьте моим. И говорить и действовать будете так, как будто действую я. Думай всегда, везде в действии, а как бы поступил я и что бы сказал я на твоем месте. Не одержание, не порабощение, но слияние сознаний в устремлении к одной и той же цели, к одному и тому же Владыке. Это придает новые силы и уверенность и знание как поступать. Да! Да! Верно считать себя можешь представителем нашей семьи на плане духовном и в сфере Учения Жизни. Мы признаем и оказываем заботу и внимание, так же действуй и ты по отношению к тем, кто нам близок. Через тебя Луч защитный пошлем. С нами чаще держи совет, ну, как бы мы были рядом. Правильно делаешь, что умершими нас не считаешь. Доходчива мысль до нас, к нам обращенная сердцем. Чуем вибрации их безотказно. Правильно вспомнил Сведенборга* – наглядный пример. В путь предстоящий наше благословение и удача. Здесь все изжито, там мыслями будьте, как будто бы вы уже на месте.

__________

* Сведенборг Эммануил (1688-1772) – известный шведский ученый, оккультист.


1961 г. 030

1961 г. 030. М.О. III, §12 и §13. Уже говорил, надо добиться осознания постоянного Присутствия. Я с вами всегда, но это сознание прерывается явлениями плотного мира. Никто и ничто не поможет его утвердить, если дух огненно этого не возжелает. Не нужно вымученных усилий. Простое открытие сердца даст желаемый результат. Действуйте сердцем. Его энергии: любовь, преданность, устремление и прочие качества духа. Действуйте этими энергиями сердца, уявляемыми в чувствах. Чувствами сердце живет. Можно сознательно растить чувство любви. Легче всего его достигнуть, в сердце его возрастив.


1961 г. 031

1961 г. 031. (М. А. Й.). Если любишь, то и веришь, если веришь, то, страха не зная, идешь напролом, как слон. И тогда чуешь радость и близость и крылья победы. Любовью ко мне подошел, любовью меня удержал, любовью со мною и будешь. Чудесное время идет для жизни вашего духа. Заплачены кармические долги, и рвутся последние нити. Так достигнуто еще одно освобождение. Духом поймите значение новой ступени.


1961 г. 032

1961 г. 032. (Янв. 24). Да! Да! Да! Пламенно Утверждаю желание твое очищения огненного. Огнем очищается скверна, огнем сияющей мысли. Воля добровольно устремляет желание это ко Мне. Я Принимаю его, чтобы отлить в прочную форму и Возвращаю так утвержденной пославшему. Делайте это сознательно. «Владыка, утверди желание мое сердце очистить от...», указуя при этом желаемое качество, а также и то, от которого хочется освободиться. Полнота желания, выраженного всем сердцем, всем существом человека, принимается Мною и утверждается в Башне Моей. Колесо взаимообмена светоносной энергии действует тогда безотказно. «Любимый Владыка, сердце свое очистить хочу от беспокойств, от волнений, от страха; мощь равновесия в сердце хочу утвердить, вместо ехидны». И будет дано по силе огней устремленного сердца.


1961 г. 033

1961 г. 033. (М. А. Й.). Нужен со мною контакт каждодневный, хотя бы несколько слов. Неужели любовь недостаточно сильна для того, чтобы его утвердить? Так любовь на словах и делах различается. Имею желание через ближайшее сознание заявить себя миру. Сперва записи будут личными, затем личная окраска исчезнет. От чистоты приемника будет зависеть содержание передаваемых записей. Вот почему столь необходимо очищение сознания. Ровной, спокойной и гладкой должна быть поверхность сознания, как зеркало застывшей воды. Духом все можно, не телом. Все духи, даже высочайшие, исполняют только Волю Пославшего их, но не свою. Мои передают мою. Полнота Служения Свету – беспредельна. (М.О. III, §181).


1961 г. 034

1961 г. 034. (Янв. 25). Дайте время: всему свой час наилучший. Сын Мой, Указую принять меры к тому, чтобы держаться неотделимо. Для этого нужно усилить мысль о действиях, совместных со Мною, и ею сломить сопротивление проводников. Каждое препятствие нужно и ценно тем, что порождает в духе человека огни преодоления, умножая их силу. Слушай: мысль о смысле препятствий, рождающих силу, надо твердо освоить. Сознательно можно черпать эту силу от каждого противодействующего явления, предварительно преодолев его в духе. Преодоление в духе важнее физического, ибо оно родит эту силу из недр духа. «Поборемся» – девиз победителя. Духом не сникнуть, в духе не сломиться, в духе не отступить, в духе преодолеть и силы умножить – в этом победа. Проводники сломимы, но дух несломим. Несломимость духа плоды даст в Надземном, даже при невозможности сломить земное препятствие. Тело может не выдержать и сломиться, но мощь духа ничто не может сломить. При осознании этого легче ломаются земные преграды. Никто и ничто ни вовне, ни внутри не заставит склониться перед чем бы то ни было дух, идущий со Мною к победе.


1961 г. 035

1961 г. 035. (М. А. Й.). Храни молчание и наружное и внутреннее на волны внешних воздействий. Молчание и равновесие связаны тесно. Люди ждут огненную реакцию на свое обращение, и когда встречают явление внутреннего молчания, даже при внешних словах, и наталкиваются на явление равновесия, то отступают в бессилии, если их попытка была не от Света. Борьба преодоления себя постоянна и не прекращается никогда. Путь ученичества труден.


1961 г. 036

1961 г. 036. Создадим вам условия жизни иные. Вижу, что трудно, но было бы невыносимо, если бы не Луч. Потерпите, совсем уже немного осталось. Растерзать бы хотели вас в клочья, но лапы когтистые Удерживаю за чертою Луча, которую они не смеют перейти. Не подошли бы так близко, если бы ближайшие не служили каналом приближения. Сколь это ни горько, но надо признать, что тьма ползет через близко стоящих. Потому Предпочитаем открытых и прямых врагов. Потому и неизбежно выявляются лики близко стоящих. Распознавание ликов – качество нужное на будущее. Раскрытие же их определит дальнейшие взаимоотношения. Невозможно окружать себя масками, ибо вред от нераспознавания велик. Можно благодарить судьбу за полезные яро уроки. Может быть, и настороженность Гуру, столь огорчавшая в прошлом, станет понятней. Любят люди скрывать под внешнею маской свой истинный лик. После перехода великих границ срываются маски, и каждый предстает перед смотрящими на него в своем истинном облике. Требуем, чтобы внешнее выражение соответствовало внутреннему. Лицемерие, ханжество, ипокритство, ложь и обман – все это внешние покровы масок. Когда внутреннее соответствует внешнему, явление раскрытия ликов происходит совершенно безболезненно. Поступая наедине, показываете знание основ. Не много тех, кто может не устыдиться светом своим. Большинство несет скрытые язвы духа. Очищение столь необходимо. Оно представляет собой замену тьмы Светом. В могучем усилии дерзает стремящийся дух к этому неизбежному для ученика процессу, испытания помогают скорее увидеть, что еще не изжито и что подлежит преодолению. И чем больше сора обнаруживают они в сознании, тем легче избавиться от него. Следует лишь при этом твердо и бесповоротно решить, отдавая приказ себе всем своим сознанием и волей, что сор этот или слабость или недостаток выметаются окончательно и бесповоротно, и тогда процесс очищения пойдет очень быстро, ибо испытания обнаружат все подлежащее уничтожению и трансмутации. Уничтожение нежелательного явления идет именно путем трансмутации. Либо замена его явлением противоположным. Так побеждается и преодолевается скверна.


1961 г. 037

1961 г. 037. (М. А. Й.). Каждодневность контакта создает прочную нить сердца, которая очень пригодится в Надземном. Полезность идет и вверх и вниз по линии Иерархии. Утвержденное здесь продолжится там. Тактика Адверза предусматривает усиление желаемого явления. Вот видите сами, как противодействия тьмы усилили устремление скорее освободиться от нежелательного окружения. Спешите – поможем.


1961 г. 038

1961 г. 038. (Янв. 27). Сегодня отметим, как день перемены судьбы. Не бывает бесконечного испытания. Каждое заканчивается к сроку. Успешность зависит от состояния духа и его отношения к происходящему с ним. Чем более утончен дух, тем острее воспринимает он окружающее. Чуткость восприятия приходится мудро сочетать с изолированностью от внешних воздействий – одна из самых трудных для нейтрализации пар противоположностей. Овладение этим бинером приведет к равновесию духа. Именно в сознании надо вместить, уравновесить и применить земное и небесное, плотное и тонкое, видимое и невидимое, материальное и огненное. И землю оставить нельзя, от нее оторвавшись, и в земное нельзя погрузиться, исключив то, что от Высшего Мира. Пункт уравновешивания – сознание, контролер и распорядитель – воля, действующая сила на сознание – карма, а решатель судьбы – человек, имеющий всегда право свободы выбора, ибо каждый сам кузнец своего счастья или несчастья.


1961 г. 039

1961 г. 039. (М. А. Й.). Правильно мыслите, полагая, что как бы ни были тяжелы внешние или внутренние условия жизни, всегда можно что-то делать, ведущее вверх и приближающее к Учителю Света. Из этих, хотя бы и малых, достижений складывается большое, и малое приводит к великому, ибо каждый шаг в правильном направлении будет победой. По линии наименьшего сопротивления следует достигать, ибо лбом стену не проломить и против рожна не мудро переть.


1961 г. 040

1961 г. 040. (Гуру). Хороша пословица: не мытьем, так катаньем, не так, так эдак, но до победы дойдем.


1961 г. 041

1961 г. 041. (Янв. 28). (М. А. Й.). Ошибкою будет думать, что свыше посылается мало, лучше и правильнее полагать, что из многого посланного принимается только частица. Причина – неосознание даваемых свыше даров. Чем шире раскрыто сознание в приемлемости Света, тем больше и получение. Мало думают о вреде отрицаний. Земной ум и мудрость земная яро препятствуют осознанию тонких энергий, запирая им вход. Любовь открывает врата в сферы высших энергий, ибо идут они от Солнца Великого Сердца в сознание тех, чье сердце открыто.


1961 г. 042

1961 г. 042. Закон запрещает прямое воздействие на волю воплощенных. Потому, записи давая, Мы лишены той определенности, которой требует обычное сознание. Прямое знание фактов дается при очень большой близости сознаний. К этому и идем в совместной работе. Придет все, но надо дать время и подготовить сознание, очистив его от лишнего груза.


1961 г. 043

1961 г. 043. Случайностей не бывает. На все есть причина. В Мире Тонком видна цепь так называемых случайностей. При связи со Мною создается охраняющий круг, о который разбиваются волны невидимых глазу воздействий и который ограждает от этих «случайностей». Всюду за вами стража идет. Но лишь ярое осознание защитности дает наиболее сильное следствие. Процесс осознания важен чрезвычайно, ибо вводит в сферу ауры нужные энергии. «Веруешь ли?» – это есть условие принятия нужных энергий. Вера, доверие, признание, принятие – явления одного и того же порядка. Осознание защиты охраняет от случайностей, а также и постоянная связь со Мною их исключает. Чем сильнее это сознание, тем сильнее защита, ибо осознание означает и допущение и принятие. Без условия принятия очень трудно помочь. Формула «Веруешь ли?» требует этой открытости сознания и сердца для беспрепятственного допуска высших энергий. Так можно открывать себя Свету и тьме и воспринимать и получать соответственно степени открытости. Требую полного открытия сознания и сердца навстречу Лучу Помощи. Степень доверия обуславливает силу действия Луча. Будьте уверены в мощи Луча. Отрицающий лишает себя блага, ибо лишает Луч возможности оказать воздействие. «И не Мог совершить многих чудес по неверию их», – явление, основанное на действии закона, обуславливающего принятие высших энергий. Бывает и так, что сломанная рука или нога оказывается следствием сопротивления закону. Насилие над свободною волей недопустимо даже с благой целью. Когда желание исходит из сердца и сознание открыто навстречу Лучу, мощь его возрастает соответственно силе осознания. Отрицание мертвенно, ибо убивает возможность высших восприятий, лишая их возможности доступа.


1961 г. 044

1961 г. 044. (Янв. 29). Когда все твое сосредоточивается на Мне и созвучно сливается с Моим, открыты врата в Мир Света и доступным становится Мир Мой. Твое и Мое не сочетаются, когда твое сосредоточено на тебе и на том, что его окружает в жизни обычной, то есть на том, чем живет самость. Мой Мир частично отражен в Учении Жизни. Со Мною сознание соприкасается, если касание идет через сердце. Бессердечное читание (Учения) не плодоносно. Также и мыслью можно касаться Меня. И тогда светоносной становится мысль, если от сердца она. Открыто Сердце Мое для того, кто стремится ко Мне сердцем. Заботу являю о сердце таком. Аспект Беспредельности являет собой Мир мыслей Моих, и потому неисчерпаем источник, сочащийся в вас. И нет предела ни глубине, ни широте записей мыслей Моих. Лишь бы сознание и сердце вместили и смогли воспринять им посылаемый Свет.


1961 г. 045

1961 г. 045. (Янв. 30). Заботы о земном исключить невозможно, пока на земле, но мудро сочетать небесное и земное возможно. Ярые волны земных нагнетений схлынут, и непреходящее встанет перед сознанием во всей своей силе. Земное земному, а Мое – Мне. Не думайте слишком, но действуйте, в действии потонут порочные мысли. Условия будут даны такие, чтобы заботы не отнимали слишком много времени. Но сейчас надо претерпеть вихри перелома. Все будет хорошо. Так и считайте. Сам Помогу.


1961 г. 046

1961 г. 046. (Янв. 31). Непротивление явлениям тьмы не спасает непротивленца от темных воздействий, делая его еще более беспомощным вследствие его пассивности. Яро противиться надо всем проявлениям тьмы. Если нечто не от Света, то от чего же оно?! Так можно различать характер воздействий. Сейчас нет середины: или к тьме, или же к Свету тяготеют сердца. Не судьи, но распознаватели ликов люди Мои. А знать все же нужно – слишком уж много прикрывающихся под разными личинами. Но особенно опасайтесь услужающих. Эти под приправой дружбы и доброты могут преподнести нечто совершенно иное, когда зоркость, обманутая ложным дружелюбием, ослабела. С вашими мыслями и словами придут на устах и дары принесут, и горе нераспознавшим. Потому – маскам не верьте и радуйтесь, когда те, кто считался друзьями, маски снимают. Не могут не снять, ибо известная степень огненности вынуждает окружающих выявлять свою сущность. Порадуемся, когда видим действие непреложных законов Света, освещающего тьму в сознании человека.


1961 г. 047

1961 г. 047. Друг мой, полюбить состояние нескончаемого борения духа будет ручательством победы. Для восходящего духа борение это происходит во всем: борьба за здоровье, то есть за равновесие физического тела, борьба за овладение астралом, борьба за власть над менталом. Можно заметить, как быстро поддается даже плотное тело воздействию огненной энергии. Таким путем постепенно утверждается овладение плотной оболочкой. Дух – победитель всегда, но при условии неуклонного постоянства устремления к очередной победе. Близятся сроки, а так как вы суждены им, то сдвиги и в вашей судьбе. Карма человека, связанного со сроками, очень сложна, но зато и действия ее могут казаться чудесными. Трудно ждать начала действия сроков, но, дождавшись, можно быть спокойным за то, что исполнение предначертанного пойдет стремительно и победно. Но тот, кто подлежит срокам, себе не принадлежит.


1961 г. 048

1961 г. 048. (Март 15). Итак, если ни горе, ни радость, ни удача, ни неудача, ни здоровье, ни болезни, ни счастье, ни несчастье, ни голод, ни сытость, ни жизнь и ни смерть не могут лишить осознания Близости Владыки, то путь найден. Неизменяем Владыка и Близость Его неотъемлема, но лишь при условии, если осознается она поверх всех преходящих явлений, поверх всего и чего бы то ни было, происходящего с человеком во всех его оболочках и даже в самом его сознании. Ибо и сознание – это тот же поток преходящих явлений. Потому ярое утверждение Невидимого Присутствия перед лицом всех и всяких жизненных условий будет утверждением Истины. К тому и даются испытания, чтобы вопреки очевидности дух человека действительностью жил, а не Майей. Майя – трехликая: Майя плотная, Майя тонкая, Майя ментальная. Все три они ложны, ибо являют собою ложь очевидности и заслоняют мир истинно сущего. Если силы находит в себе человек перед лицом ярой Майи сказать: «Отступи» – значит, не побежден его дух, значит, возможно освобождение, значит, Свет, но не тьма в нем сильнее. Отбрасываются все соображения, все мысли, все чувства, вся логика обычного мышления, и вопреки всем доводам интеллекта говорит себе ученик: «Близость Твою утверждаю, Владыка, Твой Свет, противу всего, что во мне и вовне затемняет его, отрицает его и доступу Света мешает. Близость Свою Утверди, мой Владыка, в сердце моем, раскрытом навстречу Тебе». Ты думаешь, что надо делать то или это, хлопотать о том или о сем и мысли свои и сердце свое вкладывать в явления жизни, занимая ими все сознание. Но этого ничего не надо. Это самость, и земной человек так мыслит в тебе. Обо Мне надо мыслить и Мне сердце отдать, а остальное приложится явно. «Ищите Царствия Божия и правды его, а остальное приложится вам» – Сказано было давно, неужели еще не уразумели!


1961 г. 049

1961 г. 049. (Март 16). За опыт надо платить, и чем ценнее опыт, тем дороже плата. Но так как в будущее, кроме опыта жизни, ничего не возьмем, то за неотъемлемое достояние свое можно и заплатить, и даже немалую цену. И разумно ли сетовать на то, что, приобретя опыт нужного порядка, оказываемся малоопытными в другом и снова платим, но уже за новое познавание жизни и человека. Разнообразию опыта порадуемся и о плате не будем тужить, ибо этим путем приобретаем то, что остается при нас навсегда. Длинно познавание человека, и прежде чем научиться читать его как открытую книгу, на опыте, горьком порою, приходится долго учиться. Не следует верить или не верить, умиляться или не умиляться – следует просто знать. Без опыта знания не бывает. И если урок слишком уж горек, значит, то, чему он научает, особенно ценно. Так будем заботливо и тщательно укладывать на полку опыта то, что дает жизнь. В этом давании нужно усмотреть мудрое руководство Учителя. Бесцельно ничто не бывает. Имеет значение все. И каждая встреча наполнена смыслом. Можно даже спрашивать себя: а чему учит данное явление жизни или встречный прохожий и даже друг. Поток не реален, но учит он реальному знанию, как трагедия Шекспира в театре. Сутратма – актер, а жизнь – это сцена. И надо лишь только понять, что все происходящее на жизненной сцене временно, конечно и преходяще, равно как и любая исполняемая Сутратмою роль. Считая же текущую жизнь за единственную реальность, допускаем роковую ошибку и принимаем призраки за действительность. Это легко доказать: где все то, чем жили и что яро переживали лет тридцать тому назад. И люди, и обстоятельства из жизни ушли, и чувства погасли, и кончилось все. Но все это переживая, не думали, как не думаем и ныне, что «даже и это пройдет». Но «это» пройдет непреложно и исчезнет как дым, а Сутратма, сменивши одежды и грим, снова ревностно будет выступать в новой роли, о прежнем забыв, и снова принимая за реальность очередной призрак Майи. Мудрость учит тому, чтобы познать преходимость всего окружающего, за исключением того, что называем вечным основанием жизни. Ибо на нем воздвигается духа твердыня, обитель его, сущая вечно.


1961 г. 050

1961 г. 050. (М. А. Й.). Ничем не смущайтесь, явите спокойствие и в трудном положении помните, что Помощь придет и вы будете спасены, если сердце ваше будет гореть признательностью и любовью к Тому, Кто Открыл нам просторы Беспредельности, просторы мысли и возможность взлета к красоте несказуемой... Не горюйте, но проявите полное мужество и готовность пройти положенную ступень. Все имеет смысл в прохождении подвига жизни. Старайтесь вникнуть в красоту Учения еще глубже и проникновеннее.


1961 г. 051

1961 г. 051. (Март 17). Одиночества нет, когда близок Владыка и открыто пространство. Отшельники йоги не знают одиночества. Пространственный провод исключает его. Но через одиночество надо пройти, ибо оно приводит к Общению с Высшим. Суета и соприкосновение с людьми разрушают возможности тонких восприятий. Потому добровольное одиночество – удел сильных и мудрых. Восприятие пространственных мыслей возможно лишь при условии известной изолированности от людей. И, если Учитель создает условия такой изолированности, значит, достигнутая ступень требует этих условий. Следует более полагаться на мудрость Учителя Света и более Ему доверять. Когда ученик ставится перед лицом не подчиняющихся его воле обстоятельств, лучше тогда положиться на Ведущего и доверить Ему. Не всегда ведь известно решение Владыки, ибо неисповедимы пути. Лишь будущее покажет смысл того, что произошло. А потому ни радоваться, ни печаловаться не следует, ибо часто бывает, что радуется человек не к месту. Кроме того, двуполюсность чувств и эмоций порождает свои неумолимые, противоположные им следствия, замыкая сознание в круг неизбежности. Лучше, пусть лучше замолкнет астрал и равновесие заменит его беспорядочные колебания. Бесстрастие не есть равнодушие, но власть над неуемными и беспрестанными движениями астрала. Ведь совершенно не важно, из-за чего волнуется астральная оболочка, ибо повод им всегда будет найден, но важно, чтобы воля постоянно держала его на узде. Где найти слово, чтобы лучше втолковать, чтобы выжечь в сознании понимание того, что астралу совершенно безразлично, из-за чего приводить себя в движение, лишь бы оно происходило. И если нет никаких внешних или внутренних причин, то он их создаст и заставит сознание реагировать на движения, происходящие в нем. Но должен замолкнуть астрал, обузданный властной рукою. И одним из подходов к овладению им будет метод погашения эмоций на одном из полюсов их манифестации. Конечно, выбирается полюс более легкий для нейтрализации. Например, Указуется: не привязывайтесь ни к чему, и вам нечего будет терять, не радуйтесь слишком, и слез будет меньше, и не обременяйте друзей громадой доверия, чтобы после не разочаровываться в них. Словом, не позволяйте эмоциям и чувствам ярко вспыхивать на положительном полюсе, чтобы не вызвать неизбежность их возникновения на отрицательном, восстанавливающем нарушенное первичной эмоцией или чувством равновесие. Сколь ярки, увлекательны, приятны и радостны ярые вспышки астральной любви на положительном полюсе, и сколь печальны, темны и горьки становятся они, когда на теневом и отрицательном неизбежно восстанавливается нарушенное равновесие полюсов. Никто не хочет видеть неизбежности противоположного полюса вещи единой. Слепцы! Мудрость же видит оба конца, обе стороны, и знает, что закон равновесия должен быть соблюдаем всегда, хочет того человек или нет. Однобокое личное счастье людей по природе своей конечно, ибо за ним неумолимо стоит тень его антитезы. Поэтому лучше платить, нежели получать; лучше быть преследуемым, чем преследователем; лучше давать, нежели брать; лучше быть бедным, чем богатым; лучше в нужде, чем в благополучии; лучше искать, чем иметь; лучше напряжение, чем спокой; лучше борьба, нежели тление; лучше одному, но с Владыкой, чем с людьми, но без Него.


1961 г. 052

1961 г. 052. (Март 19). Невозможное для них возможно для Нас. Потому, на Нас полагаясь мощно и на Нас полагая все сознание, создаете основание для утверждения невозможного. С Нами идти – означает путь пролагать в необычность. Но для этого надо полное, не половинчатое, обращение сознания к Нам, несмотря ни на что, вопреки самой ярой и кажущейся непреодолимой очевидности. Сложность и безысходность внешних условий, подобно гордиеву узлу, рассекается мечом огненной мысли, которая, разрушая кажущуюся неодолимой видимость, создает свое сочетание желаемых и нужных следствий. Для этого надо освободить сознание от власти видимости, которая его наполняет, и заменить ее теми формами желаемых следствий, которые дух хочет утвердить в видимости плотной. Отбросить, смести и разрушить надо все то, что составляет этот спутанный узел внешних явлений, и разрушенное заменить своим нужным и желаемым построением. Ярым напряжением творческой мощи воображения сметаются видимые преграды вопреки кажущейся невозможности это сделать, и разрушенное сочетание элементов освобождает место для новых, вольно утверждаемых построений. Действуйте так, когда замыкается круг безысходности плотных условий. Действуйте. Именем Моим и Силой Моею.


1961 г. 053

1961 г. 053. (Март 26). Мой Мир и твой существуют. В который из них устремлено сознание, в том оно и живет. Все зависит от устремления, и нельзя, смотря вниз или назад, видеть то, что вверху или впереди. И если явления твоего мира перебивают явления Моего, то кто же в тебе предпочитает мир твой Моему? И в этом выборе не показывается ли лик человека без маски? Званые – это те, кто подходят и, зажженные всеми огнями устремления, прикасаются к Свету и пребывают в нем, пока пылают огни; и когда они гаснут, остается их сущность такой, какой была до касания Света. Избранные же, пройдя это первое испытание, не угашают огней устремления, а испытуются дальше, обнажая после каждого испытания накопления своего духа и умножая Сокровище Камня новыми сияющими наслоениями. Ощипанной курицей порою становится званый, но фениксом, возрождающимся из пепла, – избранник. Казалось бы, все сожжено, утрачено все, потеряны вещи и нету друзей, но Камень сияет огнями новой мощи и сила растет, и утверждается понимание, что истинное достояние человека – внутри, Сокровище в нем, но не в чем бы то ни было внешнем.


1961 г. 054

1961 г. 054. (Март 27). Сын мой, тяжкое испытание надо пройти, духом пред ним не склонившись. «Но ведь рушится все, все мечты и надежды». И через это пройдешь. Я и ты – и ничего больше. Все прочее только сон, порой тяжкий и душный. И ничего своего... И никого... Оставленный всеми, оставивший вещи, дойдешь ты до Дня Моего. Разные переходы бывают на долгом пути. Сейчас один из тягчайших. Но надо дойти. Ведь это лишь только отрезок пути. Он кончится тоже, как кончилось все, что было раньше, и через что приходилось идти. Ты же остаешься все тем же бессмертным, вечным, неуничтожаемым путником Великого Пути, Пути в Беспредельность, Пути беспредельного. И не все ли равно, что мелькает перед тобою на данном отрезке, если знаешь и веришь, что это лишь только картины и виды, несущиеся мимо окна мчащегося поезда, но не ты, но не твое, но не то, на чем утверждается дух, в вечности сущий. Даже тело твое могут отнять у тебя, но ведь тело не ты, равно как мысли и чувства, которые тоже, потоку подобно, проносятся перед твоим сознанием. Он, Молчаливо Смотрящий в тебе. Безмолвный Свидетель, Рекордер – Он вечен, в тебе Он бессмертный.


1961 г. 055

1961 г. 055. (Март 29). Не радуйся ничему, и плакать не будешь, не привязывайся ни к чему, и нечего будет терять. Останавливай всякие движения астрала на одном из полюсов, чтобы другой не смог проявиться. Двуполюсность самости можно остановить в действии лишь этим путем. Нарадовавшись самостью вволю, поздно думать о том, как избежать горевания, ибо проявление на одном из полюсов непреложно вызовет манифестацию на другом противоположного чувства или эмоции или переживания. Следующий шаг будет заключаться в том, чтобы убить желания. Как часто желает человек того, что принесет ему горе, и радуется тому, от чего будет плакать. Не знаем, что влечет за собою то или иное явление, и потому радоваться ему или печаловаться, желать его или не желать не мудро. Лучше встречать его, не позволяя астралу приходить в движение, то есть в равновесии полном. Так вот и недавно: сколько было радости о том, что принесло столько печали и разочарования в людях. Также несостоятельны и огорчения, последовавшие за первой радостью, ибо неизвестно еще, что дадут в результате горестные события жизни. Лучше, лучше не радоваться ничему, так как не радоваться легче, чем не горевать, и остановить переживания на положительном полюсе проще, чем на отрицательном. Убить, надо убить паяца в себе, дабы не терзал сознание своими нескончаемыми неуравновесиями. И маски надо сорвать. Но так как это трудно, то лучше не надевать их на ближних, предоставив каждому выявлять себя до конца и не перегружая никого громадой доверия, привязанности или любви. Лучше сторожкая зоркость, нежели неоправданное, непроверенное и не утвержденное делами доверие или наделение ближних несуществующими качествами. Надо просто знать, а не воображать, если не знаешь. Слишком много воображаемого принимается за действительность. А за этим горькое разочарование в людях без масок. Лучше сурово знать, нежели умиляться масками.


1961 г. 056

1961 г. 056. (Март 30). Ведь Сказано, что даже волос с головы не упадет, и каждому назначен храм тела и духа. Но крепко держитесь Меня, но ничему не дозволяйте вклиниться между, но крепко ступайте по светлой тропе, какие бы чудища ни угрожали и как бы ни было трудно. Ведь временен путь по земле, но постоянен Владыка. Так среди всего непостоянного и меняющегося будем держаться того, что поверх, ибо лишь так устоим. Цель и значение проходимого испытания в том и состоит, чтобы не на словах, не в мечтах и не в мыслях, но в жизни, на деле, крепко держать серебряную нить связи. Через него надо пройти и выдержать его непременно. Иному исходу не быть, ибо отступление может быть только во тьму. А темные ждут, как вороны над раненым оленем, не им ли достанется он. Раны, нанесенные жизнью, надо лечить. Они в оболочках, но неуязвим дух и неуничтожаем. В нем все силы собрав и на него опираясь, можно успешно пройти самое трудное испытание.


1961 г. 057

1961 г. 057. (Апр. 1). Допущенными ошибками не следует смущаться, ибо каждую Обращу на пользу и каждая научит чему-то. Как же иначе учиться, если не на ошибках. Непоправимых нет, за исключением оскорбления Иерархии. Так не будем смущаться ничем. Ветхий внутри и все, что вовне, восстает и противится Свету, и много решимости надо, чтобы все же идти, несмотря ни на что. Но как часто забывают о темных, ибо не видит их глаз. А они вокруг упорно толпятся, выискивая щели, чтобы вползти. Стоокая зоркость Указывается недаром. Не бывает один человек никогда, в особенности когда кажется, что вокруг никого нет. Физический глаз не ручатель видимости тонкой. Лишь сердце укажет порой, что окружены. Невозможна борьба, если враждебное присутствие не осознается. Чему угодно будет приписываться неудача, только не тьме. А ей лишь того и нужно, чтобы ее не распознали и чтобы тем самым легче было вредить. Распознавание темной активности есть обезвреживание ее. Тьма не терпит и не выносит, когда луч сознания обращается на нее, и тотчас же отступает. Это следует знать. Сознательное применение оружия Света являет неодолимую мощь. Лишь иерофанты зла осмеливаются встретиться лицом к лицу, всё же прочее прячется за кого-то и что-то. И обычно избираются такие заслоны и ширмы из стоящих вблизи. Не брезгуют ничем, ни животными, ни насекомыми. Эти каналы требуют большой зоркости и настороженности, чтобы их усмотреть. Будучи распознаны и обнаружены, темные отступают, чтобы вновь найти то, за что могут спрятаться, чтобы безнаказанно вредить. Их главная задача – всеми мерами и всеми способами нарушить Свет и погрузить во тьму безысходности и безнадежности. И сколько у них злобной радости о каждом потушенном свете. В понимании этого силы найдем противостать тьме. И утвердим непоколебимую решимость свой светильник нести до конца неугасимым.


1961 г. 058

1961 г. 058. (Апр. 2). Где же найти то, на чем может дух утвердиться? Во Мне. Как? Устремлением ярым, устремлением постоянным, устремлением неколеблющимся. Перемежающиеся волны устремления вносят разлад, который должен быть заменен ритмом непреклонного постоянства. В горе ли, в радости ли, но со Мною. Со Мною всегда, и колебания внешних условий на отношение ко Мне не влияют. Иначе далеко не уйти от дикаря, то благодарящего, то наказывающего своего идола. Где же взять веры недостающей? В мыслях о высших основах, неизменных всегда. Царства прейдут, народы прейдут, и изменится весь лик планеты, но основание вечного Камени жизни не прейдет никогда. И строящий мир свой на Нем твердыню свою созидает на вечном фундаменте космического основания жизни.


1961 г. 059

1961 г. 059. (Утром с закрытыми глазами). Не замолкнет Мой Голос вовек, если верен останешься Мне. Доверие (которое) поверх всего и чего бы то ни было – основа преуспеяния (и ощущения Моей Близости). Прими свидетельство Заботы Моей – преодоление со Мной невозможного. Считай, что будешь успешен во всем, но если со Мною и если шаг непреложен. Но надо, чтобы действовал сам. Примирись с неизбежным – и поникнет оно; но восстань, и восстанет оно против яро. Руку судьбы усмотри в явлениях жизни. Мне должен доверить себя.


1961 г. 060

1961 г. 060. (Апр. 10). Необуддизм будет представлять собою основное Учение Готамы Будды, очищенное от всех наслоений и нагромождений веков. Отметаются все комментарии, остаются только первоосновы. Очищение всех великих Учений необходимо, и сроки приходят для этой всепланетной задачи.


1961 г. 061

1961 г. 061. (Апр. 11). Ты есмь – это основа. Ты есмь поверх всего того, что двойственно, поверх плотного, астрального и ментального мира. Ты есмь, вне времени сущий, осознающий по мере раскрытия Тайны себя вечность и беспредельность своего духа. Ты вне всего, что видишь, слышишь, осязаешь и обоняешь, и ты во всем, что осознаешь. Сын Космоса ты, к постижению Тайны идущий, сокрытой в тебе.


1961 г. 062

1961 г. 062. (Апр. 12). Кто же и что же становится преградой пути? И куда же уходит все то, что возвышало сознание раньше? Ничто не уходит, но остается внутри, ожидая новых благоприятных сочетаний внешних условий, чтобы выявиться вновь с новою силой. Чередование волн кармы неотвратимо. Трудную полосу кармических волн надо лишь встретить, зная и помня, что «и это пройдет». Ибо воистину пройдет все: и хорошее и плохое, и легкое и трудное. Только трудное и плохое дадут плоды знания, в то время как легкое – ничего. Завершение цикла земной жизни неизбежно приведет к моменту, когда придется оставить все и всех: и друзей и врагов, и вещи и тело. И не будет уж нужно ничего. Смысл вещей в полном отказе от них в духе. Таков же и смысл обстоятельств. Их отбросить нельзя, ибо окружены и связаны ими, но отрешиться от них, тоже в духе, возможно. Не с вечным Я, но с внешнею формою происходят все явления плотного мира, обогащая Я опытным знанием. Даже власть их над сознанием временна – пока они есть. Но течет все и все обстоятельства жизни. В вечной смене внешних явлений силу найдем утверждать неизменность Смотрящего Вечно и на ней создадим духа твердыню, обитель свою в сферах Надземного Мира.


1961 г. 063

1961 г. 063. (Апр. 13). Все люди движутся по лестнице жизни: одни вверх, другие вниз, одни к Свету, другие во тьму. Даже застой являет знак нисходящего движения, ибо ведет к разложению сознания. Так человек в движении всегда, вопрос только в том, нисходящее оно или восходящее. Восходящее движение, равно как и каждое восходящее действие, дает радость, нисходящее же – омрачение и печаль. Судья – только сердце. Реакция сознания на сердце мгновенна, но уловить ее можно не всегда, ибо к голосу сердца прислушиваются редко. Шум суеты заглушает его, омертвляя живительную связь. Сердцем молчащими Зовем их, о сердце забывшие.


1961 г. 064

1961 г. 064. (Апр. 16). Конечно, помощь в духе – наинужнейшая. Она была оказана вчера. Горький опыт познания служит накоплению ценного материала о человеке. О цене же за опыт не будем тужить, ибо опыт этот – достояние вечное, а все остальное – ничто.


1961 г. 065

1961 г. 065. (Апр. 18). К Учителю можно либо приближаться, либо удаляться от Него. И нетрудно обнаружить направление. И нетрудно увидеть, что приближает и что отдаляет. Приближающее все можно легко усилить, а отдаляющее – ослабить. Надо иметь лишь желание не отдалиться, чтобы отбрасывать все мешающее. Дело не в нем, а в состоянии сознания. Флюгером быть для ветров противных не честь. Дело не во внешних обстоятельствах. Они ничто, если крепнет зерно духа. Они подавлять могут слабых. Кто же захочет добровольно встать в ряды безвольных, слабосильных или ничтожных. Пралайи сознания неизбежны, но сползать вниз по лестнице достижений недопустимо. Ведь надо удержать все завоевания. Ведь их можно и утратить. Ведь очутиться у точки, с которой начался подъем, и свести на нет труд целой жизни будет уже трагедией духа. Потому, приняв удары кармы и восстановив равновесие, можно снова пуститься вплавь против течения жизни. Все снова вернется, и засияют огни с новой силой. А опыт приобретенный на благо послужит и другим и себе. Ведь даром ничто не дается, и за знание надо быть готовым платить любою ценой, ибо превыше его нет на земле ничего, что бы мог взять с собою человек в путь далекий.


1961 г. 066

1961 г. 066. (Апр. 19). Прежде всего молчание. Только когда замолкнут все три, начнет говорить голос беззвучный. Он столь тонок, беззвучен и тих, что малейшее движение хотя бы в одной из трех оболочек тотчас же заглушает его. Потому все три надо привести к молчанию. Физическое тело требует полной неподвижности и покоя, так же замолкает астрал и останавливается мысль. И когда молчание заменяет шум суеты и ярое звучание материального мира, рождается молчаливая мысль, идущая от Фокуса Света. Это становится возможным, когда все сосредоточивается на Мне и Мое вытесняет мир личный. Кто занят своим и собою, тому не услышать Мой Глас. Так душу свою потерявший, то есть отрешившийся от жизни в трех и поднявшийся над нею, восхищает Мир Мой. Ибо невозможно служить двум господам, или гнаться за двумя зайцами, или сидеть на двух стульях, или стремиться к Свету и тьме. Избирается что-либо одно, и к избранной цели устремляется все существо человека, и тогда достигается цель. Что-либо или кого-либо Мне предпочтивший остается с тем, что предпочел. И только лишь тот, кто в сердце своем и сознании ставит Меня превыше всего, только лишь тот достигает. Посмотрите на них, недостигших. Даже можно спросить, что или кого предпочли они Мне. Все хорошо, пока в теле и на земле. Но вот сброшено тело и оставлено все позади, в мире земном. Чем и как будет жить отдавший дух свой земному, когда исчезнет оно и останется гол он и нищ и лишенный всего, чем он жил и во что вложил свое сердце? Так, проводя более длинную линию, можно увидеть действительную ценность того, чем живет человек и чему отдает свои мысли, и чувства, и силы. Вкладывая их в непреходящее, строим твердыню для духа, Света обитель его. Вкладывая их в преходящее, вихрям на разрушение строим. Земные дела неизбежны и требуют времени и сил, но, их исполняя, надо вершить их и так исполнять, как артист исполняет на сцене данную ему роль, ни на миг не забывая, что это только игра и что сыграть ее должен он как можно лучше. А жизнь на земле – только сцена, а настоящее вне.


1961 г. 067

1961 г. 067. (Апр. 21). «Что же мне делать, Владыка?» Все, что ты в силах; приложи свои усилия, чтобы Нам было к чему приложить свою Руку, и, прилагая свои, действуй совместно со Мною так, как бы действовал не ты, но Я, пребывающий в тебе. Прими Лик Мой и действуй в нем, как бы олицетворяя Меня. Доверенный тот, Кому Доверяю действовать Мною, как бы во мне, как бы себя отстранив и заменив себя Мною. Не Я, но Отец, пребывающий во Мне, Он творит – формула Великого Действа, данная много веков назад, остается в силе.


1961 г. 068

1961 г. 068. (Апр. 24). Через все великие Учения проходит идея, что человек носит благо в себе, то есть Высшее в Природе, и является в своем потенциале отражением или выражением Его на земле и в мирах. В Евангелии сказано прямо «Вы боги». Сынами Неба, Сынами Солнца, сынами различных богов называли себя представители царствующих династий ушедших народов и даже существующих ныне. Все та же мысль, что в человеке заключено нечто большее, чем он представляет собою в настоящий момент. Принять эту мысль можно довольно легко, но являть собою или выражать собою Высшее – нечто трудное необычайно. Легче допустить мысль, что все достижимо для человека и что пределов роста для человеческого ума не существует. Можно представить себе людей на других, высших планетах, достигших небывалой высоты и раскрытия всех возможностей существа человека. Или представить нашу планету через миллионы лет и ступень развития ее человечества. Предела нет ни в чем, ибо живем в беспредельности, и высоты, назначенные Космосом для человечества, своими возможностями превышают всякое человеческое воображение. Но они достижимы и достигнуты будут.


1961 г. 069

1961 г. 069. (Май 23). Решение одно: между всем, что вовне и внутри – и плохим и хорошим, и добрым и злым, меж тобою и людьми вызывается яро образ Владыки и утверждается непоколебимо, как барьер, как стена, как защита от волн преходящих явлений. Прежде мысли и чувств утверждай в третьем глазу Сияющий Облик Владыки. Все в жизни неверно, колеблется все, и лишь неизменен Владыка, Со Мной и иди до конца, через все.


1961 г. 070

1961 г. 070. (Июнь 3). Только любовь может служить надежным и постоянным звеном связи или соединительной нитью с Владыкой. Вот говорит кто-то: сосредоточенности не хватает. Но когда есть любовь, то и сосредоточенности не надо, ибо сердце устремлено к Любимому в горении постоянном и Образ Владыки постоянен в третьем глазу. Если Образ тускнеет или уходит, значит, иссякла любовь. Магнитна она и привлекает Любимого Облик. Только сердцу надо сказать, чтобы сильнее горело любовью к Тому, Кто позвал. И рассуждений не надо, излишни тогда все потуги на концентрацию. Любовь рождает и устремление непрерываемое. Любовь можно в сердце возжечь с силой новой, если слабеет она и колеблется под вихрями плотного мира. Любовь живет в сердце, а сердце чутко прислушивается к желаниям духа. Так что сердце можно направить к Наивысшему, и оно устремится туда по линии, намеченной духом. Во власти духа человеческого направлять влечение сердца, возжигая и усиливая его огни и угашая их, если они от тьмы. Любовь превыше других возношений, ибо какая преданность без любви и какое постоянство, если непостоянна любовь! Любовью можно достигнуть того, в чем прочие качества не преуспели.


1961 г. 071

1961 г. 071. (Июнь 15). Ценность неотъемлемых накоплений знания и опыта жизни остается неизменной всегда. Пройденный этап обогатился познанием человеческой природы. Как было Указано ранее, каждый близко соприкасавшийся должен раскрыть свою сущность сознанию, коснувшемуся огня. Они думают, что надетая маска поможет, но луч сознания пронизывает покровы и раскрывает себя человек, сам того не желая. И время придет, когда каждый приближающийся книге раскрытой станет подобен. Пока же на полку опыта следует заботливо укладывать знание, приобретенное столь дорогою ценой.


1961 г. 072

1961 г. 072. (Июнь 16). Сын Мой, преосуществление мысли в действие будет процессом огненного порядка, дающим кристалл отложения в Чаше. И если это мысль свыше, то явление можно назвать преосуществлением даров духа, даров неба, даров, полученных из Космической Сокровищницы пространственной мысли. Если же мысль идет непосредственно от Учителя Света, процесс остается все тем же. Воспринять мысль – это одно, претворить же ее в действие, то есть приложить в жизни, применить на практике – нечто другое, более трудное и значительное. Непримененная мысль не оставит на ауре следа и не войдет в сферу кармы. Потому заповедано действие. Сознание расширяется и растет на применении мыслей Учения в жизни. И если скажут, что это не легко и не просто, Отвечу, начните с применения мыслей малых и маломалейших, чтобы позднее перейти к приложению мыслей больших. Примененная мысль дает радость, ибо является это основою правильного действия. Говорю о мыслях, взятых из Учения Жизни. Каждодневные задания, даваемые самому себе, в этом отношении очень полезны. Двигаться вперед можно всегда, в любых условиях, и радость приложения на практике указаний Учителя будет вернейшим путем.


1961 г. 073

1961 г. 073. (Июнь 17). О наполнении сознания Владыкой. Где сокровище ваше, там и сердце. Наиценнейшее требует осознания, иначе можно пройти мимо, не заметив его. И даже осознав, можно утратить, ибо велик шум суеты и зычны голоса окружающих. Найти легче, чем сохранить, и завоевать – нежели удержать завоевание; и – достигнуть, нежели не утратить достижение; и – взойти на новую ступень, чем с нее спуститься. Назовем этот период удержанием достигнутого и утверждением собранных накоплений. В созвучие с ними должно войти и помнить, что истинные сокровища неотъемлемы и неистребимы. Но пыль базара может заложить самые чуткие уши и отнять будущее. Живем ради будущего. Отнимите его, и бессмысленным станет земное прозябание человека. Ближайшее будущее, если конечно оно, бессмысленно тоже. Лишь беспредельность будущего содержит в себе все, что суждено человеку. И когда очень темно, только перенесение сознания в будущее может освободить от тисков настоящего и дать духу крылья. И чем дальше в будущее совершается бросок, тем полнее освобождение от власти настоящего, ибо близкое будущее слишком уж крепко связано с настоящим. Круги и циклы эволюции позволяют коснуться Беспредельности, поднимая сознание над землею. Потому Говорю, устремитесь в будущее по пути Беспредельности, ибо на нем человеку космически уготовано всё: всемогущество, всезнание, вездесущие, всевидение и все те атрибуты, которыми человек одарил Бога, будучи богом сам в неисчерпаемом потенциале своего духа.


1961 г. 074

1961 г. 074. Имейте в виду, что каждое успешно пройденное испытание дает: силу, знание и опыт.


1961 г. 075

1961 г. 075. (Июнь 18). Явлю силу и заботу Мою на преодолении жизни тобою. Ошибочно думать, что будешь оставлен или был. Именно самая трудность испытаний свидетельствует о знаках заботы. Непригодных не Испытуем. Дорогой клинок куется особенно тщательно. Клинок духа Хочу закалить так, чтобы жизнь не оставляла зазубрин. Не проста задача вооружить дух на все случаи жизни. Из пройденного трудного испытания следует извлечь, подобно пчеле из цветка, весь опыт, который оно принесло. Главное значение его – познание человека. Беспорядочно мышление людское, неуравновешен астрал, велика склонность к пожиранию чужой жизненной силы. Разница потенциалов психических энергий столь значительна, что размагничивания нельзя было избежать. Потому нужна была особая сторожкость и самозащита. Стать в зависимость от подобного окружения – значит подвергнуть себя опасности расхищения ценной энергии. Надо уметь защищаться. Замкнутость и умолчание о чувствах и мыслях своих будет надежной защитой. Молчание – щит очень прочный. Вывод: принимать какое-либо решение, опираясь на советы друзей, невозможно. Надо все самому: и смотреть, и решать, не полагаясь ни на кого. Слишком уж велика плата за чужие заботы.


1961 г. 076

1961 г. 076. (Июнь 19). Спасение в мыслях о будущем. К жизни вечной приобщается тогда человек, когда сознание его, разбивая круг плотной очевидности, круг безысходной обреченности, выходит на простор Беспредельности. Расширение сознания необходимый процесс для достижения этой цели. Кто жизнь отрицает за пределами земной видимости, для того жизнь и пройдет, ограниченная этим пределом. Каждый Великий Учитель, приходя на землю для обновления и утверждения основ единого Учения Света, старался утвердить в сознании людей мысль о бессмертии духа и вечной жизни его. Принявший в сознание эту идею тем утверждает для себя бессмертие свое, но не принявший лишает себя жизни вне тела, ибо то, что утверждается здесь, утверждено будет там, и что не принимается здесь, там отвергнуто будет. Так, признанием или отрицанием определяет свой путь человек в Мире Надземном, ибо – творец. Здесь еще можно отрицать бессмертие и сохранить видимость жизни, но там, где все движется мыслью и где все определяет мысль, там отрицающий жизнь предает себя смерти сознания и действительно умирает для всех бесконечно богатых и разнообразных впечатлений Тонкого Мира. Каменным истуканам подобно стоят там отрицатели жизни, обрекшие себя смерти. И каждый пожинает посевы своих собственных мыслей, ибо формула остается неизменной: что посеял, то и пожнешь.


1961 г. 077

1961 г. 077. (Июнь 20). Знание основ нужно для того, чтобы было на что опереться, когда рушится мир личных построений, чаяний, надежд и мечтаний. Когда не останется ничего, чем жил и питался личный мирок человека. Основы, будучи непоколебимы, заменят миражи Майи действительностью. И можно будет двигаться дальше, оставив позади развалины личного мира. Это не потеря, но освобождение.


1961 г. 078

1961 г. 078. (Июнь 21). При особом стечении обстоятельств и меры следует принимать особенные. Обычным путем, вернее, путем обычности, не пройти. Наш путь необычен. Утверждением необычного можно назвать его. Там, где кончаются дороги, исхоженные множеством ног, начинаются тропы необычности. Наши люди не похожи на людей из толпы. Их жизнь, работа, творчество – все необычно и неповторимо. Они имеют подражателей, но сами не подражают никогда. Слишком богат их внутренний мир своими накоплениями и восприятиями, чтобы заимствовать их от других. Они оставляют после себя неизгладимый огненный след и много Света, который разгорается в веках. Мало имеют они счастья земного, но они умножают и собирают в Чашу богатый опыт, знания и бесценные достижения духа. Тернист этот путь, труден и доступен немногим. Но Луч Наш над ними, и знают, куда идут. Имеют то, чего нельзя купить за все золото мира.


1961 г. 079

1961 г. 079. (Июнь 21). Сын Мой, ужас сомнения может подточить даже основы. Отрицание и сомнение антиподы огня и света. Без огня и без света нет жизни. Если что-то вызывает сомнение, нельзя распространять его на основы. Сомнение может касаться чего угодно, но не основ. Лучшее здание разрушится, если основание не прочно. Ткать и изменять узоры жизни возможно лишь на основе. Укрепляется основание Учения повторением и применением. Основы оберегите.


1961 г. 080

1961 г. 080. (Июнь 22). Нет конца нахождениям духа. Но даже обычный музыкальный инструмент должен быть настроен, прежде чем зазвучит. Тем более настроенности требует арфа духа. Называем эту настроенность согласованностью, дающей созвучие. Человек созвучит чему-то всегда. Камертоном является мысль. Каждая мысль согласуется с той сферой, к которой принадлежит. И видим, как люди живут, погруженные в сферы, созвучные преобладающим в них мыслям. Чем насыщены сферы человеческие, обнаружить не радость. Каждое сознание пребывает в невидимой сфере, созвучной ему по тональности, цвету и напряжению. Светимость сферы зависит от светимости духа. На плане незримом вне тела соответствие устанавливается полнострунное и притяжение к сферам созвучным неодолимо. Но в мире земном светлый дух может оказаться в положении несущего светоч во тьме. Носители Света, погружаясь в мир плотный, несут на себе всю тягость несоответствия озаренного сознания с несовершенством плотных слоев. Маяками, указующими путь людям, можно назвать их, Свет миру несущих. Это и есть осознанный или неосознанный подвиг. Трудность его в том, что необходимо постоянно преодолевать низшее напряжение окружающей среды, и не только сохранять свет своего индивидуального пламени, но и светить постоянно, ибо огонь быть угашен не может, как в древних храмах, где служители жизнью своей отвечали за неугасимый огонь святилища. Подвиг этот незрим, и лишь совершающий его и Учитель знают всю тягость его.


1961 г. 081

1961 г. 081. (Июнь 24). Приближение к Свету опасно тем, что, обостряя восприимчивость сознания, открывает его влияниям темным и светлым. Если сознание стойко, оно отбрасывает темные воздействия и принимает только лишь Свет, но если устойчивость недостаточна, вторжения тьмы не избежать. Тьма окружает каждое светлое начинание и сторожит зорко каждую возможность, чтобы нанести вред. Каждая искорка света притягивает темных гасителей, которые привлекаются светом, как бабочки и мошки огнем. Но цель их – огонь потушить. Борьба с тьмою неизбежное условие восхождения духа, и никто не избавлен от темных попыток. Вопрос только в том, кто победит: дух ли, взыскующий Света, или враги его, духа убийцы.


1961 г. 082

1961 г. 082. (Июнь 25). Тем или иным состоянием сознания вызываем созвучную ему реакцию пространства. Можно упражняться в процессе настраивания сознания на желаемой волне. Пространственный ответ всегда будет созвучен заданному тону. Можно вызывать из пространства эту созвучную заданию ответность. Как искусный дирижер воля управляет волнами соответствующих сфер, звучащих ответно в установленном ею ключе. Либо воля человека управляет этим процессом, либо сознание является объектом случайных течений. Или раб человек или владыка того, что происходит в его собственном сознании. Либо в руках его руль, либо себя отдает он во власть случайных явлений пространственного океана. Но созвучит он им всегда по настроенности и фокусу своего сознания.


1961 г. 083

1961 г. 083. (Июнь 26). Да! Да! Да! Это хорошо, когда личный мир тускнеет, исчерпывает свои краски, становится пустым и неинтересным. Это очень хорошо. У обычных людей за этим следует разочарование и даже Taedium vitae (Отвращение к жизни, пресыщенность (лат.)), бывают и самоубийства. Но тот, кто идет за мною, тот, пресытившись личным миром, разочаровавшись в нем и отбросив его, имеет перед собою Мир Мой, куда может войти уже свободным, не отягощенным лохмотьями личной Майи. Поэтому состояние это Приветствую, как открывающее возможности более близкого подхода ко Мне. Печальна участь тех, кто не имеет, чем заменить мир личный, но коснувшийся Беспредельности, даже душу свою потерявши, обретает ее. Потому и Сказал: оставленный всеми, оставивший вещи, дойдешь ты до Дня Моего. Осознание того, что неотъемлемо космическое наследство, может дать крылья. Потерять можно все, даже тело, но не то, что принадлежит человеку по праву его первородства. Ведь Сказано: приходящего ко Мне не Изгоню вон. Так каждое освобождение от цепей, привязывающих к миру земному, дает возможность замены низшего высшим, преходящего непреходящим, временного вечным, тьмы Светом. Для обычных людей трагедия в том, что заменить нечем. Зияющая пустота ужасна. Но идущий за Мною не взалкает вовек.


1961 г. 084

1961 г. 084. (Июнь 28). Смысл поручения не понят... Посылаю Луч понимания. В страны, угрожаемые землетрясением или другими бедствиями, Посылали своих учеников, дабы их огни внутренние могли уравновесить вспышки подземных огней или, сочетаясь с огнями пространства, дать нужное следствие иного порядка. Посылаемый является фокусом, на который направляется Луч с целью поднять тонус окружающей сферы, порою на большое пространство. Сфера воздействия и ее величина зависят от силы фокуса. Каждый выдерживает ту или иную силу Луча по своей вместимости. При полной согласованности сознания с посылаемым Лучом можно не беспокоиться расхождением тональности фокуса со средой окружающей, ибо при наличии гармонии сопротивление среды преодолевается успешно. Результаты не видны несущему Свет, но видны Нам. Надо понять, как мало Свет несущих сознаний, чтобы обрести полную уверенность в Помощи Нашей. Молчаливым подвигом можно назвать внесение Света в мир плотный, когда совершается он без внешних видимых действий. Трудность в том, что удержать сознание на высоте без видимой внешней поддержки и в одиночестве полном не легко и не просто. Но Луч недреманно над тем, кто идет в готовности полной.


1961 г. 085

1961 г. 085. (Июнь 29). Друг Мой, созвучие представляет собою основание, на котором зиждется проявленный мир и все явления жизни. Также и человек подчиняется законам созвучия. Чему созвучит, на то и реагирует. Даже слов собеседника не понять, если сознание их не воспринимает, то есть не настроено на созвучной волне. Человек может так углубиться в свои мысли, что не увидит и не услышит ничего из происходящего вовне. Он будет созвучать своим мыслям, но не вибрациям, идущим извне. И мир окружающий воспринимается по созвучию. Поэтому художник, поэт, философ, пьяница, картежник и подвижник – каждый воспринимает мир по-своему. Созвучие зависит от вольной или невольной настроенности сознания. А настроенность или настраивание сознания может зависеть от воли. Потому созвучность свою йог устанавливает сам. И тогда арфа духа являет восприимчивость уже не к случайным явлениям жизни, но к тому, что избрала и утвердила воля. Избравший путь Красоты ее утверждает и на нее созвучит. Избравший созвучие Аум звучит на него. Так каждый избравший что-либо и его предпочтивший чему-либо другому созвучит в согласии со сделанным выбором. И каждый пожинает плоды этого выбора.


1961 г. 086

1961 г. 086. (Июнь 30). Иди духом. Лишь то, что незримо, неосязаемо, необоняемо и неслышно земными чувствами, лишь оно является тем, что действительно принадлежит человеку. Все вещи земные, запечатлеваемые в сознании человека, переходят в Мир Тонкий и остаются в памяти познающего центра. Кроме того, все, существующее грубо материально, имеет свое отражение, свой двойник в мире астральном. Астральные клише нестираемы, разве что только огнем. Таким образом, не сама вещь, уничтожаемая во времени, но отпечаток ее в сознании имеет значение для последнего, а также и мысли, переживания и опыт, связанные с предметами внешнего мира, не самые предметы, Повторяю, но реакции сознания на них. Для йога жизнь переносится извне вовнутрь. Внешние явления теряют свое самодовлеющее значение и служат лишь процессу обогащения и роста сознания, то есть его расширению. Чем больше вмещает оно, тем больше и дух. Достояние его состоит из богатств внутренних, которыми он и живет и преумножает, зная, что ничто внешнее не принадлежит ему, но служит лишь материалом и средством накопить знания и опыт. Это и будет отрешением от плотских предметов, которое совершается в духе. Не отказ, не насильственная жертва, не принуждение, не аскетизм, но вмещение мира в его видимом и невидимом аспектах. Так происходит переоценка всех ценностей, и фокус сознания передвигается из плотного мира в Мир Высший. Как бы изнутри, из глубины своей смотрит он на все, что происходит вокруг, не отождествляя себя ни с чем. Сказано было: «Царство Мое не от мира сего...», и не поняли люди. Ныне наука откроет перед человечеством космические пространства и приподнимет завесу Незримого Мира, и воочию убедится тогда человек, что воистину является он наследником пространственных сокровищ.


1961 г. 087

1961 г. 087. Человек, наклонивший голову вниз, увидит землю, поднявший кверху – небо. Наклон головы зависит от воли. Мир Высший всегда открыт человеку, но не всегда хочет он смотреть вверх. Надо понять, что люди сами себя отсекают от Высшего Мира, предпочитая не видеть ничего, кроме земли. Так и запомните – путь кверху, к высотам открыт постоянно, если сознание хочет его.


1961 г. 088

1961 г. 088. (Июль 1). Да. Да! Да! Утверждаю все, устремляющее сознание к Высшему Миру. Все хорошо, что двигает ввысь. Если это надежда, хороша и надежда; если это вера, хороша и вера; если это любовь, хороша и любовь. Пусть построение будет даже ошибочным, но если оно возвышает сознание, то это уже хорошо. Сколько несбывшихся надежд приводило к вратам достижений. Конечно, Предпочитаем суровую действительность беспочвенным мечтаниям, но если кому-то помогает мечта, то пусть будет движим мечтою. В начале Зова особенно разгораются розовые мечтания, и хотя со временем гаснут они, но инерция движения остается и польза принесена. Кроме того, мечтающий строит будущее по своему хотению и воображению, не считаясь с реальностью и забывая о явлении подвижности Плана. Опасность в том, что когда мечты рассыпаются в прах, то малое сознание останавливается, начинает колебаться и пятиться назад. Но решивший со Мною свой путь до конца, не останавливается ни перед чем. Он идет, несмотря ни на что и всему вопреки, даже очевидности ярой. Это и есть путь сужденного победителя. Все, что мешает, отбрасывается в сторону, как ненужная ветошь. Не могут остановить ни друзья, ни враги. Друзья опаснее врагов, ибо от дружеского подвоха или удара или предательства оборониться труднее. В сущности говоря, все препятствия, возникающие перед идущим, психического порядка, и, отметая их в сознании, можно преодолеть любое из них. Конечно, старается и тьма, подбрасывая свои мохнатые шарики, и надо много зоркости и настороженности, чтобы их усмотреть вовремя. Радуемся непреклонности и твердости шага. Радуемся преданности непоколебимой, Радуемся, когда мысль, окрыленная Светом, устремляется к Нам.


1961 г. 089

1961 г. 089. Нередко устремляют к Нам мысли, отягощенные мраком. Нам душно от них. От мыслей врагов можно еще защититься, но как оберечься от мыслей друзей, если они нехороши. Так следует думать почаще о том, как не отяготить Учителя мыслью. То, что любим, то и бережем, и лелеем, о том и забота. Потому любовь – двигатель, если сердце ею горит к Учителю Света. Заботливо соберем все, приближающее нас к Свету.


1961 г. 090

1961 г. 090. (Июль 2). Не я, не я, но Ты, но Ты; не мое, не мое, но Твое, но Твое; не мир мой, но Мир Твой, Владыка, – так утверждает себя ученик в своем устремлении кверху. Вибрации окружающей среды и воздействие ее на сознание слишком сильны, чтобы можно было нейтрализовать их обычными мерами. Но когда это достигнуто, Мир Мой в днях ваших будет себя утверждать. Объединение миров должно произойти в сознании человека, ибо в действительности миры объединены и связаны неразрывно друг с другом. Но люди оторвались от Незримого Мира и, отрицая его, отделились от него плотной завесой непонимания. Понимание – по признанию и вместимости. К этому пониманию действительности ныне ведет неуклонно наука, и для отрицателей несомненного скоро настанут трудные времена. Или придется признать все, что существует, или же пойти против науки и ее открытий, как это не раз происходило в черное средневековье. Отрицатели действительности окажутся на стороне мракобесов, и если их не остановить, снова запылают костры инквизиции. Науке – дорогу, наука разрушит стены непонимания и отрицания действительно сущего.


1961 г. 091

1961 г. 091. А там все то же: темные окружили нестойкое сознание и парализовали волю. И некому уже разъяснить, и помочь, и осветить происходящее. Не в том беда, что изменилось направление, а в том, что человек не отдает себе отчета в происходящем и слепо повторяет мысли, внушаемые тьмой. Обман налицо, но со стороны темных. Объект же их ухищрений искренен в выражении своих чувств, не замечая двойственности и нелогичности своих умозаключений. Печальная участь игрушкою быть невидимых темных воздействий.


1961 г. 092

1961 г. 092. (Июль 3). Все, что исходит от Меня, являет Мир Мой и соединяет идущих за Мною со Мною. Так что приобщиться к Миру Моему не трудно. Так же и Учение Жизни и Слово Мое объединяет со Мною, если в сердце живут и принимаются сердцем. Головное познавание недостаточно, ибо деятельность мозга ограничена внешними чувствами и рассудок за пределы плотного мира сознание не выводит. Каждое слово Мое и Владык как бы канат, соединяющий с миром действительно сущего. Также и посланники Наши на всем, что передается через Них миру, накладывают печать иерархической достоверности. В Учении Живой Этики много дано, столько дано, что сознание человечества насыщено будет на тысячелетия. Но заповедана Беспредельность. И данное миру Сокровище – только ступень к новому знанию и новым нахождениям духа. Трудно усвоить понятие возможности беспредельного познавания, но оно – удел человека, и беспредельный рост могущества духа – неотменная участь его. Так, открывая перед человечеством путь в Беспредельность, Ставим его лицом к лицу перед нескончаемостью достижений. И никто не отвергнут, и путь никому не закрыт. Призываются все под знамена Света. Идет великий набор под Знамя Владыки Майтрейи.


1961 г. 093

1961 г. 093. Бывают периоды в жизни ученика, когда ему надлежит двигаться одному. И кажется ему, что оставлен, что Владыка далеко, что некому его поддержать в трудные минуты жизни. Это испытание неизбежно, ибо надо научиться стоять на собственных ногах, стоять твердо и непоколебимо. Конечно, связь с Иерархией не прерывается никогда, хотя бы она видимо и не ощущалась. Это пусть осознанию служит, что связь с Владыкою нерасторжима. Но научиться быть одному необходимо. Воинов надо Владыке, могущих выполнить любое поручение. Сознание силы своей, объединенной с Моею, утверждайте во всех условиях жизни, каким бы далеким ни казался Владыка вашему земному сознанию, ибо Я с вами всегда.


1961 г. 094

1961 г. 094. О созвучии мыслей с соответствующими сферами пространства следует крепко подумать, ибо закон созвучия – в действии постоянно. И окружает сам себя человек роем мыслей созвучных. Связующей нитью со Мною является мысль. Магнитно-связующей силою нити является сила мысли, ко Мне устремленной. Устремление чудо творит. Так просто, легко и свободно каждый может себя привязать к Лучу Иерархии Света.


1961 г. 095

1961 г. 095. (Июль 4). Все: хорошее и плохое, приятное или неприятное, верное или неверное, правильное или неправильное, спорное или бесспорное, истинное или ложное, явное или неявное, очевидное или ускользающее, сверху или снизу идущее, внушающее сомнение или несомненное – все отметается без всяких колебаний, если оно преградою служит Общенью со Мной или мешает ему, или от Меня отделяет и так или иначе нарушает единение в духе со Мною. Не нужны рассуждения, не нужны доказательства, не нужно ничего, что может отдалить от Меня. Много ловушек для мысли расставлено темной рукою, поражающих своей ярою убедительностью земной очевидности. Но и через это пройдем, стараясь даже не останавливаться на них мыслью. Если вспомнить минувший опыт, особенно первых шагов после Зова, то сколько сделано было попыток пресечь устремление всевозможными хитроумными выдумками. Темным только бы огни угасить и пресечь сияющую нить связи. Ритмичное, постоянное, непрерываемое продвижение, неуклонное, как течение светил, непреложно приведет ко Мне идущего яро. Особенно опасны периоды пралайи сознания, когда кажется, что кончено все и оставил Владыка, когда гаснут огни и земная очевидность напряженно утверждает себя. Но и через это пройдем.


1961 г. 096

1961 г. 096. Правильно отметили, что выражение Изображения меняется. Поэтому следует улавливать моменты особой яркости и четкости для того, чтобы запечатлевать их внимательно и длительно. Это зависит как от внешних, так и от внутренних условий и от состояния сознания. Многие подробности имеют важное значение.


1961 г. 097

1961 г. 097. Карма человека заключена в его ауре и ее излучениях. Излучения можно регулировать волей, следовательно, воля может воздействовать даже на карму. Овладение собой в этом отношении важно необычайно. Можно на мелочах убедиться, как состояние излучений собственной ауры влияет на окружающих. Истинно, судьбу свою несет человек в излучениях своих. Этим же объясняется и влияние выдающихся личностей на массы, полководцев на войско свое и Учителя на учеников. Орудием воли будет мысль. Значит, действовать следует мыслью. Сфера действия мысли не ограничена ничем. Мысль незрима и неслышна. Мысль – это могучее и страшное оружие в руках того, кто признает ее мощь. Действуйте мыслью, но – во благо всегда.


1961 г. 098

1961 г. 098. (Июль 5). Друг Мой, взаимодействие ауры с окружающим человека миром происходит постоянно и непрерывно. Этот процесс можно регулировать и управлять им. Обычная ошибка в том, что стараются изменить внешние условия и воздействовать на них, в то время как воздействовать надо на собственную ауру и изменять ее излучения. Психо-магнитное поле ауры взаимодействует как с видимым, так и с невидимым миром, и, устанавливая нужный порядок вибраций, взаимодействие это можно направлять по желаемому руслу. Сидение на воде и хождение по огню возможно лишь при определенном психо-магнитном состоянии ауры. Также и укрощение стихий. Также и поднятие на воздух. Выдающийся оратор владеет аудиторией, настраивая свою ауру на определенной волне. Точно так же сильной ауре подчиняются и прочие внешние условия. Один победителем идет через жизнь, другой побежденным. Почему? В чем кроется причина этого различия? В тональности ауры и в ее напряженности. Регулировать ауру не легко и не просто. Одной зоркости и напряженности недостаточно. Нужна мысль, вооруженная знанием и объединенная с Иерархией Света. Действия, не связанные с Иерархией, временны и конечны и подлежат забвению. Действия же иерархические, как правило, длительности необычайной, ибо имеют в виду будущее. В будущее протягивается нить действия при полном знании того, что ничто не кончается. Каждое слово, каждый шаг, каждая мысль имеют в виду будущее. Такая проекция в будущее психо-физической активности сознания строит и устанавливает с ним мост связи и обеспечивает в этом будущем определенное место. И становится тогда человек сознательным строителем своего будущего, своей кармы. А так как это строительство благодаря близости к Иерархии утрачивает свой личный характер, то строитель выходит сперва на планетный, а потом уже на космический простор. Близость Иерархии при этом имеет особое значение. Затерянный ли в неведомых пещерах, в горах или гуще народной среди людей, идущий со Мною не одинок никогда и никогда не бездеятелен. Тот, кто несет миру Свет, Света Носитель, активен всегда, хотя бы только тем, что рассеивает вибрации мрака. Действие надо понять глубоко. Оно не в махании рук. Часто махающий и говорящий и действующий внешне следствия производит ничтожные, в то время как йог, в молчании сидя, может строить ашрам за двадцать переходов от своего жилья. Многое надо пересмотреть с точки зрения уявления двух миров. Действие ауры незримо. Огненная аура, объединенная с огненной мыслью, дает луч, который прорезает пространство, не зная препятствий. Согласованность центров усиливает луч. Луч окрашивается аурой и, преломляясь через нее, приобретает свои особые свойства.


1961 г. 099

1961 г. 099. Давно были слова: «А что впереди? Луч.» Это было понято как то, что Луч посылает Учитель, в то время как эти слова означали также и утверждение своего собственного луча.


1961 г. 100

1961 г. 100. (Июль 6). Друг Мой, сколько раз говорилось о необходимости держать в третьем глазу постоянно Изображение Учителя. Сознание давно уже подсказывало это, и все же достижение так же далеко, как и вначале. Что же мешает? В своем собственном внутреннем мире один хочет, другой ему противодействует. Не Свет ли и тьма оспаривают власть над сознанием? Разделение это пагубно, ибо лишает ближайших достижений. К единству приводится внутренний мир, и разбросанные повсюду энергии его собираются в фокус для направления и устремления их к цели единой, наиглавнейшей в жизни человека на земле. Если цель очерчена малым кругом малой действительности, то и жизнь вся пройдет этим кругом. Если же цель лежит за пределами одной или даже нескольких жизней, то можно сказать, что путь в Беспредельность найден. Когда говорилось о забрасывании дальних якорей, имелась в виду длительность действий, выводящих человека за пределы трех его оболочек, ограниченных временем, то есть смертных. Так, каждый раз, когда совершается действие или поступок достаточной длительности, утверждает тогда человек бессмертие свое. Точно так же и каждый не эгоистический, сверхличный поступок выводит сознание за пределы сферы своей ауры и приобщает его к жизни сверхличной. Личность обречена на уничтожение; сверхличное же – это уже нечто, приближающее к общепланетному, а затем и к космическому потоку жизни. Вид умирает, но род живет. Именно смертью вида обусловлена жизнь рода, а смертью отдельных людей – жизнь человечества. Жизнь и смерть – стороны одной медали. И каждый может повернуть ее той или другой стороной. Бессмертие духа достигается и утверждается смертью и уничтожением той временной формы, через которую он уявляется. Три смертны. Бессмертная, перевоплощающаяся индивидуальность человека – поверх трех и всего того, что в них происходит.


1961 г. 101

1961 г. 101. (Июль 7). Считаю преддверие, явленное мыслью, необходимым условием всякого достижения. Упор делается на мысль. Даже записи следует предпосылать мысль, если желательно сделать ее на определенную тему. И тогда мысль явится как бы ядром снежного кома, вокруг которого наращивается остальная его масса. Конечно, действует закон магнитного притяжения, но по линии предпосланной мысли. Уже знаете, что мысль в пространстве растет. Заметьте, что растет всякая мысль, причем сознание, ее породившее, связано с ней как бы пуповиной, которая соединяет породителя со своим порождением. Если сознание стоит на месте или идет вспять, то власть порождений над ним остается в силе и в последнем случае возрастает по мере ослабления сознания. Если же оно растет и расширяется, то все, что раньше занимало сознание и властвовало над ним, постепенно теряет свою силу, подобно тому, как взрослого перестают интересовать увлечения, забавы и огорчения отроческих лет. Это перерастание сознанием своего прежнего «я» очень характерно для восходящего духа. Явление теряет свой яд и утрачивает силу власти своей над сознанием. Потому Говорю, только устремитесь, и преодоление себя станет возможным. То, что было не под силу достигнуть вчера, оказывается достижимым сегодня и легко преодолимым завтра. Рост огненной силы внутри так же незаметен, как и рост волос, но при неуклонности устремления она неуклонно растет. Этот рост можно временами отмечать по явлению осуществления мыслей. Известная степень достижений особенно осуществляет мысли. И тогда думать приходится особенно осмотрительно, чтобы не вызвать на себя гиганта, с которым справиться будет уже нелегко. Старые мысли в силе своей потеряют и утратят власть над сознанием, но новые станут сильнее и будут возрастать в своей мощи, и тогда Говорю: осторожность и осмотрительность удесятеренная. Указую идущим со Мною мысль соблюсти. Хотя прежние мысли, когда-то властвовавшие над сознанием, и утратили силу свою, однако, если их снова привлечь и насытить возросшею огненной мощью своей, они потеряют свою безобидность и снова, возросши, будут магнитно привлекаться к центру своего зарождения и снова приобретут утерянную власть. Потому лучше дозволить, чтобы они отлетали листьям осенним подобно. Их для проверки, когда они выплывают из прошлого, можно пропустить через фокус сознания, положив на них печать утверждения, если они хороши, и печать осуждения, если неприемлемы для ступени возросшего духа. Уборка жилья необходима; также необходима и чистка подвалов сознания от залежавшегося в них сора. При стремительном полете ненужные, мертвые частицы отлетают сами собой и чистка происходит совершенно безболезненно, без нарочных, вымученных усилий.


1961 г. 102

1961 г. 102. (Июль 8). Мысль обладает энергией, которая имеет тенденцию выражения в действиях в мире физическом. Каждая мысль стремится к проявлению, независимо от того, думает об этом человек или нет. Если же мысль создается с определенной целью воздействия, то сила воздействия ее умножается в соответствии с напряжением энергии, вложенной в нее. Большинство человеческих мыслей бесцельны, и потому сила воздействия их на окружающее невелика. Но если создавать мысли с целью определенного воздействия, как бы поручая им выполнение того или иного задания, то и следствия таких мыслей будут очень реальны. Мысль твердая, решительная, уверенная, не знающая колебаний, даст и результаты, ее сущности соответствующие. Каждое колебание и неуверенность вносит эти же волны и в процесс манифестации мысли. Так или иначе, рано или поздно, здесь или там, но каждая мысль уявит себя в той или иной форме, сущности ее созвучной. Потому умение владеть и пользоваться мыслью сознательно и во благо будет задачей каждого человека, желающего принести человечеству пользу. Прежде чем научиться двигать мыслью горами, надо научиться владеть малыми мыслями и управлять ими, поручая им выполнение того или иного задания. Мысль задание выполнит, если оно ясно и определенно и если ей не мешать. Внушение и самовнушение есть не что иное, как выполнение мыслью ей данной задачи. Можно учиться на себе, на своем собственном теле, поручая мысли восстанавливать равновесие в любом заболевшем органе или части тела. Мысль будет действовать по данному ей заданию и в течение времени, указанного ей волей. Можно мысли давать задание на срок, точно определяя его длительность. Так, например, можно давать приказание, чтобы в течение, скажем, ночи мысль работала над тем или иным органом, выполняя совершенно точное и определенное поручение. Думая о болезни заболевшего органа, его не вылечить, но представляя себе процесс его быстрого восстановления и нормальное функционирование, можно быстро его сделать здоровым. Материя сама по себе не имеет ни воли, ни сознания, которыми наделен человек, и потому он может вкладывать в нее ту форму, в которую она должна вылиться или принять. Процесс внушения и самовнушения увлекателен необычайно, если к ним относиться сознательно. На нашей планете вся материя вылилась и выкристаллизовалась в формы, созданные мыслью. Этот процесс космичен и универсален: из невидимого в видимое, из тонкого в плотное, от мысли к проявлению. Надо понять, что нет преград для огненной мысли. Тупой меч не сечет, так же и тупая, незаостренная мысль. Оружие должно быть отточено и заострено и в полной готовности к действию в любую минуту. Могучее оружие мысли только тогда особенно сильно и действенно, когда осознана его мощь. Люди не умеют мыслить отчетливо и ясно и не умеют сознательно вкладывать в мысль свою волю для определенного мысленного воздействия. Потому мысли большинства людей бездеятельны и инертны, но будучи даже такими, они все же уявляют себя в действии. Насколько же сильнее волевая, сознательная мысль. Каждый сам тренирует себя в этом направлении. Человек призван быть творцом. Даже прежде чем создать что-либо руками, он должен предпослать мысль. Но придет время, когда он будет творить только мыслью. В мире плотном это время еще не скоро придет, но в Мире Тонком все движется мыслью и все ею творится, и учась владеть и творить мыслью здесь, на земле, подготовляет себя человек к пребыванию в Мире Надземном.


1961 г. 103

1961 г. 103. Сказано – мысль есть основа. Самое тонкое, самое невидимое основою служит всего проявленного мира. Сколько мыслей ненужных, праздных, бесцельных создает человек, вместо того, чтобы мыслить строительно и во благо. Каждую пустую, бродячую и случайную мысль можно заменить мыслью творящей. Мысли пустые в пространстве создают пространственный сор, загрязняя прекрасные сферы. Целые свалки пространственного мусора нагромождены вокруг городов. Когда говорилось о том, чтобы мыслить ясносияюще, имелась в виду профилактика пространства и сфер, окружающих землю. Каждый ответственен за мысли свои и за то, что он оставляет вокруг себя в невидимых сферах, постоянно сбрасывая с конвейера своего сознания потоки мысленных форм и наполняя ими и насыщая ими ауру своей планеты.


1961 г. 104

1961 г. 104. (Июль 9). Когда волны тяжких внешних явлений устремляются на вас, можно уклониться от них, удалившись в свою внутреннюю крепость, в цитадель духа. Дух неуязвим, несокрушим и бессмертен. Сколько оболочек уже сменил он за время жизни своей на планете! Сколько было рождений, жизней, смертей! Сколько различных условий! Сколько опасностей, болезней, счастливых и несчастливых сочетаний земных обстоятельств! Сколько племен, родов, народностей! Поистине, разнообразна жизнь и часто яро противоположны сочетания комбинаций внешней среды. В понимании этого можно найти утешение и защиту от самых превратных обстоятельств, ибо кончается все в этой жизни конечной земной, уявляемой в очередном воплощении. Но как орел в поднебесье поднимается над землей, так и дух человека может подняться над отдельной жизнью и увидеть начало ее и конец, связанные с Миром Надземным, куда переходит он, сбросив тело; Бессмертную, Перевоплощающуюся Триаду человека ничто не может уничтожить и никто. И когда очень тяжко и условия земные становятся невыносимыми, сознание можно переносить в нее и в ней находить и утверждать равновесие духа, ибо Камень вечного основания жизни созидается в ней и на ней. Все преходяще в этой жизни земной. Даже солнце прейдет и луна, но дух не прейдет никогда, ибо вечен. Так временное и вечное в человеке живут, и сознание может обосновываться или на временном, или на вечном. Собирая и накапливая элементы вечного, утверждает уже здесь, на земле, бессмертную сущность свою человек, Бессмертную Триаду свою, являющуюся цитаделью, обителью духа. Надо лишь преходящую природу внешнего мира понять и временность всех и каких бы то ни было земных условий, окружающих человека. И надо понять, что ничто не принадлежит нам и что не наше ничто. Все дано только на какой-то срок, и все, что имеем, из жизни нашей уйдет, чтобы новым смениться, давая возможность расти и учиться и приобретать новый опыт и знания. Без этого понимания жизни земной не может быть освобождения от власти над сознанием условий ее преходящих. И когда волны внешних явлений яро устремляются на сознание, в общении и слиянии с высшей Бессмертной Триадой своей можно найти равновесие и спокойствие, столь нужные духу. Спокойствие есть венец духа, а равновесие – собирание и утверждение огненной мощи внутри. Следует никогда не забывать, что никто и ничто не устоит против равновесия. Но сила его не от мира сего, но выше. Из глубины духа исходит она, мощно преодолевая хрипоту человеческой немощи. Равновесие утверждая, силу Бессмертной Триады своей в жизни земной утверждаем.


1961 г. 105

1961 г. 105. (Июль 10). Да! Да! Да! Счастье в духе, и ничто земное не даст его, если не принято оно духом. Поэтому часто обладание земными вещами и всем тем, что должно было бы приносить радость, ни радости, ни счастья, увы, не дает. Полагают люди его в чем-то внешнем, заключающемся в явлениях внешнего мира, в то время как само ощущение счастья есть не что иное, как известное состояние духа. И то, что приносит счастье одному, другого оставляет совершенно к нему безразличным. Если одно и то же явление одному человеку несет радость, а другому горе, то не означает ли это, что основание радости заключено не в самом явлении, но в сознании, воспринимающем его и налагающем на него свою санкцию. Все зависит от состояния сознания и его отношения к тому или иному явлению. А так как состояния сознания зависят от воли и могут регулироваться ею, то счастье и несчастье человеческое находится в руках самого человека. Накладывая на любое явление печать решения воли, может по воле своей определять человек свое отношение к жизни и всему, что с ним происходит. И то, что для одного будет источником неприятностей и страданий, для другого может стать причиной радости. Конечно, горек опыт познания человека, но радость обретения этого опыта и накопления знаний горчайшее превращает в сладчайшее для мудрого духа. Или бездомье земное. Сколь тяжко и печально оно, но учит бездомье земное отрыву от земли и от привязанности к воображаемой собственности, то есть освобождает дух от власти земли и дает ему крылья. Так, утрата в одном означает приобретение в другом. И когда придет время оставить земное, обладатель домов и вещей и их не имевший, оба уйдут, не взяв с собой ни обола: один, связанный по рукам и ногам тем, что считал своим, другой – свободным, ибо не имел ничего своего. Потому лучше всего ничего не иметь, или же, что-то имея, своим не считать, памятуя постоянно, что все, что дано, дается лишь во временное пользование на тот или иной срок. Ничего своим не считая, свободу свою утверждаем от власти материального мира. Даже тело не наше, ибо от праха оно и в прах же отыдет и само станет прахом. Беспредельные мы, но временные путники во временной жизни земной, являющейся малым отрезком на нашем пути в Беспредельность. Беспредельные мы, если дух Высшую Триаду собой считает, но временные – если тело и три оболочки. Так можно себя приобщать или к ним, или к Триаде Бессмертной и или с ними, или с Триадой пребыть. Свобода выбора всегда остается открытой и доступной для духа. Значение имеет не само явление внешнего мира, но отношение к нему человека. Стандарта нет, каждый определяет его сам и выбирает то, к чему лежит сердце. Открыты пути и кверху и книзу, и выбор свободен.


1961 г. 106

1961 г. 106. (Июль 11). Друг Мой, если считать, что ничто не угрожает, – это будет неверно. Темные не дремлют и всегда готовы нанести вред. Сон и охота на тигров весьма показательны. Порадоваться можно тому, что не было страха и хищник был уничтожен. Также характерно и то, что имела место не защита от них, но нападение, и рука твердо держала оружие Света. Так, и во сне и наяву будем разить темных злоделателей, ибо не дремлют и полны очередных злоухищрений. Когда вместе со Мною, не страшно ничто.


1961 г. 107

1961 г. 107. (Июль 12). В Тонком Мире все движется мыслью. Каждый приобретает обличье, соответствующее его внутренней сущности. Но при некотором знании условий надземного существования обитатели некоторых слоев астрала могут многим злоупотреблять. Одеваются в Тонком Мире мысленно, облекая себя в воображаемые одежды, которые приобретают там явную глазу видимость. Таким же точно путем может надеть на себя человек любое обличье и тем ввести в заблуждение или испугать неопытного или мало знающего обитателя Тонкого Мира. Особенно пользуются этим персонификаторы, желая привлечь к себе доверчивых развоплощенцев. В этом случае сердце будет единственным и верным судьей. Ведь там люди живут в призрачном мире, созданном их воображением. Творчество там развито особенно сильно. Разобраться в грудах этих нагромождений может не всякий. Нужен опыт. В более высоких слоях нет сознательного обмана и продукты мысленного творчества выше, но и там продукция эта относительна, и лишь люди с развитым воображением и пониманием красоты и законов пропорций творят гармонично. Как на небе, так и на земле есть хорошие и плохие художники, и творчество их находится в полном созвучии с их одаренностью. Но нагромождения нижних слоев чудовищны и ужасны, и личины их обитателей устрашают даже крепкое сердце. Много устрашителей сознательных. Конечно, разделение обитателей по слоям, охраняемым иерархически. И тот, кто не связан ничем с этими ужасными слоями, охраняем от соприкосновения с ними законом. Можно в Тонком Мире надеть любую маску, любое обличье, так что даже близкий друг, рядом стоящий, не узнает, кто находится около. Можно, ярко думая о желаемом облике, облечься в его форму. Можно предстать в виде рыцаря, кочевника, воина, грека, римлянина, словом, войти в любую созданную воображением форму. Можно улучшить и облагородить свой внешний вид и можно ухудшить его. У преступников и порочников преображение происходит естественно, без всяких нарочных усилий с их стороны, как, впрочем, и у всех остальных возвращенцев в Надземное, только темным невозможно преобразить себя, и даже персонификация их временна. Темный не может окружить себя светом и создать облик истинно светлый, и попытки персонификации ими светлых обликов для опытного глаза легко различимы. При переходе туда процесс ориентации в новых условиях требует напряжения всех сил и большой зоркости и настороженности. Следует уничтожить всякий страх перед явлениями астрального мира, следует разрушить его очарование, следует помнить, что люди, покидая землю и сбрасывая тело, в огромном большинстве не становятся от этого лучше, и потому надо оставить всякое трепетание, преклонение и робость перед всем тем, что предстанет перед человеком в том мире. Мужество, спокойствие, осознание Близости Учителя там особенно необходимы. Чем более боится там человек, тем более будет испуган. Можно улыбнуться перед самыми страшными масками, но лучше миновать эти слои прямым устремлением к Владыке. Позднее можно с целью изучения посетить эти слои, но крепко оборонившись, и лучше – с Руководителем, ибо они заразительны ужасно, и каждое пятно на собственной ауре будет фокусом притяжения тьмы и целью ее нападений. Трудно в Мире Тонком подняться, если притяжение к низшим слоям произошло сразу, при переходе туда после смерти. Потому указуется прямое и ярое устремление к Учителю Света и предварительное очищение сознания. Еще на земле человек подвергается ярым темным воздействиям: темные, усмотрев на ауре уязвимые места, пользуются ими, как магнитами притяжения, и воздействуют через них. Поэтому процесс отогнания мыслей нечистых уже будет борьбой и противодействием тьме, ибо насылаются тьмою. Для чистого сердца тьма не страшна и не страшны все ее ухищрения, но сознание, полностью не очистившееся, должно быть постоянно на страже и пользоваться каждой темной попыткой подбросить негожую мысль, чтобы это понять, увидеть свое слабое и незащищенное место и отбросить ее, тем самым как бы заделав темную прореху в ауре. Аура магнитна. Излучения ее привлекают к себе вибрации родственного порядка, и в Тонком Мире нейтрализовать обычный и привычный магнетизм ауры почти невозможно, ибо притяжение это тотчас же вовлекает его обладателя в соответствующие этим излучениям сферы. Строящий на красоте и чистоте может не опасаться, но не Имеем утешения для темников. Поздно начинать готовиться к надземному пребыванию перед смертью. Ауру в одночасье не переделать. Лишь мощные накопления прошлого могут произвести мгновенное озарение и очищение. В обычных же случаях требуется предварительная подготовка достаточной длительности. Ни одна мысль, ни одна попытка очищения сознания не проходит бесследно, не дав своих благодетельных результатов и не заложив семени будущих достижений в сознании. Как яро и плодоносно может использовать человек все дни жизни своей на земле. Ведь не сравнить жизнь земную с длительностью пребывания в Мире Надземном. Следует подумать о том, что готовит себе каждый воплощенец там, где нет ничего тайного и где каждый пожинает плоды своего земного посева, ибо сеятели здесь, а жнецы там.


1961 г. 108

1961 г. 108. (Июль 13). Мир Мой да будет Миром твоим. Мир твой призрачен и обманчив. Ни на что нельзя опереться, ни на что положиться, все непрочно, все неопределенно и длительности краткой и яро изменчивой. Как же строить дом свой на песке, где каждый вихрь может разрушить его и смести. И на сынов человеческих не надейся. Как же можно полагаться на тех, кто сам на себя положиться не может, ибо сам пребывает в мире иллюзий, переменчивых и проходящих. Миром теней назвал Платон мир этот. А разве это не так, разве не промчались, как сон, прошедшие годы, оставив в сознании лишь призраки воспоминаний. И люди ушли, и условия тоже, и нет ничего. Ничего не осталось от того, что так яро, настойчиво и цепко занимало и властно захватывало все поле сознания, исключая из него и не допуская в него элементы вечного и непреходящего. А если это так, если только вечное и непреходящее остается с нами навеки, то не долг ли человека перед самим собой вечное в жизни искать и, удерживая в сознании элементы непреходящего, накапливать их, и дом свой, дом духа, вечную обитель свою строить на Камне вечного основания жизни. Мир Мой состоит из элементов непреходящего, и каждое соприкосновение со Мною Мир Мой в мире твоем умножает, укрепляет и утверждает его. Соприкасаетесь со Мною мыслью, устремленною сердцем и питаемою сердца огнем. А так как мысль всегда в распоряжении вашем и воле подвластна, то, значит, и устремляться ко Мне, в Мир Мой можно всегда и во всех условиях жизни, ибо мысли ничто не может помешать в ее взлете к Свету, только бы сердце хотело, только бы сердце стремилось мыслью коснуться его. Открытость и доступность Высшего Мира следует принять как непреложное условие восхождения духа. Путь ищут где-то, а он только в сердце и через сердце лежит. Не в книгах, не где-то, но в сердце. И когда сердце наполнено Мною, путь к Свету открыт. О наполнении сердца Владыкой следует думать. Думу ту яро упорную и устремленную яро надо лишь в сердце держать. Она привлечет из пространства магнитно вибрации Света и Луч Мой. И будет Общение явным, оплодотворяя сознание новыми нахождениями и расширяя его.


1961 г. 109

1961 г. 109. Реальность Общения нельзя относить в область случайного. Случайно ничто не бывает. Нет, закон действует точно и непреложно, и как опытный музыкант извлекает из своего инструмента нужные звуки, точно так же извлекаются из пространства и элементы мысли созвучной магнитом устремленного сознания. Человек – это магнит, постоянно и непрерывно извлекающий из пространства мысли и чувства, созвучные тональности его психического аппарата. Радостью из пространства можно радость извлечь, и горе – слезами. Невидимые сотрудники, созвучные по настроенности человеку, собираются толпою вокруг него, если чувства и мысли его достаточно сильны. Сотрудников определенной тональности мыслью своей привлекаем, поддержанной сердцем. Омрачение и осветление ауры происходит: и от взаимодействия с пространством, и от своих волевых или невольных усилий и движений в проводниках. Арфа духа звучит, заставляя звучать в унисон все пространство вокруг человека.


1961 г. 110

1961 г. 110. Физическими чувствами не усмотреть того, что незримо. Только сердцем и мыслью можно отметить касание Луча Моего. Сердце почувствует радость, а мысли, потоку подобно, вливаться начнут в сознанье, открытое Свету. Это и будет свидетельством Моей Близости, ибо Я с вами всегда, но чуете это только тогда, когда сознание ваше и сердце обращаются яро ко Мне.


1961 г. 111

1961 г. 111. Сердцем желаемое, но не утвержденное здесь, утверждено будет там.


1961 г. 112

1961 г. 112. Во время процесса извлечения из пространства желаемых чувств или мыслей следует помнить, что имеющему дастся, ибо будет к чему приложить, а у неимеющего будет отнято и то, что имеет.


1961 г. 113

1961 г. 113. (Июль 14). Трем низшим оболочкам соответствуют и три мира, от которых каждая из них. Тело от земли и в землю отходит, точно так же и астральное и ментальное тела, отслужившие свой срок. Временно тело земное, точно так же временны и два остальных, и лишь огненное тело вне сроков. Оно-то и будет вневременной и вечной обителью духа. Кто полагает дом свой в теле земном, ограничивает себя сроком земной жизни, кто полагает его в теле астральном и ментальном, тоже ставит себе предел своей жизни, ибо хотя обе эти оболочки и живут дольше земной, но дух сбрасывает их и остается лишь с тем, что сосредоточено им в огненном теле бессмертном. Смертны все низшие три. Сознание, в них пребывая, может себя привязать к каждой из них и, полагая все свое в той или другой, ограничить свое существование положенными им сроками. Хотя пребывание в тонком и ментальном телах соответственно более длительно, чем в земном, однако и оно кончается смертью этих оболочек, которые сбрасываются подобно физическому телу. Три смерти ждут воплощенца. Сосредоточивая все свое в теле земном и отрицая возможность существования в теле тонком, обрекает себя человек смерти сознания в этой оболочке, и жизни в Надземном, сознательной жизни, там не имеет. Точно так же может умереть он или воскреснуть и для жизни на планах более высоких: тонком и ментальном. Но истинное бессмертие лишь в огненном теле в Огненном Мире. Если элементы непреходящего собраны в огненном теле, в Высшей Триаде, еще на земле, то обиталище для духа, дом духа, построен, и сознанию есть в чем пребывать и себя проявлять жизненно. Когда огненное тело оформлено, то осознанное бессмертие достигается уже на земле, и непрерывность сознания при смене всех оболочек является неотъемлемым достижением духа. Это и будет обретением жизни вечной. Отрицая ее, обрекает человек себя смерти, ибо в Мире Надземном жизнь – по сознанию. Жизнь вечную дарует людям Владыка, но дар этот надо принять. Человек, принимающий концепцию вечной жизни и бессмертия духа, становится поистине бессмертным, ибо утверждает свое сознательное бытие в незримых мирах. Положение, что там жизнь по сознанию, важно необычайно, ибо дает в руки человека ключ к бессмертию. Сказано: по вере вашей дано будет вам, то есть по сознанию. И то, что утвердите здесь, утверждено будет там, а отринутое – отвергнуто. Состояние бессмертия – состояние справедливое. Человек живет тем, что принес с собою и что накопил. Чем богаче и больше приношение, тем богаче и разнообразнее жизни. Может случиться и так, что, сбросив три оболочки, человек оказывается ни с чем и жить ему нечем, так как с собою ничего не принес и ничего не собрал. Чтобы собрать, надо посеять. Каждое семя даст в Мире Надземном свой росток и свой плод, даже зерно маломалейшее. Не годна нива земная для всходов чудесных, но там расцветают они и жатву дают сам-два, сам-три, сам-десят и больше. Так малые зерна элементов бессмертия, заботливо собранные на земле, в Мире Незримом окажутся бесценными сокровищами. Различать сущность и длительность элементов, составляющих внутренний мир человека, надо научиться еще во время своей земной жизни. Большинство сознаний наполнено элементами земли. Это психическое окружение человека, той или иной длительности, и ставит пределы жизни сознания. Граница жизни его определяется, мыслью. И мысль может вести человека либо в тупик, именуемый смертью, либо в сияющие просторы Беспредельности. Ибо мыслью своей утверждает сам себе человек жизнь или смерть.


1961 г. 114

1961 г. 114. Изречение «и сущим во гробех живот Даровал» надо понимать практически и жизненно. Дар Владыки только тогда приобретает ценность, когда принят, ибо Сказано: Даю, но примите. Зерно, упавшее на бесплодную почву каменного сознания, всходов не дает.


1961 г. 115

1961 г. 115. (Июль 15). Сын Мой, вот перед тобою опять взрыв накипи жизненных обстоятельств. Отягощают они сознание страшно, затемняя Свет высшего разумения. Но надо и через это пройти. Надо пройти. И пройдешь, каковы бы они ни были, и останешься собою, тем, кто и раньше прошел уже множество испытаний и все же остался целым и невредимым. Дело лишь в том, чтобы ничего из плотного окружения не считать своим, навсегда тебе принадлежащим, а все условия жизни рассматривать как нечто временное, долженствующее пройти и измениться и замениться другим. Будучи вечным, дух склонен и стремится создать стабильные условия жизни, соответствующие его природе: и прочные дома, и прочные памятники и произведения искусства, стараясь, чтобы они переживали века. И пирамиды, и сфинкс, и многие другие памятники древности строились даже на тысячелетия. Но время разрушило и разрушает все. Так же и в жизни своей каждый стремится как-то упрочить и продлить то, что по природе своей временно и преходяще. Но жизнь, часто меняя внешние условия, учит человека непрочности того, что он создает, ибо «что пользы человеку от всех трудов его, которыми трудится он под солнцем». Строит вихрю на разрушение. Так снова и снова приходим к тому, что утверждаться можно лишь на Камне вечного основания жизни, который или воскресит или сожжет, или создаст или разрушит. Каждое испытание или укрепляет сознание или разрушает его. Люди разделяются на победителей и побежденных. Можно склониться под тягостью жизни или даже сломиться, но тот, кто победам сужден, победитель сужденный, из каждого отягощения духа обстоятельствами извлечет энергию, нужную для возрастания духа, и станет сильнее. Процесс этот ментальный. Нужно просто крепко поразмыслить, чему учит испытание, допущенное Владыкой. Вот также и проходимое испытание указует на то, что ни на что внешнее опираться нельзя и состояние спокойствия сознания ставить в зависимость от него. Все внутри. Не внешнее, но внутреннее обуславливает то или иное состояние духа, если есть понимание, что все золото мира и земное благополучие не дадут духу спокойствия, если он неспокоен. Так, утрата или обретение жизненных благ не будут основою жизни. Вместе со Мною будем рассматривать твои испытания и твои западни, извлекая из них нужный опыт и знания. Именно, ничто не тревожит, когда тревожимы постоянно, и ничто не беспокоит, когда перейден предел беспокойств. Все условия жизни, не зависящие от твоей воли, принимай как должное, как то, через что надо пройти, утверждая спокойствие духа и тем умножая Сокровище Камня, который с собою возьмем в путь дальний к звездам.


1961 г. 116

1961 г. 116. Окружены Майей, вечно меняющей лик свой. Окружены призраками призрачной жизни, которая течет перед сознанием, постоянно погружаясь в прошлое и сохраняя в памяти свои отпечатки. Кроме них, от прошлого в сознании не остается ничего. «И это также пройдет», каким бы тяжким ни было оно, ибо проходит все. Но мудрый радуется испытаниям, ибо умножают они, будучи правильно поняты, его внутренние богатства. Как пчела, собирает он сок опыта и знания со всех явлений, с которыми сталкивает его карма; и радуется, что дух возрастает на них. Один перед лицом смерти корчится в диком пароксизме животного тупого ужаса, другой встречает ее совершенно спокойно. И если она неизбежна, кто из двух прав? И как лучше встретить великий переход? Точно так же и с испытаниями. Если они неизбежны и через них надо пройти, то не лучше ли идти через них и через жизнь победителем жизни? Не жизнь побеждать надо, но самого себя, в корне изменив свое отношение к жизни.


1961 г. 117

1961 г. 117. Если мы боимся какого-либо внешнего явления, несущего нам огорчения, неприятности, ущемления или слезы, то мы не отвращались бы от него, если бы реакция на него была прямо противоположной ожидаемой. А так как реакция на внешние воздействия – это наше внутреннее дело, то, значит, враг не вовне, но внутри, значит, внутри нас решатель того, какое впечатление или действие произведет внешний фактор. Изменив угол зрения, можно увидеть то же явление с противоположной стороны и реакцию на него иметь уже иного характера, и тогда то, что печалило, будет радовать, и тогда вместе с Владыкой можно сказать: «Нагружайте меня сильнее, когда иду в сад прекрасный». Сказано: «Печаль ваша будет в радость». И будет радовать все, что приближает к Владыке. А так как страдания приближают, утончают и делают выносливее и сильнее, то будут радовать и страдания, и все тяготы мира сего, ибо сближают с незримым Учителем Света. И тогда будут понятны слова: «чем хуже, тем лучше».


1961 г. 118

1961 г. 118. Все Обращаю на пользу: и хорошее и плохое. Тому же учитесь и вы. Польза одна: возрастание духа и расширение сознания. Так основание переносится извне вовнутрь. Все внешнее – воды текучие. Непреходящее только внутри.


1961 г. 119

1961 г. 119. (Июль 16). Многое в жизни людей совершается под знаком. К чему нагнетать события со всей их сложностью и последствиями, когда можно достигнуть тех же результатов под их знаком? Так можно взять инициативу в свои руки и мысленно пройти через те или иные явления и испытания, переживая их как бы в действительности. Жизнь не скупится на испытания, щедро их нагнетая. Но руководство возможно взять на себя самого, видя, где слабые и неукрепленные места в панцире духа. И мысленно проводя себя через испытания и условия, которые могут их укрепить, пройти их победно. Это и будет прохождением испытаний под знаком. В древности испытуемого погружали в сон и заставляли переживать всю тропу следствий, в то время как в действительности ничего не было. Результат был такой, как будто явление было пережито в жизни. Потому имеют значение не самые события, а реакция на них, даже если они происходят в воображении человека. Актер, репетируя свою роль, готовит себя к тому, чтобы хорошо провести ее на сцене. Точно так же можно подготовлять себя к должному исполнению любой роли и на жизненной сцене. И если надвигается какое-либо испытание, можно логически завершить его и пройти через него в сознании, даже усилив его и углубив, и таким образом пройти под его знаком и тем избежать его в действительности, если под знаком оно пройдено правильно и выдержано с успехом. Не само воображаемое событие, но реакция на него должна быть правильной, и тогда может миновать испытуемого чаша сия в жизни. Опасность здесь только в том, чтобы воображаемое качество не заменило настоящего. Для этого надо, чтобы явление под знаком имело форму весьма близкую к жизни и реакция на него заменила бы действительное событие. Многие обычные люди, проходя события под знаком, реагируют на них так сильно, что даже теряют равновесие. Большинство переживаний происходит от воображаемых явлений и страха перед ними. И вот для того, чтобы уничтожить страх в какой бы то ни было форме, надо через все эти страхи провести себя мысленно, чтобы увидеть, что нет ничего, чего бы следовало бояться, ибо страшен страх, но не явление, его вызвавшее. Страшна реакция страха, происходящая в сознании, но не то, что ее вызывает. И эти призраки, заставляющие трепетать сердце, уничтожаются сознательно волей, ибо не призрак сам страшен, но отношение человека к нему. Так снова приходим к выводу, что путь лежит в самом человеке и через него, ибо психические процессы, идущие внутри человека, и являют то, что называется путем, ибо сам человек и есть этот путь. Еще Владыка сказал: Аз есмь путь, истина и жизнь. Ему следуя и Ему уподобляясь и подражая, можно путь Света найти, в жизнь духа ведущий.


1961 г. 120

1961 г. 120. В темноте невежества можно сетовать на то, что испытания тяжки и невесела жизнь. Но если они освобождают сознание от привязанности к жизни земной, то не будут ли эти тягости благом, давая человеку крылья и порывая путы, их связывающие? В Мир Тонкий уходит с земли человек или свободным, или связанным путами земными по рукам и ногам. А так как и рабство у земли, и свобода от нее заключаются в сознании человека, но не в земле, то и освобождение от всякого рабства будет процессом мысленного порядка. Думают, что свобода от рабства у вещей достигается тогда, когда человек их не имеет. Но не имея ничего, их можно яро желать. Все в духе, и освобождение тоже в духе. Потому не имеет никакого значения ничто, происходящее вне человека, но значительно то, что идет в нем самом. Ибо человек – это путь, человек – это процесс, стремящийся к тьме или Свету.


1961 г. 121

1961 г. 121. Если радость основана на преходящем, непрочна она. Если это радость о духовном и о том, что непреходяще, то радость такая от Высшего Мира. Книгу о радости следует перечитать. В Космосе радость звучит явлению жизни.


1961 г. 122

1961 г. 122. (Вечером перед сном). Вечное уявляется во временном, и бесконечное в конечном. Преходящее есть аспект Беспредельности, взятый в разрезе времени. Разрез материального мира, рассматриваемый в настоящем, в каждой его точке уходит в бесконечность прошедшего и нескончаемость будущего, и точка становится нитью, протянутою в Беспредельности времени и пространства из прошлого, не имеющего начала, в будущее, не имеющее конца. Живем в Беспредельности, и какого бы явления ни коснулась наша мысль, цепь причинности уводит ее к началу, которого нет, или к концу, которого тоже не будет. Нельзя представить себе конца времени или пространства, точно так же невозможно представить и конца какого-либо явления, дальше которого уже отсутствует цепь причинности, породившей его. И если даже время есть не что иное, как категория рассудка, то Беспредельность есть великое лоно, в котором существует проявленная Вселенная. Пусть «времени уже не будет», но будет, но останется жизнь и последовательность движения и изменений, происходящих в мире, и Тот, Кто созерцает их, Тот, Молчаливо Смотрящий, вечно пребудет.


1961 г. 123

1961 г. 123. (Июль 17). Когда есть под ногами опора, можно стоять. Опорою духа в мире, где переменчиво все и движется все постоянно, будучи ввергнуто в поток жизни, может служить лишь Иерархия Света. Над вечным пространством царят Духи – Служители Света. Устремляя сознание в сферу беспредельных возможностей духа и опираясь на тех, кто на страже стоит, на вечном дозоре над миром, можно идти узкой тропою, ведущей в жизнь. Широка Беспредельность, но узка тропа, по которой входят в нее. Живыми мертвецами Называем тех, кто не знает ее, ибо, не зная о вечности и отрицая бессмертие духа, люди обрекают себя конечности протяженности той сферы, которою ограничивают свою жизнь. Каждый определяет размеры сферы своего существования в пространстве мыслью своею. И то, чем связывает он возможности проявления сознания своего на земле, то и ограничит жизнь его духа в пространстве. Потому Указую, шире широкого сейте, не ставя мысли своей ни преград, ни ограничений ни в чем. Ведет человека мысль. Сущность ее еще понимается мало, убого и односторонне. Могучий фактор пространства сводится к физиологическим функциям мозга и связывается с ним. И сознание также прикрепляется к мозгу и не мыслится от него отдельно, наделенным возможностями независимого существования. Конечно, для проявления и функционирования в определенных слоях пространства сознание нуждается в проводнике, оболочке или теле, но зачем же ограничивать возможность духа только физическим телом? Скоро наука поставит человечество перед фактами внеплотной деятельности сознания и проявления его в тонком теле и область незримого физическому глазу мира сделает доступной и зримой при помощи аппаратов. Но Наша цель вооружить человека без всяких аппаратов. К чему аппаратура, когда все аппараты заключены в нем самом? Но не скоро она дойдет до воспроизведения и дублирования функций некоторых центров, как дошла, например, она до фотоаппарата или телефона, скопировав структуру глаза и уха, но до многого все же дойдет. Только подумать, сколько чудесного заключено в человеке, например, центры и функции их. И сколько времени нужно утонченной и напряженной работы, чтобы пробудить к жизни хотя бы один. Простым отрицанием можно убить и потушить огонь центра в самый момент его зарождения, если его не признать. Сколько зарождавшихся высших способностей у детей было убито их невежественными родителями. Ребенок доверчиво говорит матери о том, что он видит и слышит, но получает в ответ: «Это тебе кажется, это фантазия, этому не верю». И даже ведут ребенка к такому же невежественному врачу, который заливает бромом прозрения духа. Но скоро наука заставит поверить несомненному. И снова запылают костры инквизиции, изменившей лик свой и облекшейся в новые одеяния, и снова начнется борьба мысли свободной с мракобесием темного невежества. Но наука все-таки победит, ибо перед ее натиском отступят мракобесы, будучи задавлены обилием фактов. Их же оружием будут побиты они. Сфера материи расширена будет, и незримый для физического глаза мир окажется столь же материальным, сколь и мир плотный, и подчиненным тем же неизменным космическим законам, как и каждое явление во Вселенной. Пока же следует помнить, что все заключено в человеке, который является в своем потенциале альфой и омегой мироздания.


1961 г. 124

1961 г. 124. (Июль 18). Сын Мой, готовность к испытаниям и боязнь испытаний – явления противоположного порядка. Серебряная слеза – так Называем эту готовность. Когда ясна цель и знаешь, куда идешь, испытания могут только ускорить, только подвинуть к цели желанной. Земное благополучие и усыпленность и кажущаяся обеспеченность – иллюзии. Живем на вулкане, опасность кругом, и особенно со стороны Тонкого Мира. Только в единении яром со Мною, не прерываемом ни ночью, ни днем – решение жизни и всех ее сложностей. Мыслью, объединенной со Мною, разрубаем сплетающийся клубок плотных явлений. Единение надо усилить, предстояние тоже и Образ Мой в третьем глазу держать постоянно. На горных тропах и переходах опасных лучше руку вложить в руку Водителя и за нее крепко держаться и на Него полагаться во всем. Полагая на Нас все сознание, строите нерушимый мост и собираете сокровища мощи. Ошибки, допущенные в прошлом, и неверные восприятия могут ослабить сознание, но и против этого имеете хорошее лекарство: если из десяти восприятий одно было правильно – это уже хорошо. Лишь долгий опыт покажет и научит безошибочности тонких посылок. Но там, где вторгается самость и начинается сфера личных интересов, там безошибочности ждать трудно, так как личные мысли окрашивают восприятие и вносят в него свои элементы. Чем дальше от себя запись, тем больше вероятности, что она правильна. Личная заинтересованность часто даже мысли лишает силы осуществления. Первое условие успеха – отделение от себя и своего личного мира. Сверхличного мышления достичь нелегко. Сочетать сверхличное с личным умело, так чтобы личное не заполоняло сознание, – задача одна из труднейших. Как на самое ближайшее решение Указую: усилить осознание Постоянного Присутствия. Лик должен быть в сознании постоянно. Если гнетущие мысли мешают, их можно гнать, повторяя священное воззвание или указанную молитву. И как только тревожащие мысли начнут вторгаться в сознание, их тотчас же заменяют молитвой, ее повторяя. Многие подвижники, чтобы освободиться от роя личных мыслей, их заменяли молитвой. Лучше молитва, нежели такие мысли, часто подбрасываемые тьмою. Ритм священных воззваний даст тоже такой же результат. И тогда хитроумные выдумки темных и их попытки омрачить сознание дадут противоположные результаты: они хотят отвлечь от Меня, но приблизят ко Мне, ибо каждая очередная попытка вызовет мысли обо Мне и Мой Образ. Много раз уже Указывалось на необходимость постоянного Образа Учителя Света в третьем глазу. Он нужен для борьбы с тьмою и противостояния тьме. Сколько сознаний, стремящихся к Свету, уже погасила она! За примерами ходить далеко не надо, ближе смотрите. Пусть эти примеры научат, как надо крепче держать серебряную нить связи. Или рой терзающих мыслей, или Лик Мой в третьем глазу. Так одно заменяется другим: худшее – лучшим, чужое – Моим, тьма – Светом.


1961 г. 125

1961 г. 125. Когда прекратится борьба? Никогда. Лестница Света не имеет конца. Каждая новая ступень достигается преодолением предыдущей. Новое и старое в сознании оспаривают первое место. Но человек – это процесс, и борьба вызывается восхождением духа. Когда очень темно, надо мыслить о Свете. Свет Мира – во Мне. Мысль обо Мне будет мыслью о Свете. Когда сердце наполнено будет всецело Владыкой, невозможное станет возможным тогда, недостижимое – достижимым, трудное – легким, и тьма – Светом. Победа – лишь Мной и со Мною. Почему же обо Мне забывают, когда сгущаются тучи? Одному не пройти. Без Меня не пройти. В будущее надо пройти, сбросив прошлые цепи. Так или эдак, но надо идти, так не лучше ли вместе со Мною? Через жизнь надо идти при всех условиях жизни, так не лучше ли держаться неотделимо?


1961 г. 126

1961 г. 126. Сын Мой, дойдешь, если со Мною.


1961 г. 127

1961 г. 127. Цель каждого испытания заключается в том, чтобы во время его прохождения не только не ослаблять связь с Владыкою, но, наоборот, усиливать ее по мере усиления отягощения обстоятельствами. Мускул растет и крепнет от упражнений, точно так же крепнут магнитные нити связи с Учителем, если напрягаются они усиленно в периоды испытаний. Следовательно, каждое правильно проходимое испытание сближает со Мною и является ступенью лестницы восхождения духа. Следовательно, испытания – благо. Порадуемся сознательно возможности восходить, поднимаясь по лестнице жизни. На ней все и все, от атома до системы миров, и нет ей конца.


1961 г. 128

1961 г. 128. (Июль 18). Записи эти имеют особую ценность, ибо найдена узкая тропа, ведущая в жизнь. Для тех, кто идет после, послужат они источником Света, указующим путь. Каждый прикоснувшийся почерпнет из них по вместимости сознания, в созвучии со своим устремлением. Потому труд этот ценен, и, кто знает, не является ли он целью и миссией данного воплощения воспринимающего их. Казалось бы, о чем можно писать каждодневно, но безграничен мир мыслей Моих, и тот, кто знает, как из него почерпать, никогда не останется без новых поступлений. Источник Наш сочится в него непрестанно. Сказал, не замолкнет Мой Глас, и записи свидетельством служат Ручательства Моего. Если можно бы было их более расширить и углубить, Углубил бы, но пределом их служит предел расширения и вместимости воспринимающего их сознания. Они растут и углубляются по мере его роста и в соответствии с ним и отражают и дают картину постепенного роста и развития сознания принятого ученика. Нелегок путь ученичества. Недаром некоторые называют его каторгой. И велика заслуга того, кто на этом нелегком пути время находит записывать то, что дает ему жизнь и Ведущий. Ведет мысль, и записи мыслей, идущих от Учителя Света, яро послужат тому, кто подойдет после.


1961 г. 129

1961 г. 129. Цитадель духа, которая внутри, убежищем служит при особо тяжких нагнетениях внешних условий. Их надо преодолевать в сознании, имея твердую опору. Дом духа внутри является этой опорой. Не имеет значения, какие именно обстоятельства начинают сгущаться и отягощать дух, но реакция на них важна необычайно. От правильности этой реакции зависит неуклонность пути. Рулевой знает цель, к которой стремится его ладья. Точно так же и идущий к Владыке знает, куда он идет. И если при всех, даже самых тяжких сочетаниях внешних обстоятельств цель эта в виду постоянно и Лик Ведущего в сознании первенствует, правилен путь. Казалось бы, не так уж трудно постоянно хранить осознание Моей Близости, но только лишь сильное и стойкое сердце не допускает, чтобы затуманивалось оно и омрачалось сознание. Задача – держать сознание на избранной цели, не позволяя ничему отвлекать от нее. О ней позабыть – значит предать дух свой. Опасность в том, что чем выше подъем, тем страшнее падение, если оно совершится. И некуда отступать, и некуда свернуть. Отступление только во тьму. А по сторонам сторожат чудища мрака. Тьма сторожит, чтобы принять отступника в свои объятия. Потому возврата назад уже нет. И тогда, когда это свершилось, когда черта перейдена и путь к отступлению отрезан, тогда и только тогда становится идущий ко Мне принятым учеником. Считающих себя таковыми много, но принятых мало. Но хотя цена и велика, зато велика и награда, венчающая в конце пути идущего ко Мне победителя, когда свет, мерцающий в нем, становится бесконечным Светом. Неотъемлема Близость Моя, ибо Я с вами всегда, дети Мои. Потому не позволяйте никому и ничему затемнять мысль о том, что Я близок. Для усиления мысли об этом дается Мой Образ в третьем глазу. Не всякое сознание дорастает до нужности этого условия и до понимания его значения, но когда это время приходит, тогда Говорю: Лик Мой в третьем глазу – это Светоч ведущий, силы дающий идти, когда они иссякают, это Свет, разгоняющий тьму, и Ручатель грядущей победы.


1961 г. 130

1961 г. 130. Так и запомни: каждое успешно пройденное испытание есть ступень, приближающая ко Мне.


1961 г. 131

1961 г. 131. (Днем, между житейскими делами). Каждое испытание несет в себе возможность достижения. Каждое успешно пройденное испытание это достижение дает. Борьба и завоевание – неизбежная ступень, но еще труднее и важнее удержать достигнутое и его укрепить. Этому процессу обычно отводится менее внимания и трудов, чем он заслуживает и требует. Не удержать завоевание – значит свести на нет все, через что пришлось пройти, затратив столько усилий и заплатив за достижение ценою страданий.


1961 г. 132

1961 г. 132. Нехорошо, если кажущаяся удача или неудача влияет на отношение к Владыке. Неизменяем Владыка. Так же и отношение к Нему ученика – поверх случайных условий плотного мира, и не только плотного, но в равной степени – астрального и тонкого. Колеблющаяся любовь – не любовь, шаткая преданность – не преданность, и нарушаемый ритм – не ритм. Неколеблемым вихрями внешнего мира должно быть отношение к Учителю Света.


1961 г. 133

1961 г. 133. И вот, наконец, наступает время, когда ученик не только радуется испытаниям, но даже начинает просить их у Владыки, ибо понимает, что правильное прохождение испытаний есть путь быстрейший.


1961 г. 134

1961 г. 134. (Июль 19). Итак, ушел с плана земного еще один близкий вам человек. Смерть – не более нежели стрижка волос. Для Наших людей она облегчена еще больше. Там их заботливо встречают близкие души, окружая лаской и вниманием. Оказываются среди своих, в знакомом окружении, связанные еще на земле преданностью и любовью. И то, что здесь не отличало их от всех прочих людей, там выделяет их в совершенно особые условия. Руководитель – у каждого, если его хотят, но переход Наших близких и обычных людей несравним. Также заботливо обставляются и последние минуты перехода, чтобы подготовить сознание к надвигающейся перемене. Горевать об ушедших не мудро, ибо никто не уходит ранее положенного ему срока, и кто знает, где лучше переходящему, на земле или там, в Мире Надземном. Всякое горе лично и эгоистично, а в особенности же слезы. Не об ушедшем горюют и не о нем печаль, но обычно о себе. Пора бы привыкнуть к мысли о том, что много, много раз каждый уже переходил этот порог, и нового тут ничего нет. При развитом сознании пелена забвения быстро спадает с глаз, и ранее уже знакомые условия Тонкого Мира быстро ассимилируются сознанием. Близкие там очень помогают этому процессу ассимиляции. Но оставшиеся близкие часто мешают неуместным горем своим. Уничтожаем всякий страх смерти. Снимаем с нее покровы загадочности, безысходности и таинственности. Смерти не Признаем. Смерть есть рождение в Новую Жизнь, более богатую возможностями, красотой и широтою, нежели земное существование. Хорошему сеятелю там нечего опасаться. Тот, кто подготовил сознание свое к этому переходу, по сознанию и пожинает. Ничто не кончается, но все продолжается по линиям, установленным сознанием на земле. Поздно готовиться перед самым переходом. Вся жизнь человека, от первых дней, должна быть подготовкой к жизни в Надземном, ибо сеятели здесь, а жнецы там. На каждую мысль, на каждое чувство, на все утвержденное на земле отзвук имеют в том мире, ибо то, что свяжете на земле, связано будет там, и что разрешите на земле, разрешено будет там. Светлые нити связей светлую карму в Надземном дадут, темные – тяжкую карму. Закон поругаем не бывает. Не Имеем только утешения для отрицателей жизни в том мире. Ибо отрицающий жизнь там смерти себя обрекает и действительно умирает для яркой и полной жизни вне тела. Каждая крупица знания об условиях пребывания по ту сторону несказанно облегчает это пребывание. Потому запасайтесь знанием заранее, отбросив невежественное отрицание. Материя беспредельна в видимых и невидимых фазах своего проявления. На всех планах человек имеет соответствующие этим планам проводники, и если он озаботился их оформлением, жизнь сознания развивается в зависимости от сделанных накоплений. На земле людям дано все, чтобы подготовить сознание к неизбежному переходу, но если отбрасывается оно, то переходить не с чем. Для отрицателей жизни в Надземном утешения не Имеем.


1961 г. 135

1961 г. 135. Человек – владыка своей собственной мощи. По космическому Праву дана ему власть над своим телом и всем микрокосмом своим. Без осознания нет овладения. Чтобы вступить в свои права и научиться пользоваться своей силой, необходимо понять, как и чем владеет уже человек. Кого-то упрекают в слабости. О ком-то говорят, что в подчинении у собственных мыслей, что им управляет какая-то привычка или страсть, что пьет или курит или раздражается несчастный, не будучи в состоянии бороться с собой. Но все это в корне неверно. И пьет человек, и курит только потому, что когда-то решил это начать и начал, то есть по своей воле, и мыслям подчиняется потому, что когда-то это подчинение допустил и сказал себе, сознательно или бессознательно: «Владей мною», – то есть сочетался в сознании с допущенной в него мыслью. Раб боится своего господина, тело боится своего хозяина. Но можно отдаться во власть даже рабу. Один лелеет немощи свои и носится с ними, другой не считается с телом и заставляет его верой и правдой служить себе. Но и в том и в другом случае утверждается самим человеком это отношение с плотью своей. И в каждой слабости, когда нечто овладевает человеком и делает его рабом, проявляется сила его, с его санкции применяемая неправильно. Тело ходит, двигается, совершает большую работу и слушается самого обычного обывателя. Тело может быть послушным в степени гораздо большей. Йоги делают со своим телом то, что обычные люди считают чудесами. Но чудес нет, есть только умелое пользование тем, что дано каждому. Надо лишь осознать: что бы ни делал человек, даже в безумии своем, все творится по его собственной воле и с его санкции и допущено им было когда-то. Даже в самой пагубной привычке кристаллизована воля ее обладателя, который обычно забывает, что если он дал чему-то власть над собой, то он же, и никто другой, ее может и взять. Надо проснуться к осознанию мощи своей, ведь дана власть не только над своим микрокосмом, но и над всякою плотию. Знаете случай, когда физически слабые люди совершали чудеса и проявляли феноменальную силу и выносливость, параличные вставали с постели, матери спасали детей. Все это творилось человеческой силой, уявляющей себя по приказу всего сознания. Нет предела силам восставшего духа, идущего к осознанию мощи своей.


1961 г. 136

1961 г. 136. Упущенное не возвращается, потому запись нельзя повторить во всей ее силе и своеобразии стиля и языка, если она не состоялась.


1961 г. 137

1961 г. 137. Самолет упадет, если остановит движение. Также неизбежно падение духа, если потухает его устремление. Потому и Говорю об устремлении и полетах. В этом – вся сила движения и вся возможность восходить. Можно заметить, как легко преодолевается все мешающее во время такого полета. Какими маленькими становятся привычки и слабости духа и как просто преодолеваются даже большие препятствия. Огонь устремления можно усиливать сознательно. Лучшим помощником при этом будет утверждаемый или уже утвержденный ритм. Ценно движение духа постоянное и непрерываемое. Конечно, неизбежны колебания ритмических волн, каждая из которых имеет свою вершину, гребень и свою впадину, но даже и впадина устремленной волны – это не яма, ибо впадина устремленной волны тоже несет вперед. Но ямы очень опасны, и следует четко отличать их от впадин. Опытному мореходу любой ветер служит для продвижения к цели, он умеет использовать каждый и ведет свой корабль даже против ветра. Но надо уметь. Точно так же для опытного промышленника жизни все условия и все обстоятельства, каковы бы они ни были, служат ему на пользу для продвижения. Чем больше противное обстоятельство и чем труднее, тем более заключено в нем противодействующей силы, которой можно воспользоваться, и взять от него и восходить этой самой силой, которая по всем правилам обывательской логики должна не помогать, но мешать и препятствовать. Эту силу противодействия можно так же успешно забирать и от супротивников своих и заставлять ее служить себе. Говорю: не смущайтесь ничем, все Обращу на пользу, то есть все Заставлю служить вам. И вы тому же учитесь, зная, что мудрому служат и друзья и враги, и благоприятные и противные ветры и вихри и все обстоятельства жизни. Вся жизнь, как бы ни складывалась она, становится ковром подвига или ступенями подъема. Ведь тяжкий млат, дробя стекло, кует булат. Потому, Утверждаю, нет обстоятельств противных, то есть мешающих восхождению. Заимствование силы противной и применение ее для восхождения духа легче всего совершать при столкновении с необузданными вспышками астрала в окружающих нас людях. При этом не требуется никаких внешних действий и даже слов, но требуется полное владение собою и умелая поляризация собственного сознания. Тогда вражеская волна, встретив гранитный монолит духа, бессильно поникает и разлетается на тысячи брызг. Уже Говорилось, что никто не устоит против равновесия, ибо огни равновесия – явление высшего порядка, перед которым мгновенно гаснет низшее пламя. Огонь равновесия дает немеркнущий Свет. Это о нем сказано, что был Свет и тьма его не объяша. Шкала огней равновесия широка и, поднимаясь, идет все выше и выше. Но даже начальная стадия ее осознание мощи дает. Потому достижение этого высшего качества духа заслуживает того, чтобы обратить на него самое пристальное внимание.


1961 г. 138

1961 г. 138. (Июль 23). Сын Мой, спасение в ритме. Устойчивость он даст и постоянство и перенесет через. И Я Буду знать, что каждодневно блюдется Общенье со Мною. Опасность полного погружения в мир плотный заключается в том, что он заставляет забывать совершенно о мирах Высших. Целые периоды в жизни народов отмечались забвением трех миров и отрицанием всего, что недоступно пяти земным чувствам. Все лучшее как бы облекалось коростой, закостеневало и утрачивало свой тонкий и сокровенный смысл. Вырождались идеи, вырождались религии и самое темное невежество заступало место когда-то высокого понимания. Ныне вступает планета в период нового расцвета духовного сознания, и раскрываются двери храма науки, Подчеркиваю, не религии, но науки, которой суждено вывести человечество из тупика отрицания на космические просторы высшего знания. Мир един. С какой стороны ни подходить к его познаванию, правильное познавание приведет к постижению единых космических законов, на которых зиждется мир. Высшее знание будет о человеке, ибо в нем заключено все. Сказал: «Аз есмь альфа и омега», но Я человек, и не только Я, но Человек вообще является альфой и омегой проявленного Космоса. В нем и надо искать решения всех вопросов. Тайна, заключенная в человеке, велика есть. К познанию самого себя подводит человека Высшая Мудрость. Трудно представить себе космичность человеческого микрокосма и неразрывную связанность его со всеми мирами. Изучают растения, животных, птиц и рыб, чтобы в конечном итоге прийти к заключению, что не в них, но в человеке надо искать решения жизни, ибо сосредоточено в нем в скрытом виде, в потенциале своем, но по сравнению с низшими формами жизни, в более высшем и совершенном виде все, что имеется в них. Далеко не надо ходить. Ближе ищите. Все в человеке.


1961 г. 139

1961 г. 139. (Июль 24). Для того, чтобы Общение состоялось, следует предпослать ему утверждающую это Общение мысль. Преддверие, явленное мыслью, обусловит желаемый результат. Может возникнуть вопрос, почему же осуществляются далеко не все мысли, хотя и явлено такое преддверие. Но кто может сказать, когда и где поспевает жатва добрых или злых мыслей, и не будет ли карма человека кристаллизованным следствием мыслей его. Можно с уверенностью утверждать, что каждая мысль, как энергия высшего порядка, дает рано или поздно плод свой в полном соответствии со своей силой и напряжением. Ничтожная мысль и следствия порождает ничтожные, но огненная мысль согласованных в огненном устремлении центров рождает гигантов. Особенно сильны следствия согласованных мыслей коллектива. Даже круг из нескольких созвучных сознаний может быть очень силен, даже две согласованные ауры могут творить чудеса. Следует подумать о том, какова сила мысли Владыки, если она может дать направление эволюции планеты на целый цикл. Так при начале каждой Новой Эпохи Планетный Дух, ее возглавляющий, на плане первичных прообразов создает ее формы и мыслью творит и дает ей нужное направление. Точно так же и каждый человек сознательно или бессознательно предпосылает мысль каждому своему движению, действию или поступку. Причин явного и быстрого неосуществления мыслей много. Во-первых, им могут противодействовать такие же мысли окружающих, которые по своему потенциалу оказываются сильнее, во-вторых, порожденная мысль может оказаться слабой, в-третьих, сам породитель мысли своей неуверенностью и колебаниями может совершенно ослабить ее и лишить всякой силы. Если даже хорошего стрелка лишить уверенности, точности и четкости движений, то его действия обычных результатов не дадут, точно так же и с мыслью. Оружие мысли требует опытной руки, умения и непоколебимой уверенности в его силе. Сознательно силою мысли пользуются очень немногие. Но зато используют ее яро колдуны всех степеней. Темные ныне яро прибегают к этому невидимому и неслышимому оружию, подражая служителям Света. Много мысленных воздействий идет из Тонкого Мира. При некоторой внимательности и настороженности их обнаружить нетрудно. Но особенно сильна в своих воздействиях пространственная мысль. Мысленный мир, окружающий планету, возможно начать осознавать, если подумать о мысленном мире каждого человека, который окутывает его, как бабочку – кокон. Мысленный мир планеты в значительной мере является результатом коллективного мысленного творчества всего человечества. Надо же, наконец, понять, что если человек подумал о чем-то и создал в своем воображении соответствующий образ, то эта форма уже существует где-то. Миллиарды создаваемых людьми образов насыщают ауру планеты и соответствующие им планы. Мысли эти в пространстве живут и действуют яро на живых и умерших, часто нейтрализуя слабые попытки индивидуального мышления и подчиняя себе даже коллективную мысль. При начале новой эпохи много пришлось Нам разрушить, чтобы люди могли создавать вновь уже не по проторенным дорогам, но творить новую жизнь в ее новых формах. Мир старый тянет человечество вспять, в прошлое, в сферы мыслей изжитых, но Мы Призываем в Мир Новый и новые формы Даем и наново Строим на путях неисхоженных силой мыслей, рождаемых вновь.


1961 г. 140

1961 г. 140. (Июль 26). Сын Мой, сужденное будущее приближается неотвратимо. Многое из происходящего на планете свидетельствует о стремительном ходе эволюции. Даже ярое сопротивление старого мира служит лишь этому ускорению, ибо вызывает к жизни мощное противодействие новых эволюционных энергий. В этом стремительном беге событий можно уже ясно различать явления Света будущего от конвульсий и потуг уходящего мира. Конечно, полем столкновения сил является сознание человека, Светом или тьмою которого обуславливается течение эволюции. Преобразование мира находится в прямой и тесной зависимости от перерождения сознания. Столько надо вместить и столько усвоить, что напряжение становится порой не под силу тем, кто не может сбросить с себя оковы прошлых свершений. Эти нагромождения, засоряющие сознание, подлежат чистке и уничтожению. Мир Новый должен заменить в сознании лохмотья, отбросы и развалины, в которые превращается старый, уходящий с исторической сцены мир. Сейчас сражаются на планете идеи. Мысли нельзя подавить никакими методами внешнего воздействия или насилия. Великая мировая революция, уже происходящая в сознании множеств, завершится ее полной победой. И несмотря на все беснование тьмы и сторонников старого мира, Мир Новый его победит. Порадуемся многим уже знакам грядущей победы и отдадим должное великому народу великой страны, несущему на своих плечах тяжкое бремя ответственности за скорейшее наступление этого светлого будущего для всех народов земли. За Родину порадуемся, хоть и тяжек жребий ее.


1961 г. 141

1961 г. 141. Идем по вершинам. Считаем знаки победы. Не надо останавливаться на знаках уходящей земной мощи, чтобы не заслоняли они будущего Света. Свет будущего велик. Не в прошлое, но к будущему устремлено сознание. В нем все. Недостигнутое и недостижимое сегодня в нем достижимо. Страна, утверждающая магнит будущего счастья для всего человечества, к сужденной победе придет. Будущему порадуемся, ибо сужденному быть.


1961 г. 142

1961 г. 142. (Июль 27). Что делаете вы, чтобы преодолеть в себе ветхого человека? Двое в одном борются за господство над сознанием: один хочет идти, хочет Общения с Владыкой, хочет к Вершине подняться, а другой, который от прошлого, всеми силами мешает ему восходить. Сколько лучших устремлений и начинаний ветхий разрушил! Он, ветхий, тоже строит и тоже стремится. Но все его устремления и энергии направлены на внешнее и ограничены пределами малых кругов. Он не выходит за пределы одной жизни, и даже в жизни одной он не любит и не хочет заглядывать далеко. Ограниченность – его сущность и себялюбие – круг его уявлений. Но живем в Беспредельности, где ничто не кончается, и потому каждое действие, каково бы оно ни было, является лишь звеном цепи, не имеющей конца. Мы Говорим о сознательном забрасывании якорей дальнего плавания. Когда мысль забрасывается в далекое будущее, она образует в нем фокус магнитного притяжения, к которому будет притягиваться сознание, как к заброшенному вперед якорю – корабль. Все время, которое есть, находится в распоряжении человека, надо лишь осознать, что если нечто желаемое неосуществимо сейчас, то оно осуществимо в будущем. И в это будущее, где все достижимо, и забрасывается сильный якорь магнитной мысли, который даст возможность притянуть сознание к желаемому достижению. Потому никогда не следует отступать или складывать оружие или прекращать борьбу с ветхим противоделателем в себе, зная, что будущее – это и есть то поле победы над собою, которое непреложно достанется победителю, усвоившему психомеханику этой борьбы и преодоления в себе ветхого человека. Не следует отступать или сдаваться ни при каких обстоятельствах, крепко памятуя о том, как можно добыть желанную победу. Можно, чтобы не вызывать ярого противодействия, не предпринимать на время никаких прямых действий, но утвердив прочно мысль о желаемом достижении и укрепив ее ритмом повторным, забросить ее вперед, в то будущее, в котором ветхому придется склониться перед волею высшего Я. Можно, можно его победить, ибо он временен и преходящ, но вечен и бессмертен Безмолвно Смотрящий Свидетель, пребывающий в каждом из нас.


1961 г. 143

1961 г. 143. Где же силы найти для неуклонного и быстрого продвижения? Во Мне, в мыслях обо Мне, в стремленьи быть в мыслях со Мною. Когда вместе со Мною во всем и всегда, непреложным становится шаг. Если что-то нельзя совершать в Моем незримом Присутствии, значит, это что-то нехорошо. Так невидимое Присутствие Мое в духе станет тем Камнем, на котором можно строить дом духа. Нужно строить его и нужно успеть построить до перехода великих границ. Они строят здесь, на земле, все мысли и силы свои вкладывая в земное, и даже продолжают жить в построениях своих там, сбросивши тело. Вы же, строители Светлого Града, домы свои стройте для духа сейчас на плане иного порядка, где вихри земные и время не смогут уже сокрушить того, что построено в духе. Вы строите мыслью, скрепляя каждый кирпич цементом энергии сердца. Любовью зовется она. Любовью и устремлением к Высшему Миру в нем созидает себе человек дом свой, обитель для духа.


1961 г. 144

1961 г. 144. (Июль 28). Предметы физического мира существуют на плане физическом. Предметы и образы психического порядка – на плане незримом. Они невидимы, но имеют такое же яркое и действительное существование, как и предметы видимого мира. Термины «видимый» и «невидимый» не совсем точны, ибо для тонкого зрения невидимые предметы видимы так же реально, как плотные для физического глаза. Человек постоянно творит эти невидимые образы и насыщает ими пространство. Каждая мысль имеет форму той или иной степени четкости. Художники и писатели обычно мыслят необычайно четко, порождая вереницы устойчивых мыслеобразов. Окутывая себя защитной стеною потока светящейся мысли, окружает мыслитель себя как бы панцирем, через который не могут проникать мыслеобразы, толпящиеся в пространстве вокруг. Для их проникновения надо, чтобы они по своим вибрациям были того же порядка или даже более утонченными. Через панцирь света могут проходить только светлые мысли, поэтому защитное окутывание себя кругом светящейся материи есть явление совершенно реальное на плане сверхфизической, точнее, тонкой видимости. Необходимо заметить, что сверхфизического ничего нет: везде и всюду материя разных ступеней разрежения и утонченности. Тонкие образования реальны. Наполняя сферы вокруг образами своих мыслей, создает их творец тонкое, невидимое окружение свое, которое приобретет явно видимые формы и будет сопутствовать ему, когда он сбросит свое физическое тело и когда откроется его астральное зрение. То, что незримо сейчас, будет зримым в Надземном. Строящий на красоте не пожалеет ни об одной мысли, но горе сорителям и злобникам, ибо окружают себя тьмою, которая магнитно-созвучна всей тьме, родственной их собственной психической продукции по тональности. И то, что создали они, как бы вольется в провалы тьмы Незримого Мира, вовлекая в воронки и вихри породителей безобразия. Состояние после освобождения от тела очень справедливое, ибо имеет вокруг себя человек то, что созвучно и близко обычному и привычному для него мышлению: жнет, что посеял. Что создавал и творил мыслью и чувством, то и будет иметь, то и увидит, усиленное в мегафоне пространства и возросшее в своей напряженности благодаря отсутствию плотной видимости. Останется сам с собою, со своей психической продукцией, усиленной магнитным созвучием с родственными по сущности ей сферами. Так каждый может определить будущее свое в Надземном, проанализировав характер своей мысленной активности при жизни еще на земле. Нет никаких наказаний и кары, есть просто прямые и логические следствия непреложных законов Тонкого Мира. Сеятели здесь, жнецы посева своего там. Каждая мысль – семя посева, даже маломалейшая. Этим малые мысли особенно опасны. Нельзя отпускать их с конвейера сознания, не наложив на каждую знака своего окончательного решения или суждения, так как неотвергнутая и одобренная, она даст свой росток. И если это мысль тьмы, то и росток будет темным и будет расти, пока не станет остр и колюч и не начнет раздирать горло. Потому указуется постоянный дозор и суровый контроль над мыслью. Порхание мотыльков тьмы недопустимо – следствия будут нехороши. Лучше в такие минуты повторять священное воззвание Аум, нежели наполнять незримые сферы мыслями, недостойными ученика. За легкомыслие и попустительство придется платить, ибо посеявший жнет.


1961 г. 145

1961 г. 145. Можно порадоваться тому, что мысль, будучи видимой реальностью Тонкого Мира, в нем существует так же конкретно, как существуют на земле предметы плотного мира. Можно порадоваться, Повторяю, каждой мысли, которая от Света. Ритм каждодневного обращения к Учителю Света и образы, связанные с этим процессом, в пространстве творят созвучное им окружение для обращающегося к Свету сознания. Надо лишь каждодневно усиливать их и придавать им больше жизненности и реальности, чтобы в суете и сутолоке внешней жизни, в которые сознание погружается днем, сила воздействия этих образов не ослабевала. Коней утра можно пустить в полуденный зной дня, но – крепко удерживая удила. Надо, чтобы невидимое пересиливало видимое и, будучи незримым, стояло на страже сознания, защищая и охраняя его от бурь внешнего мира. В нем плач, и скрежет зубовный, и охрана нужна. Вихри плотного мира яро затягивают сознание в свои воронки, и если его не оберечь, омрачения и отемнения не избежать, не избежать и заразы пространственных мыслей, столь щедро излучаемых невежественными людьми. Быть в миру, но не от мира сего – задача далеко не из легких. Плотные, грубые вибрации заглушают вибрации высшей шкалы, как дробь барабана или рев медных труб – тонкие звуки скрипки. Но доступ в сознание им можно закрыть, окутывая себя волнами светящейся материи. Можно этот процесс настолько углубить и усилить, что звуки плотного мира уже не смогут достигать сознания. Можно, можно научиться не видеть и не слышать ничего из того, что вокруг, если мысли сосредоточены на Высшем. Нужно лишь помнить о реальности мысли и тонких образований, ею творимых в пространстве.


1961 г. 146

1961 г. 146. (Июль 29). Сын Мой, много голосов прозвучит и много запретов, пресекающих путь. Но идущий ко Мне знает, куда идет, и мирские голоса не смутят идущего. Вот они встречают тебя на пути и, зычно крича, пытаются остановить продвижение. Ну пусть бы и утопали в своих порождениях и измышлениях мозга, а то ведь требуют, чтобы и ты кривлялся по их образу и подобию. А что дадут они, отрицатели ярые, когда пробьет час последний пребывания в теле? Где будут они и какое утешение дадут? Ограничив мышление свое кругом малым, хотят втиснуть в него и тебя с твоим миром, уже коснувшимся Моего и Беспредельности. Незнающего легко сбить с пути, но тот, кто еще при жизни не раз уже переходил за пределы этого мира в мир тот, как его убедить в том, что мира того не существует. Все – в человеке, в нем начало и конец всякого познавания, и когда источник его открыт, знающего нельзя уже сделать невеждой. Почему так упорны они, отрицающие жизнь? Кто засорил им глаза и заложил уши? Не тьма ли? Ныне наука пробьет и разрушит барьеры невежества. Ныне наука откроет пути познавания Беспредельности. Только невежество может поставить преграды науке. Потому называем невежество тьмою. Невежество есть неведение и тьма, а знание – Свет.


1961 г. 147

1961 г. 147. Ведет человека мысль. И если ведет она его в мире плотном, то насколько же усиливается это водительство в Мире Тонком, где все движется мыслью. Там мысль уже не абстракция, но реальный двигатель жизни. Мысль облекается тонкой материей, магнитно привлеченной энергией мысли из пространства. Созданный мыслью образ предстает перед своим породителем и входит в круг его сознания. Сила такого образования зависит от силы энергии сердца, вложенной в него человеком. Образы сильных чувств и страстей могут быть столь напряженными и стойкими, что освободиться от них невозможно, не противопоставив им мыслей еще более сильного потенциала. Но так как большинство людей этого не знает и не умеет, то каждый творец своих неуемных мыслей становится их жертвой. Многие преступления совершаются при большом напряжении сердца, и тогда мыслеобразы, связанные с ними, особенно активны и особенно прилипчивы. Вырваться из их окружения почти невозможно. Они будут повторно терзать сознание до тех пор, пока их энергия не истощится. О мучениях совести слышали все. Это мыслеобразы, навязчивые и прилипчивые, мучают свою жертву. Спокойствие указуется для того, чтобы не насыщать свои мысли буйной энергией астрала. Бесстрастная мысль своего породителя не терзает. Овладение мыслью и чувством свободу сознанью дает. Как научиться собою владеть? Только начав с овладения самыми малыми чувствами и самыми малыми мыслями. И только потом можно двигать уже громадами. Малые победы над собою дадут твердость руке и уверенность в возможности полной победы. С малого надо начать, чтобы достичь большего. Все достижимо, если понять значение малых побед над собою. Они принесут радость сердцу и научат радости преодоления себя, ибо путь указуют победный.


1961 г. 148

1961 г. 148. (Авг. 1). Неизменяем Владыка. Его любовь не ржавеет и переживает века. И связь с Ним нерасторжима, если только не нарушает ее идущий за Ним. Те же качества духа хочет Он видеть в идущих. Преданность ценна постоянством, равно как и прочие качества духа. Хочет Владыка, чтобы поняли вы, что объединяясь между собою преданностью, любовью и устремлением, чувствования эти смогли перебросить вы сознательно на многие жизни вперед. Что пользы в дружбе короткой или привязанностях на время? Наши привязанности навсегда. Такими же будьте. Как пробковые человечки, сталкиваются и сближаются люди, чтобы вскоре же разойтись. Пусть будет немного, но близких, и пусть близость эта временем ограничена не будет. Мы приближаем учеников навсегда. Так же поступайте и вы. Ценно иметь верного друга из жизни в жизнь. И здесь будет он другом, и там, после смерти, и в жизнях грядущих. Ни время, ни расстояние, ни разлука не имеют никакого значения, если такая степень близости утвердилась. Порхающие огоньки временных и преходящих чувств Нами не ценятся вовсе. И как бы ни пылал временной преданностью, любовью и устремлением испытуемый подошедший, этот мираж призрачных чувств очень непрочен. Так же и близкие Наши в отношениях своих к тем, кто сближается с ними, проявляют те же качества духа. И делим Мы всех на временных и постоянных. Конечно, это постоянство выковывалось и вырабатывалось в прошлом. В сущности говоря, новых друзей не бывает – все старые. Подумайте, как ценно иметь хотя бы одного непреходящего друга. Объединяются в духе. Плотные подробности непрочны и значения не имеют. Они являются как бы аккомпанементом внутренних чувств, непреходящих. Всякие попытки заменить внутреннее и настоящее внешним обречены на неудачу. Постоянство Нами ценимо высоко, так же и преданность неколеблемая. Много прохожих, на них не задерживайтесь. Но верного друга цените, верных так мало друзей.


1961 г. 149

1961 г. 149. Усмотреть среди хаоса противоречивых явлений неуклонную, твердую и победную поступь Нового Мира может только крепкое сознание. Слабое запутается в них и в бессилии поникнет. Может порою казаться, что поезд, ушедший в тоннель, никогда уже не появится вновь на свет дня. Но даже зерно, чтобы дать всходы, должно быть захоронено. Цепь причин и следствий непрерывна, хотя бы невидимы были отдельные звенья ее. Посевы, совершенные в прошлом, не погибли, но, скрытые волнами внешних событий, зреют, чтобы к сроку поспеть. Нужно озаренное сознание, чтобы по сущности причины судить о величии следствия. Кто из современников понимал, что последний Света Учитель, принявший позорную смерть, породил такие причины, мощные и длительные следствия которых действовали и росли в течение тысячелетий. Точно так же и посев, произведенный Посланными Нашими, в веках не умрет, но даст могучие огненные всходы. Посев, совершенный на сломе эпох, особое значение имеет и будет осознан и понят лишь в свете грядущего Дня. Мужество нужно и стойкость, чтобы уметь рассмотреть в волнах текущих явлений уже оформленные контуры величественного здания Нового Мира, поднимающегося над развалинами старого, уходящего мира.


1961 г. 150

1961 г. 150. (Авг. 2). Объединение в духе с Владыкой будет основою преуспеяния. Трудность – в осознании постоянной Близости и постоянного Присутствия. Облечься постоянной молитвой – значит удержать эту связь. Молитва ли, или непрерываемое устремление, или ощущение Незримого Присутствия – все это является лишь различными аспектами осознания Близости Владыки. Если все поле сознания занято делами дня, то пусть в подсознании остается представление и ощущение связи незримой. Голову всегда носите на плечах, хотя и не осознаете этого ощущения каждое мгновение, но даже подсознательное ощущение наличия ее неотъемлемо и в любую минуту можете ее ощутить и осознать. Точно так же внедряется и во все существо человека факт невидимого Присутствия Владыки, внедряется прочно и крепко и так, чтобы никакие вихри внешнего мира не могли его затемнить или умалить или уничтожить. Так уж устроен человек, что забывается со временем все, заменяясь новыми впечатлениями жизни идущей. Задача – в том, чтобы ничто не смогло заставить забыть, даже на время, наинужнейшее, наиважнейшее и наиглавнейшее условие восхождения духа. И если почему-либо постоянство это еще не состоялось, надо все силы напрячь для достижения этого условия. Не слова, сказанные, прочитанные или записанные, силу дадут, но их применение. Все время, которое есть, в распоряжении вашем, следовательно, возможности даны, чтобы достичь. Каждодневно едите и пьете и обслуживаете нужды свои, но нужность обслуживания духа, нужность служения Свету осознается и осуществляется не всегда. Значит, насущность утверждения этого постоянства надо углубить, осознание нужности углубить надо настолько, чтобы сопротивление ветхого противоделателя в себе преодолеть и заставить замолкнуть напряженное звучание суеты. Суета тоже звучит, только звучание это слишком уж дисгармонично и раздирает сознание. Живем в вечном, и потому искусство усматривать вечное во временном везде и всегда будет умением йога. Для этого следует крепко усвоить положение, что временное есть разрез или аспект Беспредельности, взятый в отрезке времени той или иной длительности. Из Беспредельности, в которой имеем свое бытие, нельзя исключить ничего, но осознать уявление ее в великом и малом возможно. Так же и сам человек – лишь звено бесконечной цепи, идущей из прошлого, не имеющего начала, в будущее, не имеющее конца. Каждое звено, взятое во времени, касается другого, другое – третьего и так далее и далее. Ничто не имеет ни конца, ни начала, но все существует и продолжается вечно. Потому, полагая, что беспредельные мы, как, впрочем, и вся материя, несомненное утверждаем. Воспринять и зафиксировать мысль – лишь половина дела, вторая – это ее утвердить в применении в жизни. Тем путь и труден, что требуется приложение на практике того, что воспринято в духе.


1961 г. 151

1961 г. 151. Сын Мой, возвысят тебя и унизят, будут восхвалять и унижать, но ты все же иди, не изменяя ритма шага и зная, что Владыка твой единый Судья, который не осудитель тебе, но Заступник, и Друг, и Отец. Он видит и знает тебя, и все же ведет, несмотря на все твои недостатки, ибо считает достойным тебя Водительства в духе. Но суждения и осуждения мимо тебя проходящих людей пусть не смущают твой ум. Такова уж психика обычного человека, что чем меньше понимания близких Моих, тем осуждения больше. Не тьмою ли судят, которая в них? Ты же помни и знай, что Близок Владыка и с тобой Его Луч, и Любовь, и Забота. И радуйся ярым нападкам, ибо свидетельствует тьма о свете твоем. Кто против тебя, тот против Меня, ибо проявителем служишь служителей тьмы. Хотели бы яро укрыться и не быть обнаруженными, но не могут, ибо яро стремятся вредить. А как же вредить, если не будут активны. Но прикрываться умеют и умеют личины носить, и горе нераспознавшим. Без испытания и проверки не Приближаем к Себе никого, так же и вы поступайте, масками не умиляясь, как бы ни были умильны они. Тяжко и горько приходится платить за умиление, хотя за эту плату и приобретается знание человека. Все Обращаю на пользу: и хорошее и плохое, ибо вместе со Мною путь прям.


1961 г. 152

1961 г. 152. Когда всё: и хорошее и плохое – начинает служить человеку, идущему к Свету, Называем его победителем. Достижение это не часто. Указует на высоту духа. Заставить темных служить себе и извлекать пользу из их ухищрений возможно лишь при ближайшей связи с Учителем Света. Иначе все же обманут они и введут в заблуждение. Сила их в том, что невидимы и действуют мыслью. Видимые помощники их обычно только ширма, за которой они прячутся, и порою очень искусно. Главные же действующие лица – на плане астральном. Потому главная защита от них – в умелом применении психотехники. Когда внутреннее ощущение дозорного сознания указывает на приближение тьмы, надо оборониться Владыкой, перед Ликом Его тьма отступает, ибо бессильна. И чем сильнее наступает она, тем ярче должен гореть в сознании сияющий Облик Владыки. Таким образом напряжение темной активности вызовет усиленное напряжение Света, и чудища мрака послужат тогда ножками престола. Ошибкою будет, тьмы устрашившись, забыть об Учителе Света и тем дать ей возможность торжествовать. Тьма не страшна, и бессильна она перед Светом, который надо зажечь и поддерживать особенно яро тогда, когда тьма наступает.


1961 г. 153

1961 г. 153. (Авг. 3). Беспредельность во всем. Также беспредельны и качества духа. Следовательно, их можно растить беспредельно. Каждое можно углублять и усиливать. Качества духа есть формы утвержденных или утверждаемых в микрокосмосе человека огней. Каждое качество – кристаллизованный огонь той или иной степени и размеров. Накапливая кристаллы утверждаемых качеств, умножает нетленное сокровище свое человек и строит себе огненную обитель для духа. Дух есть огонь и существует в огне, и рост огней духа расширяет и утверждает то основание, на котором зиждется его сознательное бытие на земле и в пространстве. Ибо огни – это есть одеяние духа. Качества духа утверждаются и растут в приложении к жизни. Качеств нет отвлеченных. Качество есть форма уявления активности духа. Можно наметить себе ряд желаемых качеств, которые следует укрепить, утвердить и умножить. Огни бесстрашия позволяют преодолевать трудности жизни. Они устрашают темную свору, они охраняют в пути. Надо, надо помыслить, чтобы лучше и глубже понять силу огней равновесия духа. Каждое качество – пылающая огненная мощь. Горящий всеми огнями идет ученик, качества духа свои утвердивший. Строящий жилище себе кровлю имеет; собирающий деньги – богатство; собирающий вещи – именье. Все это не впрок, ибо все это на время, пожирающее хвост свой и все, что в нем накопляет себе человек. Но тот, кто растит и накопляет огненную мощь сияющих качеств духа, создает себе то, что останется с ним навсегда. Собирателем сокровищ называем мудрого промышленника жизни, знающего, зачем и ради чего он живет. Так и живут среди людей те, кто расточает и то, что имеет, и те, кто накопляет в вечную жизнь. Расти, продвигаться и восходить можно во всяких условиях жизни. Нет обстоятельств противных. Все служит на пользу тому, кто черту перешел и кто знает, что возврата назад уже нет. И если сил своих и разумения не хватает, чтобы что-то яро препятствующее обратить на пользу, Я Помогу и Обращу. Так в единении крепком до победы дойдем и непреодолимое преодолеем. Только на зов Открываем врата и на обращение Отвечаем. Огненный импульс идет от сердца, обращающегося и устремляющегося к Свету. Инертные колоды не Можем шевелить – запрещает закон. Но каждое устремление, обращенное к Нам, Насыщаем. Зов и отклик – созвучья закон. Приидите ко Мне все, отягощенные теснотою рукотворных подвалов, и вам путь Укажу к бесконечному Свету. Все открыто, все доступно. Понявший, приди.


1961 г. 154

1961 г. 154. Даю, но примите; Поведу, но устремитесь; Помогу, но дайте, к чему приложить. Никогда сердце, устремленное к Нам, не останется без ответа. Но многие ли умеют устремляться? На стрелу огненного устремления навешивают груз суетных забот, и тревог, и сомнений, и маленьких мыслей, и чувств, и... поникает стрела, и не может она оторваться от того, кто посылает ее. Омрачение сознания суетою равносильно прекращению доступа Света. Идти по вершинам лишь сильному духу под силу. Так и идите.


1961 г. 155

1961 г. 155. Когда захотите четко отделить элементы непреходящего в сознании от того, что преходяще и смертно, представьте себя у порога великих границ, когда наступает момент расставания с землей и телом. И быстро отсеется тогда то, что можете взять с собой в путь дальний, от того, что оставляете на земле. И истинная ценность вещей предстанет тогда в настоящем их свете, и будет легко отделить настоящий металл от подделки.


1961 г. 156

1961 г. 156. Хорошо уже заранее приучать сознание к логике Надземного Мира. Она несколько иная, чем на земле. Нет предметов близких или далеких – близки те, которые приближены мыслью или к которым приблизила мысль. За мыслью влечется и тот, кто ее породил. Где мысль, там и творец этой мысли. Мысль двигает предметами Тонкого Мира так же свободно, как передвигаются земные предметы рукой, даже много свободнее, ибо величина предметов значения не имеет. Не обязательно создаваемую вещь, например, дом, создавать постепенно, но можно сразу создать целиком. Устойчивость, реальность и красочность созданной вещи зависят от силы и четкости мышления. Потому четко мыслить учитесь еще на земле. Неуверенное, расплывчатое, порхающее мышление будет творить такие же образы. Все построенное на ключе Красоты хорошо безусловно. Служители Красоты на земле в Тонком Мире являются благословением той сферы, в которой они обитают. Красота – антитеза или антипод тьмы. Красота и Свет – синонимы. Представление о каком-либо ощущении или чувстве мгновенно его порождает и сопровождается созвучным зрительным окружением. Низкие мысли и чувства не только создают низкие, безобразные образы, но и магнитно влекутся вместе со своим породителем в такие же сферы пространства. Завет о том, чтобы мыслить ясносияюще, практичен необычайно. При мысли о действии обычная последовательность не нужна, нужен конечный результат. Проницаемость материи Незримого Мира не имеет ничего общего с земной, ибо проницаемо все. Свет или тьму, носимые в сердце, скрыть там уже невозможно. Но можно любое обличье принять, которым все же нельзя обмануть опытное сознание. Быстрота передвижения в некоторых случаях равносильна быстроте мысли. Но это далеко не у всех. Насыщенное земными флюидами сознание тяжко ступает в том мире. Иногда же совсем неподвижно. Двигатель – мысль. Если здесь на Земле человек, поверивший в неотвратимость смерти, действительно физически умирает, то каково же там, где материя быстро повинуется мысли!


1961 г. 157

1961 г. 157. Если центры – колодцы планетных лучей, то качества духа являются аккумуляторами и контейнерами огненной энергии.


1961 г. 158

1961 г. 158. (Авг. 4). Не повторение, но углубление данного раньше. По принципу спирали идет расширение сознания. Каждый виток проходит над предыдущим, но выше его. Чем выше поднимается сознание, тем шире вновь открывающиеся ему с высоты дали. Радость дает это ощущение беспредельных возможностей познавания. В древних ли формулах сокровенного знания, ныне ли в формулах, жизни текущей созвучных, но всюду находятся в них заключенные крупицы великого знания, единого, неизменного от начала времен. Когда люди открывают тот или иной закон мироздания, ошибочно думать, что закон этот нов, он стар, как стар самый мир, ибо существовал всегда. Жизнь творит новые формы. Творчество также является уделом и человека. На основании законов старых как мир может творить человек новые формы. Формы временны, но вечны законы. И беспредельны возможности творчества человека на основании этих законов.


1961 г. 159

1961 г. 159. Материя Тонкого Мира пластична. Это значит, что она легко поддается формовке. Чтобы здесь, на земле, создать материальный предмет, надо приложить руки, нужны инструменты, машины и всевозможные приспособления и аппараты. Но там все это не нужно. Все это заменяется мыслью, которой действует человек. Все создается там мыслью путем прямого и непосредственного воздействия ее на пластическую и легко подвижную материю Тонкого Мира. Мысль тотчас же выливается в форму. Энергия мысли эти формы творит. Можно, закрыв глаза, видеть внутренним оком те формы, которые проходят через сознание под воздействием мысли. Эти же самые формы и существуют в мире незримом. Разница только лишь в том, что человек, сбросивший тело, плотного мира уже не видит, но вместо предметов его видит формы астрального мира, среди которых немалое место занимают мыслеобразы, создаваемые людьми, как живыми, так и умершими, то есть вне плотного тела. Каждый плотный предмет и все то, что существует на физическом плане, имеет свое отражение, или двойник, на плане астральном. Эти двойники физических предметов довольно устойчивы и создают видимость тонкую. Чем ближе к земле, тем более похожи они на земное окружение человека. Но каждый земной предмет вытянут во времени, например, дерево, от момента своего зарождения и до конца. Там можно видеть эти формы уже не в разрезе времени, как на земле, но взятые в целом, от начала и до конца. Там можно остановиться на любом моменте этой длительности. Так же вытянута и жизнь человека. Астральное клише представляет собою такую ленту любого явления, от жизни отдельного человека до жизни планет и миров. Доступны архивы космической памяти не всем и не все, но по сознанию исследователя. Там книг не нужно, можно учиться наглядно и видеть то, на что устремлена мысль. Возможности надземного существования изумительны и необычайны. Но пути к ним подхода надо утвердить здесь, на земле, прорывая каналы устремления в пространстве. Для устремления там все возможно, для устремления, утвержденного в сознании при жизни земной. Тем важно, значительно и необходимо земное воплощение в теле, ибо служит трамплином для идущего к беспредельному познанию духа. Мысль, утвержденная в сознании на земле, получает возможность своего развития и завершения там.


1961 г. 160

1961 г. 160. (Авг. 5). Каждый принятый ученик всю тягость своего несовершенства возлагает на Ведущего его. Прошедший опыт весьма поучителен. Как в большом, так и в малом. Так и теперь: казалось бы, все было хорошо – и заботливость явлена, и бережность, и внимательное наблюдение за собой, и открытое сердце, и даже почитание и признательность, но главного сказано не было. Не было упомянуто о том, что сознание мучимо часто желаниями тела. И эти волны желаний коснулись и проникли в ауру и вызвали мысли и ощущения по роду своему. И так же, как в Башне своей переливает Учитель несовершенства идущего за Ним, точно так же и каждый идущий берет на себя и преодолевает в сознании своем недостатки и слабости тех, кого он ведет. Поддаться нельзя. Надо именно встретить волну активного несовершенства сознательно, ее нейтрализовать, обезвредить и вернуть посылающему претворенной из тьмы в свет. Процесс весь незрим, но очень реален, ибо не победить волны сторонних воздействий нельзя, так как оба очутятся в яме. Ответственность за чужое сознание, доверившееся явно, велика. Неопытность стремится поучать и учительствовать, но опытный путник знает, сколь тяжка эта ноша, и никогда не зазывает никого на двор свой. Но стучащемуся должен открыть. Зазванный же жерновом ляжет на шею, отяготит непомерно и отойдет. Но если постучались, тяготу должно принять на себя и постучавшемуся протянуть руку, ибо как наверху, так и внизу, и нагружение, даже сверх меры, послужит только на пользу обоим. Полезно помыслить о том, чего стоит Учителю каждый подошедший, если допущен.


1961 г. 161

1961 г. 161. Энергия вожделения создает соответствующую вожделению форму мысли, и когда она создана, уже она самостоятельно начинает воздействовать и влиять на своего породителя. Обоюдное питание настолько усиливает этот мыслеобраз, что действие становится неизбежным. Мысль всегда стремится воплотиться в действие. Мысли толкают людей на всякие безобразные действия и даже преступления. Мыслеобразы – или друзья, или враги человеку. Надо усвоить, что нечистое мышление порождает такие же и поступки. Надо осознать, что, усиливая отрицательный мыслеобраз путем питания его мыслью и чувством, можно довести его до степени такого напряжения, что воля будет совершенно подавлена им, и действовать и распоряжаться человеком будет уже не сам человек, а созданный им мыслеобраз. Потому прекратить процесс питания темного мыслеобраза следует в самом начале, не давая ему разрастаться. В процессе создания отрицательных мысленных форм главным действующим началом является астральный проводник, тело желаний. Желание зажигает искру мысли. Мысль, облеченная в форму, разжигает и усиливает желание. Получается «чертово колесо», вовлекающее сознание в сферы пространственных вожделений. Пространство сотрудничает как с Носителем Света, так и с носителем тьмы, но по линиям напряжения и притяжения диаметрально противоположным. Закон созвучия неумолимо и точно действует и здесь. Каждой мыслью своей вызывает человек Свет или тьму. Ибо сам человек есть магнит, и магнитною силой насыщена мысль человека. Постоянный дозор и контроль над мыслью необходимы для того, чтобы по неосмотрительности не оказаться втянутым в магнитное поле притяжения мыслей нечистых и низких и тем не установить магнитного созвучия с тьмой. Если одолели нечистые мысли, это означает, что воля человека не в состоянии была преодолеть силы их магнитного притяжения. На плане земном весь ужас этого процесса не явлен, но когда сброшено тело, темные мыслеобразы могут неодолимо увлечь человека в бездны низших слоев астрального мира, откуда можно и не подняться. Потому каждая победа над собою сейчас ручательством будет победы над притяжением низших слоев и вихрей астральных и после смерти. Темные в этих случаях обычно очень активны, окутывая свои жертвы волнами прельщения и наваждений. Мыслеобразы тьмы прельщающи очень и влекущи. За ними же тьма и ничто, яд и колючки. Они ничего не дают, несмотря на всю яркость своей обманчивой видимости. Но в конечном итоге они, лишая сознание доступа Света, омрачают его и заставляют пятиться назад. Весь ужас безвольного подчинения темным исчадиям мысли можно осознать лишь в Мире Надземном, когда уже слишком поздно, чтобы преодолеть их. Потому Предупреждаем сейчас.


1961 г. 162

1961 г. 162. Учитель иногда допускает волны темных воздействий, чтобы могли извлечь из этого опыта полезный урок и умножить знания. Обращается на пользу положительно все. Вчерашний опыт этого порядка очень поучителен. Научимся радоваться и тому, что отмечены тьмою. Пусть тьма гниет для цветов Света.


1961 г. 163

1961 г. 163. (Авг. 6). Когда разгорается устремление, далекое делается близким, недоступное – доступным, недостижимое – достижимым и невозможное – возможным. Усиливается тогда магнит притяжения к будущим свершениям и вырастают крылья для дальних полетов. Огонь устремления можно хранить ярой связью с Владыкой.


1961 г. 164

1961 г. 164. Большинство клеток тела спит. Если бы их удалось пробудить, тело сделалось бы сияющим и летающим. О пробуждении клеточек надо помыслить. Сосредоточение мысли и сознания на заболевшем органе приводит в равновесие и способствует быстрейшему выздоровлению, а также и заживлению ран. При этом клеточки активизируются, насыщаясь психической энергией. Каждая клеточка, являясь электрической батареей, служит в то же время и аккумулятором этой огненной энергии. Пробуждать клеточки к жизни можно, сосредоточиваясь на любой части тела. Но для того, чтобы не нарушать его равновесия, сосредоточиваться следует на всем теле, начиная с пальцев ног и поднимаясь все выше и выше вплоть до темени. Результаты можно отметить тотчас же по ощущению повышенной пульсации всего тела, по исчезновению сонливого состояния или физической усталости, если таковые имелись, и по общему поднятию жизненности. Это явление тотчас же отражается и на тонком теле, и возможными становятся полеты в нем. Происходит как бы отделение физического тела от тонкого, благодаря усилению и активизации психической энергии. При постоянстве и длительности этого упражнения уменьшается возможность болезней и замедляется наступление старости. Можно заметить, как при напряжении психической энергии молодеет лицо даже без всяких упражнений, но при упражнениях молодеет все тело и отодвигается его старость и пресекается явление болезней. При йогических процессах и открытии центров это происходит автоматически, но сознательное и планомерное пробуждение клеток тела ведет к тем же следствиям. Этот процесс тесно связан с оформлением тонкого, ментального и огненного тела, и способствует он сильному повышению жизненности организма. Как и во всем, здесь тоже нужна постепенность и планомерность, чтобы избежать нежелательных следствий. Упражнение это прогоняет сон, но если перестать спать – вред неминуем. При этом упражнении вызываются к проявлению резервные запасы каждой клеточки, и, израсходовав их, можно лишиться этих запасов, столь нужных всегда на все случаи жизни. С другой стороны, энергия усиливается магнитным воздействием мысли. Во всем теле ощущается усиленная пульсация, точно такая же, как в мускулах при напряженной работе. Эта пульсация и теплота и служат показателем того, что клеточки начали просыпаться. Они вновь заснут, если не поддерживать их бодрствующего состояния. Понятие отставных людей опасно тем, что, прекратив обычную ритмическую работу, привыкший к ней труженик пресекает поток психической энергии и тем нарушает равновесие организма. Потому так быстро и умирают вышедшие на пенсию люди, прекратившие труд свой. Наличие активности психической энергии необходимо для тела. Сосредоточение на теле повышает ее и способствует долголетию. Но дело не в нем, а в том, чтобы клетки проснулись и жизнь тел, всех тел, стала бы более полной. Все тела тесно связаны друг с другом, и повышение жизнедеятельности в одном отражается и на других, ибо психическая энергия универсальна и уявляется во всех телах и на всех планах. Об усилении психической энергии и ее аккумулировании идет речь. Но только пробужденные клеточки тела могут ее удержать в должном количестве. Сознание яро воздействует на тело и на количество психической энергии в его органах. Достаточно человеку проснуться, как он перестанет зябнуть, если озяб во сне. Это показывает, как проснувшееся сознание тотчас же повышает жизненный тонус во всем теле, посылая энергию во все его члены. Многое можно сказать о значении этого упражнения, но лишь опыт даст нужное знание и расширит и углубит понимание процесса аккумулирования огня.


1961 г. 165

1961 г. 165. (Авг. 7). Вода долбит камень, так же и повторность попыток утверждать желаемое качество духа преодолевает противодействие ветхого человека внутри.


1961 г. 166

1961 г. 166. (Авг. 8). Сын Мой, усиливать будем нить связи со Мною. Если сознание наполнено твоим и тобою, Мне места в нем нет. Если же Мною, в Свете Моем пребываешь. В гимнах поется: «В Свете Твоем узрим Свет». Мысль о Свете его усиливает. Мысль обо Мне и будет мыслью о Свете. Если она постоянна и Лик Мой постоянен в третьем глазу, сознание находится тогда в Луче постоянного Света. Мысли о Нас очищают сознание от сора. Мысли о Нас возвышают. Мысли о Нас, к Нам устремляя, влекут. Если восходишь, думай о Нас. Серебряный мост строится мыслью, цементируется сердцем и поддерживается энергией мысли и сердца. Вызвав в сознании Лик Мой и Имя Мое повторяя и усиливая воздействие его ритмом священных воззваний, можно увеличивать энергию напряжения серебряной нити связи. В моменты радости и подъема, в моменты трудностей и отягощения обстоятельствами можно усиливать нить. Можно ритм усиления ввести каждодневно в ритм дня. Ритмом природа живет, и, тем более, венец ее, человек, в ритме преуспевает и без нарочных дум и вымученных усилий умножает свет свой. Потому ритм утренних и вечерних Обращений не должен нарушаться ничем, никогда. Нет таких обстоятельств, которые могли бы помешать мысленному Обращению к Владыке. И за трудом, и за работой, и во время отдыха, тут или там и где бы то ни было, при всех обстоятельствах и во всех условиях ритм этот не нарушается никогда. Цепь нерушимого ритма перенесет через даже тогда, когда будут перейдены великие границы. Ведь значение ритма и в Мире Надземном остается таким же, как и на земле. Ритм – это основа проявленного мира. На нем зиждется все – от вибраций мельчайших частичек материи до системы миров и галактик. Также и во времени Вселенная уявлена в ритме. Ритм – это космическая основа Беспредельности. Закидывая якоря дальнего плавания и зная, что волны пространственной мысли снова вернутся к пославшему их, построить на ритме и ритмом можно лестницу духа. И чем в более далекое будущее забрасывается якорь грядущего достижения, то есть якорь магнитной мысли, тем достижение будет вернее, ибо в этом случае мысль лишена астральных частичек и элементов личного мышления и самости, столь яро мешающих мысли осуществиться. Сверхличное мышление тем и сильно, что тяжкие частицы самости не обременяют его, удерживая мысль около своего породителя. Мысль сильна не астральным началом, но сердечным огнем, иначе мир или давно бы разрушился от злобных мыслей двуногих или исполнение астральных желаний порождало бы неисчислимые бедствия. Сколько разрушительных слов говорится под влиянием темных страстей и эмоций, и все же держится мир, ибо мысли Света сильнее отсутствием в них элементов астрального начала, являющегося основою и оплотом самости. Мысль, устремляемая в далекое будущее, быть личной не может, ибо личность конечна и круг проявления ее энергий за пределы одной жизни не выходит. То, что устремляется в далекое будущее, растет, как сад лучший. Почему все Великие Духи звали и устремляли сознание землян, именно, в будущее, и в будущее самое отдаленное, где вливается оно в океан Беспредельности. Жизнь вечная есть жизнь будущего, утверждаемая в настоящем. Будущее – это мост в Беспредельность: без него не войти в Вечность, которая царствует над прошедшим, настоящим и будущим человека.


1961 г. 167

1961 г. 167. Мощная проекция мысли в будущее яро усиливает действие ее в настоящем.


1961 г. 168

1961 г. 168. Зная отдельные воплощения Великих Духов, усиливаете осознание Великой Индивидуальности каждого из них и берете не отдельное звено цепи, но всю цепь.


1961 г. 169

1961 г. 169. (Авг. 9). В памяти природы запечатлено все от начала проявленного мира. Каждый предмет несет на себе отпечатки того, что когда-либо происходило вокруг него. Вся материя обладает свойствами фотоэлементов. Этим интересны старинные предметы. Каждый может многое рассказать утонченному сознанию. Ауру вещей, обстановки, домов, городов и селений можно чувствовать при некоторой внимательности. Мало обращается внимания на ощущения сердца при соприкосновении с ними, между тем как они часто явно говорят сами за себя. Неприятное чувство от посещения некоторых мест или помещений и есть ощущение ауры, окружающей их. Нужно быть просто более внимательным к тому, что говорит сердце, чтобы научиться распознавать голоса того, что вокруг человека. Но сердце в загоне. Его чувствования приписываются чему угодно, но только не его способности видеть явления, скрытые от физического глаза. Многими впечатлениями обогатилось бы сознание, если бы голосу сердца уделялось больше внимания. Внутренний голос говорит без звука, и шум суеты часто заглушает его. Так же точно и каждый час дня имеет свою пространственную ноту, но тонус ее обычно приписывают несварению желудка или настроениям личного характера, но ничего не бывает без причины. Следует лишь отойти от себя и наблюдать эти ощущения как бы со стороны. Ведь часто то или иное настроение бывает без всяких причин. Если личных причин нет, значит, есть причины пространственные. Уловить пространственную ноту данного момента не слишком уж трудно, надо лишь от себя отойти. Если в сознании господствует личное «я», ни о каких восприятиях тонкого порядка не приходится думать – голос самости их заглушит. Порогом к тонкому познаванию мира остается неизменная формула: «Отвергнись от себя и следуй за Мною». Так освобождение от самости и следование за Учителем будет основою познания окружающего нас видимого и невидимого мира.


1961 г. 170

1961 г. 170. (Авг. 10). Преддверие, явленное мыслью, имеет большое значение в процессе оформления больших и малых событий в жизни человека. Страх нехорош тем, что предпосылает в пространство мысль о возможности осуществления условий, вызывающих страх. Мысль о болезни того же порядка. Тот, кто боится, будет напуган. Тот, кто думает о болезнях или о них любит говорить, будет болеть. Много нежелательных мыслей посылают люди в пространство, а потом удивляются и сетуют, что жизнь у них складывается неудачно. Мысль воплощается в плотном мире в образы, созданные ею. Этим и значительно преддверие, явленное мыслью. Мысли постоянно бороздят поверхность сознания. Но обычно это случайные, бесконтрольные мысли. Но мысль – это сила, это энергия, имеющая тенденцию порождать следствия. Контроль и управление мыслью предполагают и сознательное отношение к ним. Мысль можно допустить в сознание, мысль можно утвердить, но памятуя при этом, что она рано или поздно осуществится. Нельзя никому заранее говорить о своих планах, ибо высказанная мысль встретит то или иное отношение к себе со стороны другого человека, которое наложит на нее наслоения чужой мысли и воли, могущие в корне изменить ее первоначальное направление или даже нейтрализовать ее силу, если мысль чужая сильнее. Если аура и воля слушателя сильнее, то это произойдет автоматически; если слабее, то изменений все же не избежать. Редко люди думают одинаково, потому вторжения чужого сознания редко бывают гармоничными. Диссонанс, внесенный сторонним сознанием, обычно всегда ослабляет первоначальную мысль. Поэтому-то никогда никому и не следует говорить о своих планах. Можно также, молча выслушивая нечто касающееся будущего, нечто идущее вразрез с собственными предположениями и желаниями, в корне пресечь это мыслью, нейтрализовав это образами мыслей противоположных, твердых, четких, уверенных и стойких. Так можно сознательно разрушать все, идущее против Света. При этом не нужно слов, не нужно споров и пререканий – действует молчаливая мысль, облеченная сознательным приказом воли. Так можно уверенно и твердо предпослать мысль о желательной встрече, пустив этот образ в пространство. Можно избежать и нежелательной встречи мыслью противоположного характера. Для мыслей времени много в течение дня – зачем же терять его даром, как это делается большинством. Все угрожающее, все неприятное, все нежелательное и обременяющее жизнь можно в той или иной степени нейтрализовать, предпосылая мысли противоположного свойства и нейтрализуя ими надвигающуюся или могущую приблизиться волну. Человек с сильной аурой будущее свое творит мыслью. Удача на острие копья. Все созидается и разрушается мыслью. Если бы люди осознали, какая страшная сила – мысль, они использовали бы эту силу сознательно. Пока используют бессознательно. И это хорошо, ибо сознательная злобная мысль несет в себе элементы разрушения. Следует мыслить только во благо, ибо мыслитель и мысль его неотделимы, и связь между ними не порывается никогда. Довольно изображать из себя беспомощных овечек, гонимых судьбой. Мыслью творится судьба человека. Недаром он назван природы царем. Платон был прав – идеи, то есть мысли, управляют миром. Все, что создал человек, есть воплощение мысли. Надо же, наконец, отдать должное этой мощи творящей. Каждому действию своему следует предпосылать мысль об удаче. Верны слова «пусть неудачник плачет, свою судьбу кляня», вы же удачу мыслью творите, сознательно используя ее силу. Мало ли кто чего хочет и о чем думает, вы думам сторонним, вас уязвляющим, мысль предпошлите свою. Пусть ясной, твердой и четкой будет она и очерченной кругом определенного воздействия. Мысли можно предпосылать на срок, ограничивая их определенным периодом времени. Так, например, засыпая, можно охраняющей мыслью оберечь сон и впечатления, идущие из Тонкого Мира. Мысль, как страж верный, будет стоять на часах, оберегая создавшего ее. Каждое темное слово и мысль собеседника покройте мыслями Света. Пусть будут молчаливы они, но действенны яро. Учитесь действовать мыслью, этим оружием Света. Но обычно доверяют более языку, забывая, что часто не обо всем и не всегда можно говорить вслух. Планируя будущее свое, цементируйте его энергией сознательной мысли. Мысль подчиняется приказу воли, как посланный с вестью гонец. Мысль можно послать куда угодно с четким определенным приказом. Этот приказ может касаться как отдельных людей, так и целого коллектива, и даже народа, и даже планеты. Этот приказ может касаться событий как в жизни людей, так и целых государств. Этот приказ может касаться явлений материального порядка и области стихий. Мысль управляет стихиями. Не сказка слова – «И Повелел буре утихнуть». Нет предела росту могущества человека. Полагают его в силе ума и машинах и всевозможных изобретениях и аппаратах, но оно заключено и сосредоточено в самом человеке, в потенциале духа его, мощь которого может расти беспредельно. Не нужно никаких машин и никаких аппаратов, когда осознано, что все аппараты заключены в человеке и когда это сопровождается практическими достижениями и возжжением центров. Самым мощным оружием человека является мысль.


1961 г. 171

1961 г. 171. (Авг. 11). Сын Мой, можно ли считать какое-либо явление внешнего порядка столь прочным, чтобы на нем утверждаться? Непоколебима только лестница Иерархии. За нее ухватившись, только и можно держаться на бурной поверхности внешних явлений. Все течет – это еще утверждал Гераклит. И сам человек – только процесс происходящих в нем изменений. Процесс этот идет автоматически и стихийно до тех пор, пока сам человек не возьмет в свои руки руль от ладьи своего духа. И тогда можно ей управлять. Проекция мысли в будущее являет собой те якоря дальнего плавания, пользуясь которыми ладью духа можно устремлять к желаемым достижениям. Думая о будущих достижениях, утверждаем корни их в настоящем и усиливаем их, если они уже есть. В будущем все достижимо. Это следует твердо запомнить, а также и то, что мысли творят. Есть мечты праздные, не ведущие ни к чему, и есть мечты творческие, осуществляющие проектируемое будущее. В них мысль творит. Если упорно, настойчиво и ритмически думать о чем-то, зная творящую мощь мысли, задуманное осуществится. Но для этого требуется согласованность мыслей и действий. Согласованность есть гармоническое объединение всех центров человеческого микрокосмоса, уявляемое в действии. Все энергии человека устремлены тогда по одному руслу, сосредоточиваясь как бы в одном фокусе приложения. Дом, разделенный в себе, не устоит против вихрей. Обычное сознание представляет собою сферу уявления энергий, действующих в различных и часто противоположных направлениях, нейтрализуя при этом друг друга. Мысли, взаимно нейтрализующие друг друга, бессильны, бесцельны и бесплодны. Это особенно ярко проявляется при самовнушении. Можно лечить себя самовнушением, можно усиливать процесс дыханием. Но все попытки плодов не дадут, если мысли мешают друг другу. Монолитность мышления достижима. Мысль можно породить и мысль можно убить. Надо лишь твердо усвоить, что мысль управляется волей, что человек господин своих мыслей и что мысли вторгаются в сознание только тогда, когда человек вольно или невольно их допускает, и если сад сознания зарастает сорняками или ядовитыми растениями, кто в том виноват? Вора, разбойника или бродягу в дом к себе не допустят, но допускают самые недопустимые мысли и чувства, удивляясь, откуда в сознании яд, отравляющий тело и душу. Жилье подметается и моется пол. Уборка сознания тоже необходима и притом каждодневно. От бродяг охраняется дом, так же и сознание – от мыслей бродячих. Для этого нужен над мыслью контроль. Столького нужно достигнуть, что всего невозможно вместить. Невозможно вместить в настоящем, но в будущем можно. Все, невозможное для достижения сегодня, переносится в будущее и прочно утверждается в нем – ярко, четко, красочно, твердо, уверенно, с пониманием полным и верою в творческую мощь мысли. Что же и кто же может помешать ясно представить себя достигшим и утвердившим в этом будущем желаемое качество духа? И если мысли об этом питать и укреплять их ритмично, желаемое достигнуто будет: рано или поздно, здесь или там, где каждая мысль дает свои всходы. Вдвигая факт в будущее, определяем его ценность. Так же и с качествами духа или с его недостатками. Многое мыслями можно создать и много разрушить. Ведь каждому действию человека предшествует мысль. Мысль соблюдите, если хотите дойти.


1961 г. 172

1961 г. 172. (Авг. 12). Сознание не проникает в омертвевшую ткань или отмерший орган тела, но в то же время ощущает ампутированную руку или ногу или удаленный орган. Ощущение тонкого тела не исчезает, ибо члены его ампутировать невозможно. Можно мысленно двигать астральной рукой или ногой, ибо жизнь – в нем. Когда наступает смерть, тонкое тело оставляет физическую оболочку, унося с собою всю полноту ощущений тела, ибо они сосредоточены в нем, но не в физическом теле. Через нервы и мускулы воля может им двигать, но лишь через посредство тонкого тела. Жизнь физического тела и жизнь тонкого – различны. Через поднятие тонуса астрального проводника поднимается тонус и физической оболочки, и клеточки ее активизируются. Психическая энергия отливает от заболевшего органа, и сознание туда не проникает. Ярое проникновение сознания в заболевшую ткань вызывает восстановление в ней нарушенного равновесия. Сосредоточением мысли на членах и органах физического тела поддерживается энергетическое равновесие клеточек и их жизнеспособность. Клеточка, заряженная достаточным количеством психической энергии, начинает светиться. Тело, заряженное энергией таким образом, теряет в весе. Сидение и хождение по воде и хождение по огню или умение держать на ладони раскаленный уголь возможны только тогда, когда клеточки яро насыщены огнем. Светится тело сидящего на воде или поднимающегося на воздух йога или идущего по раскаленным угольям. Потому свечение тела есть необходимая и неотъемлемая стадия йогического процесса. Прилив энергии вызывает повышенную пульсацию в работающей руке. Эту пульсацию можно вызвать, мысленно, сосредоточиваясь на той или иной части тела или на всем теле последовательно, начиная с пальцев ног и кончая теменем. Если сосредоточиваться только на одном каком-либо органе тела, без нужды и причины, вызванных, например, их болезнью, то можно этим нарушить общее равновесие физической оболочки. Поэтому отдельное сосредоточение ведется лишь в случае заболевания, на всем же теле оно допустимо без вреда. Конечно, при этом происходит не только осветление, но и утончение тела. Многие клеточки спят, пробуждение их способствует ощущению полноты жизни и долголетию тела. Этим утверждается также и власть воли над телом. Одним из лучших способов поддержания жизнеспособности физического тела служит пробуждение клеточек и усиление их светимости. Каждая клеточка представляет собою электрическую батарею или гальванический элемент. Связь света и электричества общеизвестна, и усиливая энергетический заряд клеточки, тем повышают светимость ее. Болезнь есть нарушение электроравновесия в заболевшем органе. Самолечение заключается в том, чтобы его восстановить. Путем сосредоточения в заболевшие ткани посылается усиленный поток психической энергии, и спустя некоторое время равновесие восстанавливается. Хронические болезни плохо поддаются или же совсем не поддаются лечению по двум причинам: если клеточки уже омертвели, их восстановить или оживить невозможно, как невозможно сделать здоровым омертвевший зуб; вторая причина заключается в том, что длительное разновесие требует или длительного лечения или кратковременного, но мощного потока огня, на что способно не всякое сознание. В следующей расе люди будут уметь оживлять омертвевшие ткани и даже выращивать новые зубы. Но это пока далеко. Путь к достижению могущества и власти над телом долог, но следует помнить всегда, что все достижимо и элемент времени решающего значения не имеет, так как дух вечен, но временны оболочки, над которыми космически дана ему полная власть. Это надо понять, это надо принять и усвоить, и тогда к этому можно идти, зная, что цель достижима. Нельзя достичь цели, не пройдя пути, ведущего к ней. Нельзя перейти мост, не дойдя до него. Кто-то остановится в смущении и нерешительности перед дальностью огненного пути. Но ведь цель – всемогущество, всезнание, всеведение, всевидение, всеслышание, вездесущие и так далее – все свойства, качества и атрибуты Того, Кого человек называет Богом, и можно ли удивляться, что долог путь к этой сияющей вершине достижений. Но достижима она, и ступени, ведущие к ней, уже наделяют человека в той или иной степени и напряжении прообразами этих высочайших атрибутов человеческого духа. И зрение, и слух, и способность двигаться в теле – все это лишь прообразы того, чем будет владеть человек, когда способности эти достигнут своего полного и совершенного выражения и не будут ограничены временем и пространством или только одной плотной оболочкой.


1961 г. 173

1961 г. 173. (Авг. 13). Если рассматривать заветы Великих Учителей человечества в свете Учения Живой Этики и достижений науки Новой Эпохи, то можно понять их совсем по-иному. Сказано было: «Будьте совершенны, как Отец ваш Небесный совершен есть», или еще: «Вы боги». В притче о блудном сыне было объяснено, что человек, вернувшийся к Отцу своему после долгих странствий земной жизни, получает от Отца лучшее, что Тот имеет. Также Указано, что наследником всего, что имеет Отец, является сын. «Сынами Божиими наречетесь» – говорится далее. И все это было не понято, и все это было искажено невежественными толкованиями церковников. Отбрасывая их, увидим, что атрибуты Божества – это есть отражение высшего, что есть в человеке. Образ Божества зависел от той высоты, которой достигал человек. Будучи в потенциале духа своего сам богом, он бога внутри проектировал, вовне, и качества, которыми обладал в скрытом виде, переносил на Высшее, что могли создать его ум и воображение. Бог всемогущ, вездесущ, всевидящ. Быть совершенным, как «Отец ваш Небесный совершен есть», значит обладать всеми этими и прочими качествами Бога. Носителем этих качеств в их потенциале является сам человек. Он может достичь их в той или иной степени в процессе эволюции жизни. Он их уже достиг в степени малой, еще очень далекой от совершенства. Будучи сыном Космоса и наследником Космических Сокровищ, предназначенных ему от начала времен, он неуклонно идет к этой цели. Французская революция в противовес невежественному наследию средневекового церковного мракобесия и изуверства противопоставила идею разума как ведущего начала и несущего человечеству Свет. И ныне наука свидетельствует о замечательных достижениях человеческого ума и ведет человека к разрешению сложнейших жизненных проблем и вопросов. Не все ли равно, с какой стороны подходить к решению жизни, лишь бы направление это было правильным и вело человечество к цели. Ныне все достижимо и все ныне возможно. И если наука преуспеет в том, в чем не преуспела религия, то цель – достижение могущества и власти над природой – достигнута будет. Ведь Сказано было, что дана власть человеку над всякою плотию. И ныне утверждается эта власть над плотью, то есть над материей и над природой, наукой. В освоении Космоса утверждается эта власть, в победном шествии науки уявляется вступление человека в свои наследственные права, как сына земли и сына неба, как сына Божия, которым наречься ему надлежит по праву своего первородства. Нет никакого противоречия между первоначальными, неискаженными религией, заветами Великих Первоучителей и положениями и достижениями истинной науки, не отрицающей безграничных возможностей новых нахождений и открытий. Нет границ могуществу человеческого разума, нет границ и в сфере научных достижений и открытий. Нет чудес, ибо то, что ныне делается наукой, – уже чудеса. Чувства зрения, обоняния, осязания и так далее по природе своей беспредельны, то есть их развитию и утончению природа границ не поставила, равно как и развитию, утончению и совершенствованию человеческого ума. Все путы, все предрассудки, все ограничения с сознания человека следует снять. И эпоха грядущей свободы и света освободит человечество всей планеты от всех оков, которые надеты на него невежеством, тупоумием и изуверством, в каких бы формах они ни уявлялись. Не Имеем запретов. Мысли крылья Даем. Освобождаем ум, сознание и дух от вековых заблуждений. И если в средние века церковники во имя своего бога живыми сжигали людей на кострах – взрослых, стариков, женщин и детей, то позволительно спросить, каков был этот их бог, если он требовал крови, не дьявол ли действовал через служителей своих, прикрывшихся именем церкви. Торжеством разума и истины будет ознаменована грядущая эпоха Огня, и идея богочеловека, утверждающего в себе сияющие атрибуты Бога, будет выливаться в конкретные формы самых изумительнейших достижений и побед над природой и над собою. В права космического наследования своего вступает на Земле человек. И не все ли равно, в каких условиях и под какими названиями осуществляется это великое право. Отбросив внешнюю форму, сущность можно увидеть того, что совершается ныне.


1961 г. 174

1961 г. 174. Церковь возносила моления о «мире всего мира», но в этом не преуспела. Ныне заботу о Мире и Знамя Мира подняли новые, сильные руки. Они преуспеют...


1961 г. 175

1961 г. 175. (Авг. 14). Сын Мой, Приду в дом твой и обитель Свою в нем Сотворю. Постоянство и ритмичность устремления не может оставаться без следствий. В области духа каждое малое явление значение большое имеет. Нельзя измерять величину их следствий обычными мерами, ибо зерно малое может родить огромное дерево. Вот почему Дается Совет начинать хотя бы с маломалейшего. Сад сознания нуждается и в посеве, и в уходе за ним. Если заложено семя и сад охранен и оявлена забота о нем, семя даст всходы. Каждая мысль может явиться семенем будущих действий. Мир действий – удел человека. Каждый приходит на Землю с известным запасом психической энергии. Это сокровище можно расточить или умножить или оставить все тем же, вернувшись на ту же точку пути, от которой началось очередное земное странствие. Если сокровище преумножено, человек поднимается по лестнице жизни, если растрачено – опускается, если осталось все тем же, на той же ступени и остается, с которой должно было начаться восхождение. Огненная энергия у всех одна, но выражения ее индивидуальны и не похожи одно на другое так же, как различны и лица людей. В великом многообразии и неповторяемости уявляется жизнь. Нет даже на дереве двух листьев схожих, хотя и обладают они общими признаками. В природе ничто не повторяется вновь, хотя сходные явления и аналогичны. Понимание этого рождает уважение к чужой психической энергии и исключает возможность осуждения другого человека. Осуждать может только невежество. Сколько тысячелетий потребовалось данному человеку, чтобы психическая энергия его приняла ту или иную форму своего выражения. Как же можно осудить кого-либо за то, что в течение сотен веков он достиг своего потолка, а не потолка осудителя. Каждое свойство и качество духа для своего развития нуждалось в долгом периоде времени. Потому осуждать неразумно. Но видеть, знать и понимать человека и человеческие побуждения необходимо. Ибо отличать белое от черного и Свет от тьмы должен уметь каждый дух, к Свету идущий. Распознавание и осуждение – явления разного порядка и отличаются друг от друга, как правда и ложь. Знать и не осуждать – качества высокого духа. Истолковывают это как всепрощение. Но можно ли прощать причины, не могущие не дать своих следствий? Цепь кармических следствий нарушить нельзя, но ржавые и старые кольца заменить новыми и из другого металла возможно, и возможно создать цепь новых причин, к цели далекой ведущих. Цель эта одна – восхождение духа по лестнице жизни. И счастье человечества в том, что это восхождение возможно всегда, в любой момент человеческого существования. Каждое мгновение, вызывая магнитом своего духа Свет или тьму, восходит или опускается человек по лестнице жизни. Свет или тьма мыслью творятся, потому что ведет его мысль. Мыслит же человек постоянно, то есть постоянно находится в процессе восхождения или нисходящего движения. Человек – это процесс, не прекращающийся никогда.


1961 г. 176

1961 г. 176. (Авг. 15). Находясь на Земле в теле плотном, человек привыкает пользоваться мускульной силой и всеми доступными ему физическими энергиями. И трудно ему, сбросивши тело, перейти к применению, вместо них, исключительно только энергий мысли. В Мире Тонком все движется мыслью. Это довольно легко принять теоретически, но когда дело доходит до практики, земные привычки дают себя знать, мешая и вклиниваясь в каждое движение. Развоплощенец, даже знающий законы Незримого Мира, продолжает действовать и поступать по-земному. Термин «Незримый Мир» не совсем правилен, ибо Мир Тонкий зрим яро, со всей красочностью реально существующего мира и четкостью находящихся в нем форм. Только зрим он не физическим, а тонким зрением и тонкими чувствами ощущаем. Чувства все те же: обоняние, осязание, слух, зрение, вкус. Прибавляется к этому еще и шестое чувство – чувствознание, или прямое, непосредственное познавание явлений Тонкого Мира, проявляющееся у развоплощенцев в разной степени обостренности, зависящей от прежних накоплений. Действует у людей чувствознание и на земле, только на него обычно не обращается внимания и наличие его не осознается даже тогда, когда оно проявляется явно. Но там часто человек просто знает, не отдавая себе отчета, как и почему. Осознание усиливает каждое проявление чувствознания, а также усиливает оно и значение мысли в новых условиях и умение пользоваться ею. Мысль дает все там, где все движется ею. Чтобы передвинуть физическое тело пешком на несколько километров, надо приложить много мускульной энергии. Таким же образом, по-земному, можно передвигаться и там, но достаточно мысленно перенестись к желаемому объекту или месту, как мысль тотчас же перенесет туда и тонкое тело. Надо практически, в применении к новым условиям, понять, что тонкое тело движется мыслью, и не нужно шагать. Под действием мысли оно летает, но это надо знать. Те, кто не знает, продолжают действовать так, как поступали они на земле, мысленно создавая себе соответствующее земное окружение. То же самое происходит и во всех прочих отношениях и функциях тела. Продолжают пить, есть и делать все то, что привыкли делать на земле. Освобождение сознания от земных пережитков – наиважнейшее условие для развоплощенца. Без этого освобождения он долго еще будет пребывать в призрачных условиях земли, притягивая себя к более низким и плотным слоям астрального мира, наиболее близким к земле. Освобождение сознания должно совершиться еще на земле, и тогда входит умерший в Мир Тонкий свободным от условий плотного мира. Незнающие же едят там, и пьют, и курят – словом, делают все то, что делали на земле, в то время как могли бы сбросить с себя все тягости плоти. Ведь надо только понять, сколь тяжек для духа мир плотный: надо одеваться и обуваться, надо жилище иметь, надо зарабатывать или иметь деньги на пропитание, надо очень, очень многое делать, чтобы заботиться о теле и создавать для его жизни приемлемые условия существования. Ничего этого не надо в Мире Надземном. Сразу сбрасывается там все земное, связанное с нуждами и потребностями тела, не нужно ничего из того, что делает человек на земле в течение каждого дня, будучи в теле. Но мир мыслей его, чувств и желаний с ним остается, и в нем он живет жизнью еще более яркой и сильной, чем он жил на земле, ибо там обостряется все и центр тяжести или активности сознания переносится извне вовнутрь. И если человек жил только внешним и физическими функциями тела, то положение создается не из приятных, ибо жить без тела становится нечем. Потому и делается упор на мысль ныне, когда еще на земле. Тот, кто жил мыслью и мысли уделял достаточно времени и заботы, тот так же жить мыслью будет и там. Подготовку сознания к переходу через Великие границы следует начинать с самого раннего возраста, внедряя в него идею двух миров и участия его в них и при жизни земной. Истинно, живем в двух мирах, которые неотделимы друг от друга. Ведь без участия мысли невозможно двинуть ни рукой, ни ногой. А мысль есть явление Тонкого Мира. Следовательно, соприкасаемся мы с ним ежесекундно. Но это требует четкого осознания. Также и чувства и эмоции астрала – явления тонкого плана. И они тоже связаны с мыслью. Ведь жизнь человека сосредоточена в его сознании, но психические продукты деятельности сознания невидимы также. Следовательно, и они относятся к области Тонкого Мира. Надо отделить в сознании сферу Тонкого Мира от плотного, чтобы уловить их границы, столь крепко и сложно переплетенные между собой. Пишет рука, совершая чисто физические движения, но если отнять стоящую за ней мысль, приводящую в движение пальцы, процесс станет невозможным. Обезьяна тоже может пальцами двигать, но не может писать, ибо отсутствует мысль, ибо мыслитель – только один человек. Но невидимое, или астральное, тело есть и у животных, невидимые двойники есть и у растений, но несколько иного порядка. У животных астральный проводник еще находится в процессе оформления. У растений оно еще только в зародыше. Явление цветов много сложнее. Можно сказать лишь одно: подобно айсбергу, большая часть которого погружена в океан и лишь незначительная верхушка поднимается над поверхностью воды, – невидимая, скрытая сторона каждой проявленной вещи и каждой живой формы существует в Мире Незримом, в Мире Тонком в большой части своей, в мире же плотном видима лишь их плотная, внешняя оболочка. Это нетрудно понять, если представить себе, что в желуде малом заключается жизнь и огромнейший дуб и что родословная желудя уводит сознание в бесконечное прошлое эволюционного развития растительной жизни. Глазу же видим лишь желудь, лишь плотная форма его. И так же точно во всем – великое невидимое соприкасается и сочетается с малым видимым, с внешнею формой явлений.


1961 г. 177

1961 г. 177. Усмотреть под внешней, видимой формой явления его скрытое невидимое содержание – будет достижением йога.


1961 г. 178

1961 г. 178. (Авг. 16). Труднее всего самоотверженность. Личность, эгоизм, самость – явления, ограничивающие сознание малым кругом нереального мирка недействительной жизни. Насколько личные мирки нереальны, можно судить по тому, что все они погружаются в полное забвение со смертью их обладателя. И лишь то, что выводит человека в сферу сверхличной активности и интересов, может длиться веками и даже тысячелетиями. Каждый великий человек велик постольку, поскольку он живет интересами коллектива. Благо всего человечества, или Общее Благо, и приверженность к нему, оно лишь одно может служить мерою величия духа. Сколько малых сознаний жило лишь только собою – и все они забыты, и все они из жизни ушли, не оставив следа по себе. Жить интересами Общего Блага можно в любых условиях жизни. Внешние обстоятельства значения не имеют, ибо человеку дана мысль, и человечество можно благодетельствовать мыслью. Йог, живущий в далекой пещере, в горах, мыслями служит Общему Благу. Мысль, отрешенная от себя, покидает своего породителя и улетает в пространство, промышляя там проявлением. Можно каждодневно лучшие мысли посылать миру. Можно мыслью поддерживать каждое благое начинание в любом уголке земного шара. Сейчас, когда наступает Новая Эпоха, раскрепощается мысль. И интересы всего человечества яро касаются каждого. Уже нельзя сидеть, замкнувшись в кругу малых интересов своей личности, так как происходящие на планете события затрагивают буквально всех. Жизнь огромного человеческого коллектива планеты становится общей, и в ней принимают участие все, вольно или невольно втягиваясь в круговорот интересов всех обитателей планеты. Порадоваться можно тому, как разрушают заодно с миром старым барьеры личных, ограниченных мирков самости, эгоизма и отделенности. Люди: хорошие и плохие, добрые и злые, знающие и невежды, молодые и старые, друзья и враги – все втягиваются в круговорот мировых событий. И впереди всех идет Новая Страна, планомерно и сознательно вовлекающая сынов своих и все народы земли в сферу интереса всего человечества и Общего Блага, которое связано с ним неразрывно. Долг каждого человека – добровольно и сознательно выйти за ограду своей самости и приобщиться к жизни великого коллектива и внести в нее свою светлую долю, свой дар планете своей, своему космическому дому, который можно улучшить, украсить и сделать прекрасным садом земным, дающим радость и счастье всем его домочадцам. Каждый мыслью своею строительству новому может помочь, где бы он ни был и что бы ни делал. В стороне от великого планетного переустройства остаться нельзя, ибо можно очутиться за бортом жизни космического корабля, которым является наша планета в мировом пространстве.


1961 г. 179

1961 г. 179. Сын Мой, приемником Лучей Владыки являешься ты, и сколь же велика ответственность твоя перед миром за те мысли, которые ты посылаешь в мир, преломив Свет Мой в микрокосме своем. Дар посылаемый не обрати в груду щебня, ибо отчет дашь Мне.


1961 г. 180

1961 г. 180. (Авг. 17). Мы Живем заботой о мире. Так же живите и вы. Мы Устремляем яро его в будущее. В будущее устремляйтесь и вы. Настоящее для Нас лишь ступень или трамплин в будущее. Само по себе настоящее лишено смысла, ибо нельзя продолжить ни одного мгновения, ибо жизнь – это поток, постоянно текущий в будущее. Будущего нельзя избежать, будущего нельзя отнять, но если неизменяемо настоящее, как следствие прошлых причин, то будущее пластично в руках человеческой воли, и будущее можно оформлять и строить по плану. Многие идут в будущее автоматически, влекомые цепью предшествующих причин, но знающие законы эволюции и предначертания Космической Воли, касающиеся человека и человечества в целом, могут будущее свое и будущее планеты планировать и строить в согласии с ними. Те, кто идет против эволюции и ее законов, погибнут в конечном итоге, превратившись в то, что Мы Называем космическим сором. Те, кто идет с эволюцией, преуспеют во всем, и им Наша помощь и с ними Наши Лучи. Исполнять Волю Небесного Отца – значит идти в согласии с Космической Волей, с законами эволюции. Не все ли равно, как назвать эти законы – законами ли общественного развития, а будущее общество или человечество в целом – мировой общиной, братством или коммуной, но если эта община мира строится согласно законам эволюции, то план этого построения выполняет предначертания Космической Воли, то есть высочайших законов жизни. Пришло время многое понять и многое переоценить в корне. Считаем, что слова не имеют никакого значения, если не утверждаются делами. Считаем человека, произносящего слово «Бог» и верующего в Бога, но идущего против законов Общественного развития, против эволюции, Считаем такого верующего служителем тьмы. Но являющего неверие, но идущего с эволюцией в ногу и в согласии с законами развития общества, такого человека Считаем исполнителем Воли Небесного Отца, Космической Воли и Наших предначертаний. Давно Сказано: не всякий говорящий «Господи, Господи» войдет в Царство Божие, в Царство Света, в то великое будущее, которое ныне созидается на планете теми, кто уловил и понял веление Космических Законов и требование эволюции. Мы Знаем то будущее, которое суждено человеку. Мы Знаем величие судеб человечества и бесконечную лестницу жизни, по которой восходит оно к сияющей цели далекой, и Мы Говорим, что все, что приближает к нему и его утверждает, одобрено Нами. В борьбе двух миров, Нового и старого, под внешними формами и словами надо усмотреть темный оскал старого мира, злоухищрения и уловки его и его разрушительную сущность и победную поступь Нового Мира, идущего в Новое будущее и имеющего в виду Общее Благо. Новый Мир идет с эволюцией и смотрит в будущее и планирует и строит его в настоящем. Мир старый будущего не имеет. Мир старый планировать будущего не может, ибо живет прошлым и настоящим. Настоящее же без планирования будущего строительных следствий не даст. Их потуги строительства на ближайшее будущее обречены на провал, ибо идут против и вразрез с течением эволюции. И как бы громко ни произносили они Имя Бога и Имя Христа, Я, Шамбалы Владыка, Я им скажу: «Отойдите от Меня делающие беззаконие, не Знаю вас». Так ныне идущее разделение мира на мир старый и новый углубляется все больше и больше. Но мир старый идет к своей гибели, а Новый – к расцвету. В обоих мирах рассеяны сторонники того и другого. Разделение по сознанию и сердцу. Но признаки одни и те же: созидание или разрушение, жизнь или смерть, мир или война. По этим признакам и судите, где Свет и где тьма.


1961 г. 181

1961 г. 181. Как же под внешнею формою сущность увидеть? Сердцем. Как же узнать, что скрывают собою слова? Чувствознанием. Мы Судим не по словам, но по делам. Распознавание – великое качество духа. И если еще не утвердилось оно, надо учиться. Легче всего определять человека по глазам, затем уже по походке, по голосу и жестам. Люди так крепко привыкли носить маску, что трудно под внешним усмотреть внутреннего человека. Только неопытный путник верит словам. Глаза редко лгут. Кто лгать умеет глазами, силен во зле. Но для защиты надо уметь и глаза делать непроницаемыми, не говорящими ничего: как бы опустить забрало, как бы закрыть окна души. Делается это просто. Мысль выражается в глазах. Достаточно заменить мысль, которую надо оберечь, другою, к ней не имеющей никакого отношения, как прочесть первую мысль по глазам станет уже невозможно. Умение постигать чужие мысли и оберегать свои развивается параллельно. Удары чаще всего наносятся по открытому сердцу, и в этом отношении опаснее всего близкие люди. Потому и говорилось о «ларце закрытом». Каждое открытие себя подставляет внутреннюю сущность случайным ударам со стороны тех, кому открывается сердце. Потому лучше как можно меньше говорить о себе. Каждой несдержанной эмоцией отдает себя во власть человек тому, перед кем эта эмоция явлена. Потому сдержанность необходима как самозащита. Особенно же она необходима еще потому, что в прорывы, образуемые на ауре несдерживаемыми эмоциями, устремляется темная свора. Отсюда неизбежное чувство омрачения или отемнения после каждого уявления эмоциональной несдержанности. В каждом движении, происходящем в сознании, приходится учитывать наличие двух миров, чтобы иметь правильную оценку происходящего. Мерою двух миров измеряются явления жизни. Сдержанность является показателем степени овладения своими энергиями и энергиями своих проводников. Лишь сдержанная сила может дать нужную работу. Сдержанность мысли, сдержанность слов, сдержанность движений, сдержанность эмоций – так накапливается огненная сила внутри. Накопленная, она послужит и безошибочному распознаванию, ибо универсальна.


1961 г. 182

1961 г. 182. (Авг. 18). Правильно – можно окутывать себя Светом Моего Лика.


1961 г. 183

1961 г. 183. Не следует смущаться тем, что некоторые записи являются очень глубокими по содержанию и сокровенными, а некоторые легкими и доступными для понимания, ибо разные состояния сознания требуют разных подходов и сознания разноступенчаты.


1961 г. 184

1961 г. 184. Сегодня затронем вопрос об аурах и о возможности управлять их излучениями и регулировать их. Аура есть результат многовековых накоплений. Та ступень, которой достиг человек на лестнице жизни, запечатлена на его ауре, так как излучения ауры обуславливаются достигнутой ступенью. Аурой окружены все тела и предметы проявленного мира, аурой окружено все – от электрона и атома до солнц и планет и всех мировых тел. Также и все особи растительного и животного мира тоже имеют ауру. Каждое из соответствующих тел или проводников человека характеризуется своими излучениями, степень и напряжение которых зависит от присущей им активности, склонностей, привычек и прочего. Качества духа представляют собою формы утвержденных в микрокосмосе человека огней и являются основою аурических излучений. Состояния сознания в каждый данный момент также сопровождаются соответствующими каждому из них излучениями. Аурой же обуславливается и характер и напряжение заградительной сети. Окутывая себя потоком частиц светящейся материи, можно мгновенно изменить свет своих эманаций. Окружен этими эманациями человек постоянно. Чувства, эмоции и мысли составляют их сущность и цвета. Каждая мысль, несущая Свет или тьму, вносит светимость свою в ореол ауры. Аура утвержденного равновесия мощна магнитно, и поле ее излучений силы необычайной. Это магнитное поле непреодолимо отталкивает от себя все враждебные попытки темных злодеятелей. Равновесие, представляя собою особое состояние утвердившего овладение собою духа, является и мощной защитой, и могучим оружием. Никто и ничто не устоит против равновесия. Каким бы бурным ни был океан внешних воздействий, равновесие в состоянии укротить любую в нем бурю, любой ураган. Потому утверждение этого великого качества в себе является обязанностью йога. Вместо того, чтобы бороться с внешними препятствиями и бурями и тратить на них бесполезно силы свои и уподобляться борющемуся с ветряными мельницами, надо стремиться владеть полностью и совершенно магнитом собственной ауры, и в особенности же – состоянием равновесия. «Спокойствие есть венец духа», а равновесие – камни венца. Равновесие и спокойствие – разные аспекты явления одного и того же порядка, но равновесие выше по внутренней структуре своей. Оно включает в себя все высшие качества человека, сведенные в гармонии полной и согласованные в одно могучее и непреодолимое внешними воздействиями пламя восставшего духа, осознавшего свою мощь, нерушимость и неуничтожаемость, пламя, силу которого ничто не в состоянии поколебать. Обычное сознание не выдерживает излучений утвердившего равновесие духа и отступает, ежели было активным и воинствующим против него. Ошибкою будет думать, что энергия духа должна устремиться для преодоления на что-то вовне. Нет, не вовне, но устремляется она на преодоление самого себя, на приведение всех оболочек в полное равновесие и на утверждение особого, вызываемого только равновесием, состояния заградительной сети и всех остальных излучений. Если за всю свою жизнь в данном воплощении на земле удалось, хотя бы в какой-то степени, утвердить это великое качество духа, жизнь прожита не напрасно. Нужно думать о нем, нужно стремиться к нему, нужно не упустить времени, чтобы сделать хоть что-то в этом направлении. Сила утверждаемого равновесия будет расти по мере творимых усилий и во времени даст плод свой. Конечно, равновесие утверждается прежде всего мыслью. Мысль господствует над всеми проводниками, и ведет мысль. Надо суметь рассмотреть качество равновесия со всех точек зрения и под всеми углами, от первичных его проявлений и до завершения в человеческой оболочке. На равновесии зиждется жизнь всякой формы. Но это первичная только ступень. Равновесие духа есть качество синтетическое, есть собирание в едином фокусе всех энергий человеческого микрокосмоса, сознательное, волевое, объединяющее их все в одно – как бы меч духа, на острие которого сосредоточена вся его сила. Одно только направленное острие смутит и остановит самую злобную сущность, самое ярое нападение. На осознании этого великого качества, в себе утверждаемого, следует останавливаться почаще. Ведь осознание есть почти уже овладение, и преддверие, явленное мыслью, входом послужит для вступления во владение им. Овладение собою Пошли мне, Владыка, дабы явление равновесия состоялось.


1961 г. 185

1961 г. 185. (Авг. 19). Когда ученик начинает подходить к осознанию сущности воли, рождается она в нем подобно молодому льву, и тогда серебряная узда духа появляется на его чувствах. Воля – это огонь. Потенциал воли в возможностях развития своего беспределен. И становится тогда трудное легким, и невозможное до этого времени – возможным. Безграничная мощь воли требует именно осознания. Вдруг понимает идущий к Владыке, что может сделать он все. Да! Да! Да! Можно победить мир, можно победить материю и подчинить воле стихии. Да! Да! – многое можно из невозможного до этого дня. Но тот побеждает все, кто самого себя сумеет победить. Не имеют значения никакие победы вовне, пока не достигнута полная победа над собою и не подчинятся воле, рождающейся мощно, все проводники человека, все чувства и мысли его. Управить своим собственным микрокосмосом и всеми энергиями его будет величайшим достижением духа. Ибо как наверху, так и внизу, и в человеке сосредоточено все, что есть в мире великом, вовне. Научившись управлять всеми энергиями своего микромира, тем самым утверждает человек свою власть и над энергиями макромира, энергиями макрокосма. Это единственный путь к могуществу духа, и узка тропа достижений, ведущая к нему. Бесполезна всякая власть над миром вовне, пока над собою не утвердилась она, ибо власть внешняя и ограничена кругом внешних явлений, и на них заканчивается, но внутренняя – никогда, если она утверждена, ибо сила ее сосредоточивается в Высшей, Бессмертной Триаде человека. Осознание сокровенной мощи воли именно легкость дает преодолевать в себе непреодолимое и непреодоленное раньше. Нельзя передать на словах того ощущения воли, так вдруг рожденной, но очувствовать можно и в действиях можно начать уже явно ее утверждать. И то, чего ранее не было силы достигнуть, то становится вдруг достижимым. Огненный росток духа дает свой цветок. Нельзя пропустить этого момента, нельзя не отметить его явлением новых побед. Победитель сужденный, избранный и отмеченный Нами, вступает в сферу свою утверждения власти над телом и всеми оболочками духа. Надо только начать, надо заложить эти зерна первых сознательных действий воли, рожденной в огне, чтобы затем уже всходы иметь и жатву большую. Да! Да! Да! Надо начать. Начинание важно, ибо огненные семена духа всходов не могут не дать. Твердо, упорно и непоколебимо утверждается огненный путь к власти над миром воли рожденной того, кто себя победил. Вся психотехника, вся психомеханика заключается в этом. Жалок человек, упивающийся властью земною, которая в самом лучшем случае заканчивается для него вместе с телом; но бессрочна и не имеет конца огненная власть духа, победу себя над собой утвердившего яро. Психотехнический огненный ключ к этой власти – это поляризация своего собственного сознания на нужной психо-магнитной волне. Уметь поляризовать свое сознание в каждый нужный момент в должной тональности и напряжении будет уже достижением психотехники. Ведь все энергии космоса в своем потенциале сосредоточены в человеке и все изобретенные и еще не изобретенные аппараты. Умение их усмотреть, ими управить и аппараты в себе утвердить и будет означать вооружение человека без единого аппарата. И это Наша цель – вооружить человека без аппаратов. Для примера Напомню: изобрел человек рычаг, позднее гальваническую батарею, открыл электричество, сделал фотоаппарат, телефон, изобрел телевизор и так далее – но все это уже было давно в человеке. Разве рука – это не есть совершенный рычаг, а клеточка его тела – не гальваническая батарея, а глаз – не фотоаппарат, и передача и чтение мыслей – не телевизор? Много чудесного заключено в человеке, надо только шире открыть глаза и отказаться от предубеждений. Ибо если беспределен потенциал воли, то беспредельно и количество той энергии, которой огненная воля может управить. Лестница могущества духа не имеет конца, и все время, которое есть и которое будет, находится в распоряжении человека, вечность во власти его, чтобы мог он достичь могущества духа вершины.


1961 г. 186

1961 г. 186. Сравните обычный рычаг и рычаг руки человека. Насколько последний совершеннее первого, ибо может двигаться по всем направлениям. Сравните фотоаппарат с фотоаппаратом человеческого глаза, для которого не нужно ни пленок, ни проявителей. Сравните процесс работы художника, рисующего картину, с процессом творческого воображения человека, могущего создать перед своим внутренним оком на экране своего сознания любую картину без всяких обычных кистей, полотна и красок. Картина эта, или образ мысли, может быть видима и ощущаема другим человеком, что легко демонстрируется на сеансах даже ярмарочного гипнотизера, когда загипнотизированный им субъект переживает и видит те картины, которые передаются ему оператором. Слова же гипнотизера – только символы, но не самые передаваемые ими картины; и не слова, но именно красочные образы мысли видит погруженный в гипнотический сон человек.


1961 г. 187

1961 г. 187. Друг Мой, в пределах сознания своего мысли Мои можешь фиксировать беспредельно. Если хочешь расширить эти пределы, надо расширить сознание. Запомни: расширение. Чтобы расширить сознание, надо отойти от себя. Опять приходим к формуле, данной давно – отвергнись от себя и следуй за Мною.


1961 г. 188

1961 г. 188. Летательные аппараты хороши и знаменуют собою век Водолея, но летать в тонком, ментальном и огненном теле все же быстрее, дешевле и лучше – надо лишь только... уметь. Летательные аппараты человеческого микрокосма совершеннее механических и много прочнее и служат длительнее. Срок же службы огненного аппарата – бесконечен, и если он оформлен, то не изнашивается никогда.


1961 г. 189

1961 г. 189. Каждое мгновение магнит человека вызывает Свет или тьму. Каждая мысль от тьмы или Света, каждая созвучит с теми слоями пространства, которым соответствует по своей природе. Эта связь, устанавливаемая при жизни еще на земле, продолжается и в Мире Надземном, магнитно притягивая его к соответствующим главенствующим мыслям сферам. И обитателем этих сфер, или слоев, пространства и становится незадачливый житель земли, если не от Света были мысли его. Но успешный промышленник жизни тяготеет к высоким слоям и в них обитает. Разные мысли бывают у одного и того же породителя их, и когда наступает период жизни в Надземном, то постепенно поднимается дух по лестнице жизни, последовательно искупая на себе или нейтрализуя собою каждую порожденную форму мысли, пока не исчерпается вся ее энергия на нем самом, их породителе. Отсюда борьба высшего с низшим, и поле ее душа человека, дабы мог он достичь того потолка, который был наивысочайшим в жизни его, преодолев при этом энергии низших притяжений. Каждой мыслью своею на земле кует человек будущее свое в Мире Надземном.


1961 г. 190

1961 г. 190. (Авг. 20). Прорывать мыслью каналы в пространстве сознательно можно только тогда, когда понятно значение преддверия, явленного мыслью. Ведет человека мысль. Поле будущих достижений определяется мыслью. Устремление в будущее значительно тем, что в нем оформляется ею каждое достижение, которого хочет дух. Это не беспочвенные мечтания, но созидание ведущего сознание прообраза мысли, прообраза того, чем со временем должен стать человек. И когда очень темно и кажется, что иссякают силы, экскурсия в будущее может дать духу крылья и прилив новых сил. Именно творится сознательное утверждение намеченных ступеней достижений. Прообразы будущих достижений надо утверждать в настоящем не как воображаемые, но несуществующие качества, а как психической энергии ведущие магниты. И тогда настоящее становится ступенью к будущему, творимому ныне. Без этого понимания психотехники созидания мыслью недейственной будет она. Мери Эуди Беккер была права в тех положениях, которые она утверждала, но несостоятельность ее утверждений заключалась в том, что не достигнутое на деле она принимала за уже достигнутое, и когда пришел момент уявить утверждаемые достижения в жизни, получился полный провал. Ведущее значение будущего, в котором все достижимо, понято не было ею. Только тонкое понимание психотехники созидания мыслью может привести к реализации желаемых достижений. Голословное, хотя бы и правильное, утверждение ожидаемых результатов не даст. Двигает знание законов психической энергии и умелое применение их на практике. Мыслью можно преодолеть любое препятствие, но в жизни мыслью творящей преодолевается оно только тогда, когда созданная ею мыслеформа достигла достаточной степени силы и напряжения, то есть огненности. Творит огненная мысль, огненность мысли. Но много инертных, недейственных мыслей, слизи подобных, засоряющих пространство вокруг и отравляющих ауру планеты. Мыслить твердо и четко, мыслить ясносияюще могут немногие люди. Отсюда столько пространственного сора и столько тьмы, ибо многие люди, творящие зло, хотя и создают даже четкие мысли, но мысли эти от тьмы и насыщены черным огнем. Борьба Света с тьмою в пространстве представляет собою ярое столкновение мыслеобразов Света с мыслями тьмы. Столкновение противоположных полярностей мысли в пространстве охватывает всю планету, и бой этот велик. Воины Света огнем мысли творящей поражают мыслеобразы зла: не только цементирование пространства, но и активное участие в пространственной битве.


1961 г. 191

1961 г. 191. (Авг. 21). Человек – существо огненное. Каждый атом тела его – это огонь. Каждая клеточка – электробатарея. Каждое движение и каждая эмоция – вспышка огней. Огненна мысль человека, и дух его – тоже огонь. Так разные степени и градации огня составляют структуру его микрокосма. Поэтому и овладение собою и своими энергиями будет овладением огнем. Равновесие, спокойствие, самообладание, самоконтроль, настороженный постоянный дозор – все это является разновидностями способности управлять своими огнями. Если каждое движение внутри микрокосма человеческого есть проявление огня, то каждая длительная привычка, как длинный ряд последовательных действий, представляет собою форму кристаллизованных огней, форму устойчивого пламени, утвержденного силой привычки в ауре человека. Обладатель привычки может быть или ее рабом или владыкой, в зависимости от того, он ли владеет привычкой или она им. Власть над привычкой и контроль над нею указывает на овладение данною формой огня; подчинение привычке – на неумение управить своими огнями. Следовательно, если все качества духа являются формами утвержденных в человеческом микрокосме огней, то и привычки, склонности и тенденции человека тоже суть формы огней, уявляемых в выкристаллизовавшихся отложениях в его ауре. Рефлекторные действия совершаются под влиянием действий привычных. Неконтролируемое дозорным сознанием пламя особенно ясно проявляется в рефлекторности действий. Условные рефлексы – свойство животного организма, но воля человека может контролировать каждый условный рефлекс, вызывая рефлекс противоположный или тот, который хочет она. Этим отличается отношение к условным рефлексам со стороны животного и со стороны человека. Человек властен над своими рефлексами и над своими рефлекторными действиями. Каждое проконтролированное рефлекторное движение указывает на овладение теми огнями, которые его сопровождают. Рефлекторность есть лунное наследие далекого прошлого, ибо дана человеку власть над всякою плотию, и прежде всего над микрокосмом своим и особенно над животными сторонами его сущности. К овладению собою приводит постоянный контроль над собой. Контроль и есть уже овладение своими огнями. Также и молчание будет великим накопителем огненной энергии, ибо каждое слово – это вспышка огня. Болтливые люди запаса психической энергии не имеют, ибо постоянно расточают ее. Но и молчать надо умеючи, ибо и гнилой пень молчалив. Таким образом, власть над собою обуславливается самообладанием и самоконтролем и напряжением постоянного дозора. Это приводит к овладению мыслью, к овладению эмоциями, к овладению движениями и жестами. Виды активности человека многообразны. Все они огненны, и контроль над всеми над ними означает овладение пламенем. Когда вдруг осознал человек, что может управить любою привычкой своей и склонностью каждой, что воля его распоряжается в его микрокосме, который является лабораторией для всех ощущений, тогда близко победа. Владыкою огненной мощи своей осознает себя победитель. К этой власти ведет огненная лестница духа, и каждая маломалейшая победа на ней поднимает человека и приближает его к цели великой. Огни накопить и умножить и ими уметь управлять – цель человека. С этим находится в тесной связи и оформление огненного тела, которое не может оформиться, пока не достигнуто овладение всеми другими телами, стоящими ниже его. Следует помнить при этом, что все проводники, или тела, человека управляются и приводятся в движение огнем, ибо огненное начало лежит в основании всего, что существует в проявленном мире.


1961 г. 192

1961 г. 192. Сын Мой, теснейшею связью со Мною двигаешь мысль. Можешь отметить, как каждое утро вносишь в сознание при Общеньи со Мною новые элементы, дающие импульс двигаться дальше. Это и есть прямой результат связи. Солнце восходит каждый день, обновляя землю своими лучами. Так же точно и Луч Мой после ночной пралайи сознания его оформляет для нового дня новых побед и достижений.


1961 г. 193

1961 г. 193. (Авг. 22). Образ того, каким должен стать человек в будущем, явлен уже его Владыкой. Но и эта высота не предел. Предел – Беспредельность. Можно представить себе будущего человека в аспекте беспредельности будущего. Можно уже в настоящем в сознании своем создать этот образ, как ведущий магнит. Контур дальнейшей эволюции человека намечен в Учении Жизни и основы даны. Имеем пример человека шестого круга. Но можно и дальше пойти. Даже Будда отрицал свое всемогущество, всеведение и всезнание. Но ведь и высота Будды – это только ступень, но не предел. Мыслитель, свой цикл на Земле завершив, перешел на другую, более высокую планету, чтобы эволюцию своего духа на ней продолжать. Дух завершающий заканчивает круг своего развития на Земле, чтобы продолжить путь свой в мирах дальних. На какой-то, достаточно высокой, ступени оформлено огненное тело и расчленены проводники, и в каждом из них отдельно можно действовать на соответствующих им планах, действовать сознательно и по воле так же свободно, как действуют люди в физическом теле на вашей Земле. Видимый и невидимые миры доступны наблюдению и изучению. Можно в тонком, ментальном и огненном теле летать и посещать далекие планеты. И все планы Невидимого Мира до высоты потолка, достигнутого духом. Потолок духа – об этом следует тоже помыслить. Он мыслью творится, создавая в настоящем далекий образ того, чего в будущем достигнет дух человека. Мыслью своею создает яро мыслитель свой потолок. Предел высоты духа в Мире Надземном определяется мыслью. Дальше этого предела дух подняться не может. Параллельно с оформлением огненного тела и разделением всех тел возрастает и огненная мощь человека. Стихии начинают повиноваться ему, и устанавливается власть над материей, пределов роста могущества которой тоже не существует. Если мыслью можно двигать предметами малыми вначале, то позднее размер их будет расти, и когда-то можно будет волею двигать горами. Потенциал человеческой воли по природе своей беспределен. Можно представить себе мощь воли Создателя Планеты или системы миров, если в движение они приведены его волей. Можно даже и выше пойти, ибо Беспредельность не имеет конца. Человек есть высшее, что существует в природе. В теле его в зародыше уже заключены зерна тех возможностей, которых он достигнет когда-то. Физическое тело тоже не конец, но ступень к его дальнейшему развитию и совершенствованию. Находясь в своем будущем физическом теле в одном из следующих кругов, или циклов эволюции, человек будет видеть, слышать, обонять и осязать на расстоянии. Пространственных ограничений существовать не будет. Он будет в состоянии, как на экране в кино, видеть прошлую историю планеты или своих воплощений, он будет знать, как перенести свое сознание в том или другом проводнике в желаемое место или условия в видимом и невидимом мире, он сможет мыслью творить, не прилагая рук, не только в Мире Надземном, как делает это сейчас, но и в мире земном. Трудно представить себе, но и камни могут быть движимы мыслью и мыслью же вызываться те или иные химические или жизненные процессы. Сфера мысли безгранична. Космическое наследство свое должен осознать человек прежде, чем вступит он во владение им. Сын Космоса – так должен мыслить себя человек следующей расы. Сын имеет отца. Каждый дух имеет своего Космического Отца и эволюцию свою совершает по линии космического к Нему притяжения. Образ Космического Отца и может служить ему прообразом его собственных будущих достижений и ведущим магнитом в их сферу. Надо лишь ясно, четко и ярко представить себе те качества духа и размер той огненной мощи, которые станут достоянием его в грядущих веках. Дух вечен, а в вечности времени все достижимо. Утвердившись в понимании вседостижимости и зная космический план эволюции человечества, можно идти и мыслью своею двигать вперед не только себя, но всех своих братьев – людей.


1961 г. 194

1961 г. 194. (Авг. 23). Жизнь – это лучшая школа. Вчерашнее соприкосновение с человеком, аура которого находилась в состоянии сильных, но беспорядочных вибраций, не сдерживаемых волей, очень поучительно. Опыт показал, что при контакте ауры человеческие яро взаимодействуют и влияют одна на другую. Если дозор отсутствует и своя аура незащищена, результаты воздействия неизбежны и, как это было видно в данном случае, очень болезненны, ибо вносят в незащищенную ауру свой хаотический тонус вибраций. Вывод один – надо быть всегда на дозоре, и надо всегда заградительную сеть при соприкосновении со всеми людьми держать в состоянии защитного равновесия. Именно непоколебимым спокойствием надо защититься от вторжения. Особенно опасна неожиданность, а так как предусмотреть все неожиданности невозможно, то дозор воли и охрана своего микрокосма силою заградительной сети должны быть постоянными. Разве можно отдавать себя во власть посторонним воздействиям? Необходимо установить постоянство дозора. Люди всегда воздействуют друг на друга. Лучше быть воздействующим, чем жертвою чужих воздействий, и особенно хаотических. Близость к Учителю Света повышает тонус аурических излучений и возвышает сознание над уровнем масс, и каждое соприкосновение означает нисхождение сознания и отдачу своей энергии. И если при этом не защититься, ущерб неминуем. Заражаться хаосом чужих излучений очень болезненно для ауры Носителя Света. Потому полученный опыт чрезвычайно ценен тем, что яро подчеркнул насущность и срочную необходимость установления постоянного дозора. Всегда и везде надо быть на дозоре и охране своей заградительной сети. Нельзя забывать, что темные на страже всегда, чтобы нанести вред, и пользуются они каждым приближающимся, особенно приближающимся вновь, чтобы повредить где возможно. Ведь большинство, огромное большинство людей находится под воздействием темных внушителей. Носителей Света так мало и так мало уравновешенных сознаний, владеющих своими излучениями. Контроль над собою нужен всегда. Это единственный способ защиты. Не нужно ни на кого воздействовать, не нужно никаких попыток подавлять чужую волю, надо лишь только поляризовать собственное сознание на волне спокойствия и равновесия. Надо лишь собственную ауру привести в надлежащий вид и усилить напряжение заградительной сети ауры. Ведь если врагу открыть ворота крепости, то как же тогда защититься? Но именно это и происходит, когда при отсутствии дозора хаотическим вибрациям сторонних воздействий открывается доступ к внутренним излучениям, что нарушает их ритм и вносит свою хаотичность и неуравновесие в незащитившуюся от них ауру. Человек находится под непрерывными и постоянными воздействиями различных влияний разного характера, идущих со стороны, как из плотного мира, так и невидимых сфер. Надо, надо их взять под контроль, ибо обычно они невысокого порядка. Лишь по линии Иерархии вверх сердце открыто всегда и в защищенности не нуждается. От хороших, спокойных, уравновешенных людей опасности мало, но от хаоса, во всех видах и формах, защита нужна. Вообще же следует принять за правило, что всякое влияние на волю и подавление ее весьма не полезно. Человек, Свет миру несущий, не может встречать его хаос и тьму, не защитившись. О необходимости постоянного дозора сознания Указывалось неоднократно. Опыт вчерашний лишний раз подтвердил то, что это действительно необходимо. Также необходима и настороженная зоркость и умение наблюдать. Наблюдение над людьми откроет новую страницу познавания человека. Нельзя наблюдать и быть при этом занятым собою. Наблюдение и изучение человека требует при этом процессе известной степени отрешения от себя. Самость и зоркость в одном гнезде не живут. Если один наблюдает, а другой занят собою, то это дает наблюдающему как бы власть или превосходство над зараженным самостью сознанием. Поэтому неэгоистический человек всегда сильнее эгоиста, хотя бы только тем, что сферы познания для самости недоступны. Изучение и понимание тонких энергий закрыто для себялюбивого сердца, наполненного личными мыслями и личными переживаниями. Тот, кто носится только с собою и носит повсюду себя, далек от познания человека. Отрешение от себя сочетается с умением настолько владеть своей аурой, чтобы вибрации ее не мешали смотреть через ее яйцо и отмечать то, что происходит в другом человеке. Наблюдательность откроет целый мир новых восприятий и впечатлений, совершенно недоступных тому, кто не умеет себя потушить и от себя отрешаться, хотя бы тогда, когда надо смотреть. Также и овладение собою без отрешения от себя невозможно. Ведь отрешение происходит от движений, происходящих в оболочках, особенно в астральной. Также и личные мысли мешают и видеть и слышать, и особенно отмечать то, что говорит внутри голос, говорящий без звука. Да! Да! Да! Нужен постоянный дозор и охрана сознания от сторонних воздействий и нужна определенная степень утвержденного равновесия.


1961 г. 195

1961 г. 195. (Авг. 24). Учитель будет везде, где утверждается невидимое Присутствие Его в духе. Не бывает такого случая, чтобы на зов не Ответил. Энергии Его, посылаемые ученику, преломляясь и ассимилируясь в микрокосме последнего, выражаются в каждом по-разному и в соответствии с характером воспринимающего сознания. Как бы через стекло, окрашенное индивидуальностью ученика, пропускается Луч Учителя Света. В этом многообразии – красота и свобода выражения каждого духа, идущего за Владыкой. Это основание Лучей самоисходящих. Таланты даются – каждому по вместимости, но как израсходовать их, как применить и как их умножить – это забота ученика. Но если получивший два таланта возвращает десять, богатство полученное приумножено с пользой. Значит, Свет, посылаемый Учителем, требует особого к себе отношения. В дырявое решето энергий не Проливаем. Как часто бывает с незадачливым учеником: энергии получил, но растратил их все понапрасну. Неужели полагает растратчик, что ценнейшая энергия духа, собранная с таким трудом и страданиями, будет расходоваться попусту на его расточительство? Каким же бережным должно быть отношение к Сокровищу посылаемому! Расточительство часто идет по мелочам и совершенно притом незаметно. Но сокровище требует охраны. В мыслях, в словах, в движениях и жестах уявляется или бережность, или расточительство. Именно несущим переполненный сосуд с драгоценною влагой представляет себя ученик: как бы не расплескать, как бы не споткнуться. Сколько драгоценной энергии проливается порою напрасно! Зная ценность ее, обережем. Сохранившему и оберегшему будет доверено больше. Потому и Зовем близких Наших доверенными. Можно ли доверить Сокровище расточителю? Тратить энергию целесообразно и соизмеримо, и даже в больших количествах, расточительностью не будет. Умудренное опытом сердце поймет, где разбазаривание, а где мудрое даяние. Всякое даяние – благо, всякое расточение – зло. Так и Делим людей на собирателей и расточителей. Сдержанность хороша уже тем, что означает бережение огненной энергии. Если вместо десяти слов сказать только два – это уже хорошо. Если вместо размахивания руками подержать их в покое, это тоже укажет на бережение. Если подавить суетливость и беспокойство, это тоже уже достижение. Так в течение дня можно подумать и многое сделать для сохранения энергии высшей. Некоторые эмоции астрала являются пожирателями психической энергии: особенно страх, во всех формах и видах; особенно раздражение; особенно сомнение и злоба; особенно суетливость и беспокойство. Так все отрицательные качества духа будут расточителями огненной энергии, а положительные – собирателями и накопителями. Сознательная, напряженная, постоянно бодрствующая сдержанность слов и эмоций накопителем будет. Мельник тоже сдерживает течение воды, чтобы собрать ее для полезной работы. Он потратит ее, когда придет время, но на работу и под контролем своим. Стоит ее не сдержать – и никакой работы не будет. То же происходит и с психической энергией человека. Принесли ли когда-нибудь кому-нибудь вред сдержанность и самообладание? Или равновесие духа? Нет... Никогда. Ибо это качества абсолютно положительные по своей природе. Путь долог. Ненужная поклажа в пути тяжела. Запасемся же самым необходимым.


1961 г. 196

1961 г. 196. (Авг. 25). В телескоп наблюдают далекие планеты и звезды. Звезда может перестать существовать уже давно, но ее лучи все еще достигают Земли, и линза телескопа рекордирует небесное тело, которого уже нет. Если представить себе телескоп настолько сильный, чтобы в него было видно все происходящее на далекой планете, жизнь ее животного и растительного царства и людей, если она населена, то в случае уничтожения этой планеты телескоп все же будет регистрировать идущую на ней жизнь, если лучи с этой планеты достигают Земли только в данный момент. Планеты уже нет, но то, что происходило на ней, летит устремленно в пространстве со скоростью лучей света, от рождения планеты и до ее конца. Лучи, от нее исходящие, устремляются в пространство и в нем существуют, неся в себе всю историю данного небесного тела от начала его и до конца: как бы фильм, фиксирующий происходившие на планете явления. Это и будут так называемые свитки Акаши, существующие в бесконечном пространстве. В мире плотном расстояния измеряются километрами, а в космическом пространстве – световыми годами идущих от небесных тел лучей. И такие лучи родившейся и умершей планеты могут достигнуть Земли, если планета удалена он нее достаточно далеко, через тысячи и миллионы лет. В Мире Надземном пространственные взаимоотношения между телами определяются не расстояниями, а слоями, причем один слой может существовать в другом, его проницая. Плотность и разреженность материи и ее комбинаций определяет пространственные взаимоотношения тел. Обычных расстояний там нет. Есть верх и низ, но явление это столь же относительно, как относительно оно и в мировом пространстве. Верхом можно считать разреженность и светоносность явлений, низом – их плотность. Свет – это верх, тьма – это низ. Но понимается это не в обычном земном смысле. Поэтому чудовищные расстояния, проходимые в Космосе лучами когда-то существовавших и умерших планет, быть может, недоступных регистрации их земными телескопами, в Мире Надземном теряют свою пространственную растяжимость, ибо там все существует ныне и здесь, то есть там, где находится фиксирующее их сознание. Поэтому свитки Акаши доступны тому, чье сознание устремляется к ним. Ведь там все движется мыслью, даже сознание, и где мысль, там и оно. Можно быть прикованным к фильме своей собственной жизни или к отдельным, наиболее интенсивным моментам ее, но можно устремиться в исследование фильмы, запечатлевшей прошлую историю своего народа, или своей планеты, или своей солнечной системы. История их всех запечатлена в пространственных лучах точно так же, как запечатлена в таких же лучах история какой-нибудь давно умершей далекой звезды, лучи которой все еще продолжают достигать нашу Землю и создавать иллюзию жизни, которой уже нет в плотном мире. Все, что существует на нашей планете, не умирает никогда, но, запечатлеваемое в вибрациях того или иного порядка, уносится волнами в пространство в виде лучей и в нем существует всегда, по плотным измерениям далеко или близко, но по тонким вне расстояний, но по слоям. Отсюда, свитки или фильмы Акаши – не отвлеченность, но реальность того, что есть. Отрицать их – значит отрицать реальность лучей далекой звезды, до нас долетевших и фиксируемых нашими телескопами, быть может, много времени спустя после того, как эта звезда перестала существовать. Утверждаем действительность перед лицом кажущейся очевидности и в соответствии с законами обоих миров.


1961 г. 197

1961 г. 197. Человек, ничего не говорящий о себе, недосягаем касаниями чужой мысли, ибо каждое раскрытие себя оставляет открытыми входы в орбиту его микрокосма. Потому умалчивание о своих переживаниях, эмоциях и всем том, чем полно и чем живет сознание, тоже будет известным условием самозащиты. Каждым несдержанным проявлением чувств отдает себя их проявитель во власть того, перед кем проявляются чувства. Потому сдержанность есть самозащита. Редко судят люди благожелательно близких своих и далеких. И хорошо, когда не о чем даже судить. Чувства можно иметь, но внешне проявлять их недопустимо тому, кто хочет себя охранить. Равновесие – явление столь редкое среди человеков, что при соприкосновении с ним обычное сознание чувствует страх или трепет. Оно не выдерживает вибраций уравновешенной ауры и обычно подчиняется ей. Ведь равновесие возможно тогда, когда астрал обуздан и подчинен. Если он подчинен и обуздан в себе, то он легко подчиняется и в других, ибо вибрации его того же порядка. Так обуздание своего астрала или сдерживаемость его эмоций, то есть сдержанность, приводит к победе над собой и над собой – власти, тем самым давая человеку власть над теми эмоциями и чувствами в других людях, которые он обуздал и победил в себе. Путь к этой власти пролегает через себя. Победив себя и усмирив себя, восстанет победитель.


1961 г. 198

1961 г. 198. (Авг. 26). Прообразы человеческих мыслей являются прообразами их действий. Даже действия автоматические и рефлекторные обусловлены рядом мыслей, предшествовавших им. Так же и течение эволюции в своем основном направлении идет по каналам, ведущим к утверждению в жизни образов, вырубленных Нами в пространстве в сияющем веществе стихийной материи. Этот принцип воплощения тонкого в плотные формы проходит сверху донизу по лестнице жизни. Применим он и в жизни людей. Можно мыслью своей прорывать каналы в пространстве для будущих действий или тех или иных сочетаний внешних условий. Или они будут течь автоматически под воздействием нецелеустремленных мыслей, или же выливаться в формы, созданные сознательно с целью получения совершенно определенных результатов, намеченных волею человека. Не думают люди о могуществе мысли своей, хотя и пользуются ею ежесекундно. Из области автоматизма, рефлекторности и бессознательности выводит свою мысль ученик в область сознательного и волевого ее применения в жизни. Течение жизни своей может он мыслью направить и не только своей, но и близких своих, своего коллектива или общества, в котором живет, страны и народа. Творческой мыслью вождя движим народ в эволюцию. Истинный вождь народный чует течение эволюции и, зная законы ее, устремляет развитие страны по правильному направлению. Ведущую роль выполняют идеи. Поддержанные коллективом целого народа, они особенно мощны: в них тонут противодействия отдельных людей и даже их множеств, если мысль ведущего коллектива или народа особенно сильна. Придет время, когда мощью коллективной мысли целого народа, спаянного единым устремлением, будут пользоваться сознательно и во благо. Ведь эта сила может управить и стихиями. Много надежд возлагают на механические средства и приемы в деле преобразования природы, но когда это войдет в сочетание с применением силы мысли общенародной, результаты будут поразительные. Если две объединенные ауры могут творить чудеса, то что же могут творить объединенные ауры миллионов! Вот почему единение столь необходимо. Чем выше ступень объединения и чем выше его потолок, тем сильнее и воздействие. В древних писаниях имеете примеры того, как уклонение народа от следования и исполнения Божией воли, то есть законов природы и законов эволюции, навлекало на него стихийные бедствия, зло эпидемий и всякие болезни. Это действовала мысль этих людей, устремленная к нарушению космических законов развития человеческого общества. И результаты движения против эволюции были разрушительны. Если же коллективная мысль направляется сознательно во благо, в полной гармонии с требованиями эволюции, а следовательно, и Космическими Законами и Космической Волей, то созидательная или строительная мощь этого направления непреложно оявит свои плодоносные следствия. Эволюция человечества движется мыслью. Психотехника этого движения массами еще не осознается. Но когда-то осознают ее, и тогда продвижение в будущее, в котором заключается все, будет стремительным. Человек есть часть целого, часть Космоса, часть мира, в котором живет, часть коллектива, в котором находится. Сам по себе он ничто. Без коллектива человеческого невозможна эволюция человека. Потому, как в большом, так и в малом. И в микрокосме своем и в жизни своей может применять человек силу мысли ведущей. И когда этого достигнет сперва один, потом два, потом множество, тогда мощь мыслей ведущих познают, тогда можно будет начать действовать уже мыслью целого коллектива. Это происходит в какой-то степени и сейчас, но нет полного осознания огненной силы мысли творящей. Но время это придет. Законы тонких энергий изучаемы будут в приложении к жизни.


1961 г. 199

1961 г. 199. Итак, лучи, исходящие от звезд и планет, запечатлевают в пространстве историю каждой из них. Но нет в Космосе тел неподвижных. Движется все. Движутся планеты по орбитам своим, движутся вокруг своей оси, летят устремленно в пространстве системы миров, и даже целые галактики изменяют свое местоположение. Таким образом, находятся в движении и лучи, образующие свитки Акаши, ибо отражаются они или испускаются телами, находящимися в беспрерывном и очень сложном движении. Потому каждый луч образует в Космосе узор, состоящий из спиральных движений. Потому Говорим о свитках Акаши. Даже луч света не прям, но отклоняется от прямой линии, ибо и свет материален. При настраивании радиоприемника часто в ухо вторгается какофония пространственных звуков. Можно представить себе, как насыщено пространство, как пронизано оно множеством известных и неизвестных энергий, как переполнено явлениями, еще не исследованными современной наукой. Нет пустоты. Пространство – это великое лоно, вмещающее все, что было, что есть и что будет. Пространство существует, но время и расстояние – явления яро относительные. Для ног расстояние – это одно, для реактивного самолета – другое, для космического корабля – третье, для радиоволн – четвертое, для токов магнитных – пятое, для луча света – шестое, и, наконец, для мысли – седьмое. Быстрота движения мысли в пространстве – уже вне измерений. Дух вне измерений. И как бы ни были удалены в пространстве свитки Акаши, хотя бы вашей планеты, для мысли они преодолимы, ибо мысль пространственных расстояний не знает. Не знает их и огненное тело. Ментальное еще как-то чувствует их. Но тонкое тело их явно уже ощущает, и особенно астральное, преодолевая в далеких полетах большие земные пространства. Чем выше проводник, тем доступнее различные сферы пространства, если человек научился сознательно действовать в нем. Но если еще не научился, то следует помнить, что все достижимо, и к достижениям этим Мы Намечаем пути.


1961 г. 200

1961 г. 200. Когда Говорим об элементах непреходящего, то прежде всего Имеем в виду мысль.


1961 г. 201

1961 г. 201. (Авг. 27). Сын Мой, поступки ученика разделяются на целесообразные и на не созвучные с целью. Цель одна – дойти до Меня. Всякая задержка несоизмерима с избранным путем. Почему же они все же от времени до времени происходят и отдаляют желанную цель? Не потому ли, что двое в одном продолжают бороться за власть над сознанием – Высшая Триада и низшая четверица. Ведь эта борьба и есть предтеча той страшной решающей борьбы между низшими и высшими принципами в человеке, которая неизбежно начнется, когда будут перейдены великие границы. Там борьба обострится и усилится до предела, и каждое поражение, слабость или уступка, допущенные на земле, вырастут там многократно в своей силе и сопротивляемости, но зато и каждая победа над собою будет залогом грядущей победы и там. Вот почему победа или поражение здесь столь значительны по своим следствиям. Все слабости и попустительство недопустимы. Зачем усиливать цепи, приковывающие к земле и низшим слоям астрала? Свободы так не добиться. Надо, чтобы враг мира сего не имел ничего в микрокосме того, кто путь свой решил навсегда. Непреклонность этого решения надо усилить, если еще не изжиты явления, мешающие пути. Как корабль, устремленный всеми своими частями, идет к далекой гавани; как стрела, каждая частица которой летит вместе с ней в цель, так же и микрокосм человека, вся сущность его, все его оболочки насыщаются и пронизываются единым устремлением к цели. Единорог явленный – символ правильного, монолитного устремления. Пример движения любого тела показывает эту синхронность и участие в движении всех его частиц и тоже символом служит правильного устремления. Соизмеримость и целесообразность есть показатели непреклонности решения идти по пути без задержек, не оглядываясь назад. Эти оглядки очень опасны. Недаром Упомянут был символ соляного столба и жена Лота. Полнопреданность ценится Нами, также и полноустремленность. О полнопреданности уже говорилось, о насущности полноустремления время настало ныне сказать. На ключе полноустремления настраивается все существо человека, все мысли и чувства его, все поступки и действия. В этом ключе и звучит вся симфония его жизни. Именно симфония консонанса, но не дискордов. Все мысли и чувства свои настроить на волне высшей согласованности с целью будет единственно правильным решением жизни. Явить высшую согласованность дано лишь высокому духу. Но утвердить какую-то степень ее может каждый, кто понял, что без нее не дойти. На волне полнозвучного, монолитного устремления настраивается вся жизнь. Нет явлений против идущих. Ведь Говорю об упорядоченности внутренних энергий микрокосмоса ученика, без которой правильное ритмическое продвижение невозможно. Всю силу мысли и желание надо направить на достижение этой внутренней согласованности. Если голова, тело и руки повернуты и устремлены вперед, а ноги пятятся назад, то не раку ли уподобляется вспять идущий? Но даже каждый шаг вспять, если он имел место, силы пусть даст для стремительного движения к Учителю. Если упал, то тотчас же встань и двигайся дальше – это Указ. О падениях нет времени думать, ни останавливаться на них в терзаниях, если они и случились.


1961 г. 202

1961 г. 202. (Авг. 28). Сын Мой, когда Владыка Предупреждает, надо отнестись со всем вниманием. Не тебе видно, но Нам. С Нашей Горы Видим бескрайние дали. Чем выше поднимаешься ты, тем дальше увидишь. Смотрим в Будущее. Оно перед Нами лежит, как день прошлый, ибо в сознании уже воплощено было в конкретные формы и стало прошедшим, то есть перешло в область причин, рождающих следствия. Эти причины Мы Создаем сознательно и планомерно Нашею волей, направляя таким образом течение эволюции вашей планеты. Этим Являем пример и для вас того, как надо строить, и Указуем, в чем тайна претворения будущего в прошедшее, в поле энергий причинностей, созидающих будущее. Так же и ты в сфере индивидуальной жизни твоей следуй тому же закону. Пусть в сфере твоего микрокосма будут заложены кристаллы огненных зерен, составляющих твою будущую карму, причин, сознательно закладываемых тобою для воплощения их в жизнь. Эти причины, отлитые в определенные мысленные формы, будут двигателями, формирующими твое будущее. Сам, волей своей, будешь управлять, пользуясь законом причинности, своею судьбой. Для Нас все – только следствия. Будет вся твоя и для тебя жизнь только следствиями тобою сознательно порожденных и тобою заложенных причин. Причины, утверждаемые для получения определенных следствий в будущем, становятся прошлым твоим, твоей кармой, тобою творимой. Сущность процесса в том, что будущее становится прошедшим, чтобы стать настоящим, воплотившись в конкретные формы. Мысль, со всей ее мощью, к услугам твоим и – все твое время, которое есть. Потому мысли твои, устремленья твои и ритм каждодневной работы твоей – не напрасны. Все даст свой плод или жатву сам-два, сам-три или сам-десят, в зависимости от силы порожденных причин. Конечно, все мысли в той или иной степени являются причинами действий, но при сознательной работе над будущим можно на одни мысли накладывать печать утверждения, другие же, не созвучные с избранным в Беспредельность путем, можно нейтрализовать в луче сознания, лишая их печати утверждения духа. В луче сознания негодная мысль как бы сгорает и утрачивает способность расти и вредить. В этом процессе создания творящих причин и уничтожения нежелательных – углубленный контроль над мыслью и сознательное приложение в жизни творящей мощи ее. Будущее стоит перед Нами, как день прошедший. Так Мы Творим, так творите и вы, следуя яро за Нами. Сын Мой, в созвучии со Мною – сила твоя. Ты, сознание твое, должно быть Мне созвучным. В этом помогает тебе ритм устремления. Устремление тоже подчиняется ритму, устанавливаемому волей. Ритм каждодневных записей несет сознание по проторенному в пространстве каналу. Этого течения не остановить даже смерти, и когда наступит она для смертного тела, ритм утвержденного устремления перенесет сознание через, в Мир Надземный, и продолжит его деятельность по принятому направлению. Ритмом земным формируется и утверждается надземная карма. Сеятели здесь – жнецы там. Здесь мир причин, там мир следствий, в свою очередь становящийся миром причин для следующих воплощений в физическом теле. Это и есть колесо жизни. Если мысль сознательно передается в хранилище микрокосма с печатью утверждения или осуждения, то этим обуславливается характер ее уявления в будущих действиях. Мысль утвержденная силу имеет, мысль осужденная ее лишена. Так, разделение мыслей на мысли Света и тьмы и печать сознания над каждой силу контролю над мыслью дадут и помогут мыслью управить.


1961 г. 203

1961 г. 203. (Авг. 29). В сущности говоря, все Учения, когда-либо данные людям Владыками, имели в виду только будущее. Человек, принявший Учение, будущие построения внедрял в своем сознании и, превращая их в явления прошлого, тем самым утверждал их магнитно ведущую силу. Все таким образом принятое и утвержденное им становилось в сознании его цепью причин, ведущих сознание его в будущее. Мысль утвержденная хотя и касается будущего, но сама она будет уже явлением прошлого. Этот переход будущего в прошедшее для уявления его в настоящем относится уже к области психотехники, когда применяется сознательно. Все дело в осознании даваемого ключа, который чудесно открывает врата в будущее. Делать будущее прошедшим для утверждения его в жизни в настоящем – Наш метод. Он прост, но сила его велика и тайна его незаметна, ибо прикрыта простотой. Контроль над мыслями необходим потому, что мысли, становясь ведущими человека в будущее причинами, требуют строгого отбора, дабы не могли угнездиться там сорняки. Сорное мышление породит ряд причин, им созвучных. Всякое планирование будущего полезно, если оно сознательно. Планированное будущее направляет течение потока эволюции по воле человека. Будущее, лишенное плана, делает человека, людей и народы жертвою случайных течений и отдает их во власть стихий. Потому будущее свое йог определяет четкими формами мысли, планируя детально его и отсылая в своем сознании мысленные образы будущего в прошлое, в область творящих будущее причин. Учение, знающее направление эволюции человечества и далекую цель, дает в руки принявшего его могучий рычаг, могущий двигать большими делами и достигать в этом будущем намеченных целей. Те, кто по плану живет, преуспевают, те, кто без плана, будут топтаться на месте. Только когда известна далекая цель, направление может быть правильным. Тот, кто ведет, цели далекие знает. Провозглашая дары эволюции: психическую энергию, движение женщин и кооперацию, – Применяем Наш метод утверждения в будущее ведущих причин путем внедрения их в сознание, делая их таким образом магнитами-двигателями, установленными в памяти сознания. Психотехнику этого процесса надо понять и усвоить, чтобы постичь ведущую силу его для приложения в жизни. Когда Говорим – все достижимо – и Даем в руки ключи – значит, время пришло продвигаться в эволюцию спешно. Надо, надо спешить, чтобы опередить черных скакунов. При построении будущего нельзя забыть темные руки, пытающиеся разрушить каждое светлое начинание. Где Свет, там и тьма – его антипод, потому так и сложно строительство в мире земном. Лишь область абсолютного Света, Света без тени, тьму исключает совсем. Свет побеждает тьму. Эту формулу надо запомнить, как к Свету ведущий магнит. На Нашем щите начертано слово «победа».


1961 г. 204

1961 г. 204. Скажут: «Вот вы говорите о победе Света, а на Земле, яро противодействуя эволюции, проявляется воинствующая тьма». Ответим: тьма конечна, и в этом залог ее поражения. Небо прейдет и Земля, но не сферы бесконечного Света над ними. Эти сферы примут в себя всех и все, кто и что, в процессе эволюции жизни, в состоянии будут подняться до них. Космический сор подлежит уничтожению и переработке. Тьма и служители ее – явление временное и местное – на высших планетах тьмы нет. Есть высшие и низшие ступени эволюции, но нет темных сил, как на Земле. В этом второе ограничение тьмы. И третье: тьма сама разрушает и пожирает себя. Но явления Света суждены бесконечному росту. Конечна тьма, бесконечен Свет.


1961 г. 205

1961 г. 205. (Авг. 30). Тем же самым путем, как будущее переносится в прошедшее, утверждается и понятие вседостижимости. Все достижимо. Осознание этого прочно внедряется в существо ученика. Корень этого понимания крепко врастает в сознание и дает огромное дерево достижений. Но как же сочетать понятие вседостижимости с невозможностью уявить ее в настоящем? Когда явление осознано во всей его глубине, оно становится неотъемлемой частью психического аппарата человека. Оно становится его прошлым, утверждающимся, по мере своего роста и приложения в жизни, в настоящем, с тем чтобы все полнее и ярче выявляться в будущем. Осознание есть уже почти овладение. Все время, которое есть, – в распоряжении человека. Начиная с маломалейшего, утверждается великое понятие вседостижимости. Ступени этого понимания в процессе приложения на практике дают радость. Внедренная в микрокосм человеческий мысль служит двигателем, и эволюция духа идет по отчетливо оформленному в сознании плану. Будущее, каким бы недостижимым в настоящий момент ни являлось оно, будучи осознанным, становится прошлым, перейдя в мир причин-двигателей, и как таковое делается тем путем, по которому идет человек. Но человек – это есть путь, ибо человек – это процесс, идущий из бесконечного прошлого в будущее, тоже не имеющее конца. И Мы утверждаем, что на этом бесконечном пути все достижимо. Космическими законами определен путь правильного развития человечества. Ступени этой эволюции выкристаллизованы Нашею мыслью в сияющем веществе стихий. Кооперируя с Нами и зная великое предначертание эволюции, можно уверенно идти к достижению цели конечной: всезнанию, всевидению, всеслышанию, вездесущию и всемогуществу. Это конечная цель, не имеющая конца, ибо беспределен путь восхождения духа. И если сейчас что-то недостижимо, то это лишь только сейчас, но во времени самое невозможное станет возможным и близким, если правилен путь и если он с Нами. Путь вседостижимости Мы Проторяем ногою своей и рукой, созидаем ступени, принцип – рукой и ногой человеческой – нерушим навсегда. Так, зная все это, ныне начнем утверждать в сознании своем великие двигатели-причины, кующие эволюцию духа. Радость восхождения будет неотъемлемо вашей, если начнете применять даваемые Нами указания. Тайну претворения будущего в прошедшее для утверждения его в законной последовательности в настоящем мало понять – надо ее приложить в применении к жизни. И тогда, и только тогда, недостижимое становится вдруг достижимым. Тайна сия непроста. Она неразрывно связана с понятием времени, которого нет. Если все «здесь и ныне», то и великое космическое будущее человека тоже – ныне и здесь. Огненное сознание уничтожает барьеры времени и пространства и понятие вседостижимости делается огненной реальностью. Вы боги – так Спаситель сказал, и нужно лишь осознать всю глубину этого великого утверждения, чтобы вступить во владение своим космическим наследством, уготованным человеку Космической Волей от начала времен.


1961 г. 206

1961 г. 206. Друг Мой, на днях ты смог воочию убедиться, как мысль, принятая в сознание и заложенная в нем в виде зерна, дала вдруг ярое следствие через несколько лет, и как, следуя ей по каналу, ею заложенному, ты смог легко и свободно сделать то, чего никогда сознательно раньше не делал. И, совершив это, ты понял, что, отрешаясь от себя, можно наблюдать человека, беря его в фокус сознания и поднимаясь над ним. Как бы лучом прожектора освещается и становится видимым то, что раньше совершенно ускользало от внимания, и как бы открывается новый мир возможности познавания человека. Наблюдающий и изучающий природу человека, от себя отрешенный, всегда сильнее того, кто наполнен собой и кто, кроме переживаний, чувств и мыслей своих, ничего уже, сверх их, не может вместить. Следовательно, отрешение от себя есть и вместимость, то есть расширение сознания и его способности вмещения. Так отметим еще одну новую возможность познавания путем ярого отрешения от себя. Ведь это тоже путь к власти – сперва над собою, а после над миром.


1961 г. 207

1961 г. 207. Если увидишь в книгах, газетах и в жизни воплощение невидимых мыслей твоих, не возгордись, но знай, что мысль молчаливая мощно творит и воплощается в плотные формы, что сознания множеств мыслям открыты, доступны и что мыслью можно творить свободнее, шире, чем можно руками.


1961 г. 208

1961 г. 208. (Авг. 31). Солнце восходит при всякой погоде. Так же и корабль идет к намеченной цели при всяких настроениях капитана. Так же неуклонно идет по пути и ученик, что бы ни происходило вне его или в его оболочках. Ритм, устанавливаемый в каждодневности, тем и полезен, что, не считаясь с состояниями сознания, несет дух через. Мало ли что может случиться, и много происходящего на Земле, но Солнце все же восходит и заходит, являясь символом неуклонности и ритма космических движений. Человек – часть Космоса, микромир, и, утверждая космическое начало в себе и его принципы, приобщает себя к макромиру. Хаос аритмичен. Хаос – антипод закона и порядка, то есть жизни. Ведь каждая форма жизни – это организованная в стройное целое материя. Биение сердца ритмично, дыхание ритмично. Ритм лежит в основании структуры атома. Пульсация – явление мирового порядка. Пульсирует даже солнце. Ритм – принцип космический. Его наблюдаем в движении звезд и планет. Ритм утвердивши, ритм восхождения духа, можно идти, не колеблясь и твердо ступая.


1961 г. 209

1961 г. 209. Мудрость определяется проведением более длинной линии. Мысль вечная и мысль временная принадлежат разным сферам. Мысли бывают длительности разной. Мысли суеты кратковременны очень. Длительностью мысли отличается преходящее от непреходящего. Элементы бессмертия определяются длительностью мысли. Есть книги, срок жизни которых весьма краток, а есть и такие, что переживают века и даже тысячелетия. Срок жизни книги зависит от длительности срока жизни мыслей, в ней заключенных. Мысли, содержащиеся в Учении Жизни, едином для всех веков и народов, состоят из элементов непреходящего, и потому жемчужины эти не тускнеют в веках: не нагромождения толкователей, но основы Первоучителей. Жемчужная нить Учения Жизни протянута из прошлого в будущее в формах неумирающей мысли. Вечная мысль в пространстве царит над всем, что меняется вечно. И микрокосм человеческий может быть вместилищем либо мыслей от вечности, либо мыслей текущего дня, с днем преходящих и его суетой. Но если временное есть лишь разрез Беспредельности, то и во временном вечное можно найти, его утверждая и видя во всем. И в суету дня жизни конечной и преходящей можно внести элементы вечного и непреходящего, лишь бы не ограничивать мысль малым кругом, как ограничивают люди свою жизнь малым пределом и сроком. Осознание беспредельного пути, по которому двигается в будущее человечество в целом и каждый человек в отдельности, дает ключ к утверждению элементов непреходящего, элементов бессмертия в сознании человека, вовлекая его в поток вечной жизни. Утверждая бессмертие свое, воистину бессмертным становится человек, ибо человек – это то, что представляют собой его мысли. Выбор мыслей конечных или мыслей от Беспредельности зависит от человека, так и бессмертие тоже зависит от него, ибо человек таков, каковы его мысли. Мысль ведет и мысль утверждает. Потому и упор делается на мысль. Атмосфера вечной мысли смывает накипь и сор суеты, и тогда вечное торжествует над временным и бессмертное над смертью в микрокосмосе человека.


1961 г. 210

1961 г. 210. (Сент. 1). Слова, основанные на знании действительности, или Космической Правды, а также и мысли, облеченные этими словами, резко отличны от мыслей и слов болтуна. Основание первых глубоко, и корни его касаются Света и сами светлы, в то время как пусты и серы и темны вторые. Потому слова и мысли Служителя Общего Блага отличны от мыслей обычных людей. Как бы светлые нити соединяют Служителя Света с основами жизни. Потому не бывает безразличного отношения к тому, что исходит от Наших людей. Если их каждое слово воздействует сильно, то сколь же осмотрительны должны быть слова. Ведь за словом стоит мысль, усиленная огнем центров и впечатляющая особенно глубоко. Поэтому не нужны лишние слова, не нужны слова праздные, не нужны слова, которые лишены целесообразности. Культура речи и слов – наука будущего. Осознание двух миров даст понимание двустороннее: понимание видимого и невидимого процесса речи и слов. Серые тени вокруг болтуна и отсутствие света, вспышки черных огней и дымных зигзагов – в ауре служителя тьмы, но светлые токи, сиянье и звезды и мыслей лучи – от ауры светлого духа. Ведь каждое слово есть вспышка огня, бегущего по нервам, электротоку подобно. Ибо огонь проявлен уже в плотном теле. Но невидимая сторона произносимого слова глубже, шире и затрагивает все оболочки. Весь организм человека резонирует на произнесенное слово. И не только его организм, но и организм слушателя. Некоторые слова, самый тембр голоса, его магнетизм успокаивают, дают радость, бодрость, здоровье; другие, наоборот, раздражают, подавляют и вносят дисгармонию. Воздействует так или иначе каждое слово. И потому за каждое слово – ответ. Ответственность за говоримые слова велика. Осуждение или оправдание за них тут же говорящий имеет, ибо следствие каждого слова запечатлевается на ауре того, кто его произносит, и это – прежде всего. Культура речи требует контроля над ней, контроля над каждым словом. Нет слов пустых и бесцельных, нет болтовни. Молчание – золото, хотя бы только потому, что ценная энергия не растрачивается напрасно. Многие люди болеют от того, что болтливостью растрачивают силы свои. Самый звук произносимого слова заставляет вибрировать нервную систему говорящего, и если этот звук дисгармоничен, что часто бывает, то в вибрации ауры вторгается диссонанс, нарушающий ее колебания. Как осколки стекла по камню, скрежещут слова по нервной системе человека, если хаотичны они, или в расстройстве, или злобою полны. В слове кроется больше того, чем принято думать. Знающий многословным не будет. Также обережется он и от воздействия слова чужого, ибо часто слова насыщены ядом. В слове выражается сущность заключенной в нем мысли. Если же слово пустое, без мысли, то и тогда вредно оно безусловно. Да! Да! Говорю все о том же, ибо вокруг все тот же мир, только все более и более Углубляю аспект все тех же явлений и Даю более широкое и совершенное понимание их. Объединение миров состоит в том, что будет постигаться невидимая, внутренняя сторона внешних явлений. Явления все те же, но понимание их будет уже двусторонним: невидимый и видимый миры предстанут как одно неделимое целое, связанные между собой неразрывно. Объединение двух миров будет знаком грядущей Эпохи.


1961 г. 211

1961 г. 211. Итак, запомним: не повторение, но углубление. По мере расширения сознания углубляется и понимание. Все то же, но расширенное и углубленное. И все тот же человек, но уже при начинающемся осознании беспредельности и сложности его микрокосма. Познай самого себя – завет мудрости древней. И другой, не менее глубокий, но доселе понимаемый внешне – Omnia mea mecum porto (Все мое ношу с собой (лат.)). Произнося это изречение, думали обычно о вещах носимых или могущих быть взятыми с собою. Но ведь тот, кто это сказал первым, имел в виду внутреннее, неотъемлемое достояние человека, его накопления, собранные им на протяжении долгих веков, и всю сложность психофизического аппарата человека. Мое все лишь то, что со мною всегда и везде, в этом мире и том, неотъемлемое и вечное, облеченное временными оболочками. В этом понимании древнее изречение становится совершенно иным.


1961 г. 212

1961 г. 212. (Сент. 2). Конечная цель эволюции человеческого духа ясно и четко определена словами Спасителя: «Будьте совершенны, как Отец ваш Небесный совершен есть». Это и есть вершина достижений. Высшее люди наделяют высочайшими качествами и атрибутами, которые можно охватить одним словом – всемогущество. Сокровенная философия Индии даже запрещает говорить о Несказуемом, полагая, что на языках человеческих нет слов, могущих выразить величие и великолепие Абсолюта. Те, кто полагает, что эти качества недостижимы, и считает заветы Христа неприложимыми к жизни, совершенно правы, если сомневающиеся в этом считают, что человек на Земле живет только раз, только одну жизнь. Совершенно верно, что в течение одной жизни всемогущества не достичь. Но... дух, воплощающийся в тело, – вечен, и на Земле воплощается он снова и снова, до тех пор, пока не достигнет степени совершенства положенного или возможного на Земле, чтобы затем продолжить свою эволюцию на более высокой планете. А потому на бесконечной лестнице жизни все достижимо, и очень многое достижимо еще на Земле. Тот, кто знает направление эволюции духа, выраженное в вышеприведенной формуле Спасителя, и знает, что все достижимо в эонах времен, берет эволюцию свою в руки и устремление идет по намеченному Владыками Света пути. Недостижимое и невозможное достигается так: форма или образ яркий и четкий недостижимого качества запечатлевается в воображении до рисунка в мозгу. Этот образ внедряется в сознание и врастает в него, как камень, вточенный горной водою в расселину. Человек рисует себя уже обладающим этим качеством, уже утвердившим его в каком-то отдаленном будущем, каким бы далеким ни было оно. Он знает, что самая высокая ступень достижения в потоке бесконечного времени достигнута будет, что в вечности времени все достижимо. Все чаще и чаще, все упорнее и настойчивее возвращается он к желаемым качествам духа и их утверждает все прочнее и крепче в сознании, рисуя себя уже обладателем их. Нельзя до цели дойти, не зная ее, нельзя перейти через реку, ее не достигнув. Этот яркий и четкий образ далекого будущего, прочно внедренный в микрокосме устремленного духа, будучи создан в сознании и утвержден в памяти, из будущего переходит в прошедшее и становится двигателем, дающим направление эволюции духа уже в настоящем, в текущей жизни его. Таким образом, недостижимое и невозможное становятся реальными двигателями жизни, устремляя человека к вершинам высочайших достижений. Тот факт, что что-то недостижимо в данный момент, не имеет никакого значения, ибо не в настоящем, но в будущем сосредоточено для человека и человечества все, и будущее, только будущее, есть поле для всех достижений. И когда Мы Говорим, что все возможно сейчас, тем Указуем на путь приведения в движение действия Великого Закона. Знающий знает, что все достижимо, и знает огненный путь к достижению ныне того, что кажется недостижимым. Путь Указуем и рычаг действия в руки Даем. И тайну утверждения будущего в настоящем для всех Раскрываем. Верознание движет горами. Надо лишь верить и знать, что сейчас все возможно.


1961 г. 213

1961 г. 213. (Сент. 3). Себя соблюдешь – до цели дойдешь. Распущенность, слабоволие, попустительство, разнузданность, несдержанность – враги продвижения. Форма выражения себя, созданная воображением и утвержденная волей, будет теми рамками духа, в которых проявляется активность его в жизни текущего дня. Один день можно провести в созвучии с волей Владыки. Зачем давать себе трудные задания? Именно в сумерках обычного дня соблюдается установленная воображением форма. Не слишком ли много говорил? Не терял ли равновесия по пустякам? Не раздражался ли, подчиняясь своеволию астрала? Не совершал ли действий, движений и поступков помимо контроля воли? И был ли контроль постоянным и постоянным дозор? В сумерках духа на действия малые гаснут огни. В огнях духа запись утром ведется, и если вечером при перечитывании тускнеет она и теряет утренние краски, то не потому ли, что день проведен без соблюдения в форме, без удержания себя на уровне должном. Ослабить узду духа нельзя ни на миг. Астрал своевольный тотчас же возьмет ее в руки, и уже он, неуемный и ярый, будет понукать сознанием и владеть чувствами. И не надо совершать никаких героических поступков, нужно лишь только держать на узде свои чувства и мысли под постоянным контролем. Сутратма, актер, действует – Безмолвно Смотрящий контролирует его действия. Игра на сцене жизни идет по заранее намеченной программе и в заданном тоне. Рефлекторность и автоматизм, враги эволюции духа, исключаются совершенно. Астрал – вместилище рефлекторной деятельности сознания. Новая, будущая форма уявления себя в жизни, будущая ступень сознания включает в себя то, чего не было раньше, новое, утверждаемое сознательно волей. А астрал привык жить и действовать по-старому, как раньше. Отсюда столкновение и борьба между рефлекторностью привычных поступков и действий и сознательным приказом воли, принявшей новую форму выражения духа. Двигаться вперед в будущее по старым колеям – это значит оставаться прежним. Лунная рефлекторность астрала – наследие прошлого. Животное живет рефлексами. Животное начало в себе подчиняется воле восставшего духа. Но так как на оформление астрала потребовались миллионы лет медленной эволюции, то и борьба с ним требует много времени и сил. Астральная оболочка была нужна в процессе эволюции человека для того, чтобы через нее могло быть оформлено тонкое тело. Астрал выполнил свое назначение. Астрал больше не нужен. Но он так долго владычествовал над сознанием человека, что никогда не откажется от власти без жестокой борьбы. Взять его можно измором, то есть постоянством контроля над ним, когда серебряная узда духа надевается на все чувства ученика. Все мысли и чувства, поступки и жесты под неусыпный контроль духа. Это и будет задачей текущего часа.


1961 г. 214

1961 г. 214. Сын Мой, ясность Лика Владыки и процесс постоянного предстояния нужно довести до такой степени напряженности и четкости, чтобы стало Невидимое Присутствие реальным фактором жизни. Как бы перед всевидящим оком Учителя Света развертывается фильма жизни ученика, и каждый поступок, каждое чувство и мысль видимы Учителю Света. Так в осознании постоянного Присутствия и живет ученик. Все Видим и Слышим, и Сам Проверяю фильм твоей жизни каждого дня. Это пусть силы даст над собой контроль утвердить постоянный. Вместе идем, и созвучие наших сознаний – основное условие продвижения. Ты созвучишь Мне, и Воля Моя Уявляется в воле и мыслях твоих и во всей твоей жизни. Так смотри и суди, где твоя воля и где Воля Моя и которую из них предпочитаешь.


1961 г. 215

1961 г. 215. (Сент. 4). (Со сна.) Угроза миновала. Рефлекторная деятельность сознания, будучи лунным наследием прошлого, тесно связана с автоматической активностью астрала. Астрал, не подчиненный воле и необузданный, – враг эволюции духа. Это с одной стороны. Но с другой, рефлекторность и автоматизм могут яро служить продвижению, если используются целесообразно, то есть если внедряемые в сознание привычки соизмеримы с конечной целью. Так, например, привычка каждодневного Общения, ставшая ритмом, понесет человека в будущее словно на крыльях; или привычка прежде подумать и взвесить каждое слово, а потом уже его произнести. Таким образом импульсы, рефлексы и автоматические действия можно взять под контроль и сознательно насаждать такие, которые будут в созвучии с избранным путем в Беспредельность. Привычные действия могут все стать действиями светоносными и их автоматизм сияющим. Светлый дух из сокровища сердца по привычке уже будет выносить свет и добро, подобно тому, как змий по внедренной привычке выносит лишь злое. В автоматизме действий, поступков и мыслей выявляется скрытая сущность человека, добрая или злая, в зависимости от прежних посевов. Овладение лунным наследием – ступень, которую надо неизбежно победно пройти. Даже и контроль над собою можно сделать привычным, равно как и постоянный дозор. Неотступностью мысли и устремления создается постоянство качеств привычных и вросших в сознание прочно.


1961 г. 216

1961 г. 216. Хорошо также выработать в себе привычку не останавливаться и не отступать ни перед какими неудачами в процессе утверждения желаемых качеств. Надо лишь помнить всегда, что дух вечен, но временны оболочки; и что если устремление, выкристаллизовавшееся в четкую форму, запечатлелось на Чаше, оно останется там навсегда и в новых оболочках уявит себя уже в форме врожденного качества духа. Тем и плодоносны ритмические взлеты сознания, что мыслью определяются пределы будущих достижений. Пределы будущих возможностей ограничены мыслью. Ею же ставятся и те границы, до которых поднимется дух в Мире Надземном. Потому и Указуем Беспредельность, чтобы ничем и никак не ограничить полет духа в пространстве к Вершинам. Да! Да! Там все достижимо. Так же и все, что достигается здесь на земле, должно прежде быть достигнуто в мыслях и в духе. Но на земле дух связан землею и телом, там же – ничем. Потому Говорю, не ограничивайте ничем своих огненных устремлений, не ставьте мысли пределов. И знайте, что ныне не достигнутое здесь, в мире плотном, будет достигнуто там, где все движется мыслью. Потому пусть не останавливается и не поникает устремление ваше ни перед какими временными и кажущимися неудачами, ибо, пока горит огонь устремления, цель достижима и будет достигнута здесь или там, если этот огонь не угаснет и не поникнет перед кажущимися временными препятствиями. Нет такого препятствия, которого не могла бы преодолеть воля человека. Наш девиз – идти до конца, не останавливаясь ни перед чем. Повторные неудачи склоняются перед непреклонностью духа и рассыпаются в прах. Помните основание победы: тот побеждает все, кто самого себя сумел победить.


1961 г. 217

1961 г. 217. И еще: думают, что подвиг надо являть на великих делах. Но не хотят поразмыслить над тем, что труднее: раз ли в жизни подвиг явить, или в сумерках жизни обычной, лучшие качества духа в себе утверждая, подвиг являть постоянный. Конечно, второе труднее. Потому Называем таких людей подвижниками. Потому Призываем к подвигу жизни. Раз, один только раз, можно вдернуть себя на ступень подвига, но быть каждодневно на этой ступени лишь сильному духу под силу, лишь только Служителю Света, лишь только Тому, Кто встал на Великое Служение. В этом и будет состоять Великое Делание. Не для себя совершается оно, но для мира, ибо Свет, порождаемый им, мир озаряет и помогает подняться планете на следующую ступень эволюции. Нет ничего тайного, что не стало бы явным. Свет светит во тьме, и тьма его не объяша.


1961 г. 218

1961 г. 218. Друг Мой, еще раньше Сказал, что Океан мыслей Моих тебе будет доступен и что, со Мной пребывая, не возжаждешь вовек. Да! Да! Будешь писать, когда хочешь, ибо дойдешь до ступени, когда будешь в постоянном соприкосновении с океаном пространственной мысли. Этот океан неисчерпаем. Через Меня доступ имеешь к Сокровищнице Космической Мысли.


1961 г. 219

1961 г. 219. И еще Скажу: все преодолевается в духе, в себе. Кто почитает в себе что-либо невозможным и непреодолимым, тот никогда не сможет преодолеть этого препятствия вне себя. Именно внутри себя, в духе, надо представить, что возможно преодоление, прежде чем оно будет осуществлено вовне.


1961 г. 220

1961 г. 220. Не надо носиться с собою и таскать повсюду себя. При контакте с людьми о них надо думать и наблюдать и учиться. Учит каждый человек, с которым встречаемся в жизни, ибо за каждым длинная жизнь, не имеющая начала, и у каждого свои накопления. Только так постепенно, отрешаясь всегда от себя, можно приступить к познанию человека.


1961 г. 221

1961 г. 221. (На ночь). Поступая наедине, показываете знание основ. Фильм каждого действия запечатлевается в свитках Акаши. Все прошлое человека зафиксировано в пространстве. Пространство видит и слышит. Нет ничего тайного. Нет ничего скрытого. Все четко и полно, во всех деталях записано в пространственных рекордах. Обычно люди стараются вести себя хорошо на глазах, но не стесняются, когда считают, что их никто не видит. Но видит пространство. В Тонком Мире открыто все. Всевидящее око – это пространство. Владыкам доступны свитки Акаши. Они в них читают, как в книге. И когда человек наедине, но знает, что видим, то, и будучи даже один, поступает он так, как будто бы был он на людях. Осознание постоянного Присутствия облегчает ему эту задачу. Человек никогда не бывает один. Множество глаз следит за поступками и действиями воплощенных. Одиночества и изолированности нет. Поступая наедине, показываем понимание двух миров и участия незримого в зримом.


1961 г. 222

1961 г. 222. (Сент. 5). Пробуждение клеточек тела даст ощущение пульсации тонкого тела и присутствия его в физической оболочке. И то и другое будет ощущаться реально. Это оздоровит и плотное тело, так как тонкое тело не знает старости и болезней. Ощущение наличия ампутированной руки или ноги показывает, что повреждение физического тела на тонком не отражается. Ощущение же болей сосредоточено в астрале. После освобождения от плотной оболочки ее ощущения еще долго засоряют сознание, и нужно время, чтобы окончательно избавиться от них. Ведь чувство голода и жажды и потребности в обычной пище надолго остаются в сознании, как пережитки прошлого. И если этими чувствами человек не научился владеть на земле и подчинять их воле, то там они изживают себя постепенно. Призрачное курение и призрачные пиры – явления земных пережитков. Много земной шелухи уносит с собою развоплощенец в Мир Тонкий. Поэтому овладение ощущениями тела следует установить, пока еще в нем. С чем человек приходит туда, с тем и остается на время. Так же едят и так же пьют, и так же время проводят свое, как на земле, если мысль-освободительница не помогает сжечь поскорее земные наслоения и наросты. Некоторые духи приходят туда уже освобожденными от земной шелухи, но кто-то щеголяет в медалях и отличиях, с которыми сросся, будучи в теле. Кто-то не может покинуть дворец, в котором он жил, кто-то – богатств, кто-то занимаемого высокого и почетного положения. Но там нет ни дворцов, ни положений, ни отличий, хотя они и остаются в сознании, яркие и картинные, в виде призраков Майи или отголосков земных миражей. Освобождение от всего этого мусора надо производить на земле, твердо и упорно отделяя в сознании преходящее от непреходящего, вечное от временного, тонкое от плотного и действительность сущего от миражей Майи. Так утверждая элементы бессмертия в сознании, научимся отличать и тонкие явления от плотных. Человек – это лаборатория для всех ощущений. Ими владея, сознание подчиняет себе мир иллюзий, ибо любое ощущение может создать само и от любого освободиться. Конечная цель – освобождение духа от всех иллюзий и миражей всех трех миров. Ведь даже в Девачане человек живет и наслаждается в мире иллюзий. Владыки не живут в Девачане. Суров Их подвиг Надземный и тоже – в неустанных трудах, как, впрочем, и на земле.


1961 г. 223

1961 г. 223. Целесообразность, или соответствие всех мыслей и поступков человека с целью далекой, дает устойчивость воле и твердость руке. Трудно убедить себя в том, что качества духа нужны и должны воспитываться для одной жизни короткой в теле земном, для одного воплощения только. К чему утверждать бесстрашие перед лицом даже смерти или идти на верную смерть, когда человек считает, что со смертью тела для него кончается все. Лучше отсидеться где-нибудь в спокойном местечке и жизнь остальную в тишине и благополучии трусом прожить, чем идти на подвиг и даже на смерть. Но осознание цели далекой и нерушимости духа и знание явления перевоплощений каждому усилию возрастить и воспитать в себе то или иное качество придает особый смысл и особую ценность, ибо ничто не пропадает и каждое, даже маломалейшее усилие в этом направлении когда-то принесет свое явное следствие. Большое всегда вырастает из малого, надо лишь только начать, хотя бы с самого малого. И, начав, можно уже не останавливаться в повторных попытках и усилиях, какими бы недостижимыми в данный момент ни казались утверждаемые и желаемые качества. Все даст свой плод непреложно, ибо конца росту качеств не существует. О беспредельности чувств уже Говорилось, теперь Говорим о возможности роста всех положительных качеств духа. Повторяю, положительных, ибо отрицательным положен предел конечностью уявления тьмы. Тьма конечна, но Свет беспределен, и не имеет предела рост духа в Свете, огненный рост духа. На этом пути целесообразность жизни человека, то есть созвучие его со звездным путем духа в Беспредельность, утверждается в жизни каждого дня соизмеримостью каждого движения его с поставленной целью. Аршином Беспредельности измеряются все его мысли, дела и поступки, и каждая, каждое и каждый из них судится им самим мерою этой. С мерою Беспредельности Подходим к делам и временное Измеряем Мы вечным и преходящее непреходящим. Так поступайте и вы, рассматривая всю свою жизнь как уявление временного в вечном и вечного во временном. Это мера Высших Миров, это критерий Космического понимания жизни, или, это есть путь в Беспредельность.


1961 г. 224

1961 г. 224. Если даже рефлекторность действий и автоматизм сознания можно обратить на пользу и ими управить, то пользу извлечь и на пользу обратить можно каждое противное явление. Все Обращаю на пользу. Учитесь и вы поступать так же. Мне подражая, идете тропою Моей. То, что достигнуто Мною, достигнуто будет и вами. Время зависит от вас. Но, Ручаюсь, дойдете, если со Мной.


1961 г. 225

1961 г. 225. (Сент. 6). О расчленении оболочек. Прежде чем это расчленение проводников произойдет в организме человека, оно производится в сознании. Если сравнить живое и мертвое тело, то физическую оболочку легко отделить от всех остальных. Физическое тело – это футляр, в котором пребывает человек и которым он пользуется при жизни на физическом плане. Проводник и его материя точно соответствуют тому плану, на котором живет сознание. Труднее уже отделить эмоции, чувства и мысли. Органы чувств, вернее, сущность их функций, остаются с человеком во всех мирах и во всех оболочках: и в астральном теле, и в тонком, и в ментальном, и выше он видит и слышит, осязает и обоняет и вкус ощущает вещей, ибо природа органов чувств – огненного порядка, орудия же их – аппараты соответствующих проводников, на соответствующих каждому планах. Можно лишь сказать, что гамма впечатлений с каждым более тонким проводником расширяется, причем процесс восприятий проходит некоторую трансформацию. Анализ эмоций показывает, что животное переживает многие чувства, которыми живет также и человек, например: зависть, ревность, злоба, страх, любовь, ненависть и так далее. Все те чувства, которые роднят человека с животным, сосредоточены в астрале. И их отделив от прочей психической жизни человека, можно определить сферу активности астрала. Выход в астрале показывает, что эта оболочка очень близка по структуре своей к физическому телу. Кажется, что есть и руки, и ноги, и все члены тела, только механика движений несколько иная, ибо в астрале можно уже летать. Видит, слышит и разговаривает человек в этой оболочке почти обычным путем, а также и ощущает почти обычно. Но мысль уже обострена и двигает не только телом астрала, но и предметами вокруг. Также и материя астрального плана легко подчиняется мысли. Когда сбрасывается астрал, вместилище страстей, вожделений и животных эмоций, человек остается в тонком теле, где сосредоточивается все то, чего у животных нет – эмоции и чувства более высокого порядка. Ряд этих эмоций можно очень остро испытать в хорошей картинной галерее, взяв туда с собою собаку. Собака, знающая чувства страха, ревности, зависти, жадности и привязанности, находясь в галерее, не испытает, смотря на полотна великих мастеров, никаких ощущений. Астрал не способен на них. Нужно более совершенное тело или проводник, каковым и является тонкое тело. Степень оформления тонкого тела, которое уже оформлено у большинства людей, позволяет ту или иную широту высших переживаний. И любовь, и привязанность, и бесстрашие остаются, но утонченные и преломленные через материю тонкого тела. В этом теле человек ярко и полно живет как на земле, так и в Надземном, но вне земли – без тела и без астрального проводника, если сброшены оба. Что бы ни переживал человек и чем бы он ни наслаждался, но математического уравнения он не может решить без ментала. Причем это решение, быть может, очень длинное и сложное, он может производить без всяких эмоций, то есть не испытывая ни страха, ни злобы, ни радости, ни печали. Орудием ментала является мысль. Ментальное тело есть тело мысли. Ментальное тело оформлено не у многих, и расчленить оболочки, отделив от них это тело, очень трудно. Слишком уж переплетены в сознании движения, происходящие во всех оболочках, и слишком связаны они друг с другом. Освобождение от страстей, от животных страстей, и овладение ощущениями тела (чувством голода, жажды, холода и так далее) позволяют отделить физическое и астральное начало. Обуздание эмоций и чувств астрала помогает овладеть и тонким телом. Контроль над мыслью дает в руки власть над телом ментальным и помогает его отделить от низших оболочек. Именно овладение собою приводит к расчленению проводников в сознании и приближает возможность действовать в каждом из них отдельно и сознательно на соответствующих им планах. Без этого овладения всякие рассуждения на эту тему будут абстракцией, которая не даст понимания того, о чем идет речь, и знания сущности этих явлений. Способность сосредоточения мысли на каком-либо научном вопросе или проблеме или просто предмете показывает процесс погружения сознания в область ментала и пребывания в теле ментальном. Но это лишь только ступень, ведущая, в конечном итоге, к овладению мыслью, то есть орудием ментального тела, а затем уже и самим телом. Устремление кверху поднимает сознание и побуждает его к проявлению в высших оболочках. Чем устремленнее и выше, тем выше и план проявления духа. Можно устремить себя в сферу низших телесных вожделений, а можно – и в сферы высочайших мыслей. В каждом случае сознание будет действовать в соответствующем проводнике. Астрал есть средоточие самости и личности. Высшая мысль безлична, бесстрастна и касается Света, ибо сама светоносна. Так, расчленяя сферы и планы активности сознания, можно в сознании своем разделить свои оболочки, усиливая высшие проводники и сосредоточивая в них свою активность. Преобладание получит та оболочка, которой оказывается внимание и предпочтение. В чем человек живет, с тем и пребудет, но анализ себя и своих ощущений, восприятий и мыслей приведет к пониманию того, что происходит в своем собственном микрокосме. Овладение собой приблизит и овладение своими оболочками, ибо это и есть подчинение их воле. Неподчиненные, они действовать не будут и возможности выделиться в них по своей воле на различных планах не дадут.


1961 г. 226

1961 г. 226. Сверхличная радость и сверхличная печаль и все сверхличные чувства и мысли выводят сознание из замкнутого круга аурических излучений астрала. Овладеть астралом можно, только выйдя за его пределы и подходя к нему со стороны. Так же можно поступать и с оболочкою тонкого тела, не говоря уже о физической. Мысль обычно связана преимущественно с одной из оболочек. Мысль, не окрашенная движениями, происходящими в трех низших, и не связанная с ними, будет чистою мыслью.


1961 г. 227

1961 г. 227. Если ясно представить себе, что друг Икс и враг Игрек вдруг переменились своими телами, то тогда легче понять сущность внутреннего человека, обитающего в физическом теле, и то, чем отличается плотная оболочка от того, кого она облекает.


1961 г. 228

1961 г. 228. (Сент. 7). Друг Мой, хороша пословица – «с кем поведешься, от того и наберешься». Даже процесс писания письма человеку, связанному с темною сворой, вызывает соприкосновение с ней, создавая канал связи. Это показывает, что полученное письмо и его автор находились под определенным воздействием. Этим каналом воспользовался одержимый и его вдохновительница, а виденный сон зарегистрировал нить связи. Надо стражу усилить. Правильно, что ответный удар нанесен не по одержимому, но по одержательнице, дабы на будущее не было повадно вторгаться куда не следует. Если ответить все же на письмо необходимо, лучше писать короче и так, чтобы не давать в руки зацепок и не ворошить ни прошлого, ни настоящего. Чем слабее контакт, тем меньше возможностей подбрасывать вред. И не следует закрывать глаза на причиненное зло. И трудно исправить чужую карму, и не имеет смысла в данном случае взять ее на себя. Мудро надо отмерить каждое слово и притом так, чтобы не за что было ухватиться и тянуть душу. Ведь это же тоже своего рода вампиризм, но уже на этот раз на расстоянии. Порванные струны вновь не соединить. Разбитая ваза, даже будучи склеена, ценность теряет. Но отталкивать все же не нужно, чтобы не усугубить вред, оберечься же следует яро.


1961 г. 229

1961 г. 229. Каждая мысль человека от тьмы или Света, и каждая связана преимущественно с какой-либо из оболочек. Есть мысли телесные, относящиеся к телу, есть мысли яро насыщенные эмоциональным началом невысокого порядка, есть мысли, касающиеся возвышенных чувств, есть мысли, совершенно лишенные эмоций. Каждою мыслью объединяется человек с движением в том или ином проводнике, мыслью его вызывая. Чистая мысль, любого порядка, делает это движение чистым, и наоборот. Тон задает мысль. И управить проводниками можно лишь с помощью мысли. Движение, происходящее в оболочках, по ассоциации вызывает ряд соответствующих мыслей, течение которых идет автоматически, если отсутствует контроль. Если привычки мышления чисты, опасности нет даже при автоматизме мышления, но если нечисты они, то самый строгий контроль становится необходимым, ибо иначе очищения не достичь. Так, чистка нежелательных наслоений совершается и может совершаться лишь при условии постоянного контроля или дозорного состояния сознания. В материи, из которой состоят проводники, находятся элементы той или иной степени разреженности или очищения. Процесс разрежения или утончения материального состава своих проводников можно вести сознательно и планомерно. Тяжкие частицы низших вожделений делают тяжелым не только плотное тело, но и другие оболочки. Отягченное грубыми частицами астральной материи, тонкое тело не в силах подняться в более высокие слои Надземного Мира и вынуждено находиться внизу. И хочет подняться, но не может. Как говорится, рад бы в рай, да грехи не пускают. Вот почему процесс очищения не только сознания, но и оболочек важен чрезвычайно. При высоком, даже временном, подъеме лицо человека начинает как бы светиться, при постоянном – свечение остается навсегда. Каждая мысль или отемняет или осветляет плотную оболочку, равно как и все остальные, ибо вносит в микрокосм человека Свет или тьму. И можно почаще спрашивать себя: «чего я носитель, тьмы или Света». Четкая, сильная мысль уничтожает всякую двойственность и колебания, и ученик точно знает, Свет или тьма превалирует в нем в каждый данный момент. Из этого вывод – контроль над мыслями необходим безусловно, если дух хочет подниматься по ступеням лестницы жизни. И если человек – это процесс, и обычно процесс бесконтрольный, то для ученика становится он строго направляемым и регулируемым волей. И тогда все, что происходит в сознании его, берется под строжайший контроль. Это и будет дисциплина духа. Для сужденного ученика это крылья, для прохожего – цепи и рабство.


1961 г. 230

1961 г. 230. Мысль, посылаемая Учителем в утренних лучах Света, каждодневно новый импульс дает для продвижения кверху – как бы обновление сознания каждое утро. Это явление обуславливается неуклонностью утвержденного ритма. Ритм несет сознание точно на крыльях. Открытость сознания навстречу Лучу облегчает процесс. Так при взаимности постоянное продвижение становится возможным, а Руководство делается укладом каждого дня. Невидимое Руководство Учителя в духе – не малая ступень достижений.


1961 г. 231

1961 г. 231. Кто-то считает, что путь ученичества труден. Он прав. Но трудность легкостью станет, если понять значение малых начинаний. Великие дела под стать только сильному духу. Но великое вырастает из малого, почти невидимого и незаметного. Кто постиг значение будущей мощи маломалейшего зернышка, тот может великий посев на ниве своего сознания начать с зерен малых. Лишь бы начать, лишь бы посеять – в этом забота и в этом успех и в этом залог продвиженья. И все время, которое есть, может стать сроком посева. Зерно мысли! Сколь же живуче оно и сколь неотделимо от человека, ибо корень мысли, даже посланной в пространство, остается при пославшем ее. Какой же бережности и осмотрительности требует каждая мысль!


1961 г. 232

1961 г. 232. (Сент. 8). Сын Мой, если не бывает причин без следствий и следствий без причин, то овладение Кармой не будет ли заключаться в том, чтобы, овладев сферой причин и создавая их волей, утверждать мир следствий по воле своей. Не волен человек изменить течение следствий ранее порожденных причин, равно как и причин, заложенных в прошлом, но творить цепь новых причинностей, формуя тем самым желаемые следствия, он может совершенно свободно. Для Нас – все лишь следствия. О власти духа над Кармой можно не только мечтать, но и взять ее в свои руки. Рычаг воли в руках человека. Его прилагая, он может создать ряд причин, нужные следствия приносящих. Эти причины действиями, мыслями и чувствами внедряются в сознание и становятся частью его, вызывая впоследствии целый ряд созвучных им следствий. Человек постоянно творит словом и делом, а главное, мыслью Карму свою, но творит он ее автоматически и бессознательно, нецелеустремленно и несоизмеримо с законами восхождения духа. Карму свою творит он во тьме, создавая фильм жизни несветлой. Старую Карму опрокинуть нельзя, как нельзя уничтожить следствия слова и мысли, но новую можно творить ежечасно, соизмеряя поступки и мысли с поставленной целью. Бесцельным существование быть не может – это не жизнь, но жалкое прозябание. Жертвой случайных течений и темных воздействий становится дух, не имеющий цели. Соизмеримость, целеустремленность и целесообразность могут лик свой и силу явить лишь при наличии цели. Цель ставит предел и границы всем достижениям человека. Короткая цель означает конечность и замкнутый круг одной жизни. Но тот, кто избрал путь в Беспредельность и поставил далекую цель, тот мир порождает причин, к этой цели далекой влекущих. Пусть кажется недостижимой она, если цель – всемогущество духа, но зерна причин, к этой цели ведущих, можно посеять сейчас, в этой жизни, зерна причин, непреложно, согласно закона, ряд следствий родящих. Какой бы далекой и недостижимой цель ни казалась, она достижима, если рычаг Кармы взят в свои руки. Психотехника этого процесса очень проста, несмотря на всю ее кажущуюся сложность. Формула строительства своего будущего остается все той же и будет все той же в веках. Она всем знакома, и она строит жизнь, хотя сознательно и не применяется человеком. «Что посеешь, то и пожнешь» – формула эта. Человек свободен всегда в духе мощью творческой мысли творить цепь причин для создания следствий, сеять свободен он в духе все то, чего он желает достигнуть. Весь процесс происходит внутри. Семена Кармы закладываются в сознании, в памяти, в ауре, в микрокосме носителя Кармы, закладываются столь прочно и крепко, что дальнейшие чувства и мысли и поступки его идут в полном созвучии с ними. Если всходы не крепки и гибнут, надо посев повторить и повторять до тех пор, пока жизнеустойчивые ростки твердо не укрепятся в сознании. Преодолимо все, если упорство явить. Для овладения огнем требуется неслыханное упорство и настойчивость и неуклонное устремление к цели. Рычагом причинности можно поднять любое кармическое следствие, если он достаточно длинен. И чем длиннее плечо, тем большую тяжесть можно поднять и тем легче. Ношу Мира поднимет рычаг духа длиннейший, когда далекая цель будущих достижений сияет в далеком будущем всеми своими огнями. Человек, вершины могущества духа достигший, – вот эта цель. Она внедряется в сознание, как зерно причинности, двигающее эволюцию духа. Из далекого будущего, через сознание и память, переносится она в прошлое, которое отныне становится двигателем его жизни, в Беспредельность идущей. Так будущее и прошедшее соприкасаются в настоящем, будучи связаны сияющей цепью сознательно ткущейся Кармы.


1961 г. 233

1961 г. 233. Сын Мой, мысли Мои запечатлеваешь не для себя, но для людей. Многие после пройдут по тропинке, тобой проторенной. Прорывать в пространстве каналы для мыслей – задача почетна. По пути проторенному легче идти, и дано направленье. Направление планетной эволюции человечества следует знать. Не зная, как можно идти или вести за собою? Владыки Ведут, ибо Знают. И те, кто за ними идет, знают тоже. Идущие в будущее согласно эволюции исполняют веления Наши. Понять веление Космической Воли – значит быть в согласии с Нами. Творящим Волю Отца, Волю Пославшего, будет тот, кто предвосхитил течение эволюции и понял законы развития человеческого общества. Говорилось когда-то: едино стадо и един Пастырь. Ныне Мы Говорим: один коллектив всего человечества вашей планеты и Владыка Майтрейя – Ведущий его.


1961 г. 234

1961 г. 234. Жизнь в духе ставится во главу угла, но не в теле, жизнь внутренняя, но не вовне, ибо ею обуславливаются все реакции и чувствования человека. Внешнее заставляет реагировать на свои воздействия, но характер реакции определяется внутренней сущностью человека.


1961 г. 235

1961 г. 235. (Сент. 9). Впечатления, возникающие в сознании под воздействием вибраций, идущих от всего, что окружает Рекордера, Безмолвно Смотрящего через него, обычно вызывают движения или эмоции и в астрале. Сегодня попробуем день провести без всяких эмоций астрального порядка. Будем двигаться, есть, говорить, будем выслушивать окружающих, будем делать все, как обычно, только реагировать эмоционально не будем никак. Человек – это сеятель постоянный, поле посева – пространство, а семена – то, что исходит от человека в окружающие его сферы. Пусть это, исходящее от него, лишено будет всяких эмоций. Все остается по-прежнему, только тушатся вспышки астрала и ярое и ненасытное желание его все время что-либо переживать. Не нужны эти переживания ни пространству, ни самому породителю их, так как астрал есть средоточие личности и самости, которые на известной ступени духу уже будут только обузой. Личные мирки, положим, ваших прапрадедов, когда-то умерших, не нужны эволюции, не нужны пространству, не нужны Космосу, ибо только засоряют его. Как изношенное и сброшенное платье, они являются лишь хламом и сором. Только светлые духи, живущие жизнью сверхличной, не оставляют сора после себя. Эмоции астрала – сор. Астрал – это уже пройденный этап эволюции человека. Он сыграл свою роль при оформлении высших проводников и больше не нужен. Его обуздать и заставить замолкнуть – ближайшая задача, неотложная и неизбежная при правильном решении дальнейшего продвижения. Ни равновесия, ни спокойствия не достигнуть, если узда не надета на чувства. Сперва можно эти чувства никак не проявлять внешне, а потом уже внутренне. Право, работа эта стоит того, чтобы ею заняться, ибо мощь равновесия несравнима с другими достижениями. Это достижение – основное, так как без него другие качества духа не будут полноценными. Даже бесстрашие будет лишь безрассудством, даже преданность и любовь – спазматическими, даже устремление – прерывистым и непостоянным. Отныне каждый день пусть начинается мыслью о новом посеве. Что сегодня смогу принести я пространству и чем насытить его, что посеять в невидимом лоне его, чем украсить ауру планеты, дом мой земной и надземный – так вопрошает себя ученик. Только обузданный и дисциплинированный астральный проводник может служить эволюции, как индивидуальной эволюции духа, так и планетной. Украсить ауру планеты мыслью своею и обогатить сокровищницу пространственной мысли – задача Служителя Света. Кто украшает дом свой, кто города, скверы и парки, общественные строения, театры и клубы, а кто и пространство и ауру этой планеты – свой космический дом. Служение пространству – долг Носителя Света. Сорильщики не думают о пространственном служении, предпочитая личный свинарник и груды пространственного сора, мешающего не только им самим, но и другим людям. Забывают, что вред этот уже не их личный, но общечеловеческий и общепланетный. Ответствен человек за мысли и чувства свои не только перед собою, но и перед миром. Можно представить себе, чем засорены сферы вокруг Земли на огромных пространствах. Все исходящее от человека остается в ауре планеты, совершенно так же, как и в его существе, нанося глифы на его ауре. Контроль над всем тем, что исходит от человека, контроль над собою необходим настоятельно и неотложно. И первой ступенью его будет контроль над астралом. Сеятель сеять будет только добрые зерна, ибо он же – и жнец. Кто же захочет сорняками питаться, когда время жатвы придет. И что скажет ему коллектив, если его будет пытаться питать он этими сорняками, так как хочет того человек или нет, но все люди коллективно несут ответственность и пожинают плоды того, что посеял каждый из них в отдельности. Да! Да! Ответственным является человек, хочет он того или нет, за себя, за все человечество в целом, за мысли и чувства его, за слова и поступки. Эту ответственность знают Владыки, эту ответственность знают Носители Света. И ныне время пришло осознать ее каждому духу. Ответственность за Землю, за космический дом свой люди должны осознать, ибо иначе дольше безнаказанно уже нельзя пребывать на планете, угрожая самому ее существованию, так как зло, творимое безответственностью, не может расти беспредельно.


1961 г. 236

1961 г. 236. (Сент. 10). Владыка, Свет Твой научи собирать в кувшины мои. Сознание помоги расширять. Ведущую Руку Твою научи ощущать постоянно. Ни горе, ни радость не заставят меня позабыть о Тебе. Невидимое Присутствие Твое осязаемым сделать хочу и Мир Твой в днях моих – утвердить.


1961 г. 237

1961 г. 237. Итак, путь твой только через Меня, ибо Я и есть Путь, ведущий в вечную жизнь. Жизнь – в духе; не в теле, но в духе. А дух вечен. Сосредоточивая жизнь в теле, конечном и смертном, смерти себя обрекаем. Сознание находится между берегом плоти и областью духа и может к любому из них тяготеть и к любому стремиться, чтобы пристать. Приставание к берегу плоти – только на время, к берегу духа – навечно. Будучи в духе, пристать можно к берегу плоти, но только на время и зная, что дух человека не от мира сего. Мы – гости на этой планете. На ней нашего нет ничего. Все, что на ней, наше только на время. Наше – это путь в Беспредельность, ибо беспредельны мы, и от вечности дух наш. Понять, как через временное утверждается путь в Беспредельность и пролегает в нее, делая землю трамплином для духа в сферы далеких миров, значит осознать себя путником Великого Пути. В будущем сосредоточено все, что уготовано для человека Космическим Правом, по праву первородства его. Это будущее стоит перед ним, как поле грядущих свершений. Достигнуто будет им все, что намечено эволюцией жизни. Двигательной силой этой эволюции будет сила идей, вложенная Нами в сияющие стихийные образы Космической Эволюции, вырубленные Нами в пространстве в светоносном веществе стихийной материи. Все, что не вольется в поток эволюции и в него не войдет, выброшено будет, сору подобно, по берегам Реки Жизни, и станет космическим сором, идущим в переработку. И выбор таков: или идти, или погибнуть. Конечно все злое и тьма. И в этом ее обреченность. Но Свет бесконечен. И вечен, – кто в духе и духом живет, живет в Свете духа. Замкните мирские голоса, чтобы глас духа услышать. Берег плоти магнитную силу имеет и притягивает сознание к себе. Но родина духа влечет его в высшие сферы. А сознанье – арбитр, решающий выбор. Свобода выбора всегда остается за человеком, у какого берега ни был бы он. Следовательно, в мир духа можно устремиться всегда. Врата в эти сферы открыты, но выбор путей зависит от человека, от воли свободной его. Формула – «приходящего ко Мне не Изгоню вон», – указует на эту открытость, дающую возможность человеку в любой момент соскочить с колесницы зла, катящейся по берегу плоти, соскочить и пересесть в ладью Света, плывущую в эволюционном потоке жизни. Выбор свободен всегда.


1961 г. 238

1961 г. 238. Леопарды-оборотни не сказка, но жуткая действительность. Сознание свое переносит колдун в леопарда и действует телом его. Как бы облекает себя он телом леопарда и входит в него, сперва представляя в воображении своем этот процесс овладения телом животного. Одержатели действуют тем же путем, только жертвами их, тела лишенных, являются люди. Воля, будучи уявлением огня, может быть передаваема или на расстоянии, или при близком контакте не только другому человеку, но и животному, птице, насекомому и растению, и даже неодушевленным предметам. Область применения воли настолько широка, что границ не имеет. Точно так же воля не имеет преград, когда действует мыслью. Но воля, равно как и мускулы, требует постоянной тренировки, иначе она атрофируется и становится вялой и слабой. Принцип развития воли прост необычайно. Тренировать волю следует, начиная с малых и легких вещей, чтобы росла она постепенно, не надрываясь. Надрыв воли очень опасен, так как лишает человека уверенности в себе и парализует ее эффективность. Воля надрывается на трудных вещах, превышающих ее настоящие возможности. Потому указуется начинать с малых вещей. Планомерность необходима, спазматические попытки плодов не дадут. Ритм вводится и сюда. Неудачу можно исправить повторными попытками, усиленными ритмом повторений. Ритм разрушает противодействие чужой воли. Ритму подчиняется сопротивление всех царств природы. Ритм – это космическая основа мироздания, и, утверждая его в применении, можно достичь желаемых результатов даже тогда, когда иным путем этого сделать нельзя. Никакие неудачи не должны останавливать на этом пути, ибо все достижимо. При волевых действиях элемент согласованности всего микрокосмоса человека играет решающую роль. Пусть момент этот будет кратким, но полнозвучным. Так же и момент молчания перед каждым действием нельзя позабыть. Это будет моментом освобождения узника, освобождения психической энергии для ее свободного, независимого, не связанного и самостоятельного действия в пространстве. Следует твердо запомнить, что одержатели всех степеней действуют подавлением чужой воли. Мы же Действуем слиянием сознаний, которое волю оставляет совершенно свободной, а также и выбор путей.


1961 г. 239

1961 г. 239. Пусть воля тренируется каждодневно и растет на утверждении качеств.


1961 г. 240

1961 г. 240. Когда говорится о согласованности действия, имеется в виду, что все проводники человека действуют в полном согласии, в едином, гармоническом слиянии всех их энергий, устремляемых волей к одной цели.


1961 г. 241

1961 г. 241. (Сент. 11). Сын Мой, Веду неуклонно и путь Освещаю Лучом. Мера устремления служит мерилом притяжения и восприятия Света, Мной посылаемого в утра лучах. Устремление и получение, получение и отдача, приближение ко Мне и служение Миру связаны между собой, как два полюса вещи единой. Усиливая один полюс, вызываем напряжение и усиление на другом. Рычаг верный, надежный и прочный – управлять противоположным полюсом достижения, нагнетая и усиливая один. Ритм при этом необходим, как основание мощи утверждаемого явления и его постоянства. Сколько вспыхивающих огоньков, тухнущих тут же, сколько устремлений короче текущего дня и сколько напрасных усилий, не поддержанных ритмом и постоянством. Ритм означает рост неуклонных энергий, утверждаемых в орбите сознания. Эта орбита спиральна, спираль эта устремлена вверх. Цель, оформляемая в будущем, растет и принимает все более четкие и определенные формы и становится все более сияющей и светоносной по мере роста сознания. Всякий рост нуждается в соответствующем питании. Питание Светом насущным – питание духа. Этим Светом насыщено все пространство вокруг, но в сферах высоких. Чем выше та сфера, к которой устремляется дух, тем больше и Света. Сумерки низших слоев света не допускают, но устремление к Свету возможно везде, на каком бы уровне ни находилось сознание. Магнитная сила этого устремления Свет привлечет и сознание к Свету поднимет. Устремления сила могучая дух пронесет над безднами мрака. Огонь устремления, в сердце зажженный, также нуждается в питании его постоянном. Мыслью и чувством питается он. Мысль всегда в распоряжении человека. Мыслью рождаются чувства. Во главу продвижения ставится мысль. А так как мысль никто и ничем ограничить не может, кроме самого человека, то и возможности восхождения духа – всегда в его собственных руках, в его собственной воле. Никто и ничто не может преградить ему путь, пока воля его мыслью владеет и направляет ее в нужное русло. В области тонких энергий Карма действует особенно мощно, давая ярые следствия на каждую огненно устремленную мысль. И вот, наконец, наступает момент, когда все энергии микрокосма устремляются волей по одному направлению к далекой намеченной цели. Все существо человека, как у летящего к Солнцу орла, устремлено к фокусу единого Света. И тогда все начинает служить человеку, в могучем стремленьи его нет положительно ничего, из чего не извлекал бы он нужных и полезных уроков для своего продвижения. Служат всё и все, и друзья и враги, и горе и радость, болезнь и здоровье, удача и неудача, легкость и трудность, даже тьма и попытки ее – служат все восхождению духа. Непреложен стал путь, и неотступным стал шаг, и отступленье назад – невозможным. Тогда и водительство Учителя становится явным и ощутимым. В ритме каждодневном ощутимо оно: словно невидимым огнем подогревается сердце, и пламень, пылающий в нем, силу дает двигаться вверх неуклонно. Сын Мой, неизменяем Владыка, непоколебимы чувства Его колебаниями и движениями, происходящими в оболочках ученика. Поверх всех этих движений – Серебряная Нить духа, соединяющая Владыку – Отца с сыном – учеником. Ручательство Руководства Даю. Поведу невредимо. На пользу все Обращу и Встречу, и Встречу ведомых, когда час встречи пробьет. Други Мои, Вижу вас, столь немногих, разбросанных редко по лику Земли, но яро ко Мне устремленных. К Вам протянуты Нити, к вам льются Лучи, вы Мною отмечены Роком. Того, кто сужден Мне, избранным Я Называю. Над избранным Луч и Рука. Каждый росток, ко Мне устремленный, попадает в Мой Луч, дает прочный всход и плодоносит. Устремляйте ко Мне ваши лучшие мысли и чувства, и Я Возращу их и Умножу, и Возвращу вам с урожаем богатым – сам-два, сам-три, сам-семь и сам-десят – по силе и качеству ваших мыслей и чувств. Уже Говорил, что возможности удесятерятся, теперь Утверждаю: усторятся они. До положенного дойдем, ибо путь наш совместный. Я иду за Владыкой Своим, вы идете за Мною, так как же нам не дойти до Дня Моего, когда – вместе.


1961 г. 242

1961 г. 242. Сознательное извлечение пользы из всех благоприятных и противных обстоятельств и условий жизни и будет знаком понимания того, что жизнь – это лучшая школа. Плодоносным станет тогда опыт, даваемый жизнью, и жизненным каждый урок. Жизнь, лишенная цели, бесплодна, но яро обогащается целеустремленное сознание. Незримая Рука над стремящимся духом углубляет процесс. Содержательной, полной захватывающего интереса становится жизнь, ибо расширение растущего сознания дает радость.


1961 г. 243

1961 г. 243. Может возникнуть вопрос: к чему эти записи мыслей? Ответим: мысль, родившаяся в сознании и облеченная в незримую форму, мало доступна для большинства людей, ибо читать Пространственные Мысли не всякий умеет. Но мысль, облеченная в плотную форму записей, доступна будет каждому, желающему войти с ней в контакт. Что было бы, если бы не было книг и если бы мысли не были зафиксированы на бумаге? Ведь столь немногие могут читать Пространственные Рекорды человеческой мысли. Поэтому записи эти нужны, нужны для будущего, когда голод души станет очень насущным. Кристаллизация мыслей в плотные формы – процесс очень сложный, когда касаются они области духа.


1961 г. 244

1961 г. 244. Управить мыслью – значит овладеть и подчинить себе оболочки, ибо мысль превыше всего. Это и понятно, так как материя мысли утонченнее более грубой астральной и физической материи, а следовательно, и сильнее. Обычно физическое тело и астрал управляют сознанием, как, например, в случае острого голода или незаслуженных сильных обид, но если мысль не примет участия ни в том, ни в другом случае, то, хотя голод и не исчезнет и обиды не утратят своего яда, все же сознание не окажется в их власти и не будет подавлено ими. Именно и устанавливается тогда свобода мысли от движений, происходящих в низших оболочках, причем сознание тоже остается свободным. Не об уничтожении чувства голода мыслью здесь говорится, но о контроле над ним. Со временем можно будет уничтожить даже и это чувство, но прежде надо им овладеть. Итак, начнем сперва с овладения малыми мыслями, а затем уже малыми чувствами, чтобы позднее перейти и к большим. Ведь весь день возможно заполнить мыслями соизмеримыми с целью, лишь бы только цель была ясно осознана и оформлена четко. Периоды подъема можно использовать для того, чтобы бросить как можно более зерен в очередную волну. Манвантары и пралайи сознания уверенность духу дадут, что каждый следующий подъем будет еще выше и волна подъема принесет новые сокровища мысли и новые нахождения. И будет уверенность, что временен спад. Ибо то и другое будет лишь волнами ритма растущего сознания. Знание законов эволюции духа освобождает от неуверенности, страха и сомнения в своих силах и дает твердую уверенность в непреложности избранного пути.


1961 г. 245

1961 г. 245. Когда желание или вожделение не оплодотворяется более мыслью, оно умирает. Питаемое же мыслью, растет. Судьба вожделений решается мыслью.


1961 г. 246

1961 г. 246. (Сент. 12). Чувствознание, или способность прямого, непосредственного знания, растет изнутри. Изнутри из себя черпает композитор материал для своего творчества. Так же и мысли познания возникают в мозгу по внутренним проводам. Процесс облегчается, когда ведом источник. Чтобы почерпнуть из источника, надо к нему подойти. Если не приблизиться, то как почерпать из источника жизни? Источником познавания будет Фокус Единого Света, Фокус Иерархии. Даже пространственное познание идет через него. Поднимаясь по лестнице жизни, можно обострять и способность чувствознания. Чувствознание есть прообраз всезнания, к вершине которого поднимается дух. Каждая способность растет при упражнении. Многое знает уже человек непосредственно, только не обращает внимания на эту возможность. И искры прямого познания тонут в осколках мышления дня и обычных земных впечатлений. Но знать эту способность свою необходимо, и думать о ней, и ее упражнять. Чувствознание идет не через мозг, но через сердце. Мозг регистрирует восприятие последним. И часто не отдает себе отчет человек, как и когда и откуда появилось у него ощущение радости или печали или знание того, о чем он даже не думал. Много впечатлений скользит по сознанию, почти не оставляя следа. Но если не направить внимания, то ведь даже не услышит человек и слов, прямо обращенных к нему. Огненное сознание все видит, все отмечает и все регистрирует. Широте восприятия надо учиться. Надо уметь наблюдать и замечать все. Но это почти невозможно, так как человек слишком занят собой, своей личностью и ее переживаниями. Самость заслоняет собою поток впечатлений, идущих из Тонкого Мира, и препятствует восприятиям мысли. Чтобы голос беззвучный услышать, мирские голоса надо замкнуть. Самость, таким образом, становится камнем преткновения на пути достижений. Самость – враг чувствознания. И борьба за эту чудесную способность начинается с погашения активности самости. Как же высшую мысль воспринять, когда личные мысли мешают! Как же взлететь, когда самостью запечатаны крылья!


1961 г. 247

1961 г. 247. Следует отметить, что упражнение перед сном на оживление клеточек тела дало результат. Он выразился в том, что активизировалось также и тонкое тело, и это позволило сохранить впечатления о тонких встречах в Том Мире. Упражнение повторить, внимательно отмечая все результаты.


1961 г. 248

1961 г. 248. (М. А. Й.). Любимый, сердце почуяло верно; время пришло нам снова в Общенье вступить. Всему свое время и всему свои сроки. Поспешить нехорошо, нехорошо и замедлить, но поспешить все же лучше, как бы предвосхищая то, что идет. Способность непосредственного познавания в значительной мере зависит от тех пространственных связей, которые устанавливаются сознанием. Связь между нами никогда не прерывалась, но только усиливалась или ослаблялась по временам. Усиливать ее можно сознательно и по воле, причем устремление направляется снизу вверх. Сверху Ответствуют только на обращение или на зов. Это следует помнить. Возможность выразить мысли свои через близкий приемник представляется редко, ибо большинство приемников настолько искажают посылаемые мысли, что работа не стоит труда. А труд обоюден. Перевод моих писем был не напрасен. Это позволило сгармонизировать наши сознания до нужной степени созвучия. Потому и легок контакт, и восприятие мыслей идет без ущерба. Юрий ушел, потому что пришло его время, и миссию выполнил он. Ты выполняешь свою, и Светик свою. Луч остается с тем, кому он послан, во всех мирах. Возможность же видеть Учителя Света зависит от тех слоев, где пребывает дух развоплощенца. В очень высоких слоях можно видеть Учителя часто, в низших только тогда, когда Учитель спускается в них. Нить же Серебряная, связующая Учителя с учеником, не прерывается никогда, если только не оборвана сознательным отступничеством. Учителя можно видеть и на Земле. Следовательно, зримая Близость Владыки зависит не от того, в каком теле пребывает его ученик, но от многих других, привходящих условий. Кто был близок Ему на Земле, будет близок в Мирах. Зримость не всегда обуславливается Близостью. И Соломона, и Акбара, и Сергия видели многие, многие видели и Христа, но из видевших Их близкими были лишь единицы. Не видевших, но уверовавших Ценим больше, чем тех, кто, увидев, поверил.


1961 г. 249

1961 г. 249. (Сент. 13). Каждая попытка сделать хотя бы один шаг вперед будет вызывать в соответствующих оболочках противодействие, равное силе принятого решения. Об этом следует знать, чтобы быть уже заранее готовым к борьбе. Продвижение вперед не согласуется с инертностью оболочек и составом их материи – отсюда и противодействие. Кроме того, и окружающая среда тоже противодействует яро и тоже – благодаря различию в порядке вибраций. Также и дисгармонические пространственные токи часто мешают. Словом, и внутреннее, и внешнее окружение человека обычно враги его продвижения. Говорят «засосала среда». Это происходит при невозможности преодолеть силу ее воздействий. Но первое, на что требуется обратить внимание и с чем прежде всего столкнуться, – это противодействие «ветхого человека» в себе. Зная, кто враг и где он, можно заранее учесть это и приготовиться к отпору. В духе преодолевается все, и в духе достигается победа. Но эту победу, после принятия того или иного решения, следует, применив силу творческого воображения, провести через сознание, мысленно одержав ее в будущем, и, одержав, сделать прошедшим, отложив в своей памяти. И тогда будущее становится как бы уже прошлым достижением и как таковое не вызовет уже слишком ярого сопротивления оболочек. Человек – это процесс, в течение которого старое постоянно заменяется новым. В ученике этот процесс значительно ускоряется, и это-то ускорение, как и всякое ускорение вообще, и вызывает неизбежное сопротивление той среды, в которой оно происходит. Оболочки живут для себя. Им нет никакого дела до эволюции духа, они хотят жить теми привычками, склонностями и желаниями, силу которых вложил в них их обладатель. И поэтому преодолевать в себе приходится только свое, свои собственные посевы, произведенные раньше. Если они хороши, то всходы можно оставить, но обычно они уже не соответствуют ступени растущего сознания, и тогда изъятие необходимо. Добро уже тем хорошо, что каждая степень его хороша, например, самоконтроль, или самообладание, или бесстрашие, или к людям любовь, или преданность Учителю Света. Так, если прошлые посевы на ниве собственного сознания были нехороши, то новые можно сделать хорошими безусловно. Качества духа могут стать этими зернами будущего посева, сколько бы ни было их, больших или малых. Каждое будет полезно, и каждое даст свой росток, и каждое встретит сопротивление, которое придется преодолеть.


1961 г. 250

1961 г. 250. Преодолевать себя в себе самом легче, много легче, чем в других людях. Преодоление себя в окружающих трудно тем, что при этом приходится бороться не только с собой и себя побеждать, но и те воздействия, которые идут от других людей. Если раздраженный или недовольный человек выливает на вас свое раздражение или недовольство, то полная победа над этими астральными явлениями достигается только тогда, когда волны этих эмоций погашаются не только в себе, но и в чужой, зараженной ими ауре. Это достигается прежде всего преодолением этих эмоций в себе, ибо они заразительны очень, а затем уже и в породителе их. Нейтрализация собственного сознания на волне спокойствия – это одна половина работы, поляризация чужого сознания на той же волне – другая. Следовательно, следует преодолеть не только себя, но и послать луч света в омраченную тяжелыми эмоциями ауру. Правда, собственное спокойствие очень заразительно и действует на людей автоматически. Но чужое беспокойство может превысить его – это во-первых, а во-вторых, сознательность волевого усилия в каждом процессе усиливает его необычайно. Эта сознательность особенно необходима, ибо люди раздираемы часто бывают очень сильными вихрями в астрале своем. Себя победивший перед натиском вспышки астральной в другом человеке легко и свободно ее погашает в другом. Эта победа воли всегда вызывает тяжкое чувство в том, кто собою управить не смог, потому волна мысленной помощи необходима. После подавленной чужой волею вспышки человек особенно беспомощен и жалок. Только на ярых приспешников темных сил тратить не нужно.


1961 г. 251

1961 г. 251. (М. А. Й.). Стойкость сознания уявляется в том, что как бы ни были тяжки условия момента, личные или пространственные, направление и движение по этому направлению остаются неизменными. Если каждый раз сворачивать в сторону под воздействием пространственных токов или настроений своих и окружающих нас людей, то, пожалуй, от продвижения придется и отказаться, но ведет нас Сияющий Облик Владыки. Его ярко в сознании вызвав и утвердив в третьем глазу, можно преодолеть очередную волну противодействий.


1961 г. 252

1961 г. 252. (Сент. 14). Дни Мои протекают в заботах о мире. Течение эволюции Удерживаем от губительных отклонений и Помогаем везде, где есть искорки пламени духа. Затем забота о принятых учениках. Каждого надо направить и оберечь, и дать указанья. Аура Земли под Нашей опекой и сферы Незримых Миров. Они требуют особого попечения и внимания; благодаря подвижности своей материи узлы набухающих событий нуждаются в постоянном разряжении, чтобы не вызвали они разрушительных следствий. Опасность мировой космической катастрофы еще далеко не миновала. Коллективные хаотические мысли всего человечества очень сильны. Нейтрализация их требует много энергии и много огня. Чтобы барса сдержать, сил надо много. Поддерживаем многих ученых и работников Общего Блага. Также слишком опасные открытия Охраняем до срока. Конечно, у Нас есть помощники на всех планах: сознательные и бессознательные. Те и другие выполняют Нашу волю. Сейчас Наша забота в том, чтобы удержать народы от столкновения, которое может закончить цивилизацию и превратить Землю в пустыню. Это в лучшем случае. В худшем же – покончить с планетой. Время сейчас совершенно особенное, небывалое в истории этой расы. Хотим, чтобы для избежания мировой катастрофы около Фокуса Света объединились бы все, кто идет против сил мрака и разрушения. Ценно каждое сознание, борющееся за мир во всем мире. И роль Родины, этой Великой Страны, велика в этой гигантской борьбе за утверждение мира. Велико и значение каждого маяка Света, передающего Наши Лучи. Нужно объединение всех, идущих против сил разрушения.


1961 г. 253

1961 г. 253. (М. А. Й.). Сейчас, когда силы Света и тьмы расположились по полюсам, помощь каждого человека, стоящего на стороне Света, заключается в том, чтобы Свет в себе удержать и светить, где возможно. Долг же ученика состоит в том, чтобы светить напряженно. Лучи Владыки, окутывающие землю, принимаются всеми, способными их воспринять. Сознательное же их восприятие требует и сознательного использования их. Не для собственного же удовольствия посылается Луч. Воспринятое надо отдать миру и людям. Претворение надземных посылок в земные мысли и действия будет задачей ученика в это смутное время. Отдача особенно сильна, когда утверждены лучи самоисходящие. Преосуществление даров духа происходит в сознании ученика, для раздачи их миру. Кому нечего раздавать, с того и не спросится, но каждый получающий отвечает за целесообразную раздачу того, что он получил. С конвейера сознания в течение дня сходят тысячи мыслей. Эти мысли насыщают окружающие сознание сферы и часто – на большое пространство. Когда получение идет от Владыки, то и конвейер сознания должен работать в созвучии с Ним. Получить Свет и распространять тьму несоизмеримо. Следовательно, все личное, все омрачающее, все не созвучное Свету из сознания выбрасывается решительно и бесповоротно. Устанавливается состояние осознания постоянного Присутствия Учителя в духе, и течение мыслей идет в созвучии с Ним. Можно образно представить себя передатчиком Света и распространителем его через линзу своего сознания. В сущности говоря, в этом и заключается миссия жизни принятого ученика – нести Свет Миру. Распространение его мыслью будет самым эффективным. Слово касается немногих ушей, мысль же доступна каждому, чье сердце не омертвело. Но ведь объединение человечества пойдет по линии сердца, а потому эта работа будет особенно ценной. Доверена она может быть только ближайшим, ибо в созвучие со Светом Лучей Владыки надо войти, прежде чем ассимилировать Луч, его претворить и дальше отдать в виде лучей самоисходящих. При этом, конечно, придется о себе позабыть и думать не о себе, а о мире, миру свет свой неся.


1961 г. 254

1961 г. 254. (Сент. 15). Другое условие, которое также приходится учитывать, – это неизбежная реакция после каждого взлета. Сознание должно выдержать это опускание на землю, не допуская, чтобы заземление было ниже спада предыдущей волны. Ритм волн спирального продвижения сознания закономерен, если впадина каждой последующей волны не ниже предшествовавшей ей. Сознание не может быть все время на подъеме. Чередование волн неизбежно. Пралайи сознания явление законное. Но отступление – это нечто совершенно иное, ибо оно нарушает ритм поступательного движения, врываясь в сознание разрушительным диссонансом. Предусматривая неизбежную реакцию после подъема, следует ввести ее в законные рамки, ничем не нарушая ритма обычной работы и не допуская нежелательных скачков мысли. Если процесс очищения идет нормально, а в моменты реакции после взлета мысли стремятся снова вернуться на старое пепелище, то этого не следует допускать ни в коем случае. Погружение в прошлое и восстановление в памяти образов и картин прошлых свершений, тянущих сознание вспять, может привязать его к узлам уже пройденного пути и тем задержать, и – надолго, восхождение духа. Прошлое сожжено для Огненной Йоги. Считаем мысленные проступки хуже обычных, так как мыслью утверждаются причины будущих свершений и мыслями куется судьба человека, в то время как самый проступок есть только следствие ранее допущенных мыслей, которые этим поступком тут же и исчерпываются. Потому контроль над мыслью еще более нужен, чем контроль над действиями, исчерпывающими цепь вызвавших их мыслей. При совершении поступка им можно завершить и исчерпать причину, вызвавшую его, если новых мыслей того же порядка в сознание уже больше не допускать. На проступки Смотрим как на то, что прошло, как на прошлое человека, но на мысли его – как на то, чем он неизбежно станет в будущем. В этом различие поступков и мыслей. Поэтому при совершении действий, неодобряемых на достигнутой духом ступени, их следует научиться уметь погашать, мыслью своей утверждая, что данный поступок есть заключительный аккорд породивших его мыслей и что в будущем он больше не повторится, так как будет отсутствовать мысль, вызвавшая его. Потому очищение сознания от мыслей, не отвечающих данной ступени, достигнутой им, является насущной необходимостью для продвижения кверху и освобождения духа от цепей Кармы. Карма слагается мыслью и мыслью же и уничтожается. Поэтому и упор делается на мысль.


1961 г. 255

1961 г. 255. Все импульсы, идущие из низших оболочек, могут быть погашаемы мыслью. Она может сказать «да» или «нет» и наложить veto на каждый. Верховная власть в человеке принадлежит его мысли, управляемой и направляемой волей.


1961 г. 256

1961 г. 256. (Сент. 16). «Если поскользнулся – тотчас же встань!» Так как каждый проступок есть следствие прошлых мыслей, то каждым проступком завершается их цепь, цепь мыслей, вызвавших данное действие. И если волей остановить эту цепь мыслей, то и возможность повторения его в будущем исключается. Поэтому человек после совершения такого поступка сильнее нравственно, чем до него, при условии, когда решение не повторять его в будущем твердо. Поэтому проступок, совершенный вопреки достигнутой ступени сознания, может быть обращен на пользу. Во-первых, – утверждено лишний раз положение, что ничто не в силах остановить продвижение по Пути, ничто из происходящего ни вовне, ни внутри, во-вторых, реакцию сознания, когда дух отвращается от того, что случилось благодаря попустительству и слабости, можно хорошо использовать для пресечения мысленной цепи вызвавших данный проступок причин. Все Обращаю на пользу – Наш принцип. Следуя ему, и ученик тоже стремится использовать все, происходящее с ним, для того, чтобы продолжать путь свой, не обращая внимания ни на какие задержки. Самое бесполезное и вредное – это ненужные терзания и раскаяния. К чему мучить себя, когда путь спешен и время не ждет. Растущее сознание и воля позволят в свое время преодолеть все, что кажется не под силу в данный момент. Топтание на месте в бесплодных раскаяниях и терзаниях пространственно вредно. Лучше спокойно и трезво взвесить то, что случилось, с тем чтобы в будущем не дать власти рецидиву над сознанием. Безмолвно Смотрящего не может затронуть ничто. Наросты духа на оболочках. Поднимая сознание над оболочками, получаем возможность их обуздать, ибо отделяем Владыку в себе от того, над чем дана ему власть. На известной ступени, хотя низшее «я» и поднимает порою свой голос, но высшего Я ему уже не преодолеть никогда. И ничто уже не может остановить идущего к Свету.


1961 г. 257

1961 г. 257. (М. А. Й.). Цыплят считают по осени. И если вмешательство темной руки нанесло какой-то ущерб, следует сделать все возможное, чтобы разрушить механику темных. И когда успех, в конечном итоге, все же будет достигнут, тогда и только тогда уже и судить, Помог или не Помог в этом деле Учитель. Учитель Помогает лишь в действии. Значит, ряд действий надо явить, в них призывая Владыку на помощь и держась за Него крепко, во всех шагах и каждую минуту. Без Него – ничего. Вместе обдумывать, вместе решать и действовать вместе.


1961 г. 258

1961 г. 258. (Сент. 17). Арфа духа – инструмент очень тонкий. Расстроенный, он теряет свою восприимчивость. Земное звучит диссонансом. В святилища храмов доступ людям обычным был запрещен. В святилище нерукотворного храма, в сердце, вторжение грубых вибраций прерывает высшие токи, притягивая сознание и мысли к условиям плотного мира, но это – тьма внешняя. В ней плач и скрежет зубовный. Много в ней горя и слез и неупорядочения. Можно жить только земным или только высшим, от земли оторвавшись. Но это не решение вопроса. Решение в том, чтобы гармонически сочетать сознание земное с Надземным. И Землю беспризорной оставить нельзя, и в земное нельзя с головой погрузиться. Земное – земному, а высшее – высшему, памятуя при этом, что коротко все окружающее на Земле человека. Если отдать ему все сознание, рушение конечное неизбежно. Но полагая все сознание на Нас, выстоять можно тяжкий период заключения в плотное тело. Именно заключение, ибо дух, в плоть облеченный, – узник на этой земле. Не сравнить свободу Надземного пребывания с оковами плотного тела. Его надо одеть и обуть, напоить, накормить и дать ему кров и создать множество условий, удовлетворяющих растущие потребности духа. А тело болеет, и старость не радость с собою несет. И дух в теле связан и к телу прикован и не может оставить его. Если вдуматься в ограничения тела и условия плотного мира, то можно ли удивляться, что плотную эволюцию так трудно принять. Потому и лишается человек памяти о сияющих пространствах Незримого Мира, о свободных полетах и жизни иной вне тяжких и плотных условий. Но стремление к Высшим Мирам остается, как путеводная нить в будущее. Оно неотъемлемо, ибо человек непреложно должен вернуться туда, откуда пришел. И в этом великое утешение. Пусть горечь жизни земной, пусть слезы, удары и тягость, пусть остро напоминают они о том, что они преходящи, конечны и временны кратко и что каждое из них лишь приближает к концу, к смерти, к освобождению от цепей материального мира. Каждый миг приближает освобождение. И все оставшееся до него время можно потратить на то, чтобы завершить и освобождение в духе, без которого освобождение от тела не будет полным и завершенным. Ведь в духе можно с собой унести и цепи земные и в них пребывать в Надземном. Будучи в теле, тела ранее положенного срока сбросить нельзя, а также его оков и ограничений, но, будучи в теле, дух от власти над ним плотного окружения освободить можно, ибо освобождение – в духе. Так еще в теле земном утверждаем для духа свободу от власти земного над ним. Надо лишь осознать не мозгом, но сердцем краткость, временность и конечность всего, происходящего на земле с человеком. Как в потоке несутся мимо него явления плотного мира, погружаясь в прошлое и все время заменяясь новыми. Все течет, меняется все, все неустойчиво и непостоянно, незыблема только лишь Лестница Света, Лестница Иерархии. На нее опираясь и зная, что неизменяем Владыка, можно твердо идти к цели освобождения духа от призраков Майи.


1961 г. 259

1961 г. 259. (М. А. Й.). Человек устремляется в будущее потому, что настоящее его не удовлетворяет. И хорошо, что в настоящем столько еще неустройств, ибо благополучие вызвало бы удовлетворенность, а удовлетворение и довольство – застой, то есть смерть духа. Потому никогда человек, имеющий духа огонь, не будет удовлетворен настоящим. Как бы ни было оно хорошо, в будущем его можно улучшить и сделать еще более совершенным. Но если плохо оно, то тем более причин утверждать будущее. Если же оно невыносимо, то скажем, чем хуже, тем лучше, ибо в легкости и довольстве хорошего ничего не творилось, и тем легче освобождать сознание от этого «хуже».


1961 г. 260

1961 г. 260. (Сент. 18). Как бы ни был высок взлет сознания, его неудержимо тянет вниз, к земле. И удержаться на высоте почти невозможно. Носили власяницы, вериги, истязали себя лишь только для того, чтобы удержаться. Подвиг был легче, ибо один взрыв сознания был порою достаточен, чтобы его завершить, мысль была около человека. Уединение спасало и создавало условия изолированности. Теперь же условия стали совершенно иными, мысль вырвалась на широкое пространство, отшельничество уединения уже не дает. Взлеты сознания, какими бы мощными ни были они, быстро тушатся вибрациями уплотнившихся, тяжких низших слоев и хаосом беспорядочных токов пространства. Подвиг требует постоянного сверхчеловеческого напряжения и упорства. Каждая искорка Света становится мишенью темных нападок. И устоять, и удержать в себе Свет так трудно. Требуется каждодневное ритмическое упорство для поддержания пламени в сердце и каждодневные взлеты сознания. Можно отметить, как быстро в течение дня уменьшается огнь, зажженный в Общении утром. Огонь Общения ощутим почти явно, но удержать его на той же степени напряжения невозможно. Нужно снова и снова усиливать его, чтобы он совсем не потух. Каждое соприкосновение с окружающим понижает его интенсивность, стремясь его погасить. Закон сообщающихся сосудов действует постоянно, и отдача светимости велика. Светом своим нельзя не делиться, но и нельзя допустить, чтобы его угасили. И подвиг усложняется этим. И хочется поле оставить, и хочется с поля уйти. Но как же уйти! И кто же останется вместо? Пусто кругом. И неоткуда ждать помощи. Один на один в борьбе с окружающим несовершенством остается ныне подвижник. И кажется, что Оставил Владыка. Но и через это тоже надо пройти. Надо пройти через все и устоять. Поддержкою будет ярое осознание преходимости текущего часа. Все проходит и это тоже пройдет, так же пройдет, как и все, что было раньше. Силы собрав, надо идти через жизнь чертою Луча, не останавливаясь и не изменяя ритма шага ни при каких обстоятельствах. Со Мною надо идти через все. Крест свой возьми и следуй за Мною. Крест – это Карма. А формула эта дана была людям давно. Но идти стало много труднее, ибо на Смене Эпох усложняются и усугубляются все условия жизни.


1961 г. 261

1961 г. 261. (М. А. Й.). Не следует думать, что Там будет легче, чем здесь, и что очищение сознания от сора можно будет завершить Там. Все должно быть закончено здесь, ибо Там придется очутиться на ступени здесь утвержденного света. Правда, вспыхнут всеми огнями прежние накопления духа, но не прежде, чем будет сброшена ветошь земная. Не будучи сброшена, она не даст духу подняться. Сознание тяготеет к тем слоям, жизнью которых оно питалось во плоти и с которыми установлена магнитная связь. Только там тело уже не будет мешать с ними сливаться при каждом устремлении мысли. Мысль даст направление притяжениям сфер. Влекущею силой магнита будет та материя, из которой сотканы оставшиеся оболочки и которая будет вибрировать с созвучными этой материи слоями пространства. Что накопили в себе, тем и будем ответствовать магнитно и взаимно устремившимся к нам вибрациям Надземного Мира. Овладевший своими оболочками здесь будет владеть ими Там и контролировать таким образом линии магнитного притяжения к соответствующим слоям пространства. Мы, конечно, Поможем, но надо иметь, к чему было бы приложить. Потому-то и Сказано, что «имеющему будет дано, а у не имеющего отнимется и то, что имеет». В этом смысл и значение этого кажущегося жестоким Закона.


1961 г. 262

1961 г. 262. (Сент. 19). Живем, осуществляя ступени Великого Плана. Для Нас все – только лишь следствия. Личной жизни Мы не Имеем, ибо личность есть явление, обнимающее собою одну только жизнь. Мы же Живем вне пределов одной жизни, и причины, порожденные Нами, уходят в далекое прошлое, и следствия их, хотя частично и уявляемые в настоящем, основой своею перенесены в беспредельность будущего. И даже связь Наша с Нашими Близкими сверхлична, ибо сияющие нити ее переброшены далеко за пределы одной жизни отдельной личности, переброшены из тысячелетий прошлого в цепь будущих жизней уже не личности, но бессмертной перевоплощающейся индивидуальности близкого Нам человека. Потому личных мыслей Мы не Имеем. Потому близкие Наши, следуя Нам, тоже стремятся, Нам подражая, жить жизнью сверхличной. Наши мысли о мире, о планете, о всех, кто на ней обитает, и о всем, что на ней. Планета – это космический корабль, управляемый Нами, устремленный вперед, в будущее, определенное Нами в полном созвучии с великими законами Космической Эволюции человечества. Называем эту Эволюцию Космической потому, что восхождение человечества по глобусам планетной цепи космично в размахе своем, ибо оно не заканчивается данною цепью, но переносится на планеты других звездных цепей, когда данная цепь заканчивает свое существование. Это великое шествие духов, совершаемое человечеством в пространстве и устремленное в беспредельность будущего, не имеет конца, но имеет ступени, начертанные Космической Волей. Этой орбитой и измеряется жизнь Нашего Сознания и природа и сущность тех мыслей, которыми Мы Живем. Ничто личное с ними невместно. Это мир Наш и Дни Нашей Жизни. И Дни Наших Жизней Мы хотим, чтобы запечатлевались в днях жизни тех, кто, следуя за Нами, за Нами идет. Вот почему и для них, идущих за Нами, личное заменяется сверхличным, и индивидуальным. Каждый из Нас являет Собою Индивидуальность, живущую вне рамок личности, даже если Мы и воплощаемся в смертное тело. Но Мы Управляем и законами жизни его и явлениями его жизни и смерти. Чтобы осознать Дни Нашей Жизни и войти в эту Жизнь, надо выйти за пределы своей личности и подняться над ней, по формуле «отвергнись от себя и следуй за Мною». И тогда, и только тогда Наши Дни утвердятся в днях жизни того, кто за Нами идет и кто хочет быть с Нами. Не свое надо к Нам принести, но – принять надо Наше. Своим живет каждый землянин, но Нашим – лишь Наши и тот, кто сужден Нам. Сил надо немало, а также и неслыханного упорства, чтобы, найдя Нас, до Нас и дойти. Многие находят, но доходят лишь единицы. Только душу свою потерявши, обрести ее можно у Нас. Но зато и Мы с теми всегда, чья мысль с Нами и чья с Нами любовь. Сынами Света Мы их Называем, ибо Свет Наш с ними и в них.


1961 г. 263

1961 г. 263. (М. А. Й.). Служение Иерархии Света, служение Владыке уявляется в малых подробностях жизни. В великих делах духу легче подняться над омутом повседневности, чем над суетной жизнью текущего дня. Но если сознательное служение Владыке стало потребностью устремленного к Нему духа, то повседневность можно превратить в каждодневность, то есть в постоянство каждодневного Общения и Предстояния непрерываемого. Последнее особенно трудно, если даже и установлен ритм каждодневного Общения в духе с Владыкой. Но Общение – это ступень к Предстоянию. Если достигнуто первое, то второе достигнуто будет. Ритм священных воззваний часто может остановить и погасить триумф торжествующей суеты. Ею люди живут и ею свой мозг заполняют. Но идущий к Владыке не суетлив, но Владыкой наполняет сердце свое. От суетных мыслей момента сознание можно освободить всегда, повторяя священное «Аум» и вызвав Образ Учителя Света в третьем глазу. Имя его усиливает воздействие «Аум». Наступает ли тьма, или на сознание устремляются волны преходящих земных уявлений, трикратно можно в Свете себя утверждать, вызвав в третьем глазу Лик Владыки и Имя Его повторив и ритм священных воззваний, освободив при этом свой мозг от всех мыслей ненужных, не связанных с утверждением Света.


1961 г. 264

1961 г. 264. Каждую попытку темных примите как знак вашего служения Свету и служенья Владыке.


1961 г. 265

1961 г. 265. (Сент. 20). Говорим все о том же, его углубляя и расширяя. Углубление и расширение основ идет по мере роста и расширения сознания. И нов с Нами идущий каждый момент, ибо расширение сознания и углубление понимания восходящей спирали подобно. Качества духа остаются все те же, но беспределен их рост и рост чувств беспределен. И путь освещается пламенем сердца. Пламя любви, пламя преданности, пламя устремления и огни всех прочих качеств, неуклонно растущих, путь освещают ко Мне. Не устает в делании идущий, ибо с ним Луч. В Лучах Моих, поднимаясь, постигает он шаг за шагом, ступень за ступенью вечную правду сущего. Сияющим станет весь путь, когда растворится мираж личной Майи. Думают: отречение, отказ, лишение, – нет! Нет, не лишение и не отказ, но расширение, углубление и понимание, то есть вмещение. Потому Говорим: многое могущий вместить да вместит. Чаша вмещения увеличивается при росте мышления. Мышление – это искусство. Искусство мышления не многим известно. Это результат накопления многих жизней. В одночасье его не создать. Но если развито оно, углубление становится легким. Конечно, легкость эта весьма относительна, и сопряжена она с ритмом. О ритме мышления мало кто думал. Но утверждение его в каждодневности, словно на крыльях, несет дух к вершинам. Насильственно думать заставить себя невозможно. Обратный удар сметет результаты насилия, но ритм утвержденный преодолевает сопротивление среды, не вызывая разрушительной реакции. Когда ритм установленный прочен и нерушим и не колеблем случайностями жизни текущей, этот процесс расширения сознания и развития мышления идет очень быстро и притом совершенно естественно, без всяких вымученных усилий и надсады. Ритм и сила его еще понимаются мало. Когда ритм вошел в Общение и стал основой его, Учитель спокоен за то, что уклонений не будет, не будет скачков и не будет шатаний. Можно даже сказать, что спасение – в ритме. Ведь ритм – это тоже основа, на которой зиждется мир. На этой основе созидать можно прочно. Ритм можно внести во все отправления жизни. Наблюдения за жизнью природы учат тому, что все явления ее тоже подчинены ритму. Ритмически пульсирует атом, и сердце, и Солнце; и зиму сменяет весна, и расцветают деревья. И Солнца ритмичен восход в спирали движения в вечность. И в ритме труда плодоносность его увеличивается чрезвычайно. Ритм записей свидетельством служит их роста, умножая страницы запечатленных Пространственных Мыслей. В одночасье и их не создать. Где видите труд плодоносный, там ритм усмотрите, в основе лежащий его.


1961 г. 266

1961 г. 266. Устремляясь ко Мне, как можно Мое получить и к мысли Моей приобщиться, если ум занят своим! Освобождение сознания от всего своего, что его наполняет, будет необходимейшим условием успешности контакта со Мною. Тягость самости преградою служит Общенью. Вспышки самости надо гасить, и не только в преддверии Общения, но и всегда и везде, где она поднимает, подобно змее, свою голову, чтобы ужалить. А жалит она прежде всего светоносную сущность устремленного к Учителю духа. И когда яд впущен, омрачение, следующее за этим, становится неизбежным. Вред, наносимый самому себе, велик, уже не говоря об окружающих и о пространстве. Самость и тьма – неразлучны. Самость и есть питомник, гнездо, седалище и рассадник всех злых начинаний и света гаситель. Когда это чудовище поднимает свои змеиные головы, его можно унять, обуздать и активность его пресечь в корне устремлением ярым ко Мне. Вдвоем мы управим неуемным астралом и воле его подчиним. Подняться сознанием можно поверх обступающей тьмы, но как удержаться на этом подъеме? Меня призовите и Я Помогу.


1961 г. 267

1961 г. 267. (М. А. Й.). Когда что-то мешает контакту со Мною или с Владыкой, не следует огорчаться, но следует подумать о характере пространственных токов, которые могут вторгаться и очень мешать, если они хаотичны. Неопытное сознание часто относит неудачу контакта на свой счет – это ошибка. Конечно, собственное неуравновесие тоже мешает, но наличие его установить легче, и тогда можно и огорчиться своим недомыслием. Что же свое можно променять на радость Общенья и чем своим можно его заменить? Об это следует тоже подумать. Сколько раз говорилось о том, что перед отходом ко сну надо утвердить положение мысли, и сколько раз это указание не соблюдалось. А почему? Неужели так трудно от себя отрешиться даже в этот момент, который может служить как бы символом перехода Великих Границ. Если не сможем от себя отрешиться сейчас, то как же отрешимся тогда, когда для последнего отрыва от Земли потребуется напряжение всех сил духа? Если утвердить эту привычку при жизни и усиливать ее ритмом, то и перед вратами смерти, которой нет, дух будет готов к полному отрешению от себя и всего земного, для отрыва и от Земли. Поздно готовиться лишь накануне. Вся жизнь должна быть подготовкой. И утверждение положения мысли перед отходом ко сну очень поможет подготовить сознание и к переходу Великих Границ, ибо этот переход аналогичен.


1961 г. 268

1961 г. 268. (М. А. Й.). Яркой особенностью вспышек астрала является их аритмичность.


1961 г. 269.

Каждый день есть ступень для подъема,

Если дух идет вверх, и ступень нисхожденья,

Если дух идет вниз.

Каждый день – как ступень, утвержденная

волей ведущей, волей духа.

Можно кверху идти, можно книзу –

Все зависит от выбора воли,

Ибо путь есть путь духа и в духе лежит;

Ибо все – только в духе, и все в человеке;

Ибо сам человек и есть путь, и есть жизнь,

Если следует он за Владыкой,

являющим Истину духу.


1961 г. 270

1961 г. 270. (Сент. 20). Учитель примет все знаки заботливости, внимания и признательности со стороны ученика. Не Ему нужны эти знаки, но тому, кто их уявляет. Ведь это всё ниточки связи, устремленные от сердца преданного ученика к Сердцу Учителя Света. Сердце питается этими чувствами так же, как и мозг питается мыслью. Сердце тоже нуждается в питании. Огонь сердца, как и всякий огонь, требует топлива. Этим топливом будут лучшие чувства, уявляемые как приношение незримых даров на Алтарь Великого Сердца. Связь эта, прорываемая лучшими чувствами сердца в пространстве, остается в нем и тогда, когда сброшено тело, и служит она магнитною нитью, соединяющей Учителя с учеником поверх плотных условий. Очень важно понять, поверх чего протягивается Серебряная Нить Связи. Сознание поднимается над всеми оградами повседневности и обычности, над всеми условиями преходящего, чтобы, поднявшись, увидеть и ощутить, как эта сияющая Нить, кроме которой нет ничего, соединяет Владыку с идущим за Ним. Об укреплении и усилении Серебряной Нити следует думать. Можно усилить ее, можно сделать ее прочнее стального каната, прочнее цепи железной, ибо она и в огне не горит, и не тонет в воде, и не ржавеет. Она может оборвана быть и повиснуть в пространстве, но причиной того никогда не бывает Учитель. Как же бережно надо ее охранять. Не срастить двух концов разорванной нити, как струны не срастить. Потому самое ценное, что имеем, заботливо обережем. Цветы нуждаются в поливке их каждодневно, чтобы не засохли они. Также и Нить Серебряной Связи нуждается в каждодневной заботе о ней. Не может порваться она, когда сердце пылает любовью и преданностью к Владыке. Не может погаснуть любовь, питаемая сознанием каждодневно. Чувства, устремляемые к Учителю Света, растут. А чувства по природе своей беспредельны. И предела усиления Серебряной Нити нет, ибо ведет это усиление Нити к полному слиянию сознания ученика с сознанием Учителя Света. Палория* – есть состояние, указующее на достижение очень высокой ступени.

__________

* Палория – полное объединение сознаний.


1961 г. 271

1961 г. 271. (М. А. Й.). Во всяких условиях жизни человек может к Нам устремляться. Пусть устремление это будет не временным и спазматическим, но постоянным. Нет ничего в жизни столь важного и значительного, что бы могло заслонить Нас и поставить временные, случайные и преходящие условия жизни превыше того, что является наинужнейшим для человека. «Ни дела, ни обстоятельства, ни характер, ни причины всякие не могут служить» препятствием устремлению к Нам. Мы готовы поддержать каждую искорку духа, каждое устремление, обращенное к Нам, и ответить на каждый зов сердца. Если о Нас позабыть, то угаснет сердечный огонь и лучшее, что есть в человеке, заглохнет в сутолоке материального мира. Ритм каждодневный даст духу силу идти по пути, и шаг его будет тверд и неуклонен. До Нас каждый может дойти, если захочет. Поможем, но приложить усилие дух должен сам. Поведем, но руку к Нам протяните. И Встретим, когда час ваш пробьет.


1961 г. 272

1961 г. 272. (Сент. 22). Утвердить памятование постоянное о Владыке все же возможно, хотя и потребует это немало труда и усилий. Легче всего достичь это любовью. Преданность, устремление и все прочие качества духа тоже сближают. Но любовь – путь ближайший. Когда она есть, не надо тогда заставлять думать себя о Любимом. Где Любовь, там и сердце, ибо сердце и любит. Сказано ясно – где сокровище ваше, там и сердце, и не надо тогда никаких вымученных усилий, ибо любовь не знает преград ни времени, ни пространства. Расстояние для нее – ничто. И когда она есть, не имеет значенья для духа, в каком теле и где находится он, живет ли он на земле или в Мире Надземном. Любовь можно усилить, если думать о ней постоянно. Любовь плодоносное чувство. Во имя любви к Родине бестрепетно смотрит герой смерти в лицо, готовый за нее умереть. Жертва, отказ и отречение – это для них, не знающих любви. Но для Любви – это приношение и радостная отдача. Любовь отдает и приносит Любимому лучшее, что имеет, – и это без нарочных дум и вымученных усилий. Там, где требуются годы долгих и упорных усилий в сосредоточении и упражнении, Любовь достигает естественно, просто и почти для себя незаметно, ибо огонь Любви, огонь сердца превышает все прочие чувства, превышает пламя других приношений. И преданность, и равновесие, и устремление, и торжественность без Любви – как форма без содержания: и все, кажется, есть, а главного не хватает. Размышление о чувстве Любви в непосредственной связи с Владыкой будет как бы нагнетением этого чувства. Ведь чувства можно нагнетать сознательно. И тогда мысль просто и естественно будет постоянно находиться около Того, Кого любит сердце. Мысль и забота о тех, кого любим – и это без всяких насильственных дум. Только Любовь может сказать: что еще я смогу принести Тебе сегодня, Владыка? И приносит без счета. Так наитруднейшее достигается просто Любовью. Можно подумать о том, как выполняется труд любимый и не любимый. Насколько радостен, легок и светоносен труд первый, и темен второй, омраченный. Труд радостного подвига творим быть может только в любви и любовью. Иначе – не подвиг, а нудная, тяжкая и унылая обязанность. Радостным должен быть подвиг, но он невозможен, если нет в сердце любви к Тому, Кто на подвиг Позвал. Так преуспеем любовью и ей победим и ею пройдем беспрепятственно там, где громоздятся громады препятствий.


1961 г. 273

1961 г. 273. Пусть сперва неделание людям зла, а затем делание людям добра станет врожденной привычкой, то есть натурой второй, и тогда не надо уже будет утверждать рядом повторных усилий то, что стало плотью и кровью природы человека, творящего благо. При этом хорошо не забыть, что благо творить можно мыслью. С одними людьми в мир входит благословение, с другими – проклятие. Одни свет с собою несут, другие тьму. Мысль светоносная носителя ее окружает Светом незримым, нерукотворным, а мысль зла – тьмою. По светотени мыслей делятся люди на тех, кто служит тьме и кто Свету. Постоянный над мыслью контроль регулятором будет огней, в микрокосме человека творимых. Когда в сердце пылает любовь к человеку и миру – не нужен контроль, ибо мысли любви есть мысли блага.


1961 г. 274

1961 г. 274. (М. А. Й.). В этом мире, где двойственно все и где все различается по светотени, совершенного нет ничего, что не имело бы в себе наряду с гармоническими частицами частиц хаотических, нарушающих совершенную и полную гармонию целого. Мыслью можно вызывать, усиливать и утверждать в любом явлении жизни те или другие частицы, то есть стороны добра или зла. Если, взяв человека, усмотреть в нем частицы добра и, вызвав их к жизни, их тем усилить, свет в человеке будет усилен, если же – наоборот, усмотреть и усилить в нем только плохое, это будет усилением тьмы, которая в нем. Так что нашею мыслью о людях можем мы в них вызывать к жизни и усиливать элементы добра или зла, тьмы или Света. Мыслью творить человека может каждый. Потому осуждение – безусловное зло, ибо творит оно тьму в человеке и усиливает все то плохое, что в нем уже есть. Осуждением даже из неплохого человека можно сделать плохого. Осуждение – зло, обсуждение – благо. Знать – не значит еще осуждать. Знать, не осуждая, будет достижением очень высокой ступени. Снять маску, увидеть обнаженную сущность под ней и все же от осуждения воздержаться – признаком служит высокого духа. Так, поднявший камень осуждения и бросивший его в другого человека, оказывается сослужителем тьмы.


1961 г. 275

1961 г. 275. (М. А. Й.). Глаз добрый – это глаз, открытый на добро, это творческий глаз, свет в людях и явлениях жизни творящий, на которые он обращен. Когда потенциал мысли растет, нужна особая осмотрительность, чтобы уметь усиливать и утверждать гармонические частицы в каждом явлении жизни и уменьшать противоположные им. Это воздействие энергий человеческого микрокосма распространяется на предметы, вещи, одежду, растения, насекомых, животных, человека и на все явления жизни, акцентируя и усиливая или гармонические элементы объектов воздействия или дисгармонические и разрушительные.


1961 г. 276

1961 г. 276. (Сент. 23). Если найден ближайший к Владыке подход, то углубление сближения становится возможным. При этом имеет значение сноп энергий, исходящих от устремленного к Владыке сознания. Лучи самоисходящие – так их Мы Называем. Даже Луч Мой силу имеет тогда, когда встречен своими лучами. Воздействие со стороны может временно вздернуть сознание на известную высоту, но удержать его долго не сможет. Даже при лечении требуется хотя бы искорка доверия или веры, чтобы получилось замыкание встречных токов. Отсюда формула – «веруешь ли?». Реагировать должно сердце. Потому нынче Стучимся в сердце. Ответность на вибрации, идущие сверху, является одним из условий успешного контакта с Владыкой. Эоловой арфе уподобляется устремленное к Свету сознание ученика, готовое воспринять каждую посылку сверху и ответствовать на нее. А это, в свою очередь, рождает состояние постоянной готовности. Именно постоянной, так как постоянство тоже одно из условий. Многие ярко горят, но непостоянство не дает пламени устойчивости, без которой нарушается уже ритм и постоянство Общения. Колебания эти вызывают неуверенность, неустойчивость, а затем уже и сомнение, которое разрушает Серебряную Нить Связи. Все это возможно, и все это бывает, если не цементирует чувства любовь. Думают, что можно обойтись без любви, что ее могут заменить другие качества духа, но ее подменить невозможно ничем, ибо любовь – двигатель мощный. Без нее до конца не дойти и не выдержать трудностей и не преодолеть всех испытаний.


1961 г. 277

1961 г. 277. Многие духи легко и свободно восходят, если их поставить в благоприятные условия. Но принятый ученик должен научиться продвигаться вперед во всяких условиях жизни. Здоров или болен, сыт или голоден, в тепле или холоде, богат или беден, любим или ненавидим, с друзьями или одинок, молодой или старый, с Учителем Света или как бы предоставленный самому себе, в теле плотном или сбросивший тело, в мире этом и в том, и в какой бы оболочке он ни был, на каком бы плане существования – восхождение духа идет неотступно и его не может остановить уже ничто. Это требует неслыханного упорства и ясного осознания цели и космического назначения человека. Это становится возможным тогда, когда осознано, что возврата назад уже нет. Куда может вернуться дух, восходящий по лестнице жизни? Вниз? Туда, откуда взошел? Но ведь прежние условия, как и прежняя одежда, будут уже не по мерке. В них будет тесно. Не посадить льва в птичью клетку – он разломает ее, если даже и сделать ее достаточно большой. Спуститься вниз – значит оставить Владыку. Но пусто тогда станет кругом, и все, что дотоле было наполнено смыслом, вдруг всякий смысл потеряет, краски слиняют, и жить станет нечем. Потому путь – лишь вперед. Все сожжено позади. Возврата к прошлому и в прошлое нет.


1961 г. 278

1961 г. 278. (М. А. Й.). Может быть, для того и даются трудные, а подчас и невозможные условия жизни, чтобы идти, несмотря ни на что. Пусть будет плохо то или это, пусть все мешает, пусть нарушают Контакт, но если все в духе, все только в духе, то кто же и что же вовне может преградить путь, лежащий внутри. Путь есть ряд последовательных состояний сознания, то есть состояний духа, воздействующих на все оболочки в смысле их утончения и осветления. Кто же и что может ему помешать в микрокосме своем утверждать этот свет негасимый? Свет этот может светить миру везде: за рабочим станком, за рабочим столом, на полях, на горах и в лесах, в одиночестве кельи, темницы, в затерянной в горных громадах пещере, во дворце и лачуге – словом, там, где находится дух в плотном теле, дух Носителя Света. Если этот Свет пронесен через жизнь в плотном теле, то останется он и потом, когда тела не будет, а будут другие тела – более тонкие облачения духа. Удержать Сокровище и будет первейшей задачей, его охраняя неустанно и ежечасно напряжением всех сил духа.


1961 г. 279

1961 г. 279. (Сент. 24). Перед отходом ко сну, прежде чем установить положение мысли, хорошо подумать о том, как был проведен день, явился ли он ступенью восхождения, нисхождения или застоя. Спокойно и нелицеприятно в тишине перед сном можно рассмотреть все, что произошло за день. Не самокопание, не самоковыряние и самоедство нужно, но – оценка собственных мыслей, поступков и дел. И времени много тратить на это не надо. Печать окончательного суждения накладывается на все, что сделано и помыслено за день: хорошее – с тем, чтоб его утвердить, плохое – чтобы не повторилось. Это необходимо, иначе движение духа пойдет по проторенной привычками колее, и рефлекторность осилит явление постоянного бодрствования. Ритм утвердит самоконтроль над тем, что прожито за день. Вечерний контроль станет преддверием утра и дня, который наступит на смену тому, что ушел. Все это, конечно, не ново, но, будучи известным и старым, оно все же еще не утверждено и не применено в приложении к жизни. А применить надо, иначе слишком много сил тратится зря, и усилия утвердить то или иное качество желаемых и ожидаемых результатов не дают.


1961 г. 280

1961 г. 280. Если понять, что путь преодоления самого себя будет продолжаться до тех пор, пока человек не станет таким совершенным, «как Отец ваш Небесный совершен есть», то бесконечность пути в Беспредельность станет совершенно очевидной. Ведь преодолевается то, чего достиг человек, тем, чего он должен еще достигнуть: старое – новым, менее совершенное – более совершенным, прошлое – будущим, прежний в себе человек – обновляемым постоянно и постоянно растущим, точнее сказать, раскрывающим свой потенциал беспредельного роста и развития. К бесконечности этой борьбы надо быть постоянно готовым и уже не удивляться и не поражаться, что конца улучшению нет. Лучшее – все, что выше, что находится на ступенях, через которые предстоит проходить, а худшее – то, что прошло и подлежит преодолению. Для кого-то оно может быть лучшим, ибо для кого-то данная ступень еще далеко впереди, но для прошедшего через нее лучшее – только в будущем, будущее ведет, будущее утверждает, будущее творит человека. Особенность и преимущество будущего в том, что пластично оно в руках воли. Потому будущее Называем ведущим магнитом. В нем все. Идущий за Мною не смотрит назад. Позади – несовершенство и ошибки прошлого, впереди – возможность бесконечного усовершенствования и роста. А потому – только вперед. При вечерней проверке прошедшего дня утверждается все, что способствует восхождению духа, и отбрасывается мешающее ему. Суждение духа сурово и беспристрастно.


1961 г. 281

1961 г. 281. (М. А. Й.). Внешний облик человека не тайна, но врата, через которые можно войти в его внутренний мир, если есть умение и навык в эти моменты совершенно отрешаться от себя, своих собственных мыслей и чувств. Когда сознание становится подобным поверхности воды застывшего в покое озера, отражает оно четко и неискаженно окружающий его мир. Гладкой поверхности зеркала можно уподобить спокойное, отрешившееся от себя сознание. Волнение и думание о себе разбивает зеркало сознания на тысячи кусков, и отражение становится отрывочным, осколочным и искаженным. Тайна постижения чужой души лежит в способности отрешения от самого себя. Без этого отрешения или самоотвержения невозможно познавание человека. Не от Бессмертной Триады своей следует отрешаться, но, хотя бы на время, – от всего, что происходит в ее оболочках – физической, астральной, ментальной. Даже обычное сосредоточение есть уже известная степень самоотвержения или отрешения от себя. Даже слов собеседника не понять, если быть занятым только собою. Так качество самоотрешения или самоотверженности в своих уявлениях многообразно, и постепенны ступени его. Оно будет основою всякого познавания и особенно познавания Высшего. «Отвергнись от себя и следуй за Мною» – так Учитель сказал.


1961 г. 282

1961 г. 282. (Сент. 25). Двуполюсность любого явления жизни позволяет видеть не только один полюс его, но и противоположный ему, то есть явление в целом. Обратный удар вызывается полюсом противоположным. И ярое противодействие утверждаемым качествам духа обуславливается той же, противостоящий, полярностью. Вопрос в том, как нейтрализовать активность противолежащего полюса, вызванную утверждением его антипода. Когда созрело решение утвердить то или иное качество духа и Колесо Закона приведено в движение, тотчас же возникают препятствия, сила которых прямо пропорциональна силе решения воли, и чем выше хочет подняться дух, тем больше противодействие, тем труднее препятствия и тем больше трудностей. Это действуют силы обратного удара или силы противоположного полюса. Герой вызывает дракона на бой, и дракон появляется перед ним, насыщенный энергией, порожденной волею и силой решения самого героя. Возмущение вод вызывает обратную реакцию стихий, и натиск их должен выдержать тот, кто вызвал их энергии к жизни. Закон неизменен – действие равно противодействию. Человек, утверждающий в себе Свет, вызывает на себя волны тьмы, сила которых равна силе его решения утвердить в себе Свет. Это и будет стражей порога. Когда бесы досаждают подвижнику, а Архату – иерофанты зла, то в том уявляется тот же Закон. Противодействие проходимых сфер, или слоев, пространства будет продолжаться до тех пор, пока не достигнута та область, где Свет не дает уже тени. Если энергия противоположного полюса оказывается сильнее решения, вызвавшего ее к жизни, вследствие того, что это решение ослабло, поколебалось или страдает неустойчивостью, то испытание оказывается невыдержанным и препятствия непреодолимыми. Но преодолеть можно все, если понять, что преодоление происходит внутри, в сознании самого человека, но не вовне. Преодолевать надо только себя, ибо все испытания и все препятствия – в духе. Когда это понято и когда в духе преодолено противодействие противоположного полюса, тогда достигается и победа. Когда тьма обрушилась на Спасителя Мира и внешне казалось, что тьма победила Его, когда Он, встречая ее, Сказал: «Вот идет Князь Мира сего, но не имеет во Мне ничего», тогда, да! да! именно тогда уявлено было великое утверждение Его слов: «Я победил Мир». И мир Он действительно Победил, в Себе Самом утвердив перед лицом тьмы всепланетной Немеркнущий Свет, которого тьма не объяша. Да! Да! Да! Немеркнущий Свет, ибо светит Он миру и ныне и будет светить, пока не исполнится все. Символ великого преодоления запечатлен этой победой. И не над чем-то вовне совершилась она, но только лишь в духе Того, Кто великую тьму и Князя ее Победил. Связав себя в духе с этим Немеркнущим Светом, можно победы достичь и в делании не утомиться. И тогда окажется преодолимым каждое противодействие обратного полюса явлений, вызываемого волей, стремящейся к победе над тьмою в себе и вовне. Он знал, что неизбежные суровые и трудные испытания ожидают волю восставшего духа, и потому Он Сказал: «Сие Говорю Я вам, дабы вы имели во Мне мир, в мире будете иметь скорбь, но мужайтесь, Я Победил мир».


1961 г. 283

1961 г. 283. (М. А. Й.). Доверие до конца, и тогда можно идти. Называйте это верою, дело не в словах, но в том чувстве, в той энергии этого чувства, которая дает силы двигаться дальше, несмотря ни на что. Это легко сказать – несмотря ни на что, но сколь же трудно уявлять это в жизни. Ведь порою идти приходится одному, и нет никого, кто бы мог поддержать, а силы уже иссякают, и Майя обманчиво шепчет, что оставлен Владыкой один. Но и это тоже следует преодолеть. Все это Майя, все это призраки только или стражи порога, их цель и задача остановить и пресечь путь. Но изнемогая в неравной борьбе и силы теряя, повторяет герой: «А я все же дойду. И если силы изменят и идти не смогу, поползу, но двигаться буду, и только вперед». Ведь Помощь приходит в последний момент, когда силы иссякли и сделано все, что было в силах человеческих сделать. Этот путь тернистый и трудный, проходимый в жизни обычной, и будет подвигом в духе незримым, сокрытым от взоров людей.


1961 г. 284

1961 г. 284. Тот, кто в кажущихся повторениях записей этих усмотрит возрастающий ритм и углубление и расширение спирали раскрываемого ими знания, тот на верном пути.


1961 г. 285

1961 г. 285. (Сент. 26). Светящимся становится сознание, соприкасающееся с сияющими Обликами Носителей Света. Действует магнетизм связи. К Магнитам влечет устремление. Потому Говорю, только устремитесь, и зальет вас сияние Света. С темного илистого дна устремляется лотос на свет (дня), к солнцу, и под лучами его расцветает. Так же распускается цветок духа, устремленный к великому Солнцу средоточия Света. Сказано: в Свете Твоем узрим свет. Свет свой сливается со Светом Владыки, и становятся двое одним. Входя в сферу Света, делается входящий лучистым. Но только постоянство устремления и созвучие сознания рождает немигающий Свет. Иначе волны обычных явлений мирской суеты прерывают течение Света и доступ его прекращается. И тогда люди ходят во тьме. Тьма есть отсутствие света. Всякий хотящий иметь его, сознание, открытое Свету, получает его. Закрытое во тьме пребывает. Во тьме пребывающий обычно не осознает и не чувствует тьмы, и в этом особая трудность для спящего сознания. Желание Света, стремление к Свету вызывает пробуждение и восстание духа, за которым следует получение Света, ибо хотящий Света восхищает его. Свет есть антитеза тьмы, но уже в космическом понимании этого явления: проявление и хаос, желание Света и получение его особенно напряженно уявляются в Мире Надземном, где мысль о Свете уже утверждает его для сознания. И если здесь мысли тьмы и мысли Света не явно к себе привлекают их элементы, то там притяжение происходит мгновенно, и сознание, устремленное к Свету, недостатка в нем не имеет. Потому так значителен и важен выбор путей. Не может человек сломать свою Карму, но выбирать он может всегда. Свободу выбора отнять от человека нельзя. Это его неотъемлемое право. Но когда выбор сделан и утвержден, следствия его неизбежны. Выбор путей совершается здесь, на Земле, там изменять утвержденное на Земле направление почти невозможно, ибо причина порождает свое созвучное ей следствие. Пуля летит по направлению, данному ей стрелком. Вылетев из дула, она уже не меняет первоначального направления, устремляясь к намеченной цели. Так же к цели летит и сознание, сбросившее физическое тело, если ему дано направление в минуты, предшествовавшие Уходу с Земли. Но надо знать, куда устремиться и как. Как мощные магниты притяжения стоят на пути в Беспредельность сияющие Облики Великих Носителей Света. К Ним устремившееся сознание к Ним и приходит. Ибо Сказано каждому идущему к своему Владыке: «Приходящего ко Мне не Изгоню вон».


1961 г. 286

1961 г. 286. (М. А. Й.). Приложите еще большее устремление, если чувствуете, что желаемое достижение не дается. Сосредоточить всю волю, все сознание, все желание в одном фокусе будет залогом успеха. Люди не умеют хотеть. Половинчатое желание парализуется своей половинчатостью. Единорог – символ монолитного, устремленного желания. Обычно в человеке желает астрал. А так как желания его эгоистичны и своевольны, то сознание им ставит преграду – получается конфликт и борьба. Монолитное желание объединяет в одном, нераздельном устремлении все оболочки. Огнем сердца цементируется огненное желание. Весь микрокосм человека, все энергии его как бы вливаются в один канал. Стрела такого желания, пущенная в пространство, всегда достигает цели. Стрелу эту легко лишить силы неуверенностью, сомнениями и колебаниями. Они задерживают ее лет в пространстве и даже останавливают его. Пущенной мысли в пространство надо предоставить полную свободу, предоставив ей действовать согласно приказа. Лучше даже совсем к ней не возвращаться и ей не мешать. И тогда поручение будет выполнено без всяких задержек. Можно послать повторную мысль, можно дать ряд ритмических мыслей, но лишенных всех вышеуказанных обессиливающих свойств. Умелое пользование силою мысли требует навыка и знания тех законов, которым подчиняется мысль.


1961 г. 287

1961 г. 287. (Сент. 27). Где взять силы, когда они иссякают? И когда сгущается тьма, где взять Света? И когда все окружающее кричит «нет», как утвердить непреклонное «да»? Только во Мне, у Меня и со Мною. Быть в духе вместе – значит осознать, приняв вначале на веру, слова Мои сердцем, что Я с вами всегда. Слеп человек, завеса плотного мира надевает плотную повязку на все тонкие чувства, и невидимый мир, обнимающий собою огромную, по сравнению с видимым, часть мироздания, для сознания совершенно не существует. Но признание его есть его утверждение, а утверждение невидимо сущего есть признание истины, которое в конце концов приведет к реальному постижению этой утверждаемой истины жизни. И тот, кто говорит Истине: «Да, утверждаю», в Мир Незримый войдет гостем желанным. Для сознания Беспредельность Космоса ограничена тем, что оно признает, во что верит и что познает. В процессе этого познавания устремление – подобно лучу мощного прожектора: оно освещает то, на что направлен его луч. И тогда из сфер неосознанного выступают яркие контуры и формы явлений, которые человек стремится постичь. Только устремитесь, только цель осознайте и знание желаемого придет. Магнит мысли действует безотказно. Но ведь магнит мысли, подобно якорю дальнего плавания, может быть заброшен далеко, далеко в будущее, в то будущее, где все возможно и где спело можно пожать плоды самых дерзновенных стремлений. Да! Да! Да! Сила утверждения велика, ибо приводит она в движение Колесо Закона, действующее точно и непреложно. Зерно мысли, брошенное в пространственное лоно, растет, дает всходы и плод и приносит обильную жатву. Мысли в пространстве магнитно растут, привлекая к себе по созвучию родственные их сущности элементы. В пространственном лоне растет и умножается все. Древний завет «плодитесь и размножайтесь» относится ко всему, что живет во Вселенной. Первичная искра-монада, пульсируя жизнью, постепенно, но неуклонно обрастает наслоениями бесконечного опыта, поднимаясь шаг за шагом по ступеням лестницы жизни. Предела росту этому нет. И человек не предел, но ступень к богочеловеку и Богу. Ибо каждый Бог когда-то тоже был человеком. Иных не знаем богов. И это до Создателей планет и целых звездных миров и галактик. Едина лестница жизни, и нет ей конца. И Те, Кто стоит на высочайших ступенях Лестницы Света, Те, Кто, воистину, Боги для нас, по сравнению с нами, Те тоже были людьми в эонах минувших времен, перед протяженностью которых немеет сознание человека. Но Великий Непознаваемый был и вечно будет сокрытым от взоров тех, кто жил и живет и будет жить в проявленном мире. Первичная Причина, Абсолют, Непознаваемым был и будет вовеки.


1961 г. 288

1961 г. 288. (М. А. Й.). Пусть не думают, что Мы далеко, – Мы близко. Пусть не считают, что Нас нет. Мы есть. И Мы знаем гораздо больше о вас, чем вы о Нас, ибо Мы Видим, а вы нет. Но и вы, даже не видя, не считаете завесу незнания непроницаемой мыслью. Мысль проницает все, и мысль мгновенно достигает и касается объекта или субъекта своего устремления. Думать о Нас – значит быть мыслью с Нами и право свое утверждать на Общенье. Кто с Нами в мыслях сейчас, тот с Нами будет и после и будет всегда, пока его мысль к Нам неуклонно стремится. Тем, кто хочет быть с Нами, тем надо знать, что в их руках могучее оружие мысли, которое, подобно лучу, прободающему тьму, прободает пространство и пронизывает завесы плотного мира. Мы с вами, если мысль ваша устремлена к Нам. Мы так же живы, и даже еще более полно и ярко, чем в теле, и вы это знайте, а также и то, что мы яро чуем ваши, к Нам обращенные мысли, и на них отвечаем всегда, когда ответ этот нужен. Со смертью не кончается ничто, но все продолжается в Сферах Надземных и в сферах земных, связанных с ними неразрывными нитями связи. Преданность и любовь – явления нематериального порядка, и на земле они служат магнитными нитями связи с Незримым и с теми, к кому эти чувства устремлены. И если в сердце ярко горят огни преданности, любви и устремления, то связь между нами непрерывна и ничем нарушена быть не может. Если в сердце и мыслях вы с Нами, то также с вами и Мы.


1961 г. 289

1961 г. 289. (Сент. 28). Не бывает следствия без причины и причины без следствий. Много незримых причин обуславливают то или иное состояние сознания. Пространственные токи действуют на центры, вызывая созвучную реакцию. И коллективная пространственная мысль, окрашенная и отягченная чувствами миллионов отемненных сознаний, делает это воздействие особенно мрачным. Беспричинные радость и горе, тягость и легкость имеют своим основанием незримое влияние мыслей. От мыслей защититься почти невозможно. Если бы знать, откуда прилетают они. Но уменьшить до какой-то степени это влияние можно, если наполнить сознание мыслями определенного порядка. Многие подвижники, поняв тщету мыслей обычных, стремились облечься в постоянную молитву, защищаясь ею, словно броней, от мыслей случайных и мыслей обычных. Телом легче управить, чем мыслью, и именно благодаря ее подвижности и неуловимости. И лишь постоянный и привычный контроль и дозорное состояние сознания помогут управить течением мысли.


1961 г. 290

1961 г. 290. (Сент. 29). Мысль всегда достигает объекта, которого она касается, если она достаточно четка и устремлена. Но почему же тогда мысленные приказы не всегда действенны? Причин к тому много. Сильное уявление эмоциональности, создавая ярую заинтересованность в достижении результата, тем самым задерживает мысль около посылающего приказ сознания, вместо того, чтобы, подобно стреле, отпустить ее от себя. Отрыв мысли от сознания является необходимым условием успеха. Мысль можно усилить ритмическим повторением приказа через какие-то определенные промежутки времени. Можно даже по часам, но в эти перерывы мысль надо отпускать от себя, совершенно от нее освобождаясь и занимая сознание другими мыслями. При астральной заинтересованности соблюсти это условие чрезвычайно трудно и часто почти невозможно. Поэтому движение в астральной оболочке лучше погасить совершенно. Бесстрастие, то есть полное равновесие и даже безразличие к ожидаемому результату, занимает место страстного нетерпения или других чувств астрала. Мысленный приказ, как, впрочем, и всякий приказ, должен быть насыщен полной уверенностью в том, что он будет исполнен. Сопровождать мысленную посылку неуверенностью, сомнением и колебаниями – значит лишить приказ силы. Зная законы действия мысли, уверенность можно иметь непоколебимую, ибо мысль – это энергия, это сила, воздействие которой на другое сознание не может не дать результата, и – в полном соответствии с силою мысли. Лучше всего, послав мысль, о ней совершенно забыть, хотя бы на какой-то период, в то же время держа в подсознании ощущение твердой уверенности в том, что успешного следствия приказа не может не быть. Также необходимо иметь в виду, что темные злошептатели и злоделатели именно и связывают чаще всего те обстоятельства или явления, против которых направлен приказ. Потому предварительно обезвредить их часто бывает необходимо, послав очищающий луч, которым как бы выжигается сфера окружения субъекта, получающего приказ. Молния мысли сжигает тьму. Меч воителя духа действует особенно мощно. Огненным кругом очистительным окружается сознание, получающее приказ. Кругом также очерчивается и сфера выполнения приказа и определяется время, в течение которого действует он. Конечно, мысль должна быть четкой, яркой, определенной и свободной от всяких сомнений. Хотя мысль и незрима, тем не менее она совершенно реальна, так же как и мысленный образ, который ее выражает. Только упражнение и опыт дадут непоколебимую уверенность в успешном и неизменном выполнении мысленного приказа. Твердая, каменная, непоколебимая уверенность в том, что приказ будет выполнен, необходима. Даже и словесный приказ исполнен не будет, если он нерешительный и неуверенный и лишен силы. Сознание должно научиться умению отдачи категорического приказа, неослабляемого никакими привходящими условиями, соображениями или подробностями. Приказ несет в себе заключительную картину или мысленный образ того результата, который он имеет в виду. Все промежуточные стадии его выполнения исключаются совершенно, – нужно конечное следствие, не считаясь ни с какими препятствиями и противодействиями. Мысленный приказ можно отдавать, смотря человеку прямо в глаза и говоря при этом о вещах совершенно посторонних, не относящихся к сущности приказа. При передаче приказа на расстоянии можно представить себе глаза и лицо его исполнителя. Можно так же представить себе, как сознание приказывающего как бы входит в исполнителя и совершает нужный ряд действий. Углублять и варьировать явление мысленного приказа можно до бесконечности, но сущность его остается неизменной – действует мысль по линии направления заложенной в ней воли. Без огня воли, вложенной в мысль, действовать она не будет. Мысль, при сосредоточении на ней, собирается в фокус. Так же в фокус собирается и воля, и все сосредоточивается на создаваемом мысленном образе, в который и вкладывается энергия мысли и воли. Весь микрокосм человека собран в фокусе единого, монолитного устремления в этот момент создания конечной картины, или образа, желаемого результата, чтобы после того как послана стрела мысленного приказа, сознание совершенно от него освободить. Это, пожалуй, и есть самое трудное из всего процесса. Легкость перенесения мысли или сознания с одного предмета на другой по воле человека должна быть достигнута и утверждена. Иначе мысль приказа будет находиться около того, кто ее посылает, и цели она не достигнет. Исключается совершенно нетерпеливое и беспокойное ожидание следствий. Следствий не может не быть, приказ не может не быть выполнен, если закон соблюден. Но посылка должна быть благою, ибо даже благая посылка от обратного удара, тоже благого, не освобождает. Реакция сознания, выполнившего приказ, проявится в той или иной форме, и это следует также учесть. Подавление чужой воли недопустимо, но созвучие с ней не нарушает закона свободной воли. Логичность нравственного обоснования мысленного приказа должна быть непоколебимой и явной. Получающий должен понять, почему он неправ и почему должен поступать так, как диктует приказ.


1961 г. 291

1961 г. 291. Лучше, если мысленный приказ касается не самого человека, а тех условий, которые желательно вызвать к проявлению. Тогда не происходит прямого воздействия на чужую волю. Следует помнить, что воля может воздействовать как на неодушевленные предметы, так и на растения, животных и насекомых. Все подчиняется воле, умеющей и знающей, как распоряжаться. Тренировка воли необходимое условие на пути. Воля может расти. Воля – это стержень сущности человека. Безволие – грех смертный и грех наитягчайший из всех смертных грехов. Упражнять волю можно всегда при всех условиях жизни. Воля и психическая энергия связаны тесно. Без психической энергии не может быть воли, а без воли психическая энергия действовать не будет. Воля есть огненная мощь человека.


1961 г. 292

1961 г. 292. (М. А. Й.). Воля выражается в глазах человека, равно как и безволие. Волю можно сосредоточить во взгляде. Не может быть бегающего, уклоняющегося взгляда у сильного волею человека. Глаза – окна души, позволяющие видеть, что в ней происходит. Но окна можно плотно закрыть и не позволять заглядывать прохожим. Окно души от взоров сторонних закрывается мыслью. И посторонние будут видеть заслонившую окно мысль, но не то, что за нею. Эмоции и чувства также открыто и явно выражаются во взгляде. Каждой неприкрытой эмоцией связывает себя человек с тем, кто ее видит, как бы отдавая себя во власть наблюдающего. Потому и эмоции, и чувства тоже следует держать за завесой. Все должно находиться под контролем воли. Дозор распространяется на все чувствования и мысли человека. Книга открытая и книга закрытая, ларец закрытый и ларец открытый – символ защищенности и беззащитности сознания. Крепость защищена, когда все ворота закрыты, и на всех подступах стража. Столько враждебных воздействий отовсюду стережет человека, что необходим недреманный дозор. Лишь Иерархии Света и Свету Владыки открывает себя идущий к Нему.


1961 г. 293

1961 г. 293. Зачем подчиняться стихийному течению обстоятельств, когда их можно регулировать и контролировать волей? Мало ли что творится вокруг, воля верный решатель. Вода долбит камни, а ритм пробивает пространственные сопротивления.


1961 г. 294

1961 г. 294. (Сент. 30). Кто и когда принесет желанную весть? Но весть будет, и вестник придет. И надо быть готовым принять эту весть, нежданно пришедшую, но ожидаемую давно. Кто ее принесет? Случайный прохожий или Посланный Наш или Доверенный Близкий? Или, быть может, появится он, Посланец, в одеждах, сияющих Светом Бессмертной Триады. Но время придет, и Вестник придет. Всегда Посылаем Мы Вестников Наших, когда сроки приходят для тех, кто срокам сужден. Сроки бывают общепланетные, общенародные, групповые и индивидуальные. Есть еще и Сроки Космические. Индивидуальные сроки, связанные с индивидуальною кармой, не зависят от сроков других, но связаны тесно с ведущею волей Учителя Света. Так течение мирового потока может идти своим чередом и идет, но когда наступает время индивидуального срока, действует он уже совершенно независимо от того, что творится вовне. Этим не расторгаются кармические узы ни с планетой, ни с народом своим, ни с кармою групповою, но действие их приостанавливается на время, чтобы не была нарушена непреложность индивидуального пути. Пути Кармы неисповедимы. Только Владыки ее могут учесть все нити связи и все нити воздействий и скрытых причин. И когда говорит за Владыкой идущий: «Да будет Воля, Владыка, Твоя», тогда воля его сливается с Волей Владыки, и может Владыка свободно Вести, не нарушая Закона, Вести за Собою того, кто предал себя безраздельно Ему, Ведущему Мудро. Это водительство невозможно без слияния воль и сознаний. И воля и сознание поднимаются из сферы обычного окружения в Сферу Владыки и сливаются с ней. Если утверждается воля своя и сознание свое, а не Воля Владыки и сознание высшей ступени, то с собой и остается идущий, но не с Владыкой. Так снова приходим к явлению самоотвержения от всего, что есть в человеке, во имя того, чего нет, но что будет и что должно в нем утвердиться при условии отрешения от самого себя. И тогда душу свою потерявший обретает ее в Бессмертной Триаде своей. Даже бабочка крылышек не расправит и не полетит, если кокон не сбросит – пример поучителен очень. Он ярким символом служит путей эволюции духа. Кокон не нужен. Так же ненужными становятся физическое, астральное и ментальное тела, когда время приходит их сбросить. Но легче сбросить плотное тело, чем ветхого человека в себе, ибо плотное тело живет только десятки лет, а ветхий же человек есть средоточие всей прошлой истории духа, средоточие, подлежащее преодолению того, что в нем есть, тем, что должно утвердиться. Все, что человек считает своею душой со всеми ее привычками, верованиями, наслоениями веков и наростами духа, все это, невместное с сиянием света идущей ступени и составляющее душу его, все это оставляется позади, подобно тому, как бабочка оставляет свой кокон, в котором росло и оформлялось ее новое тело, оставляется человеком для того, чтобы восстать в новом теле духа, сияющем нетленными накоплениями тысячелетий, чтобы восстать в Бессмертной Триаде своей. Это и будет тем преображением, символ которого был дан человечеству Распятым Учителем Света.


1961 г. 295

1961 г. 295. (М. А. Й.). Сын мой любимый, неужели ты думаешь, что бывают причины, следствий не приносящие? Неужели ты полагаешь, что каждодневные мысли труды не дадут своих сияющих всходов и жатвы обильной? Пусть осознание плодоносности трудов духа ручательством служит того, что время настанет, когда ты богато пожнешь от того, что посеял. В трудах каждодневных закаляется дух и ткет одеяние света. Каждодневно идут накопления духа, кристаллы которых собираются в Чаше. В этом – жизнь, и в них, в накоплениях, – цель. И когда путь осознан и ведома цель, то можно пройти через жизни теснины, не изменив ритма поступательного движения. А мы наблюдаем с любовью за теми, чей шаг непреложен. Идти нелегко. Самая сущность жизни обычной яро восстает против духа, идущего к Свету. И столько надо преодолеть. Но с ним Луч Владыки, с ним Наша любовь и забота, и с ним радость грядущей победы.


1961 г. 296

1961 г. 296. (Окт. 1). Сын Мой, встречать волны жизни бесстрастно, спокойно и в равновесии полном будем учиться на самой жизни. Если явление не вызывает никакой реакции в астрале своей положительной стороной, то не вызовет оно ни огорчения, ни омрачения, ни страдания, когда повернется оно своим теневым, темным, отрицательным полюсом. А так как первым видом реакции астрала легче управить, чем вторым, то потому и следует тушить в себе астральные уявления всех этих чувств. На том полюсе их, который подчиняется воле без особых усилий. Если не позволять себе приходить в восторженное состояние от удачно сложившихся обстоятельств внешних условий житейских, то и сила огорчения от них, когда они изменятся на свою противоположность, будет подрезана под корень и проявиться не сможет. Реакция эта происходит внутри и двуполюсность ее объясняется законом двойственного проявления всех движений, которые происходят в астральной оболочке. Рано или поздно, но астрал должен быть обуздан. Интерес к его переживаниям заменяется полной незаинтересованностью, страстность – бесстрастием, беспокойство – спокойствием, движение – тишиной. И только тогда, когда движение в нем замолкнет, начнет звучать Голос, Который Говорит Без Звука. Вибрации астрала заглушают его. Не могут уявляться одновременно вспышки астрала и Голос, Говорящий Без Звука. Только из тишины молчания, которая есть мир, может быть слышен этот Голос. Потому и называется он Голосом Молчания. Все движения астрала, собственно говоря, не нужны, так как без них можно жить тою же жизнью, и даже еще более полной и красочной и не омрачаемой скачками и вспышками бесконечных и беспокойных переживаний. Качество спокойствия в людях ценится очень всеми, знающими и не знающими сущность этого качества и роль астрала. Когда оно нарушается, люди инстинктивно чуют, что ценность этого качества велика, хотя и не отдают себе полного отчета, почему. Спокойствие возможно лишь при контроле над этою оболочкой. И люди отдают должную дань тому, кто этой победы достиг. Передача воли своей воле Владыки может очень помочь в достижении этой победы, ибо о чем же тревожиться и что же переживать, если Учитель допускает то или иное явление или испытание в жизни ученика. Можно сделать все, что требует жизнь, но переживания, беспокойства и омрачения места уже не будут иметь, если верить Владыке. Так закидаем врага великим и малым, ибо астрал – это враг, и все, что ведет к овладению им, безусловно полезно и освобождает сознание от власти астрала над ним.


1961 г. 297

1961 г. 297. (М. А. Й.). Следует обратить особое внимание на то, как всякое ущемление и отягощение обстоятельствами дает ощущение силы, как бы растущей и берущей энергию свою от этих противодействующих условий. Это следует отметить и при этом понять, что только правильная реакция сознания на внешние волны дает ощущение прилива сил новых. На чем же могут силы расти, как не на том, что идет против нас, стремясь нас обессилить. Поддаться этому ощущению обессиливания и сложить оружие – значит признать свое поражение и отступить. Наша борьба – до конца. И даже отступая перед тем, что сильнее, Наши воины оружия не слагают и отходят лицом к врагу. Враждебно же все, что стремится угасить огни духа и нанести нам ущерб. Во всяком противодействии усмотрите темную руку, прячущуюся за ближайшей спиной, и ответный удар наносите не тем, через кого ползет очередное злоухищрение, но по прячущимся за ними. Их метод все тот же – вред нанести скрытно и именно через тех людей, которых никак нельзя заподозрить в сотрудничестве с тьмою. Потому и выбирают они сереньких и даже почти беленьких, чтобы спрятаться за ними искусно и не навлечь на себя удара. Темные очень не любят, когда обнаруживают их присутствие и их участие в очередной попытке нанести вред, ибо когда луч сознания направлен на них самих, а не на их посредников, за спиной которых они скрываются, то луч этот их жжет и света его они не выносят. Тогда уходят они, отступают и ищут новые спины, за которыми прятаться могут, чтобы снова вредить, не вызывая на себя подозрений. В сущности говоря, эта тактика не нова, но новые спины делают ее новой, ибо кому же может прийти в голову, что за спиною хорошего человека прячется тьма. Именно полное невежество так называемых хороших людей и способствует махинациям темных и их облегчает. Вот почему нужен постоянный сторожкий дозор и неусыпное бодрствование сознания. Они все время стремятся поставить в безвыходное положение. Но безвыходных положений нет. Психическая энергия не знает таких положений, ибо может совершенно беспрепятственно действовать в любых условиях, направляя фокус энергии на истинных вдохновителей темных противодействий, прячущихся за спинами часто недурных людей.


1961 г. 298

1961 г. 298. (Окт. 2). Прими весть о сопутниках, явленных жизнью. Все эти старые встречи в новых условиях только – продолжение прежних, установленных в прошлом связей. Если был друг, друга встречаешь, если был враг – врага. И снова продолжающиеся взаимоотношения устанавливаются на далекое будущее. Нужно очень осмотрительно вплетать новые нити, ибо каждая уходит в будущее и с каждой придется столкнуться, продолжаем ее с прерванной точки. Нити не прерываются, но соприкасание с ними прерывно. Своим отношением к людям готовим себе либо друзей, либо врагов. Собираем жатву с собственного посева. Без друзей и без врагов не обойтись – встретят и те, и другие. Не имеет особого значения для утверждения кармических связей, как относятся друзья и враги, но свое отношение к ним важно необычайно, так как это отношение и составляет основание кармических цепей, связующих духов и влекущих их магнитно друг к другу. Если благодаря расширившемуся вашему сознанию приблизившийся вновь враг уже не имеет в вас ничего, кармическая связь прекращается и цепь порывается. Часто можно наблюдать явление, когда встретившиеся спустя некоторое время как бы исчерпывают друг друга. Это тоже признак того, что дороги их разошлись. Немало среди встречных бывает прохожих. Эти встречи кармически малозначащи. На прохожих не надо тратить ни времени, ни сил. Но если подошел постучавшийся и обратился, то ему надо дать то, чего хочет. Близких по духу и связанных с Нами Нитями Света будем особо беречь. Таких очень мало. Тем более забот и внимания заслуживают они. Высшая форма человеческих взаимоотношений – это безличное даяние Света. Когда Свет свободно излучается из ауры дающего его, вне зависимости от того, кто это, друг, или враг, или прохожий, тогда достигается ступень пространственного служения. Это служение Называем Великим. Благословляют друзья, но восстают и ненавидят враги и беснуется темная свора. И чем сильнее Свет, тем сильнее и тьма, ему противодействующая яро. Через темные противодействия и столкновения с тьмою тоже надо пройти. Задача – Свет пронести неугашенным. И если она выполняется, то уже не имеет никакого значения, где и как совершается Великое Служение Свету. И царский дворец, и каморка труженика, и любая народность, и любые условия жизни помехой не будут явлению несения Света. Потому наиглавнейшей целью эволюции духа будет утверждение светоносной ауры, когда Свет начинает излучаться из самой сущности человека, несущего его людям: Свет свой в себе утвердить и нести его так, чтобы ровно горящее пламя не колебалось, не мигало, не дрожало от встречных вихрей и волн. Стойкость пламени духа – необходимое условие несения Света. Сколько прекрасных светильников погасло в смрадных и дымных испарениях клоаки земной. Стойкость сверхчеловеческая и сверхчеловеческое упорство нужны в процессе Служения Свету. Но Луч Мой над теми, кто со Мною идет. И тогда не страшна тьма. И победы ручательством служит Мой Огненный Знак.


1961 г. 299

1961 г. 299. (М. А. Й.). Полагаю, что уже подтверждений не нужно того, что между нами установлен контакт. Вчерашнее ощущение прилива сил утром и осознание очередной победы над темными злоделателями было безошибочным, и жизнь яро подтвердила это предчувствование. Назовем его чувствознанием. Отсюда сделаем вывод: никогда, ни при каких условиях, какими бы безвыходными они ни казались, духом склоняться нельзя, нельзя поникать духом, нельзя складывать оружие. В ваших руках мощное оружие психической энергии, мощная сила огня духа. Как же можно, имея ее и ею владея, отступить перед тьмою? Вы жизнью, вернее, Учителем намеренно поставлены в такие условия, когда вынуждены пользоваться этой силой чудесной. Другие, обычные, для вас закрыты пути, дабы смогли утвердиться в яром применении всеначальной энергии, которая и утверждаться и развиваться может лишь в применении. Эту мощь ощущайте в себе, эту мощь развивайте и яро ее прилагайте во всех случаях жизни. Вы служите Свету и во зло не употребите ее. Думайте о ней, нагнетайте ее, осознайте роста ее беспредельность. Ныне возможности развития ее необычайны, ибо огненное напряжение пространства и особые космические условия яро утверждают и законно этот дар Эволюции человечеству. И кто раньше протянет сознательно руки к нему, тот спелее пожнет.


1961 г. 300

1961 г. 300. (М. А. Й.). Не нужно быть слишком строгими с людьми. Они ведь не знают того, что знаете вы, и, не зная, все же пытаются явить лик человеческий в размере своего разумения и сил. А посветить им, не знающим Света, нужно, но без всякой критики и осуждения, а просто делясь своим Светом без слов. Дар сердца принимается охотно весьма. Взаимообмен аурических излучений происходит незримо и без ведома и согласия его участников. Но сознательно можно его углубить и расширить, сознательно внося Свет во тьму обычного сознания. Светить можно везде и всегда – незримо, неслышно и молча. Молчаливое служение труднее словесного, ибо не требует людской признательности. Приношение не требует мзды.


1961 г. 301

1961 г. 301. Скажу еще только одно: достоинство духа.


1961 г. 302

1961 г. 302. (Окт. 3). Удивительно, как неустойчив астрал, как колеблется он в постоянных изменениях своей настроенности. Можно наблюдать, как течет через него поток астральной материи. Наблюдая, следует помнить о том, чтобы не отождествлять Смотрящего с тем, на что Он смотрит. Созерцающий Вечно и созерцаемое должны разделиться, прежде чем Тайна Смотрящего начнет раскрываться. Сознание колеблется между этими двумя полюсами вечного и временного, магнитно устремляясь то к одному, то к другому. Можно представить себе, что бы случилось, если бы сознание всецело погрузило себя, скажем, в поток материи, текущей через физическое тело. Ведь даже чисто телесные чувствования связаны не с телом, но с астралом. Каждая оболочка хороша, но когда служит она духу, не являясь сама по себе самоцелью. Именно требуется найти должное место каждому из проводников. Сложен аппарат человеческого микрокосма, но работает он хорошо, слаженно и безотказно, когда подчинен воле единой своего господина, который, будучи им облечен, им управляет. Капитану корабля можно уподобить Высшее Я, живущее временно в своих оболочках и облеченное ими для того, чтобы при помощи их взять от соответствующего каждой из них мира все, что позволяет ступень Эволюции, достигнутая духом на данном этапе его развития. Если каждой оболочке предоставить уявлять себя, как она хочет, то есть лишить их объединенного осознания цели единой, ради которой они только и существуют и прошли бесконечный путь своего эволюционного развития, то бессмысленной станет жизнь человека, ибо смертны они и конечны. Бессмертие тонкого тела на физическом плане совсем еще не означает его бессмертия в Мире Надземном. Яро следует запечатлеть в сознании, что все оболочки смертны, даже ментальное тело. И все они в распоряжении человека только на время, продолжительность которого возрастает в зависимости от степени тонкости материи каждого. Жизнь в тонком теле продолжительнее, чем в плотном, и в ментальном дольше, чем в тонком, но все же конечна она, вернее, конечна не сама жизнь, но жизнь в данной оболочке и жизнь оболочки. Каждая из них изнашивается к сроку, каждая стареет и начинает дезинтегрироваться и сбрасывается тем, кого она облекает. И каждая из них строится заново при каждом новом возвращении человека в мир плотный. И только тело Света, Бессмертная, Перевоплощающаяся Триада, остается вечной обителью духа, неумирающим и несменяемым телом его, в котором пребывает он вечно, даже облекаясь в низшие оболочки. В теле Света своем пребывает всегда человек, только оболочки затемняют это знание духа, создавая иллюзию существования в них, преходящих, но не в том, что бессмертно и вечно. Хотя Триада и не умирает, но назвать ее неизменной нельзя, ибо она развивается и растет и с каждым новым воплощением собирает и накапливает новые элементы наслоений знаний и опыта, которые в виде кристаллических отложений накапливаются в Чаше. Но есть в человеке неизменное Нечто, что Тайну составляет его. И эволюцию Бессмертной Триады в аспекте этой тайны можно рассматривать не как собирание знаний и опыта извне, но как раскрытие ее внутренней природы, беспредельной, неисчерпаемой, наделенной всеми атрибутами Того, Кого люди называют Богом и на Кого переносят и в Кого воплощают они всё то, что принадлежит им самим как высшему выражению жизни. Это самораскрытие происходит в себе и идет из себя под воздействием внешних влияний, когда плоды познавания сокровенной и сокрытой сущности человека собираются на всех планах существования при помощи тех оболочек, в которых он обитает.


1961 г. 303

1961 г. 303. (М. А. Й.). Каждодневные касания Наши приносят обновление сознания и дают поток новых мыслей. Без этого был бы застой. Эволюцию двигает Иерархия Света. Периоды застоя сознания обуславливаются отрывом от этой Лестницы Света. Эти касания не распространяются на каких-то особых избранных, но на всех, кто способен воспринимать искры Света. И поэты, и музыканты, и художники, и писатели, и все, в ком огни сердца освещают их земные труды, все получают от Света Иерархии то, что могут они воспринять. Из Башни протянуты Руки и льются Лучи, устремленные к каждому сердцу, способному воспринять хотя бы искорку Света. Свет Высший для всех, кто хочет Его.


1961 г. 304

1961 г. 304. (Окт. 4). Расчленение оболочек прежде всего должно произойти в сознании. Действовать свободно и по воле своей в каждой из них возможно лишь при условии, если не отождествлять себя с ними. Ведь это только орудия Я, инструменты, которыми оно действует, и не больше. Разве инструмент может иметь свою волю и действовать так, как хочет? Осознание этого дает духу власть над тем, что подчинено ему по природе своей. Раб боится хозяина, тело боится духа. Пока эта власть не установлена над всеми оболочками, о самостоятельной деятельности в них на соответствующих им планах говорить не приходится – это исключено. Много упорства и много настойчивости надо явить и много усилий к тому приложить, чтобы достичь этих возможностей. И когда опускаются руки перед трудностью этого достижения, тогда можно вспомнить, что каждый шаг и каждое усилие в этом направлении приближает к желанной цели. Цель – овладение собою. Овладение собою и есть овладение своими оболочками, и все время, которое есть, может быть использовано для этого. Каждый день можно сделать что-то и продвинуться дальше. Тучи мрака, сгущаясь, путь не прервут, ибо ведома цель и дух знает, как идти чертою Луча. Тьма да не смутит дух, ибо не раз уже через нее проходили. Тьма не оставит, пока не достигнута полная победа над ней, и темные злоухищрения не прекратятся. Радоваться надо, что отмечены темными, ибо это – свидетельство роста огней и светоносности излучений. Их-то темные и стремятся нарушить, а Свет потушить. Единственная защита – заградительная сеть. Ее надо держать в полном порядке. Она приобретает неодолимую мощь при утвердившемся равновесии духа. О равновесии следует думать. Какую-то степень его уявить можно всегда. В микрокосме своем распоряжается воля вне зависимости от внешних воздействий – этого надо достичь.


1961 г. 305

1961 г. 305. (М. А. Й.). Утверждение себя в Свете требует невероятных усилий, повторных и каждодневных. Иначе не устоять. Стоит только отдать себе отчет в том, чем наполнено сознание множества, чтобы понять, в каком великом одиночестве находится тот, кто следует за Владыкой. И помощи ждать неоткуда. Окружающие не могут ее оказать, ибо не имеют, что дать. В поле воин один, потому так и трудно.


1961 г. 306

1961 г. 306. (Окт. 5). Что же делать, когда сгущается тьма и в сердце огни поникают? Идти, не меняя ни ритма шага, ни направления. Что же делать, когда тесными и невыносимыми становятся условия жизни? Идти, не меняя ритма шага и направления, идти вперед, только вперед. Мало ли какие настроения и состояния духа могут быть у человека, сидящего за рулем. Чем сильнее ветер и больше волны, тем тверже рука на руле, тем зорче глаз и тем больше напряжение духа. И как бы ни складывалась обстановка вовне, идти все же надо, и только к Владыке. Утеснения тяжки и горьки, но яро полезны, ибо каждое учит чему-то. «В мире будете иметь скорбь, но мужайтесь, ибо Я Победил мир».


1961 г. 307

1961 г. 307. (М. А. Й.). Сравнительно с другими карма твоя много легче. Если мой ученик, меня своим Гуру назвавший, вынужден был принять тяжкий крест кармы и выдержал тяжесть ее, не сломившись, то выдержать можешь и ты. Впрочем, иного выхода нет. Выдержать нужно. Не идти же в объятия тьмы только потому, что жизнь становится тяжкой. Итак – равновесие духа, несмотря ни на что. Если ставить продвижение свое в зависимость от внешних условий, то тогда лучше вообще отказаться от всякого продвижения, ибо внешнее окружение будет всегда противодействовать восхождению духа. И благополучие и нужда, и спокойная, безмятежная жизнь и беспокойства одинаково губительно действуют на сознание. Поэтому выход один и решение одно: идти, идти и только идти и только вперед, что бы ни происходило вокруг. В этом и проявится непреклонность воли, устойчивость духа и правильное понимание смысла очередных испытаний. В сущности говоря, эти испытания есть прямое и неизбежное следствие твердости решения следовать за Владыкой. Как было Сказано, приходят они вследствие Слова. Свет, загоревшийся в сердце, вызывает на себя ярое противодействие той среды, которая его окружает, и это противодействие надо либо выдержать до конца, либо, поддавшись, допустить, чтобы Свет был угашен. Потому – только равновесие и бесповоротная решимость пройти через все, духа не угашая.


1961 г. 308

1961 г. 308. (Окт. 6). Друг Мой, преодоление пусть будет мыслью ведущею каждого дня. От нее нельзя отвлекаться, ибо путь Света и есть путь постоянного и напряженного преодоления того, что есть, ради того, что будет и что должно утвердиться вместо него. Это даст радость вместо уныния, раздражения или печали, радость, которая сопровождает всегда явление подъема, то есть преодоления и победы над чем-то в себе или над чем-то вовне. Хорошо также при этом понять, что всё, что вовне, преодолевается внутри себя и только внутри, и только там и может быть преодолено. Значит, и восхождение совершается в сознании идущего кверху, но не где-то и не в чем-то, находящемся вне орбиты его микрокосма. И реакция на все внешние впечатления происходит тоже внутри. И когда человек говорит, что что-то со стороны воздействует на него яро, то можно представить себе, что это же самое явление на другие сознания не производит ровно никакого впечатления и проходит мимо сознания, не затрагивая его. Следовательно, причина той или иной реакции или даже ее полного отсутствия лежит не где-либо вовне, но в сознании реагирующего на нее или не реагирующего на нее человека. Это не столь трудно принять теоретически, сколь практически, уничтожая эти причины нежелательных реакций в себе самом. Человек есть лаборатория для всех ощущений и всех реакций на внешние воздействия. Примером этого может служить йог, держащий раскаленный добела уголь в руке, или идущий по горящим углям, или сидящий почти обнаженным на снегу на морозе. Возможность реагировать на внешние условия так, как хочет того закаленная огненная воля, распространяется на очень широкий круг различных явлений. Но следует помнить одно: начинать надо с малого и идти последовательно и постепенно. Конечно, от времени до времени возможны сильные взлеты и дела, граничащие с геройством или чудесами, но постепенность от этого не страдает, а скорее, укрепляется и подтверждается ими. Долго удержаться на взлете трудно, и тогда постепенность приходит на помощь и двигает вперед неуклонно. Каждый день можно ставить себе задачи что-то преодолевать, помня при этом, что тот, кто берет свою судьбу и свое продвижение в свои руки, не дожидаясь эволюционных, направляющих и способствующих продвижению ударов Кармы, тот сам становится владыкой своего будущего, тем пресекая неизбежное вторжение усугубленной кармы в его жизнь. Есть люди, всецело и полностью руководимые Кармой и не прилагающие никаких усилий к продвижению своего духа. Но есть и такие, которые эту обязанность берут на себя. Выбор зависит от человека, если он знает, что либо он сам, либо Карма решает эту задачу. По мере сознательного принятия на себя всех задач и вопросов, связанных с восхождением духа, кармические толкачи – удары ослабевают и дух сам становится своим толкачом. Правильная реакция на цепь внешних воздействий, или волн, приводит к победе над Кармой. От Кармы освободиться нельзя, но взять действие Закона в свои руки возможно, зная Закон и зная условия, что Дары Эволюции силой берутся и прилагающий усилие их получает. Дары даются, но их надо взять своею рукой. Думают, что что-то и как-то должно прийти само, без всяких усилий со стороны получающего. Но это неверно. В поте лица пожинает человек плоды трудов своего духа. Даром ничто не дается. За все надо платить. Плоды каждодневных усилий и каждодневных трудов в сфере восхождения духа и преодоления своих несовершенств дадут во времени обильную жатву. Именно надо понять, что ни одно усилие не пройдет без пользы, ни одно не будет бесплодным, но во время свое принесет свои ярые и непреложные следствия. Следствием этих усилий, трудов и стремлений будет победа. Ради нее стоит трудиться, хотя бы по временам и казалось, что бесцельна борьба и тьма беспросветна. Но это иллюзия Майи, ибо Свет побеждает всегда.


1961 г. 309

1961 г. 309. (М. А. Й.). Общение мыслью – наитруднейшее. Трудно оно тем, что отличить мысль свою от мысли, посланной Нами, часто совершенно невозможно. При яром слиянии сознаний в этом необходимости нет, ибо наши мысли сливаются в одном русле. При расхождении же сознаний легко принять свои мысли за Наши. Потому так много и говорится о единении в духе и отрешении от себя. Вместо того, чтобы нести к Нам свое, лучше, оставив свое у подножья, за Нашим идти без поклажи. И тогда брать можно легко и свободно уже только Наше. У обычных людей все сознание наполнено только своим, у наших же – Нашим, но в прямой зависимости от степени самоотрешения и способности к нему. Служить двум господам невозможно без ущерба одному из них. Служить себе и Владыке тоже нельзя: или себе, или Владыке – как решит дух. Всякое преодоление себя или в себе внешних препятствий будет знаком служения Владыке. Так можно запомнить – победа во имя Владыки и ради Него. Ради себя победить можно раз или два, а потом импульс ослабнет, но ради Того, Кто незримо всегда Присутствует с нами, ради Него, принося Ему эти знаки любви, можно трудиться без счета и рук не покладая. В этой любви, приносящей плоды каждодневных трудов, и будет состоять служение Свету. Она силы дает идти до конца, до победы. Потому и называется она Любовью – Победительницей.


1961 г. 310

1961 г. 310. (М. А. Й.). С моим уходом не изменилось ничто. Кто общался со мной и был близок мне в духе, тот близким мне и остался. А письма мои заменились моими мыслями. А так как в моих письмах были тоже мои же мысли, то, по существу, изменений никаких и не произошло. Была лишь надежда встретиться в теле. Но встретимся в тонких телах, так что и эту надежду возможно оставить при себе. Близость на плане земном осуществляется не всегда, но в Мире Надземном она зависит от чисто духовных условий. Кто хочет с отцами пребыть, тот с ними и будет, а кто хочет с Нами, тот будет у Нас. Основание близости этой закладывается еще на земле, а там лишь продолжается и осуществляется утвержденное раньше. Не одиноки и не оставлены оставшиеся одни. Мы с ними в устремлениях наших и мыслях. И ночью Мы учим, а днем пожинают они плоды учения ночного. И мысли тогда, внушенные Нами, льются свободно и широко в сознания их, к Нам устремленные яро. Происходит животворный обмен. Называем его огненным. И тогда чует их дух пульсацию жизни, и тогда он устремлен и пылает огонь в его сердце.


1961 г. 311

1961 г. 311. (Окт. 7). Сын Мой, сегодня коснемся вопроса о перевоплощении и его углубим. Алмаз шлифуется гранями, иначе он не станет бриллиантом и не даст огней. Каждое воплощение имеет целью шлифовку определенной грани. Если она не заканчивается в данном воплощении, урок повторяется снова. Тело должно быть совершенным, чтобы выявить все особенности духа. Но тело несет в себе наследственность и многие особенности земных родителей, и таких тел, которые бы идеально соответствовали воплощающемуся в него духу, не бывает. Духу, особенно духу высоко развитому, тесно в своей оболочке, ибо не может выразить он в ней всех своих накоплений. Гениальный музыкант в последующей жизни своей в новом теле таковым уже не будет, и для целей всестороннего развития его сущности это и не нужно, так как новые свойства его природы должны выявляться и совершенствоваться в нем. Речь идет о людях обычных. Великие духи нити Закона держат в своих руках и сами выбирают для себя физические свои оболочки. Воля воплотившегося духа в значительной степени влияет и может влиять на состав и особенности плотного тела, но в известных границах. Правильно отмечено, что горбатого лишь могила исправит, то есть, что волею горба не исправить и роста прибавить нельзя или изменить цвет волос или глаз. Во многом можно влиять и воздействовать на свое тело, но только в пределах, поставленных человеку природой. Можно сидеть на воде, можно подняться на воздух, можно ходить по огню, можно мысли читать и выходить в тонком теле, но зубы вырастить вновь невозможно. Потому все возможности человека заключаются в пределах Закона. А в каждом данном теле они, сверх того, ограничены возможностями именно данного тела. Лишь сбрасывая его, человек в состоянии осознать свои накопления, сделанные в предшествующих жизнях. Когда свою эволюцию дух берет в свои руки, то задача каждого воплощения становится для него более или менее ясной и он может сделать очень многое и много достигнуть, совершенствуясь и развиваясь по направлениям, которые имелись в виду при данном его воплощении и в соответствии с которыми было дано ему именно такое тело и именно такие условия. Воля может многое сделать, но тоже в известных пределах. Беспредельна и не ограничена ничем лишь сфера мысли. Поэтому в области мысли возможны неограниченные достижения. Возможны они и в области развития многих качеств. Сфера духа вне рамок обычных. И когда энергии человека устремляются в области духа, тело препятствием не может служить. Ограничения касаются физической сферы. Когда людям Указывалось стать совершенными, подобными высшему идеалу, который они могли представить себе, Указание это относилось к обычным людям и возможность подобного совершенствования утверждалась. И когда Говорится, что все возможно сейчас, имеется в виду возможность восхождения духа и утверждение необходимых для этого качеств. И когда Указывалось на то, что человек не может прибавить себе роста ни одного локтя, ограничения физического тела и невозможность их преодолеть Подчеркивались этими же словами. Когда-то и где-то будет все достижимо, но не сейчас, не в этой расе и даже не в этом Круге. Цепь Кругов неуклонно ведет человека к вседостижимости, причем каждый Круг ставит перед человеком свои определенные задачи, когда должны быть развиты те или иные оболочки человека, или тело, или другие особенности его микрокосма. Точно так же и каждое воплощение перед каждым человеком ставит определенную цель. Эту цель можно назвать назначением жизни в данной оболочке. Ее понять и следовать ей и будет правильным решением жизни.


1961 г. 312

1961 г. 312. (М. А. Й.). Чередование волн сознания неизбежно. «Развитое сознание не остается без ритма». Смотрящий может их отмечать, не отождествляя себя с этими волнами. Созерцающий не может быть в то же время и созерцаемым, Смотрящий – тем, на что он смотрит. Это разделение жизни, идущей внутри, на два полюса, Созерцающего и созерцаемого, необходимо для того, чтобы отделить в себе преходящее от непреходящего. При этом все, что не «Я», относится к потоку преходящего. Настроения, мысли и чувства – колеблется все и меняется постоянно, но кто-то не меняющийся и постоянный постоянно их созерцает, их отмечает, их рекордирует. Безмолвный Рекордер и есть это «Я», высшее «Я» в человеке, сущая в нем душа его души, дух его духа. Не может Смотрящий и то, на что он смотрит, быть с ним одним, иначе как могла бы сохраниться память о том, что прошло, что пронеслось мимо и даже забылось? Когда становится слишком уж тяжко от внешних условий земных и связанных с ними мыслей и чувств, в духе сливаясь с Смотрящим, можно от них отойти, отделиться и встать в стороне и смотреть на себя и на все происходящее с собою, как зритель в кино смотрит на пленку, дающую ему иллюзию момента. Так можно отделять высшее «Я» от низших его оболочек.


1961 г. 313

1961 г. 313. (Окт. 8). Сын Мой, узор жизни земной, запечатлеваемый человеком в пространстве, являет собою лишь часть ленты, протянутой из бесконечного прошлого в будущее. К этому узору присоединяются узоры Надземного Мира. Рисунок сложен необычайно. Много нитей в него вплетено, и вплетаются новые ежесекундно. Ткачом жизненного узора можно назвать человека. При каждом воплощении ему даются твердые рамки, а в них канва, по которой и вышивается узор уже волею человека. Рамки – это тело и его особенности, канва – прочие кармические условия, которые ставятся Владыками Кармы, а далее уже сфера деятельности свободной воли человека. Эта сфера тем шире, чем выше дух и чем более сознательно руководит он собою и жизнью своей. Но кармические рамки, хотя и расширяются, но все же остаются в том или ином виде. Если пределы плотной Кармы раздвинуть трудно, то Карма Надземная более пластична. И творится она на земле волею воплощенного духа. Внешне физическое тело изменить невозможно, но внутренне материю его можно или огрубить или утончить. Кроме того, внутренняя жизнь, равно как и внешняя, накладывает и на физическое тело свой отпечаток по прошествии лет, обезображивая даже лицо или делая его более благообразным. Роста прибавить нельзя, но даже физический облик изменить в известных пределах возможно. Другие проводники более пластичны и обезображиваются или становятся более прекрасными под воздействием соответствующих мыслей и чувств. Даже лицо человека может светиться под влиянием мыслей, Свету созвучных. Беспокойство и боязнь обычно отражаются на лице и в глазах, а также и все прочие чувства. Лица людей темнеют и светлеют в зависимости от качества мыслей. Сфера уявления свободной воли человека очень широка, хотя и кажется, что кармические рамки связывают его свободу. Но Карма не тюремщик, а освободитель. Тюремщиком Карма оборачивается только для духа, идущего против эволюции, для тех же, кто с ней в ногу идет, Карма крыльями служит подъема, или ступенями лестницы преодоления, ведущей вверх. Карма универсальна. Даже у Духов Планетных у Каждого Карма своя. Ею сопутствуемые, поднялись Они по Лестнице Света и Жизни. Когда человек берет свою эволюцию в свои руки, Карма становится его помощницей и выполнительницей его воли. Когда воля восходящего духа сливается с Космической Волей, Энергии Кармы сочетаются в полной гармонии с волей Ведущей и волею человека. И тогда с полным сознанием он говорит: Да будет воля Твоя, Владыка!


1961 г. 314

1961 г. 314. (М. А. Й.). День памятный отметим новым углубленным пониманием роли Владыки и влияния Его на течение планетной судьбы. Мысли общечеловеческие, равно как и мысли отдельных людей, – от тьмы или Света. Мысли Света – от Света Владыки. Они ведут мир и направляют течение Эволюции человечества. Те, кто их принимает и за ними идет, те – строители жизни и борцы за Эволюцию. Они исполнители Космической Воли, или Воли Отца, Воли Божьей, как это принято было говорить раньше. Дело не в словах, но в следовании Законам Эволюции. Все то, что по сущности своей эволюционно и двигает мир и человечество вперед, поднимая его на новые ступени лестницы жизни, – все это благо, независимо от того, верят ли люди в Отца Небесного, Волю Которого, то есть Волю Космическую, они исполняют. Те же, кто имя Божие повторяет ежечасно, но идет против Эволюции и ее требований, те – служители тьмы, какими бы наименованиями они ни прикрывались и к каким бы верованиям и церквям ни принадлежали. Слова и названия человеческие для Эволюции не имеют никакого значения, если они идут против нее. Для Владык важны не слова, а дела, и многие считающие себя верующими оказываются в стане противников Эволюции, в стане врагов Света, в стане служителей тьмы. Ныне разделение человечества идет по светотени, когда рушатся привычные представления и многое меняет свой лик. Строители Нового Мира, строители Новых Ступеней Эволюции – со Светом, как бы они себя ни называли. Им Помощь Иерархии Света и победа над тьмою. Мир старый, овеянный тьмою, уйдет пораженный, Мир Новый ему на смену идет и с Ним строители новой жизни и Нового Мира. Новый Мир победит, ибо идет Он в согласии с непреложными Законами Эволюции Жизни.


1961 г. 315

1961 г. 315. (Окт. 9). Камень вечного основания жизни – от него никуда не уйти. О нем можно забыть, но тогда уходит и вечная жизнь, то есть жизнь в Вечности и в Беспредельности. В Беспредельности вечно живущим осознает себя тот, кто мышление свое построил на Камне вечного основания. Проходит все, но не то, на чем зиждется бытие человека. Среди мелькающих дней и ночей обычного существования, Камень – как утес среди бурного потока. Волны приходят и волны уходят, но он остается вовеки. Сознание может сочетаться с каждой волною, в нее погружаясь, но может извлекаться из волн и покоиться на незыблемой тверди основания. Выбор зависит от духа и от того, куда устремлен луч сознания. Сознание лучу света подобно, ибо освещает то, на что устремлено. Во что погружается сознание, тем оно себя и окружает. Безграничен океан мысли, различны глубины его и слои, и широк беспредельный простор. Океан Космической Мысли не имеет пределов. В него погружаясь устремленною мыслью и прободая волнистую поверхность, сознание проникает до тех глубин, где не шелохнется ничто, и тогда дыхание вечности касается его своим огненным ритмом. Вода – только символ среды, в которой отражается все, это – Великие Воды, где зачата была жизнь.


1961 г. 316

1961 г. 316. (М. А. Й.). Может казаться порой, что все усилия тщетны, что нет ничего и нет никого, даже Тех, Кто Позвал. Но и это иллюзия Майи, но и это ощущение неизбежно, являясь как бы реакцией на моменты подъема. В эти периоды следует думать о том, что пралайи сознания неизбежно сопутствуют ритму и минуты, когда душа смертельно скорбит, предшествуют взлетам. Если скорбь эта носит личный характер, то эта иллюзия особенно опасна, если же – сверхличный и мировой, то ощущение это будет грузом Атласа, поднявшего Землю. Тягость земли несут на себе Великие Духи. Это тоже ступень поднявшегося к Свету сознания. Так же и волны тоски неизбежны, ибо Сказано было, что «в мире будете иметь скорбь». Но и через это надо пройти. Надо пройти через все, ибо только так можно дойти до Владыки.


1961 г. 317

1961 г. 317. (Окт. 10). Сын Мой, плодоносность мысли есть следствие единения. Чем глубже и непрерывнее оно, тем мысль богаче. Синтез тоже даст новые мысли, ибо обобщение даже двух родит третью. Кроме того, течение мысли созвучной зависит от предварительной настроенности сознания. Перед записью хорошо предпослать мысль о желаемом ее направлении: как бы дается задача осветить поставленную перед собою проблему. Действует при этом магнетизм устремленной мысли, которая, притягивая к себе, извлекает из пространства созвучные ей элементы. Можно производить опыты над явлениями притяжения мыслей. Не следует рассматривать это явление как какое-то чудо или невозможность. Закон мысли прост: она растет, если сознание сосредоточивается на ней известное время. Чем длительнее и упорнее сосредоточение, тем сильнее и рост. Не чудо, но действие закона, когда растущие мысли зла влекут породителя своего в бездну. Сколько чудовищных извращений создается растущею мыслью, наслаивающей один образ за другим. Они питают сознание, сознание в свою очередь питает их, и клубок этих темных сплетений увеличивается, как снежный ком. Тот же закон приложим и к мыслям от Света. Их также можно растить, устремляя на них сознание. Это путь роста обычный. Когда же установлен контакт с Учителем Света и утвержден ритмом, новые поступления мысли становятся подобными струе неиссякаемого источника, из которого можно черпать всегда. Можно окружить себя сиянием мыслей светоносных и в них пребывать, не отвлекаясь по сторонам. Много отвлекающего вокруг человека, много подбрасывается преднамеренно темной рукой, много препятствий и много камней на пути. Нет дороги без терний. Условие одно – идти, идти, идти, несмотря ни на что, идти при всех условиях и во всяком окружении. Все условия служат лишь ступенями непреклонности воли, к Свету идущей. Когда путь бесповоротно решен, остановить уже не может ничто. Ошибкам научаемся улыбаться, когда родится понимание того, что каждая ошибка учит чему-то и может быть использована для целей восхождения. Глупому ошибки не впрок, умному даже ошибки – как вода мельнику на колесо. Когда положительно всё: и темные, и светлые силы – начинает служить человеку, тогда и ошибки – ничто. Потому пусть крепнет сила решения идти до конца, не останавливаясь ни перед чем; и будет тогда далекая цель достижима.


1961 г. 318

1961 г. 318. (М. А. Й.). Помощь, оказываемая в духе, только тогда эффективна, когда она, хотя бы в какой-то мере, насыщает устремление обращающегося за помощью человека. Именно помощь должна прозвучать в гармонии с чаяниями обращающегося. Сознание часто надеждой живет и движимо ею, независимо от того, осуществляются эти надежды или же нет. И если они не осуществились, но помогли человеку в трудную полосу жизни, то назначение свое они исполнили. И совершенно не нужно, чтобы слова утешения или поддержки обязательно соответствовали тому, что будет, но нужно, чтобы они дали силы двигаться дальше и пережить то, что тяготит сознание. Если что-то приводит к цели и становится уже ненужным, то назначение свое оно все же исполнило. Ожиданием вторичного прихода Спасителя многие последователи Его прожили светоносно, высоко неся светильник свой. И то, что их надежды не сбылись, им не помешало героями быть до конца. Умейте дать людям духовно то, чего хочет их дух, дав им надежду и поддержав их устремление к Свету. Дать по сознанию их, их разумению и ожиданиям.


1961 г. 319

1961 г. 319. (Окт. 11). Одиночество – одно из труднейших испытаний. Отшельники йоги в далеких горах долгие годы проводят в полном уединении. Они знают, что одиночества нет и что когда исчезает завеса плотного мира, исчезает и иллюзия одиночества. Окружены Миром Незримым: он тут, около нас, и обитатели его могут входить в общение и входят с теми, кто утончил свои чувства и кто может видеть и слышать за пределами физического мира. Поэтому одиночество – понятие весьма относительное. Оно невыносимо для тех, кто глух и слеп внутренне, но для прозревших заменяется оно яркой и напряженной жизнью в сферах Надземного Мира. Это и будет тем явлением, когда говорится, что человек живым взят на Небо. Но не всегда это бывает Небом, медиум тоже берется, но уже не на Небо, а в те слои, которые соответствуют уровню его сущности и ступени, которой он достиг. Видит и слышит человек по сознанию. Открытые центры показывают высокую ступень достижений, когда сознание может касаться очень многих явлений сверхличного порядка. Личное есть синоним ограниченного малым кругом интересов личности. Сверхличное касается уже явлений, находящихся за пределами самости, и не связано ею. Тягость одиночества разрушается явлением Общего Блага, которому служит сознание, разбившее оковы личности. Не выйти в пространственный Океан Мировой Мысли, пока цепи самости надеты на сознание. Личное и космическое не уживаются. Космическое сочетается со сверхличным, и тогда одиночества нет.


1961 г. 320

1961 г. 320. (М. А. Й.). Думание о себе – одно из тягчайших препятствий познавания жизни и человека. Трудно проникнуть в чужое сознание и постигнуть его, когда только личность своя и ее интересы перед глазами. Самость, как пелена тумана, застилает возможности познания. Всякое познавание требует какой-то степени отрешения от себя. Познавание вносит эти требования, углубляет, расширяет и делает безусловными. Можно сказать: отвергнись от себя, если хочешь вступить в область Сокровенного Знания. Самость его не допускает, и со Светом его не сочетается. Каждый день дает нам возможность подумать не о себе, а о других, и в суждениях о явлениях жизни исходить не от себя, но от точки отправления мысли сверхличной. От себя мыслит самость и все прилагает только к себе. Как трудно с людьми, у которых «я» не сходит с их языка, и как неинтересно. Они связаны и замкнуты только собою. Круг самости может в своем крайнем выражении ограничиться булавочной головкой. Нет более страшных и крепких цепей, связывающих свободу духа. Вот он, самый страшный враг человека – самость его маленькой личности, желающей все для себя и способной думать только о себе и во всем исходить из себя, от своих эгоистических интересов и целей. Это понять и с этим бороться – значит вступить на путь освобождения от самого тяжкого рабства, которое существует на Земле.


1961 г. 321

1961 г. 321. (Окт. 12). Трепетание сердца при замыкании тока Общения – ощущение весьма характерное. Оно указывает на то, что сердце Общению подало весть, пока еще мозг этого не осознал. Среди будней обычных эти знаки будут просветами в необычное. Обычное и необычное борются в сознании за утверждение. Свет необычен для огромного большинства людей, и, встречаясь с необычностью, люди либо ее отрицают – либо ратоборствуют против нее. Последнее уже хуже, ибо означает активное зло, идущее против Света. Много против идущих. Много бессознательных пособников тьмы. Особенно опасны сознательные. Эти не упустят ни малейшей возможности угашения Света, который для них невыносим. Сила Света в том, что при соприкасании с тьмою он ее рассеивает, подобно светильнику, внесенному в темное помещение. И тьма бессильна ему противостоять, пока сам светильник горит. Потому все усилия темных устремляются на светильник, с тем чтобы повредить именно его и погасить его огонь. Вот почему угашение пламени духа недопустимо ни при каких обстоятельствах. Никакие причины не могут оправдать этого бедствия. Это бедствие не личное, но пространственное, ибо каждый носитель огня служит пространству. Поддержание пламени духа первая обязанность служителя Света. Это обязанность сверхличного порядка и касается она яро сфер, окружающих человека и всех, с кем входит в соприкосновение сердце, несущее огонь. Через это Великое Делание и достигается ступень жизни сверхличной, когда уже не ради себя и не для себя, но ради других и во Имя Владыки не допускается угашение Света. Это и будет Великим Служением, это и будет победой над самостью и личным началом в себе. Если раньше это не осознавалось вполне, то ныне сверхлично-пространственная обязанность поддержания пламени духа будет знаком утверждения сверхличного начала в себе и знаком победы над низшими оболочками, являющимися цитаделью самости и питомником астральных эмоций. Во Имя Владыки и всего человечества совершается подвиг несения Огненной Чаши. Истинного героизма духа требует он, ибо тьма велика, хотя и бессильна убить зажженное подвигом сердце.


1961 г. 322

1961 г. 322. (М. А. Й.). Пусть каждый шаг по Пути будет отмечен победой. Не надо, не надо склоняться ни перед чем и ни перед чем – отступать. Немного усилий, еще и еще, и – победа! Отступить перед моментом победы – не мудро. Победа придет обязательно, если уявлено постоянство и несломимость. Тайна достижения победы в том, что не внешнее что-то надо преодолеть, но только себя. А сущность этой победы всегда заключается в том, что пламень сердца остается неугасимым под вихрями всевозможных воздействий, откуда бы они ни устремлялись и как бы ни были сильны. Понимание и понятие победы ограничим ее сущностью, чтобы не разбрасывать сил на ненужное и маловажное и чтобы сосредоточить их в фокусе приложения на главном направлении. Этим фокусом приложения всех сил духа и будет поддержание огня сердца, угашение которого будет означать поражение тьмою. Удержать этот пламень, несмотря ни на что, и будет победой над тьмою, но прежде всего – над собою самим. И в этом – служение Свету и подвиг самоотвержения и отрешение от себя и соблюдение условия следования за Владыкой, Который Сказал: «Отвергнись от себя и следуй за Мною».


1961 г. 323

1961 г. 323. (Окт. 13). Много внеплотных явлений постоянно происходит вокруг, но их надо усмотреть. Для этого требуется соблюсти условия: наблюдательность, непредубежденность и открытый глаз. Полагают, что Тонкий Мир уявляется в ряде необычных сверхчувственных восприятий, в то время как незримое и неслышимое утверждает себя в том, что видно и слышно. Ибо видимое – это аспект или другая сторона невидимого, а слышимое – того, что не слышно. Это относится также и ко всем прочим органам чувств. Даже и сами эти органы двойственны, вернее, тройственны, пятеричны и семеричны, в зависимости от того, в каком проводнике уявляется сознание. Для каждого плана, на котором живет человек, функционируют и соответствующие ему органы чувств. Расставшись с физическим телом, человек не лишается способности видеть и слышать, обонять, осязать и ощущать вкус. После освобождения от тонкого тела все его чувства, претворенные, остаются с ним. Утончение и претворение их идет и выше, и Бессмертная Триада его владеет всеми, только еще более утонченными и обогащенными шестым чувством, которое называется чувствознанием. Впрочем, чувство это проявляется у человека и в теле физическом, когда он на земле, только человек редко относится к нему сознательно и редко пользуется им. Условия наблюдательности, непредубежденности и открытости относятся также и к чувствознанию, давая возможность ему развиваться и утончаться. Принцип развития мускулов упражнением применяется также и здесь. Все развивается и утончается в приложении к жизни, в применении и при упражнении постоянном. Масса тонких впечатлений непрерывно вторгается в сознание, но люди не хотят их замечать. Назовут их фантазией, истерией, плодом расстроенных нервов. Назовут чем угодно, лишь бы лишить себя способности чувствознания и прочих восприятий утонченных органов чувств. Тонкие запахи, зрительные впечатления, слова и целые фразы часто проникают в сознание, но внимание на них не обращено, возможность этого отрицается, и тонут они в потоке обычных плотных восприятий. Чувствознание, например, обычно всегда дает себя знать при встречах с другими людьми. Сердце мгновенно отмечает реакцию на соприкосновение с чужой аурой. Ощущение это бывает приятное или неприятное, светлое или омраченное, порождающее радость или печаль, покой или беспокойство. Реакция эта будет очень заметна и определенна, если ей уделить хотя бы половину того внимания, которое уделяется словам собеседника. Но времени для этого нет, так как человек наполнен собою, своими мыслями, желанием сказать самому, себя утвердить, самость свою уявить часто ненужным словоизвержением. Но если себя потушить и внутренне сосредоточиться на собеседнике, пытаясь отметить свои внутренние ощущения и восприятия, то тонкие чувства тотчас же отметят целый ряд впечатлений, обычно ускользающих от внимания, а потому и проходящих бесследно мимо сознания. Мир остается все тот же, восприятия все те же, но расширенные, утонченные, углубленные и обогащенные тонкими чувствами. И собеседник остается все тем же, но образ его дополняется скрытым дотоле внутренним содержанием внутренней сущности человека. Даже если взять обычное слово и, отбросив его внешний покров, почуять его содержание, тональность и мотив или причину, вызвавшую его к жизни, то и слова человеческие станут пониматься иначе. Внутренне постигается человек, но не внешне, не по словам, но для этого надо уметь наблюдать, а главное, отрешаться полностью от себя в эти моменты. Именно отрешения от себя, своего внутреннего мира, своих мыслей, суждений и эмоций требует эта тонкая наблюдательность. Сколько интереснейших опытов над тонкими восприятиями и чувствознанием можно произвести в течение дня и как обогатить свои накопления! Но надо отойти от себя. Даже слов собеседника не понять, если быть занятым только собою. Самость огромной колодой лежит на пути, на узкой тропе познания жизни. Можно учиться всегда и везде, и земное пребывание даст этому очень широкие возможности. Жизнь – это школа, ученье в которой не прекращается никогда.


1961 г. 324

1961 г. 324. (М. А. Й.). Учиться, учиться, учиться – такой лозунг ученика. Обратите внимание на само слово «ученик», которое присваивается тому, кто следует за Владыкой. И первая обязанность ученика – это учиться. Как богат мир, как поучительно все, что в нем происходит, и сколько возможностей постоянно дается, чтобы учиться без конца. Конца учению нет ни в Том мире, ни в этом. Следует твердо усвоить положение, что человек – это вечный ученик, вечный учащийся в Великой Космической Школе жизни. Это следует твердо запомнить и навсегда. Кто-то думает о сладкой Амрите, о том, что там, в Мире Надземном, он отдохнет и пребудет в полном упокоении или безмятежном, сладостном сне. Это неверно. Именно там, сбросивши тело, можно учиться особенно яро и напряженно, можно учиться, пользуясь необычными преимуществами тонкого существования. Здесь нужны люди и книги и много других привходящих условий, там же – устремление и желание знания и готовность учиться без конца. Порадоваться можно за устремленных к бесконечному познаванию, ибо спело пожнут они плоды от своих устремлений. Там устремленная мысль мгновенно магнитно приводит к объекту своего устремления, и познающий и познаваемое сливаются воедино. Там слова Учителя «Только устремитесь, и зальет вас сияние Беспредельности», – претворяются в яркую, влекущую, насыщающую дух знанием действительность, и человек богато пожинает от устремлений своих. Сферы познавания широко открывают двери свои для устремленного к знанию духа.


1961 г. 325

1961 г. 325. Удивляются символизму древних Учений, в то время как вся современная жизнь пользуется символами очень широко. Каждое слово есть символ, каждое его начертание – символ. Вся химия построена на символах основной таблицы элементов. Окружены символизмом со всех сторон и видим не вещи в себе, но лишь символы их. А разве даже улыбка человека не есть символ или выражение тех чувств, которые скрыты за нею? Разве каждый чертеж не символ? Так окружен символами человек, и сам он является символом или внешнею формою того глубочайшего содержания, которое в нем заключено. Идея, пока она не выражена в символах, передающих ее содержание, недоступна обычному человеку. Символы слов в книгах великих писателей передают картины жизни людей настолько ярко, красочно и реально, что целые картины ее проходят перед третьим глазом читателя. Смотрите начертания слов, краску, бумагу и буквы, а видите нечто совершенно внеплотное, в них заключенное именно благодаря их символизму. От символики никуда не уйти, надо лишь непрестанно учиться, как под внешнею формой ее уметь видеть возможно полнее и глубже передаваемое этими символами содержание.


1961 г. 326

1961 г. 326. (Окт. 14). Да! Да! Да! Утверждение явления в сознании есть к нему ближайший подход. Утверждать очевидность не трудно, ибо она перед глазами, но стремиться видеть действительность, когда очевидность застилает глаза, будет открытием новых путей познавания. Все видимое имеет основание свое или корень в невидимом, малой частью которого оно является. Увидеть оба полюса явления физическими органами чувств невозможно. Нужно биполярное зрение, когда действует уже третий глаз. Сфера его применения очень обширна. Все, что представляет себе человек перед своим внутренним оком, все картины, которые вызываются его памятью, все, что запоминает он из виденного в окружающем его мире, все это находится в области видения третьего глаза. Дом давно разрушен или сгорел, но память вызывает на экране сознания его яркий и красочный образ. Этот образ уже не в области плотного мира, но Тонкого, равно как и содержание любой книги, скрытое за символами напечатанных букв. Никакой микроскоп или химический анализ не обнаружит почти живые образы героев Шекспира на страницах его напечатанных книг, ибо созданы они его творческим гением на плане физической невидимости и запечатлены лишь при помощи символов. Невидимый мир настолько тесно переплетен и связан с видимым, что границу установить невозможно. Мысль, передаваемую человеческим голосом, считают явлением материального порядка, упуская из виду то обстоятельство, что слова – это только лишь символы, или внешние покровы, облекающие ее сущность. Нежелание анализировать явления мешает усмотреть, что обычную видимость сознание человека дополняет сложным и почти мгновенным процессом автоматического мышления, за которым стоят долгие годы опытного познавания. Видя слезы, знает уже человек, что за ними кроется горе, а за улыбкою – радость, и за следствием – породившая его причина. Мудрый под внешнею формою стремится увидеть ее содержание, а за следствием – его причину. Понимание сферы причинности и действия Закона позволяет творить новые причины (для получения желаемых следствий уже сознательно и по воле. Обычно действия человека мало считаются с Законом причин и следствий, в то время как действия йога всегда строго продуманы и под контролем, ибо он знает, что каждое мгновение творит новые причины, и стремится к тому, чтобы были они в полной гармонии с Этикой Учения Жизни. Для мудрого все явления его жизни лишь следствия сознательно им порожденных причин.


1961 г. 327

1961 г. 327. (М. А. Й.). Даже машины нуждаются в отдыхе, тем более сложный психический аппарат человека. Потому, если сознание замолкает, не надо его принуждать. Пройдет некоторое время, и снова свободно польется воспринимаемая мысль из пространства.


1961 г. 328

1961 г. 328. (Окт. 15). Сын Мой, явление счастья есть Близость Моя. Ясность ее колеблется в зависимости от состояний сознания, но может быть ощутима всегда при известном напряжении и сосредоточении. Следует твердо запомнить, что двери открыты всегда в Мир Мой, но входить должны сами. Открытость и доступность Высшего Мира никто не может отнять от того, кто к нему устремился, кроме самого устремившегося. Постоянство уявляется в волнах чередования ритма. Следует знать, что колебание волн и их смена не есть неустойчивость духа или падение его, но уявление ритма. Без чередования и ритма неизбежен застой. Однообразие вызывает утомление, а однотонность – усталость. Ритм есть условие восхождения, и развитое сознание не остается без ритма. Эти волны ритма сознания надо встречать совершенно спокойно, не омрачаясь и не огорчаясь временным затуханием огненного напряжения, за которым неизменно следует новый подъем и новое напряжение огней духа. Законы развития сознания надо знать хорошо, чтобы полнее чувствовать доверие к Ведущей Руке Учителя Света. Проведу через все невредимо. Но Руку держите крепко. Зоркость пусть не ослабевает. Она нужна для состояния постоянного напряжения. Напрягаются духа огни. Доктрина напряжения – самая жизненная. Заботливо и зорко Слежу за Нашими пловцами и Радуюсь, Видя, как бесстрашны среди самых превратных условий. И с ними Мой Луч.


1961 г. 329

1961 г. 329. (М. А. Й.). Вижу и знаю и вновь говорю, родные, держитесь. Не может быть легкости там, где цель – утверждение Света, где подвига пламень зажжен. Не одни вы и в мире земном, и в Надземном много духов, борющихся против тьмы, – в стане Света. Признак воина Света один – Свет, в сердце горящий. Его пронести через жизнь неугашенным и неумаленным, но в силе возросшим, будет подвигом жизни земной.


1961 г. 330

1961 г. 330. Сила Учителя уявляется в спокойствии. Каждое мгновение дает возможность применения Учения в жизни. Мысль есть явление сущего счастья. Изменения внешних условий жизни нужны для сдвига сознания. Учитель на страже всегда Явит нужную Помощь. Идущего за Мной не Оставлю. Стойкость есть форма уявления пламени духа. Свет не сочетается с тьмою, Высшее – с низшим. Тишина молчания не бывает безгласной. Невидимое Учение идет непрестанно. В суетливости, беспокойствах и страхе огни духа проявиться не могут. Когда земное звучит, Высшее замолкает. Терзаемы обстоятельствами для того, чтобы утвердить власть духа над ними. Пришедший ко Мне со Мной и пребудет. Отягощение обстоятельствами есть плата за восхождение духа. Одиночество – это ступень для возрастания духа. Близость или далекость Моя обуславливается состояниями сознания. В молчании слышим Мой Голос. Приду, но ждите нежданно. Огненную Чашу неся, не расплескайте. Мои, верность и преданность утверждается жизнью. Горе несущим страдания людям. Луч постоянно над вами, но степень его осознания зависит от желания и готовности духа. Где любовь, там и сердце, там и сознание. Хотящий имеет.


1961 г. 331

1961 г. 331. (Окт. 16). Огненные энергии духа неисчерпаемы, когда призваны. Они тесно связаны с мыслью. Мысль открывает затворы психической энергии. Она требует осознания. Великий Узник выпускается на свободу. Никакое насилие над нею не достигает цели. Никакие вымученные усилия не могут заставить ее действовать. Тихая, неслышная мысль, направив эту энергию и поручив ей известное задание, предоставляет уже ей самой полную свободу действий, не вмешиваясь в этот процесс и не нарушая его ни нетерпением, ни сомнениями, ни колебаниями, ни напоминанием. Задание дается четкое, определенное, окончательное, имеющее в виду конечный результат или цель поручения, и при условии полной согласованности центров и всего аппарата человека. Единорог явленный – лучший символ согласованного действия всего сознания. Конечно, нужна известная степень сосредоточенности мысли и воли. Воля собирает энергию в фокус и сосредоточивает ее на мысленной форме конечного результата. Но когда эта форма отпущена в пространство для самостоятельного действия в нем, роль воли на этом и заканчивается. Узник может действовать только на свободе, только не будучи связан ничем. Спокойствие, уверенность, непоколебимость и знание того, как действует Закон, способствует этому процессу. Но удержание посланного образа в сознании подобно привязанной птице – она не сможет лететь свободно. Важен момент создания образа желаемого результата и его посылки в пространство для свободного выполнения порученной ему задачи. Если результат не достигнут, надо его повторить. Ритм повторения будет ручательством успеха. Ни перед какими временными неудачами не следует отступать. Результат будет, если ритм соблюден. В случае ярого и упорного сопротивления ритм следует усилить и форму желаемого следствия уточнить, сделав ее еще более четкой и определенной. Расплывчатость и неясность желаемого приносит расплывчатые и неопределенные следствия. И каждое сомнение или неуверенность наделяют этими же свойствами и посланный в пространство образ. Не может приказ быть колеблющимся, двойственным и неуверенным, ибо таков же будет и результат его выполнения. Когда Узник освобожден, он уже знает сам, как надо действовать. Потому и дается конечный результат или образ желаемого следствия, но не способы выполнения. Невозможно ни проследить действие огненной энергии в пространстве, ни предугадать путей выполнения ею задач. Но знать надо твердо, что поручение будет выполнено в точном соответствии с твердостью и непреложностью приказа.


1961 г. 332

1961 г. 332. Неисчерпаемость Сокровищницы Пространственной Мысли служит ручательством возможности беспредельного познания. Погружение в Пространственный Океан мысли требует умения и навыка, а главное – утончения воспринимающего аппарата. Глухой и слепой психически может часами сидеть, не восприняв ни одной мысли. Птицы мысли дальних миров прилетают туда, где окно открыто для них. Открытость и готовность сознания тоже необходимы, равно как и умение принять дальнюю весть. Готовый и правильно настроенный приемник сознания мог бы действовать безотказно, если бы не мешали свои собственные мысли, связанные с личным началом. Личное и сверхличное мышление при восприятии пространственных мыслей не сочетаются. Самоотрешение здесь неизбежно, если желателен результат.


1961 г. 333

1961 г. 333. (М. А. Й.). Даю поручение помощи близким. Надо помочь. Правильно думать, как поступила бы я и что бы сказала, если бы мне довелось оказать эту помощь. Можно в эти моменты как бы сливаться со мною и действовать как бы силой и мыслью моей. Не порабощение, не одержание это, но полное слияние сознаний, идущих по одному и тому же пути к одинаковой цели. Подготовка для этого слияния сознаний была достаточно продолжительной и трудной, а потому и результаты не замедлят себя уявить. Близкие очень нуждаются в помощи этой, а помочь некому. И никто так не сможет сказать, как сказала бы я и как сможет тот, кто мне очень близок по духу. Поручение дается ближайшему духу. Выполнение Поручения углубит и упрочит нашу связь. Только в действии уявляются и силы и возможности. Действия надо явить для утверждения огненной силы. Это тоже потребует известной степени самоотрешения. Самоотрешение принесет радость служения Свету. Радость служения среди безрадостных сумерек жизни импульсом будет идти до конца.


1961 г. 334

1961 г. 334. (М. А. Й.). Очень темно, и свет ваш особенно ценен. Многие потушили его, хотя и горели. Сколько же позванных было, и как мало осталось из них. Но чем хуже, тем лучше. Не надо прохожих. Пусть лучше один или два, но крепко стоящих, чем сотня случайных людей. Званых много, но избранных мало. Так было всегда. Но тем крепче объединимся мы в духе, чтобы уже никогда и ничто нас разлучить не смогло.


1961 г. 335

1961 г. 335. (Окт. 17). Следы пройденных жизней запечатлены в Чаше. Жизнь непрерывна, и память о ней сохраняется в Чаше, хотя сознание, обычное сознание человека, и не может восстановить прошлого во всем его объеме и без перерывов. В конце концов, сущность познания сводится к познанию самого себя, ибо в человеке заключено все, и все, что он познает в момент познавания, становится частью его самого. Может сказать человек: Мир – это Я. Но самое чудесное в нем – это сложнейшая и изысканная аппаратура его микрокосма. Мало думают о творческих образах мысли, о том, как, из чего, в чем и откуда родятся образы мысли. Если все есть материя различных степеней утончения, то, значит, и мысль материальна, как, впрочем, материальны и все, даже самые высочайшие, проявления жизни. Материальное – значит существующее, то есть имеющее бытие. Много придется людям помыслить, прежде чем поймут, что то, что не облечено хотя бы самым тончайшим видом материи, для сознания не существует и проявленного бытия не имеет. Мир Огненный, Мир Света есть Высшее, что доступно познанию человека. Много ступеней надо пройти, прежде чем достичь этой сферы. Трудность в том, что пребывание в нем или касание его требует, чтобы огненное тело человека было в какой-то степени уже оформлено. Процесс этот долог, но ускорение его возможно. Пробуждение и возжжение центров знаменуют уже известную ступень этого процесса. Как же возжечь огни духа? С незапамятных времен давались людям Указания о том, каким должен быть нравственный облик человека и какие качества духа должен воспитать он в себе. Все эти Указания, если они исходили от Иерархии Света, имели в виду качества духа, являющиеся теми рамками или условиями, в которых огни духа могли проявляться и удерживаться до тех пор, пока эти качества утверждались. Качества есть формы уявления пламени духа и как таковые имеют значение не сами по себе, но как носители этих огней. В своей скрытой сущности мир огненен. И человек тоже существо огненное, и все процессы в нем – от огня. Даже обычные закоренелые привычки есть не что иное, как кристаллические отложения огня. Потому и не удивительно, что и качества духа тоже явления огненного порядка, только, в отличие от произнесенного слова или астрального вихря, огонь утвержденных качеств устойчив. Устойчивость и постоянство качеств есть устойчивость и постоянство огней. Если в этом понимании взять огни любви, преданности, твердости, мужества, устремления, бесстрашия и огни всех прочих качеств, то можно увидеть, что отсутствие качеств означает и отсутствие этих светлых огней и полную невозможность приблизиться к осознанию Огненного Мира. Поэтому утверждение качеств будет утверждением ступеней огненной лестницы духа, ведущей в Огненный Мир. Каждое усилие в этом направлении будет шагом приближения к огненной цели. Огненные чувства ясновидения, яснослышания, яснопонимания основаны на приоткрытии огненных центров и отличаются от астральных чувств медиума тем, что воля человека владеет своими огнями, в то время как медиум является безвольной жертвой и проводником энергий низших слоев, управлять которыми он не умеет, ибо лишен тех качеств духа, которые означают те или иные ступени овладения внутренними огнями. Именно овладение своими огнями имеется в виду, когда говорится о качествах духа. Утверждение качеств духа и овладение пламенем их – понятия, неотделимые друг от друга. Особенно убедительным примером этого служит качество самообладания, когда обуздан астрал и все уявления его находятся под контролем. Аура человека и ее излучения – тоже явления огненного порядка. Аура пылает вспышками бурных вихрей астрала. Ими управить – значит овладеть низшими огнями в себе. Речь также есть процесс огненный. Каждое слово – огонь. Фотографирование тонких энергий покажет, как каждое слово сопровождается вспышкой огня, бегущего по нервной системе и вызывающего огненную реакцию или воздействие прежде всего в собственной ауре говорящего. Обуздать словоизвержение и утвердить контроль над каждым произнесенным словом будет победой и овладением огненной стихией в себе. Так анализ качеств духа укажет их огненную природу и осветит путь овладения стихией огня.


1961 г. 336

1961 г. 336. Пословица «Слово серебро, а молчание золото» указывает на глубину народной мудрости, запечатленной в формуле краткой. Испытание способности сознательного молчания и утверждение контроля над речью необходимо пройти на пути овладения огненной мощью. Психическая энергия не может быть накапливаема, если болтает язык. Психическая энергия не может накапливаться, если болтаются руки и ноги, если так называемые нервные движения не подчинены контролю воли. Каждое движение тела есть явление огненное. Контроль над ними означает контроль над огнем. Так сдержанность речи, движений и жестов и всех чувств вообще и всех проявлений эмоций и над ними суровый контроль будет путем царственной йоги. Владыкой своего микрокосма утверждает себя человек и к цели своей идет неуклонно. Центры огненные насильственно пробудить нельзя, ибо опасность преждевременного их приоткрытия велика, но подготовить себя к пробуждению центров возможно, и путь – через себя и собой овладение.


1961 г. 337

1961 г. 337. (М. А. Й.). Каждое действие, совершаемое не для себя, не ради себя, не в своих интересах, но ради другого и, быть может, вопреки интересам своим, будет ущемлением самости, умалением и ослаблением низшего «я» и его обузданием. Астрал печется лишь о себе и занят лишь только собою. Отвлекая от него свои мысли и действия, научается сознание действовать в сфере сверхличной. Астрал хочет всего только себе, но не людям. И когда поступает человек вопреки его интересам и желаниям его, неуемный астрал побеждает в себе победитель. Если его не победить, не утвердить свою власть над его материей, то не будет ее и над материей астрального плана. Тот, кто является рабом своей астральной оболочки, тот будет рабом и астральных условий, течений и вихрей астральных, когда очутится он в этом мире. В мире астральном живем и сейчас, когда в теле, только тело мешает понять подвластность воли воздействиям астрального мира. Великой победой можно назвать обуздание астральной оболочки, которое утверждает ступень овладения соответственными силами астрального мира, ибо победа над собою означает победу над ними.


1961 г. 338

1961 г. 338. (М. А. Й.). Сколько смущения в мире и сколько смущения в каждом непросветленном знанием сознании! Какой сумбур и смешение понятий и полное отсутствие стройности представления о самом наинужнейшем! В этом хаосе люди живут и с ним покидают и землю и тяжко мятутся, без руля и ветрил, по низшим слоям Надземного Мира. Но бессильны слова, и часто помочь невозможно. Но там, где постучатся, там помощь пусть будет готова. Она бывает нужнее порой, чем воздух, чем пища.


1961 г. 339

1961 г. 339. (Окт. 18). Сын Мой, каждое мгновение времени приближает будущее, каждое мгновение устремляет в него. Нет настоящего, есть только момент перехода от прошлого в будущее. День завтрашний еще не настал – это будущее, но мысль о нем, как и всякая мысль о будущем, намечая в этом будущем ряд действий и планируя его, делает это будущее как бы прошедшим, ибо мысль о будущем, погружаясь в память, становится уже мыслью прошедшей и принадлежит прошлому, принадлежит к цепи причин, порождающих будущие следствия уже не только в области мысли, но и в мире плотной видимости. Этот процесс значителен тем, что дает человеку возможность сознательно закладывать мыслью причины, порождающие следствия. Для Нас всё – только лишь следствия, ибо воля наша творит те причины, следствия которых желательны Нам и которые находятся в полном созвучии с течением и требованиями эволюции мира. На пути беспредельном, на пути в будущее яро необходимо осознать эту возможность творить будущее в настоящем, делая область его цепью причин, закладываемых в будущем, но становящихся прошлым. Причины, вызывающие следствия, могут принадлежать только прошедшему. Нельзя в будущем построить дом из камня и дерева в плотном мире, ибо будущее это еще не настало, его можно строить лишь в настоящем; но мысленно его можно создать конкретно и точно, планируя все детали. И когда он создан и закончен таким образом, творение это становится уже явлением, принадлежащим прошлому, которое в будущем даст в результате дом, построенный уже в действительности плотного мира. Закладывание фундамента нужных явлений, долженствующих быть утвержденными в будущем, совершается в настоящем мыслями, устремленными в будущее, но становящимися фактом прошлого. Эту двойственность мысли, одной стороною своей касающейся будущего, а другою прошедшего, следует глубоко осознать, ибо мысль есть рычаг, или двигатель, жизни, творящей будущее мира и человечества. Когда человек берет эволюцию своего духа в свои руки и намечает свое будущее и то, чего он в нем хочет достичь, он пользуется рычагами мысли творящей, ею создавая ряд нужных причин и закладывая их в микрокосме своем. Становясь фактором прошлого, они упадают на Чашу и в ней остаются как творческие силы грядущих свершений. Ничто не может препятствовать человеку творить своей мыслью, и ничто не может препятствовать огненной мысли следствие дать, если она достаточно огненна. Вот почему непреложно утверждение, что человек в ауре своей несет свою карму, то есть ту цепь причин, которые обуславливают и направляют течение его жизни. Но эти причины можно создавать уже сознательно и по воле своей и не быть уже более соломинкой в море, носящейся по воле кармических волн. Карма остается, но ткань ее ткется своею рукою, но уже не воздействиями, идущими вопреки своей воле. Человек или управляет своими звездами, или звезды управляют им; или карма управляет человеком, или человек своей кармой. И решающим фактором в этом является мысль.


1961 г. 340

1961 г. 340. Когда в пространство пускается Колесо Закона, оно приводится в движение мыслью. Называется оно Колесом Исполнения. При этом действует тот же закон причинности. Даже для того, чтобы совершить самое малое действие, надо ему предпослать сознательную или бессознательную мысль, которая становится прямой двигательной причиной действия. И точно так же во всем, во всех действиях человека. Везде творит мысль и потому упор делается на мысли.


1961 г. 341

1961 г. 341. (М. А. Й.). Человек – существо мыслящее. Этого нельзя отрицать. И все же мысли не отводится должного места и не считается она ведущим началом. Область явления мысли глубока и бездонна. Породитель ее, человек, если ею владеет, может творить чудеса. Потому проблема овладения мыслью – одна из важнейших. Можно удивляться тому, в каком небрежении находится мысль у современного человека. Мысли часто скачут, как блохи, или, при упорстве, становятся одержателями своего породителя, или толкают его на всевозможные крайности и эксцессы, словом, владеют и распоряжаются властелином своим, как хотят. Получается логическая нелепость: человек порождает мысль и становится ей подвластным рабом. А так как мысль обычно порождается случайно или под воздействием беспорядочных импульсов, желаний и страстей, то рабство у мыслей таких весьма незавидное. Сколько людей терзаемы мыслями страха, беспокойства, суеты, зависти, злобы, раздражения. Как живые сущности, висят они на ауре осужденного и терзают его. Сколько отчаяния, сколько горя, самоубийств и ужасов жизни, мыслью рожденных! Овладеть этой страшною силой необходимо во что бы то ни стало, иначе будет она продолжать владеть человеком и творить свое зло. Овладение мыслью и упорядочение мышления следует начать с мыслей малых и даже маломалейших, чтобы потом овладеть и большими. Мантрам есть процесс овладения мыслью, а также и молитва, а также и повторение священных воззваний, а также и скандирование даже стихов. В любой момент мысли можно направить по заданному руслу. Мысль легко подчиняется воле, ибо порождается ею. При контроле над мыслью из сознания тотчас же выбрасываются все недопустимые мысли, чтобы заменить их мыслями допустимыми и желательными. Раджа Йога есть йога овладения мыслью. Каждый может вступить на путь этой царственной йоги. Без овладения мыслью и утверждения полной власти над ней, дальше известной ступени восхождение становится уже невозможным.


1961 г. 342

1961 г. 342. Мысли человека, проходя через конвейер его мозга из области настоящего в прошлое, становятся посевами зерен причинности на ниве его собственного сознания, которые будут творить его будущее. Каждая мысль – как зерно, как двигатель будущих действий и каждая – породитель причин. И от посева мыслей своих никуда не уйти, ибо их кристаллические отложения наслаиваются в микрокосме человека. Сам сеятель, сам же и жнец и творец своей кармы. Контроль над мыслями необходим в процессе сознательного посева на ниве, творящей будущую судьбу духа. Ничто не исчезает, но все дает непреложно свой плод в соответствии с силой энергий, вложенных в мысль.


1961 г. 343

1961 г. 343. (Окт. 19). Колебание мысли между двумя противоположными полюсами умозаключений показывает, что сознание находится в центре между ними и может выбрать любой, но лучше остаться в точке уравновешивания, то есть в том центре, который управляет обоими полюсами, не отдавая предпочтения ни одному. При этом условии легче понять происходящее на полюсах, будучи готовым в каждый момент наложить печать окончательного решения на их проявления. Равновесие утверждается в центре и от центра. Качание противоположностей обуславливается существованием нейтральной точки. Когда сознание в центре ее, а не на полюсах, оно может управлять положительной и отрицательной противоположностями. Но при этом следует твердо запомнить, что предвзятости и предубеждения быть не должно. Явления воспринимаются при полной нейтральности, равновесии сознания, чтобы они могли говорить за себя сами, а не предпосланная им предубежденная мысль. Этого равновесия сознания трудно достичь, ибо оболочки приходят в волнение и нарушают спокойное течение мысли. В полном спокойствии бесстрастно воспринимаются явления мира, и даже тогда, когда они яро касаются воспринимающего. Внутренне в такие моменты надо замолкнуть и предоставить явлению говорить за себя. Потом станет ясной природа его, смысл и значение. Именно надо принять идущее очередное явление спокойно, в равновесии и непредвзято. Кто знает, какие возможности несет оно за собою. Лучшие возможности можно так оттолкнуть и очень хороших людей. Прежний опыт пусть послужит пониманию, но не предубеждению.


1961 г. 344

1961 г. 344. (М. А. Й.). Что же сказать о служителях Общего Блага. Многих замучали, многих убили, многих растерзали, и не только враги, но даже и почитатели. Психических убийств больше, чем обыкновенных. Они не наказуемы, и доказать виновность убийц невозможно. Потому от растерзателей, убийц духа и психических вампиров надо особо беречься. И тут о золотом свойстве молчания следует помнить. Раскрытием себя предаем себя в руки того, перед кем раскрываем себя. Всякое раскрытие вредно безусловно. Ларец закрытый и гора неразграбленная – символ достаточно яркий, чтобы передать эту идею. Открытие ларца недопустимо хотя бы потому, что от этого может произойти только ущерб и растрата Сокровища. Дать по сознанию и ответить по сознанию на вопрос не означает раскрытие ларца. Говорить по сознанию – значит говорить в пределах сознания собеседника, в пределах задаваемых им вопросов и его понимания. Говорится не для себя и собственного самоудовлетворения но для того, чтобы помочь. Помощь течет по каналам устремления того, кто этой помощи ищет. Каждая ошибка и каждая болтливость или излишние слова свой вред принесут неотменно, и придется платить. Никогда еще сдержанность и молчаливость не приносили вреда. Врата открываются лишь на настойчивый стук. Но настойчивым может быть и любопытство, и бесплодная жажда новизны. И это надо суметь различить и отличить от голода духа. Свои глаза, своя зоркость, свое сердце подскажут, как поступать. Но надо, чтобы они были на страже. Жизнь ставит в такие условия, когда опереться можно лишь на себя. Близкие себя не оправдали. Друзья оказались вреднее врагов. Утешение в том, что не все. И все же, несмотря ни на что, светильник погаснуть не должен. Но... сам решатель, сам же ответчик и сам же судья.


1961 г. 345

1961 г. 345. Друг мой, пиши, полагаясь на опыт, и ошибки прошлого пусть не заслоняют света настоящего. Принимай вещи как они есть, не мудрствуя лукаво. Приложи лучше внимание к тому, чтобы дать. И выслушать надо, утверждая. Желание высказаться сильно. Пусть скажут о том, что хотят. За словами, даже самыми хорошими, Ищем дела. Восприятия вообще не безусловны. Много знаков дается в начале пути. Дело венчает конец. Но надо помочь устремления утвердить. Скажи им: засыпайте с мыслью о дальних мирах и просыпайтесь. Бережно Чашу несите, чтобы не расплескать. Все придет в свое время. Тайна сроков немногим открыта. Устремление будет насыщено по степени силы его и постоянства. Знаки пусть берегут, как вехи тропы жизни. Принесенные кувшины наполнены будут. Хотящий получит, и принесший возьмет. Случайностей не бывает, сужденные встречи предрешены. Всюду за вами стража идет. Не ничтожному, не малому свидетелями станут, если огонь сохранят. Достижения определяются приложением Учения в жизни. Подвиг заключается в несении Света пылающим сердцем.


1961 г. 346

1961 г. 346. (Окт. 21). Сын Мой, близка Матерь Агни Йоги, и забота ее постоянна. Так вместе порадуемся встрече сопутников дальних. Недавность подхода к Учению смущать не должна. Принесший с собой накопления период Зова пройдет, осиянный огнями, и их не угасит и дальше. Опыт горький встреч прежних пусть не послужит причиной отсутствия способности распознавать прохожих от близких. Лучше две или три согласованных ауры, чем сотня дисгармоничных. И расставание пусть не смущает, ибо нет расстояний для тонких энергий. Чем тоньше и выше энергия, тем меньше имеют для нее значение пространство и время. Также не имеют они значения и для открытого уха и глаза. Их не существует и для мысли. Мысль прободает пространство, молнии света подобно, но света быстрее она. Мысль вневременна в смысле ее быстроты. Мысль и объект ее устремления, то есть то, на что и на кого она устремлена, объединяются мгновенно, и дальний приемник воспринимает пространственную весть.


1961 г. 347

1961 г. 347. Способность воспринимать непосредственно мысль, поверх чувств астральных, выше и представляет собою следующую ступень восприятия. При этом не следует очень смущаться течением мыслей своих и мыслей, Посылаемых Свыше, ибо при полном слиянии и гармонии сознаний это обстоятельство значения уже не имеет. Следовательно, устремляться нужно не к отделению мыслей своих от мыслей, Посылаемых Мною, а к тому, чтобы достичь состояния Палории. К чему мысли свои и наполнение сознания ими, когда присутствие постоянного Образа в третьем глазу даст утверждение и первенство мыслям Моим. Свое и Мое должны слиться в полной гармонии, так, чтобы противопоставления уже не было вовсе. При объединении сознаний отпадает необходимость напряженных усилий, ибо вторжение самости исключается совершенно. Самость вторгается, когда объединение либо с трещинами, либо полного доверия нет и сомнение в Близости Моей где-то еще продолжает гнездиться. Близость ко Мне можно углублять и утончать бесконечно, ибо войти в Свет Мой еще не значит его осознать до конца. Со Светом Моим слиться можно, но степени этой слиянности будут различны. Ее полноты достичь нелегко. Но слиянность сознаний принесет и слияние мыслей, и мысль наша будет единой. Так в Свете Моем свет свой утвердится и не будет уже различия своего от Моего. Новый подход Указую к более углубленному и совершенному восприятию мыслей Моих. Постоянное предстояние, осознание Присутствия Моего, мысль, что Я с вами всегда, что нет расстояний для духа, что в духе едины – все это поможет слиянности в духе достичь. О единении сказано много, но все же значение его не понято еще до конца. Единение – это основа огненного процесса восхождения духа, если осознана сила его. Это источник неиссякаемой мощи. Когда сердце наполнено Мною так, что места в нем уже нет ни для чего, что вне Моего Мира, тогда Дни Жизни Моей в ваших днях утвердятся явно. Мысль может быть о себе и обо Мне: о себе – устремленная на себя, от себя и к себе; обо Мне – на Меня. И мысль и решает, с чем или с кем сольется она в устремлении своем. И не надо никаких вымученных усилий, когда любовь двигает мыслью. Тогда легко и свободно стремится она к тому, кого любит, и с ним пребывает. Двигательной силой устремления тогда будет любовь. Если она постоянна и несломима, достигается ею легко и свободно то, чего невозможно достичь никакими концентрациями, упражнениями или иными другими путями. Любовь – путь кратчайший, но трудный тем, что люди не умеют любить и не знают непоколебимости постоянства. Если хотите достичь, любить научитесь.


1961 г. 348

1961 г. 348. (М. А. Й.). Преграды неуверенности и недоверия к Близости Нашей надо убрать. Я с вами. Правильно, правильно, правильно думать, что к Владыке любовь двигатель самый мощнейший и источник неисчерпаемой энергии дело Владыки творить. Если бы силы найти всем духом, всем сердцем, всем помышлением и всем желанием духом Владыке предаться, то каким бы сияющим, светлым стал путь. Что же и кого можно предпочесть Ему, все давшему нам. Любовь к Великому Облику растит огненные крылья. Думают преуспеть обходными тропами, но прямая и ближайшая – любовь. И нас соединяет она же. Мы связаны ею. Силу творческим мыслям она же дает. И она проведет через все. И ею дойдем до Владыки. Родные мои, преуспейте любовью. Любите Того, Кто вам дорог и с Кем вы хотели бы быть. И если хотите, чтобы посланная далекая мысль мощно творила, ее насыщайте любовью. Нити любви протянуты над темной аурой планеты, покрывая ее сетью Света. Любовь – это мощный магнит. Ей не давайте угаснуть. К вам любовью моею близка вам, и вы мне ею близки. Мы связаны с вами любовью. Как можно преодолеть наитруднейшее? Тоже любовью. Невозможного как можно достичь? Тоже любовью. Кто овладел этой огненной силой духа, тот на Пути.


1961 г. 349

1961 г. 349. (Окт. 22). Познавание есть слияние с познаваемым. Устремление к познаванию есть включение в орбиту сознания познаваемого явления. В пределах проявленного познаваемо все. Хаос тоже проявлен. Высшее творчество есть претворение хаоса в стройность: дисгармонии – в гармонию, дискорда – в консонанс. Хаос везде, где вторгаются силы разложения, диссонанса и разрушения. Разрушение для созидания не хаотично, но строительно. Мысль достаточной силы может оберечь от вторжения хаоса. Хаос стремится проникнуть повсюду, а за ним – тьма. Битва с хаосом космична, с темными – лишь на Земле. Но битву с хаосом на Земле темные осложняют. Эволюция – антитеза хаоса.


1961 г. 350

1961 г. 350. Творить можно либо в покое, либо в напряжении. Аура полного покоя и аура высокого напряжения почти одинаковы. Быстро вращающаяся турбина кажется неподвижной. Если творчество не состоялось в покое, благодаря вторжению внешних условий, может состояться оно, когда напряжение достигает того предела, за которым преодолеваются напряженно волны мешавших воздействий. Еще и еще напрягайте энергии духа своего, когда что-то, вторгаясь, мешает творить. Полюса – покой и напряжение. Они творчески плодоносны, но беспокойное напряжение сил разрушительно очень и желаемых результатов не даст. Доктрина напряжения – доктрина огненная. Можно приветствовать все, что напрягает энергии духа в мощном порыве творить. Почему приветствуются трудности? Почему Говорю, нагружайте сильнее Меня? Почему благословенны препятствия? Да! Да! Да! – потому, что при этих условиях напрягаются огненные энергии духа и происходит возрастание его. Дух растет в напряжении огненном. Потому Говорю: еще и еще напрягайте силы свои в преодолении ступеней жизни. Просто по ним не взойти. Каждая настоящая ступень преодолевается во имя будущей. Преодоление жизни – так называем явление восхождения духа. Эти ступени преодоления заключены в нем, в спирали духа, в спирали пройденных им жизней и тех, через которые будет он проходить. Или преодолеть, или спуститься обратно – неподвижности нет, равно как и пустоты. Преодоление есть путь законный. Не Знаем иного пути. И узкая тропа, ведущая в жизнь, также является путем преодоления: борьба и преодоление, преодоление и победа. Никто не может лишить человека возможности двигаться дальше, ибо путь восхождения духа пролегает внутри. Если что-то мешает и не дает устремляться, оно залегает внутри, в неизжитых энергиях духа, подлежащих преодолению. Светлые наслоения духа его продвигают вперед, темные продвижению яро мешают. Забота о том, чем облекает себя человек на пути в Беспредельность. Много бесполезного груза, и часто, вместо освобождения от него, добавляется новый. Об освобождении от неполезной поклажи следует думать, каждый день, каждый час выбрасывая из сознания за ненадобностью все, что может его отяжелить бесполезно.


1961 г. 351

1961 г. 351. Да! Да! Да! Именно надо готовность явить ко всему тому, как может сложиться судьба и куда устремит ее сила. И если Мы в любую минуту готовы сменить европейское платье на монгольский кафтан, то в такой же готовности должны быть и вы, когда сознание и аура не приросли к одному месту и не зацеплены на маленький гвоздик, легко отрываться и не жалеть, и не вспоминать об оставленном месте. Дом там, где и мы, где сознание наше. Относится это не только к Земле, но и к мирам незримым и зримым и к сферам пространства. Где мы, там и дом. С сознанием этим можно не привязываться ни к чему. Как можно пришпилить себя на маленький гвоздик, когда вся Вселенная – дом, дом свой и Дом Отчий. Наши люди себе не принадлежат. Пройдете жизни теснины, и снова откроется мир возможностей новых, встреч новых и новых людей. И давние встречи возможны давнишних и старых друзей, но близких и духом и сердцем. И все впереди, и каждое жизни мгновение можно своею рукою ковать звено за звеном моста счастья, серебряного моста духа. Труден ваш рок, но неизмерима и бездонна пучина вашего счастья.


1961 г. 352

1961 г. 352. (Окт. 23). Прими дар Мой – способность встречать Луч утра в сознании непреложной реальности посылаемого счастья. Будем углублять явление Общения новой ступенью понимания невидимого Присутствия Моего. Уже Говорил, что время придет, когда будет дана возможность записывать мысли Мои в любой момент дня или ночи. Для записи книжка пусть будет всегда при тебе, дабы не упустить посылаемого счастья. Вчера упустил Мои мысли (в течение дня), а вечером вспомнить уже их не смог. Готовность записывать их пусть будет всегда наготове. Новую ступень преображения ветхого человека в себе в того, кем его надлежит заменить, отметим утверждением тех качеств духа, установить которые в прошлом было еще не под силу. Но далекая цель стала ближе и уже ясно видна, и осознан путь к ней, и выросли силы и способности преодоления непреодолимого раньше. Сын Мой, дойдем, ибо со Мною идешь, а вместе мы очень сильны. Объединенной мощи наших сознаний нет сил вовне нам противостать. Противодействовать будут всегда, ибо на страже темная сила, дабы оттенять своей тьмою Наш Свет, но победа за Нами всегда и за теми, кто с Нами. Надо запомнить одно: эта победа будет в конечном итоге всегда, когда дело касается Общего Блага. Когда Воля Моя утверждается в воле твоей, приложенной к Общему Благу и Делу Владык, тогда Я ручаюсь победой. Не следует кажущееся по видимости поражением принимать за таковое. Не может быть поражения, когда с Нами. Они, темные, думали, что, распяв, победили, но Распятие было победной ступенью грядущего в веках полного поражения тьмы и уничтожения Князя ее. Мы Побеждаем всегда. Свет побеждает всегда, и потому называется он Свет-Победитель. Победа начертана на челе воев Моих. Сын Мой, давно уже Назвал тебя победителем жизни. И ныне опять Утверждаю победу твою над тем, что мешало тебе подняться на новую ступень Лестницы Света. Теперь сил достаточно будет на ней устоять и, устояв, двинуться дальше к новым победам над тем, что внутри еще подлежит переливке в сияющий металл панциря духа. Какую радость дает ковка каждого звена панциря духа. Одеяние это стали прочнее. Прочнее металлов земли серебряный духа доспех. Именно – радость ковать нам его ежечасно. Мне и тебе, в единении полном. Сложно одеяние духа: под панцирем Света одежды. Сколько земных одеяний сменять приходится в жизни, но несменно одеяние духа, одеяние Света Бессмертной Триады. На этой ступени ему уделим особенно много заботы. Для сжигания масла в лампаде времени не так уж много осталось. Бережны будем к нему. Важно не упустить и мгновения, когда путь избран духом кратчайший. Все, что дается, дано для того, чтобы к цели дойти. В этом весь смысл и значенье всего, что имеем и что нас окружает. Все человеку дается, чтобы кверху идти. Само по себе все это лишено всякого смысла, но как средство, ведущее к цели, – смысла полно. И ныне принять надо все, что дух окружает, как подножие новой ступени восхождения духа.


1961 г. 353

1961 г. 353. (М. А. Й.). «Матерь Огненной Йоги, прими желание мое, прими устремление мое, прими сердца огни на служение Свету!» – Сын Мой, дары твои принимаю для претворения их в энергии духа, направляемые на Великое Дело Владыки. Во Имя Его, но не свое, горит устремление в сердце. Что нужно Нам? Ничего. Что нужно тебе, не могущему взять ни обола (Обол – мелкая монета (греческ.)) в путь дальний? Ничего, кроме Света Владыки. Так в Свете Его путь свой продолжишь, Свет излучая вокруг. Свет излучать из себя, Свет самоисходящий, и есть назначение на земле человека. Человек – Света носитель. Но велико зло, когда тот, кому предназначено Света носителем быть, вместо Света несет в себе тьму. Состояние постоянного, неусыпного, напряженного, неустанного бодрствования духа пусть озаряет каждое жизни мгновенье, когда тьма злоухищряется, пытаясь сияние Света собой заменить. Когда угасают огни, тьма торжествует. Тьме торжества не дадим. Свет в нас, Владыкой зажженный, никогда, ни при каких обстоятельствах, ни перед какими трудностями быть угашаем не должен. Это обязанность Наша и долг. В храме сердца горит неугасимый огонь, как символ в дар принесенного сердца, как дар, принесенный Владыке, уже никогда не подлежащий возвращению назад тому, кто отдал его Великому Сердцу – дар сердца Сердцу! Сердце, отданное навсегда Учителю Света, никогда не потухнет, ибо становится светочем мира. Сын Мой, дар твой принимаю для передачи его Великому Сердцу. Радость служения Свету, радость служению Свету с тобой да пребудет всегда.


1961 г. 354

1961 г. 354. Когда сердце пылает огнем, внешние обстоятельства значения уже не имеют.


1961 г. 355

1961 г. 355. (Окт. 24). В Мире Надземном магнитная сила закона созвучий справедливо определяет те условия, в которых находится пребывающий там человек. Пластичность материи окружающей развоплощенца среды позволяет мыслью творить по линии устремления духа. И на земле человек мыслью творит постоянно, только продукты его мысленного творчества и его внутренний мир, наполненный ими, заслоняются окружением плотным и как бы отступают на второй план. Дерево, которое он видит перед глазами, ярче, определеннее и конкретнее для него мысленного изображения того же дерева, хотя и то и другое в действительности отразились на экране его сознания. Плотную форму не только он видит, но осязает и чувствует запах. Когда сброшено тело, тонкая оболочка дает ту же гамму ощущений пяти чувств, но к этому добавляется подвижность того материала, из которого строит мысль свои формы, и способность тонкой оболочки к быстрому передвижению. У обычного человека мыслительный процесс течет бесконтрольно, автоматически, самопроизвольно под воздействием внешних условий и рефлексов сознания. По воле волн носится он по просторам Тонкого Мира, безвольно творя своей мыслью и автоматически притягиваясь к своим образам мысли и к мысленным образованиям, им созвучным по тональности и содержанию. Притяжение идет по направлениям мысли, утвержденным еще на Земле. Вот почему так важны каналы, прорываемые мыслью в пространстве, когда человек еще плотного тела не сбросил. По этим проторенным дорожкам потечет его мысль и в Надземном, только с исчезновением плотной видимости заменит ее видимость тонкая, пластично чувствительная ко всем колебаниям мысли и тотчас же отражающая ее в среде, окружающей развоплотившийся дух. Когда человек научился владеть своей мыслью и взял ее под контроль, то и в Мире Надземном этот контроль продолжается также, и победитель уже сам, волей своей, сознательно творит свое окружение, уже не являясь соломинкой в море, безвольно плывущей по направлению случайных течений. Таким образом, овладение мыслью и утверждение контроля над ней имеет решающее потустороннее значение, определяя судьбу человека в Мире Надземном. То, что утверждено здесь, утверждено будет и там. Дух, овладевший мыслью своею на земле, будет владыкою мысли в Мире Незримом. А так как мыслью там определяется все, то карму свою творит дух победителя своей воли. Конечно, всякая карма творится волей, но разница в том, что когда мыслью человек не владеет, то он, создавая ее, становится рабом нежелательных, хотя и им самим созданных следствий, но когда он мысли своей господин и владыка и когда он научился творить в созвучии с течением эволюции, тогда утверждает победитель свободу свою в Мире Надплотном. Ступень овладения мыслью необходимо пройти и на ней утвердиться. Это необходимо и во имя будущего и во имя настоящего, в котором это будущее творится. Пути пролегают внутри, и победа над мыслью достигается в духе.


1961 г. 356

1961 г. 356. (М. А. Й.). Солнце сияет над всеми, равно как и любовь. Не может не светить солнце. Так же не может солнцеподобное сердце не излучать Света Любви. Оно светит вокруг и на все, на что падают лучи солнца-сердца. Оно светит на добрых и злых, на темных и светлых. Светлые под воздействием этим осветляются еще больше, темные, наоборот, темнеют и начинают даже неистовствовать. Очень знаменательно это воздействие солнечной ауры на различных людей. И не следует удивляться, что путь жизни носителя солнечного сердца устлан знаками вражды и ненависти и знаками любви, признательности и доброжелательства. Не бывает безразличного отношения к тому, чей свет сердца зажжен. Признание темными есть своеобразная хвала Свету. Только уявляется она в ненависти и противодействии. Но путь к Владыке есть путь Света и победа – на этом пути, если в сердце немеркнущий Образ Владыки живет постоянно, постоянно возрастая в силе и мощи своей. По мере его возрастания и сердце становится все более и более солнцеподобным и свет его ярко сияет в сумерках плотного мира, чтобы позднее в Мире Надземном вспыхнуть всеми огнями накоплений, ибо Свет, который есть в нас, и будет источником Света в Надземных Слоях.


1961 г. 357

1961 г. 357. Каждое утро следует давать себе задачи на преодоление ветхого человека в себе и на утверждение желаемых качеств духа.


1961 г. 358

1961 г. 358. Надо понять, что каждая вражеская стрела принимается в щит во имя Владыки.


1961 г. 359

1961 г. 359. Как возрастить волю? Путем осознания силы ее. Потенциал воли беспределен. Она может расти бесконечно. Ее можно воспитывать постоянно, упорно и планомерно. Воля – это огненная прерогатива духа. Нет ничего, чего не могла бы преодолеть воля человека. Надо лишь захотеть, надо уметь хотеть достаточно сильно. Волю можно так же легко упражнять, как и мускулы тела. Невозможное нечто становится вдруг возможным, когда преодолевающая это невозможное воля переходит какую-то грань напряжения. Конечно, воля упражняется и закаляется человеком прежде всего на себе самом. Только воле, обуздавшей и овладевшей чувствами, доступен беспрепятственный рост. Не может воля расти, если не она чувствами, но чувства ею владеют. Все слабости характера есть не что иное, как распущенность или неустойчивость воли. Сознание беспрекословно подчиняется силе безусловного, категорического приказа воли. Приказ воли ненарушим. Если нарушить приказ, даже однажды, это значит волю подрезать под корень. Много людей, решивших не поддаваться той или иной слабости, искушается постоянно и мучается приступами колебаний и желаний нарушить решение. Приказ воли должен и это предусмотреть и отдан быть так, чтобы даже и мысли о возможности нарушений не появлялось. Категоричности приказа не всегда уделяется нужное внимание, благодаря чему остаются лазейки для мысли. В конечном итоге сила воли сводится к силе овладения мыслью. Духом и сердцем надо понять, что человек, породитель огненной мысли, и есть владыка ее, который может ее породить и может убить порожденье свое. Конечно, в прямом смысле этого слова, убить мысль нельзя, но можно уничтожить возможность ее воздействовать на того, кто ее породил: стоит лишь противопоставить ей противоположную мысль, но еще большего потенциала. Очень важно понять, что мощь воли заключается в признании ее и в осознании ее. Именно распоряжаться силою своей научиться должен тот, кто хочет растить свою волю. Обычная ошибка – в том, что помещают волю в мозг и в мысль мозговую, в то время как цитадель воли сердце – средоточие огненной энергии духа. Воля мозга слаба, но неодолима воля зажженного сердца. И не только мысль, подобно Старцу Горы, следует полагать на сердце, чтобы после решение дать, но и каждое решение воли. Воля, утвержденная сердцем и насыщенная сердца огнем, бесконечно сильнее воли, идущей от мозга. Поле приложения силы огненной воли – сознание человека, идущего по пути беспредельного развития своего скрытого потенциала, всех качеств, всех возможностей, в нем заключенных. Столько в себе надо преодолеть, что упражнять волю можно всегда и везде и бесконечно. Молчаливый, спокойный и сильный приказ, не подлежащий ни при каких обстоятельствах нарушению, поможет научиться преодолевать многое, дотоле непреодолимое и не преодоленное. Каждый день можно давать то или иное поручение воле, но только в себе и себе самому. Пока не подчинит сам себя человек себе самому, пока не победит сам себя, воля его не сможет родиться, подобно молодому слону, который будет расти и расти, пока не станет гигантом. Пока не перейден известный порог осознания возможностей воли, силы она лишена и не станет она развиваться и согласованности центров не даст. Монолитное решение воли означает согласованность всех оболочек, всего микрокосма носителя огненной воли.


1961 г. 360

1961 г. 360. Развитие воли есть не развивание ее, но раскрытие ее внутреннего огненного потенциала. Обычная ошибка заключается в том, что вначале устремляют ее на преодоление внешних препятствий и внешних условий или на людей, в то время как полем ее развития, то есть раскрытия, является сознание человека. Именно внутри себя прилагаются растущие ее силы для еще более глубокого и мощного раскрытия ее беспредельного потенциала. Все внутри человека. Лишь примененная с успехом внутри, может она уявиться победно вовне.


1961 г. 361

1961 г. 361. Сын Мой, будь со Мною всегда. Пусть Присутствие Мое станет для тебя осознаваемым постоянно и непрерывно. В отрыве от меня не твори ничего. Все делай вместе со Мною. И поступая наедине, думай о том, что ни одиночества, ни отделенности не существует. Как в доме стеклянном себя представляй. И помни, что нет расстояний, что дух вездесущ, что Орлиные Очи над вами.


1961 г. 362

1961 г. 362. (М. А. Й.). Встречи из прошлого, встречи нежданные смысла и тайны полны. Таинство человеческих взаимоотношений – так можно назвать ярое созвучие сочетающихся в полной гармонии аур. Созвучие аур особую радость дает. Явление редкое в условиях плотного мира. Для особых поручений сочетает Владыка ядра духов созвучных. Их батарея особенно сильна, ибо согласованность многократно умножает их силы. Двое или трое могут творить чудеса, когда между ними Владыка.


1961 г. 363

1961 г. 363. (Окт. 25). Прикасание к Беспредельности выражается в том, что какого бы явления ни затронула мысль, она может его углублять беспредельно, ибо каждое явление будущим и прошедшим своим и настоящим касается Беспредельности и в ней существует. Беспределен путь эволюции жизни, беспредельны качества духа, беспределен рост воли и могущества духа. Все беспредельно в потенциале своем. Предельна лишь тьма и ее порождения, ибо обречены на уничтожение. Дух, в Беспредельности сущий и сам беспредельный в себе, в процессе раскрытия своего внутреннего потенциала не ограничен ничем, кроме тех границ, которые он сам себе ставит широтой или ограниченностью своей мысли. Беспредельные мы, и наш путь беспределен и не имеет конца, как не имеет его ни пространство, которое окружает нас со всех сторон, как не имеет его и время. Там, где кончается время, там начинается вечность; там, где кончаются время и пространство, там начинается Беспредельность, в которой они существуют. Чем большей длительности дела человека, тем ближе к Беспредельности он. Далеко от нее те, кто ограничивает активность свою продолжительностью одной краткой земной жизни. Беспредельность останется ею, но орбита сознания замкнута будет малым кругом своего проявления. В этом различие Наших дел и активности Наших людей от дел человеческих, от дел обывательских, от дел коротких и смертных. Смертными тех Называем людей, кто, смерть признавая, смерти себя обрекает, а бессмертными – смерти не признающих. Так же и дела человеческие можно делить на бессмертные и смертные, на длинные и короткие. Дела длительные перебрасывают мост жизни на следующее и даже на многие воплощения вперед и на пребывание в Мире Надземном, утверждая тем самым непрерывность жизни и сознания. Личность, как таковая, ограничена кругом одной жизни. Индивидуальность захватывает и включает в себя все. Достичь жизни сверхличной – значит утвердить бессмертную, перевоплощающуюся индивидуальность свою и перенести сознание в ее сферу. К чему качество духа и работа над ним, если имеется в виду только одна жизнь – работа бесцельна. Но когда заложено знание того, что каждое маломалейшее усилие в деле утверждения желаемых качеств духа даст свои плоды в жизни этой, а главное, в будущих жизнях, то смысл и значение этих трудов приобретают аспект необходимости, и следствия их – непреложности для духа, утверждающего эти качества. Так проведение более длинной линии будет знаком бессмертия духа.


1961 г. 364

1961 г. 364. (М. А. Й.). Вам радость видеть и ощущать сердце, горящее любовью и устремлением к Владыке, радость и Нам. Вам радость встретить к Владыке яро идущих, радость и Нам. И Нам радость видеть вас, горящих всеми огнями. Чем можете радость Нам принести? Горением сердца и ярым стремлением улучшить себя. По сиянию ауры вашей определяем ваш каждый шаг и победу на этом пути. Так просто и естественно желание порадовать тех, кого любим. Эту радость можете давать Владыке и мне каждодневно, трудясь над собою и себя улучшая. Если это радость для вас – быть с теми, кто вам близок по духу и чье сердце любовью горит к Великому Сердцу, то и Нам быть радостно с ними и вами, когда объединяетесь вы единым стремлением к цели. И тогда ваша радость становится Нашей и тогда близки Мы вам. Можно помыслить о том, чем и как можете вы радость доставить Владыкам и Нам. Сознательно радость нести Тому, Кто за вас поручился, будет лучшим приношением духа.


1961 г. 365

1961 г. 365. Приближение к Владыке идет путем поднятия светоносности аурических излучений. Чем больше Света в себе, чем скорее возрастает он в своей силе, тем быстрее идет сближение. Каждое качество духа, будучи вместилищем Света-Огня, утверждаясь, приближает к Владыке. Придите ко Мне все. Приблизиться желающих много, но как мало тех, кто хочет и силы находит светимость повысить свою и руку к тому приложить. Осветляясь, приближаемся и снова отходим, отемняясь. Можно и должно понять, что осветление есть метод быстрейший и нет обходящей тропы. Осветиться и свет удержать, сближающий яро, значит шаг приближения не замедлять. Дойти хочет каждый. И вот Указую, как дойти до Меня, как пламя зажегши, его удержать. Можно ясно представить себе, как идет на сближение светоч внутри с Фокусом Единого Света, сие Говорю, дабы силы вам дать идти к заповеданной встрече. Сознание в движении постоянном, и каждый шаг, который оно совершает, – либо вперед, либо на месте, либо назад. Дух безошибочно знает, каков его шаг в каждое мгновение жизни. И как можно топтаться на месте или пятиться вспять, если знаете, что Владыка идет за Владыкой Своим и всякая задержка губительно относит назад. Куда? Не во тьму ли? Так бодрствование неусыпное указуется как верный метод постоянного поддержания пламени духа. Но одного поддержания уже недостаточно: прежняя степень светимости на прежнем отдалении и оставит. Но Мы говорим о сближении, о постоянстве приближения к Фокусу Света. Осознание этого силу вам даст не только для утверждения качеств, но и на все, что сближает с Владыкой. Огонь несломимой решимости вырастает из осознания этого огненного пути. Путь, ведущий к Владыке, поистине – путь огненный. Неисчерпаема сила духа, когда призвана она духом сознательно. Да! Да! Да! Силы можно найти идти до конца и дойти, пока свет свой не сольется в созвучии полном со Светом Того, Кто вас Позвал за Собою.


1961 г. 366

1961 г. 366. (Окт. 26). Смрадное дыхание старого, уходящего мира отравляет чистую атмосферу пространственной мысли и заразу с собою несет. Спасение от нее в будущем. Все несовершенства, все ошибки, все омрачения принадлежат прошлому, а будущему – Свет. Свет будущего велик. Им и идите. Осознание возможностей будущего – ведущий магнит. В нем можно строить все, что осознано мыслью, и, построив, строение сделать причиной осуществления намеченных форм жизни следующей ступени эволюции сознания. Эволюция осуществляется при помощи мысли. Идеи в виде мысленных форм закладываются в пространстве, как движущая сила энергий сознания. Жизнь сближает полюса осуществимого и неосуществимого в спирали течения времени. Неосуществимость и невозможность в настоящем становятся возможностями будущего, которое, становясь в свою очередь текущим моментом настоящего дня, делает недостижимое ранее действительностью. Когда-то люди мечтали только летать, утверждая мысленно идеи полетов в пространстве, но время пришло, и мечта воплотилась в реальные формы, и люди стали летать. Эта психотехника касается всех областей жизни. Неосуществимое осуществимо, невозможное возможно, недостижимое достижимо, но всему этому надо предпослать мысль, цементируя ее формы в пространстве. Напрасно считают искусство мышления не заслуживающим внимания. В массе своей человечество мыслить еще не научилось. Мыслят отдельные единицы, и они двигают мир. Когда мыслить научатся все, движение в эволюцию ускорится неимоверно. Но надо, чтобы сознание расширилось и стало светлее. Владыки указуют основное направление эволюции и те линии, по которым должно идти развитие человека. И воля каждого принявшего это направление свободна избрать путь, духу созвучный. Направление эволюции – Беспредельность и Сферы дальних миров. Средства – пробуждение и возжжение центров человеческого микрокосма и утончение и усовершенствование человеческого аппарата. Цель – вооружить человека без единого аппарата, ибо вся аппаратура, более совершенная, чем любой механический аппарат, в своем потенциальном состоянии сосредоточена в нем. Осознание этого факта откроет новые пути исканий и возможности новых, изумительных достижений. Все изобретения и аппараты, созданные человеческим гением, нужны, но лишь до тех пор, пока его собственный аппарат не начал работать на полную силу. Что это значит, можно понять из того, что на дальних планетах высокой ступени нет заводов и фабрик и нет машин и никакой аппаратуры. Жизнь во всех ее фазах регулируется творческой мыслью и энергией духа. Творя, создают всё, что необходимо иметь человеку для жизни. И природой планеты руководит мысль: и – дарами природы, и – всеми формами ее жизни. Надо понять беспредельные возможности духа и то, что ему подчинено все, и что Космической Волей дана ему власть над всем, и что могущество духа неисчерпаемо и неизмеримо и нет пределов росту его. Пути эволюции в пространстве осуществляются человечеством мыслью. Мысль мощно творит. Для мысли, творящей в созвучии с Законами Космоса, неосуществимого и недостижимого нет. Мы Говорим и Мы Утверждаем, что ныне невозможного нет.


1961 г. 367

1961 г. 367. (М. А. Й.). Мысля о Дальних Мирах, люди исходят от Земли. Точка отправления правильна, но ошибка в том, что ее настоящее состояние считается как бы постоянным и неподвижным в своих формах, между тем как утончение самой материи и разрежение ее плотности в процессе течения эволюции совершенно упускается из вида и не принимается в расчет. Утончение и разрежение материи, которое происходит благодаря тому, что материя проходит путь трансмутации через растительные, животные и человеческие формы, медленно, но упорно и неуклонно повышает ее пластичность и подвижность. Когда-то не только тела человеческие, но и материя планеты, станут уплотненным астралом, тогда весь окружающий человека мир, благодаря своей возросшей пластичности и разрежению материи, будет более легко и свободно подчиняться оформлению мыслью. Уже не руками и машинами, но силою мысли можно будет строить те формы, которые ныне без рук и приложения мускульной и механической силы построены быть не могут. Нефть, уголь, газ, дерево – это доступные людям энергетические ресурсы планеты в настоящий момент, за неимением других, наилучших. Способы получения атомной энергии тоже грубы и несовершенны. Но близко уже время, когда на службу человеку станут более высокие и совершенные виды энергий. Энергии эти существуют, они есть, их надо только найти и освоить. Ни нефтью, ни газом, ни дымом, ни бензином не будут уже отравлять здоровье людей, но надо искать, надо думать, надо творящие мысли в пространство послать и надо знать, что искать. Чем более четка и определенна мысль, тем ближе неизбежность решения. Мысль прободает пространство и магнитно привлекает к себе созвучные ей элементы. Мысль из дальних миров может коснуться планеты. А на них эти новые виды энергий давно уже применены. Мысли, устремленные к звездам далеким, не так уж бесцельны, как может казаться тому, кто не знает, что для мысли нет расстояний. Следует крепко усвоить, что если для Света требуется какое-то, иной раз очень продолжительное, время, чтобы прорезать мировое пространство, то для полета мысли времени совершенно не требуется. Мысль есть явление высших измерений и законам плотного мира не подлежит. Время и пространство для мысли не существуют. На других планетах время уже иное, а в пространстве нет ни верха, ни низа. Так в мировом пространстве нарушаются самые обычные и укоренившиеся представления о времени и мире трех измерений. Над всем царствует мысль, а над мыслью – сознание, которое ей овладело.


1961 г. 368

1961 г. 368. (М. А. Й.). О единении сознаний Сказано много и все же, несмотря на это, не понята до конца та мощь, которая родится при объединении (сознания) с сознанием Великого Сердца. Формула дана ясно и исчерпывающе: «Я в Отце, Отец во Мне, Я в вас, и мы едино», и еще: «Я сам по себе ничто, Отец, Пребывающий во Мне, Он Творит» – так говорил Сам Владыка. Следовательно, сила не в себе, но в Иерархии Света, в объединении сознания с Ней, в слиянии с Нею сознаний. Чтобы творить силою Иерархии Света, надо с Ней слиться, надо объединиться в сознании с Ней. Не мозгом, но сердцем осуществляется это единение. Когда в сердце – Владыка, непреодолимого нет. Одно лишь условие остается всегда неизменным – силой Владыки, силой Иерархии можно творить не во имя свое, не ради себя и не для себя, но на Общее Благо. Помощь идет и силы Даются, но – благо творить для людей.


1961 г. 369

1961 г. 369. (М. А. Й.). Планета и человечество, населяющее ее, – одно неразрывное целое. Одухотворение и утончение той материи, из которой состоит планета, в значительной мере зависит от психо-духовного состояния людей. Планету можно улучшить, планету можно ухудшить и довести до такого неуравновесия, что она окончит свое существование взрывом. Последнее касается только Земли, где темные силы задерживают ее эволюцию и нарушают космическое равновесие ее энергий. Планета – это Космический дом человечества. Много миллионов лет потребовалось на то, чтобы каждая живая форма приспособилась к условиям жизни Земли и могла эволюционировать. Особенно это относится к человеку. Если бы Земля закончила свое существование взрывом, человечество оказалось бы в космосе без пристанища, и сколько времени потребовалось бы вновь, чтобы люди смогли пройти снова этот длительный процесс адаптации. Земной организм, то есть тело Земли, резко реагирует на воздействие тех энергий, которые порождаются человеческим организмом. Даже на физическое тело яро действует мысль, вызывая заболевание или, наоборот, укрепляя здоровье. Но действие коллективной мысли всего человечества на тело планеты мощно необычайно. Бури, наводнения, ураганы, землетрясения и прочие бедствия – есть результат воздействия соответствующих этим неуравновесиям мыслей. Когда утвердится мир на Земле и мир и равновесие в человеческом сердце, все эти симптомы болезненного состояния планеты исчезнут. Сад свой земной может украсить человек; пустыни – этот позор человечества – озеленить; истощенные силы планеты восстановить и создать на Земле совершенно иные условия жизни. Особенно болезненно отражается на здоровье Земли уничтожение животного и растительного мира: диких животных и птиц и уничтожение лесов. Именно уничтожение девственных лесов неполезно, ибо нарушается гармоническое сочетание энергий растительного мира. Искусственно посаженный парк и естественная поросль леса различны по своей психической природе и созвучию энергетической тональности. Также губительно хищническое расхищение земных недр. Металлы в их естественном состоянии служат проводниками планетных токов, и, нарушая их, люди вносят дисгармонию и в порядок этих явлений. Скоро будут открыты неиссякаемые источники получения космических энергий, и расхищение планетных богатств будет до некоторой степени приостановлено. Вторая опасность – это нагнетение пространства вокруг Земли, или ее ауры, различными видами уже известных людям энергий. Пространство буквально раздирается ими, но больше всего неуравновешенностью человеческих мыслей. Человек – породитель мощных энергий, силы свои устремляет более на разрушение, чем на созидание, и пожинает плоды того, что посеял. Планету можно лечить только любовью ко всему и ко всем, и тогда энергия духа будет творящей и созидающей и приводящей в гармонию тело планеты. Ответственность за Землю лежит на человеке, и надо ее осознать, иначе дом свой земной в порядок не привести, и жизни на Земле не устроить. Чудовищное невежество и безответственность порождают ряд чудовищных следствий. Тяжко мятется дух человеческий в удушающих следствиях своих собственных деяний и будет метаться, пока не поймет, что сам породил он все то, что его окружает. Сам породил, сам искупает и сам может творить иные условия жизни.


1961 г. 370

1961 г. 370. Светом растущим своим приближаемся к Свету Владыки.


1961 г. 371

1961 г. 371. Сознание, имеющее свободный доступ в Сокровищницу Пространственной Мысли, не знает явления бесплодия мыслей.


1961 г. 372

1961 г. 372. Осознание своего сыновства и связи со своим Космическим Отцом означает и понимание своего космического права на все, что имеет и чем владеет Отец. Это и есть право своего первородства. Его можно утверждать сознательно. Все, что Имею, готов Я Отдать. Но примите, но сумейте вместить. Готов дать щедрой рукой, но по вместимости сознания. Закон запрещает твердить тугоухим. И слышит имеющий уши. Но сердце пусть будет открыто всегда, подобно Эоловой арфе, для Касаний Моих. Мне радость Касаться горящего сердца, открытого яро ко мне.


1961 г. 373

1961 г. 373. (Окт. 27). Еще и еще приложим усилия, чтобы продвинуться дальше. Царство Тонких Энергий силой берется, и прилагающий усилия восхищает его. Сущность явления высшего порядка остается все той же, и так же узка тропа, идущая вверх, но слова, облекающие их, должны быть созвучны эпохе и новой ступени людского сознания. Дать не запрещенную формулу Учения Жизни в простых и доступных словах, созвучных моменту и нужных, будет решением мудрым. Как часто спор идет не о сущности явления, но о словах, и из-за неприемлемости отживших слов или старой формулировки отвергается сущность того, что было бы принято совершенно свободно, если бы терминология не помешала. Именно в формулах доступных, понятных и яро созвучных моменту даются утверждения несомненного. Говорить о Воле Божией в аспекте тысячелетней давности и церковной терминологии не будет убедительно для современной науки, но сказать о требованиях эволюции, о ее законах, о росте сознания и необходимости подчиняться законам общественного развития и о моральных обязательствах человека, из понимания этих законов вытекающих, будет уже словом живым, словом новым, словом созвучным сознанию нового поколения. Даже можно сказать то, что требования эволюции и выражаются в форме Космических Законов, в которых уявлена Космическая Воля, утверждающая общее направление и течение эволюции всего сущего, а вместе с ними развитие и судьбы самого человечества. Идея законности Космического Порядка уже не вызовет возражений. Новые формы дать надо для старых, но вечных идей Космической Истины Жизни.


1961 г. 374

1961 г. 374. Змей меняет свою кожу, птицы – оперенья, деревья – листья, человек – оболочки, а идеи – формы своего выражения. Идеи, выражающие непреложные истины жизни, – бессмертны, но формы их выражения меняются одновременно с течением эволюции сознания и мысли. Это условие надо понять очень широко. Мысль остановить нельзя, равно как и убить идею. Идея слияния двух миров, идея их объединения будет утверждена в сознании человека. Это требование Эволюции. Для Эволюции безразлично, как это осуществится, если цель будет достигнута. Религия в этом не преуспела, но преуспеет наука, которая уверенно шагает, сама не зная того, в область Незримого Мира. Мракобесы и церковники будут вопить и призывать кары небесные на тех, кто помимо их осмелился взять в свои руки ключи от врат в царство знания и Света. Но мир остается все тем же, истина строения мироздания неизменной, и открытые и еще неоткрытые законы материи неизменными в основе своей. А всё непонимание, все противоречия, вся терминология, споры, невежество – все это остается неотъемлемым достоянием людей, не могущих вместить явления чудовищной относительности всех своих знаний, доступных уму человека на настоящей ступени его эволюционного развития. Необходимо понять, что пределов познания мира и законов его не существует, что в Беспредельности живет человек, что даже материя в выражении тончайших своих проявлений тоже беспредельна и познана до конца во всем объеме своем и всех выявлениях своих быть не может. К чему унижать материю, сводя ее к тому, что в данный момент познано вашей наукой? Она еще только стоит на пороге величайших открытий в области беспредельного познавания мира и тех элементов, из которых он состоит.


1961 г. 375

1961 г. 375. (М. А. Й.). Служение Эволюции происходит внутри человека. Ни слова, ни дела не имеют никакого значения, если свет, который внутри, – тьма. Значит, суть не в словах и делах, а в сердце, несущем свет миру. Тогда и слова и дела насыщены Светом, иначе же – тьмой, если на сердце тьма. Так, первейшей обязанностью человека будет несение Света. Но настроения, но омрачения, но тысячи всяких причин воздействуют яро и яро стремятся свет потушить, если он разгорелся. Если пытаться эти причины уничтожать и с ними бороться вовне, то борьба безнадежна, ибо мир слишком крив, чтобы его можно было сделать прямым, – это не под силу одному человеку. Но когда, отбросив волны внешних воздействий, понимает вдруг человек, что бороться надо лишь только с собою, и не вовне, но в себе преодолевать состояния оболочек, угашающие огни духа, тогда и только тогда может надеяться он на победу и победить. Борьба с тьмою внешних причин, несть которым числа, бесполезна, ибо нет ей конца, но утверждение в микрокосме своем тех реакций на них, которые огни духа не угашают, есть единственно правильное решение. Итак, борьба сосредоточивается внутри. Никакие сетования, никакие жалобы, никакие недовольства не помогут одержать над собою победу. Только Свет, неугашаемый волнами внешних воздействий, только он будет знаком победы. Сам человек, будучи путем в Беспредельность и будучи сам беспредельным, только сам может сделать он этот путь Светоносным. Перенос фокуса приложения энергий духа извне вовнутрь дает нужные силы для преодоления того, что, фокусированное вовне, поистине было неодолимым. Рычагом духа можно поднять огромную тяжесть, если правильно установлена точка приложения сил. Борьба с ветряными мельницами поучительна очень бессмысленностью своей. Ей уподобляются усилия того, кто хочет мир победить, себя не преодолевши и себя не победив.


1961 г. 376

1961 г. 376. Цель очередного прихода на Землю каждого Учителя Света заключается в том, чтобы дать человечеству тот или иной аспект Космической Правды в форме, соответствующей ступени сознания, достигнутой человеком.


1961 г. 377

1961 г. 377. Удивительно, как растет и расширяется мир человека, устремленного к Свету, и как помогает этому росту каждое сознательное усилие. Но как же отличен Мир Мой от множества личных и малых мирков, которыми окружают себя люди. Формула «Отвергнись от себя» предполагает отказ от личного мира и следование за своим Владыкой, дабы войти в его Мир, с Ним слиться, заменив новым миром мир старый в себе. Разрушение старого мира и свержение старых богов и кумиров, так тесно связанных с личным мирком человека, преследует цель освобождения сознания от ненужных нагромождений. Для того, чтобы этот процесс не имел обратной реакции, в Тонком Мире идет уничтожение целых построений и выкристаллизовавшихся веками и затвердевших тонких образований и мысленных форм, служивших основою суеверий, догматизма, изуверства, привычек, традиций и всех отрицательных уявлений, задерживающих течение эволюции. Насколько эти формы устойчивы и сильны, можно судить по тому, как трудно разрушить хотя бы укоренившиеся тысячелетиями представления о неизбежности войн, кровопролития и убийств. Но ныне смиряются на плане астральном чудовища-фантомы, так долго державшие в плену мысль человека. Уничтожается то основание, на котором держались эти антиэволюционные мысли, представления и идеи. Не имея основания в Мире Надземном, эти чудовищные образования разрушаются в прах и не дают уже возможности проявить их энергии в мире земном. Скоро увидят люди, что подобно песочному замку рухнет все здание старого мира, ибо основания, на котором держалось оно, уже нет. Та последняя борьба за идеи Нового Мира, которая происходит сейчас, стала возможной и стала победной только лишь благодаря уничтожению в Мире Надземном и Тонком форм старого мира. И потому же дается и Ручательство Наше за то, что окончательная победа достигнута будет. Мир старый еще силен, но это уходящая сила старика, у которого будущее – угасание и смерть, в то время как Новый Мир юноше может быть уподоблен, полному сил и энергии жизни. Старый мир обречен, как прошедшая ступень эволюции, через которую Земля уже прошла и к которой уже никогда не вернется.


1961 г. 378

1961 г. 378. (М. А. Й.). Приди, хотящий прийти. Каналы энергий, устремленных в пространство, служат проводниками ответных посылок. Зов и отклик основаны на этом. За зовом всегда следует отклик. Ответа не может не быть. Но надо чуткое ухо, но надо сознание освободить от всех мешающих мыслей, чтобы не смешались с ответом они. Уверенность в ответе, основанная на знании Закона, облегчает доходчивость пространственного ответа. Обычный человек просит постоянно и почти всегда безответно. Он слишком занят собою, чтобы среди хаоса мыслей своих уловить отзвук далекий. Уверенность порождает ожидание, ожидание – внимание, внимание – сосредоточенность, а сосредоточение – восприятие, то есть получение ответа. Ответ не всегда приходит в ожидаемой форме, и это тоже мешает. Предвзятость и чуткость восприимчивости в одном гнезде не живут. Почему устремление и вопросы бывают только по временам? Лучше связь закрепить постоянством ритма. Ответность при ритме станет обычной, станет укладом каждого дня. Вопрос может быть задан с вечера, а ответ на него получен утром. Если даже он не будет уловлен, все равно во внутреннем сознании он останется и даст результат. Ответа не может не быть.


1961 г. 379

1961 г. 379. (Окт. 28). Если писать каждый день, ритм соблюдая, результатом будут десятки книг. Если каждый день прилагать усилия к тому, чтобы строить дом духа, камни нося на постройку, то дом духа будет воздвигнут. Утешение в том, что, несмотря ни на что, строение все же растет, неуклонно и крепко. Радость можно найти в созидании каждодневном, ритмичном дома духа, который на земле и в мирах будет прибежищем строителя. Силы можно в сознании этом найти, чтобы продолжить постройку и лучшие камни на нее принести. Жизнь невозможна без цели. Цель есть. Дом духа – в лучах Иерархии Света, дом духа лучист, и Свет его светит вокруг и светит другим, хотя и не видящим этого Света и не признающим его, но от него получающим яро и питающимся им. Люди Свет отрицают. Свет духа, но яро поглощают его и даже пожирают при каждом соприкосновении с Носителем Света. Обмен и взаимодействие происходит незримо. В обмен на свою тьму получают Свет и насыщаются Светом. Тягостен этот процесс для Носителя Света, ибо не имеющие Света забирают его по закону сообщающихся сосудов. Выдерживать долго обирательство это невозможно. Тогда Говорим – осторожность. Тогда духа светильник надо прикрыть, опустить забрало и застегнуть панцирь духа на все застежки. Раньше удалялись в пустыню, чтобы избежать растерзания духа. Даже Спаситель должен был уединяться. Теперь уединяться можно только в себе, в цитадель духа, плотно закрыв в нее входы. Иначе не уцелеть, равновесия не удержать и не устоять в Свете. Поддержание огня в храме сердца необходимо для жизни сознания и продвижения его в эволюцию. Следовательно, и раздавать Сокровище свое надо мудро. Сокровище – это Свет, излучаемый Камнем. Опустошение Сокровищницы недопустимо. Происходит оно не только при личном контакте, и энергия улетает не только в словах, но и в мыслях. И мысли уносят ее, и ее пожирает разница световых потенциалов озаренного сознания и окружающей его среды. Свет постоянно поглощается ею с силою прямо пропорциональной ее сумеречности. Не давать невозможно. Дух, Свет несущий, должен светить, но уберечь пламя от угашения, дабы Свет, излучаемый им, не иссяк, необходимо ради хотя бы тех, кому светит. В процессе созидания дома духа энергии строительства надо оберегать от поглощения их тьмою, гнездящейся в сознании людей и в окружающих и созвучных им сферах пространства.


1961 г. 380

1961 г. 380. (М. А. Й.). В делании не утомимся и силы найдем в думании о Владыке. Подвиг тем труден, что постоянен и вне зависимости от состояний сознания. Только при напряжении внутренней настороженности и дозора и при понимании, что иного выхода нет, можно удержаться на высоте. Иначе тьма стянет вниз, в объятия свои. Ее цель – угасить огонь сердца, а его – растоптать, чтобы не могло оно быть вместилищем Света. Одному не дойти, и потому – Луч над идущим к Владыке и ритм каждодневных посылок. Пока око устремлено к Великому Сердцу, тьма не страшна и бессилен дракон повседневности перегрызть Серебряную Нить Связи. Но око, смотрящее на Владыку, пусть взора от него не отрывает, чтобы не оторваться от Фокуса Света. В Свете приходится себя утверждать каждодневно, ибо тьма велика и на страже, чтобы найти хотя бы малейшую трещину духа, чтобы проникнуть в нее. Свой доспех осмотреть не забыть следует каждое утро. Можно совместить это с процессом одевания, заканчивая его всякий раз осмотром одеяния духа. Борьба неустанна, борьба напряженна, требует неусыпного бодрствования духа. Путь к Владыке не легок, но надо дойти.


1961 г. 381

1961 г. 381. Не запрещается ни страдать, ни переживать, ни чувствовать боль и болезни, но при условии, что шаг продвижения не теряет своего ритма.


1961 г. 382

1961 г. 382. (Окт. 28). Трудно сочетать Любовь и Заботу Учителя с жестокостью и бессердечием людских отношений и кармической неизбежностью страданий. С одной стороны, указания о том, что надо беречь здоровье, с другой – условия жизни, его разрушающие. Как это все примирять в сознании и все же хранить равновесие? Но ведь мудрость состоит в умении примирять, нейтрализовать, то есть понимать явление противоположностей. Пока они не осознаны и не найдена равнодействующая их, выражающаяся в утвержденном равновесии, задача понимания жизни правильно решена быть не может. Во тьме внешней всегда будет плач и скрежет зубовный. Она не щадит даже Владык, преследуя Их, распиная, терзая и убивая. Большинство Духов Великих, Свет Миру Принесших, умучены были. Такова же судьба и всех тех, Кто, следуя за ними, Нес в Мир свою долю Света. Лишь при особых условиях Карма щадила Несущих, обычно же тяжкой была их судьба. Так можно ли сетовать на то, что жизнь отягчается яро и терниев много в пути. Лишь утверждение равновесия может осмыслить удары судьбы, уколы, ущемления и утеснения, ибо они допускаются Учителем Света, как удары, кующие духа броню и формующие мощь равновесия духа. Разве не стоит за все заплатить мерою полной, если равновесия удастся достичь. Надо добиться такого состояния сознания, чтобы каждая неприятность или тяжелый урок дух укрепляли, как упражнение – мускул. Все, что причиняет страдания, неприятности и огорчения, силу имеет в себе их причинять. Эту силу нужно научиться от них отнимать и устремлять ее на утверждение именно того качества духа, на которое устремлена их разрушительная энергия. Тогда каждый удар и каждое отягощение обстоятельствами будут служить не ослаблению, но усилению мощи духа. Тогда яро обращаются на пользу все противодействия и все то, что убивает силы обычного человека, и все, что лишает его радости жизни и уверенности, что Учитель все Обращает на пользу. На пользу все Обращаю. Следуя Мне, яро учитесь и вы, делая то же.


1961 г. 383

1961 г. 383. (М. А. Й.). Сегодня был дан наглядный урок того, как силы противодействия при умелом использовании трансмутируются в силы уже не противные, но содействующие восхождению. В этом не темных заслуга, но опыта духа, умеющего применить рычаг воли так, чтобы неполезное обратить в полезное, темное – в светлое, страдание – в радость, отягощение – в свет. Пусть опыт этот яро послужит пониманию, что нет сил противных, когда духа огни мощно пылают, и что все силы и темные и светлые служат тому, кто твердо держит в своих руках рычаги воли. Эта ступень, когда силы начинают служить человеку, и есть ступень победителя, приближающая момент утверждения власти духа над энергиями стихий.


1961 г. 384

1961 г. 384. Каждая победа над собою звучит радостью духа.


1961 г. 385

1961 г. 385. Чем сильнее натиск волн материального мира, стремящихся подавить огни духа, тем более сильное их нагнетение должно быть противопоставлено этому натиску. Напряжение огня под нагнетением даст ему стойкость и в то же время вызовет и его рост. Это единственная возможность усилить огни. Нет середины: или погаснут они под вихрями внешних условий, или же, наоборот, возрастут. Решение будет зависеть от воли. Не склониться, не сломиться, не поникнуть – так решает воля духа, понимающего, что надо пройти через все и что иного решения быть не должно. Энергия одна; она может быть направлена и на разрушение и на созидание – направление зависит от воли. Так же от воли зависит и то, какую реакцию вызовет в сознании любая волна внешних воздействий. Пусть это воля решает, но отнюдь не эти воздействия, часто направляемые темной рукой. Воля в человеке – это все. Слабосильные и безвольные ничтожества для эволюции не нужны. Лучше быть холодным или горячим, нежели тепленьким. Все время, которое есть, можно с пользою употребить на воспитание воли. Возможностей жизнь предоставляет неисчислимое количество, лишь бы понять, что волю можно упражнять ежечасно. Этих возможностей не упустим и будем помнить всегда, что «тяжкий млат, дробя стекло, кует булат».


1961 г. 386

1961 г. 386. (М. А. Й.). Как можно победу добыть? Осознанием, что отступление невозможно, что назад пути нет, что даже мысль о том, чтобы поддаться слабости, будет предательством духа. Остается путь только вперед и только к победе. Мне радость и радость Владыке увидеть, что вас уже ничто не смутит и ничто не остановит. В ком же могу чувствовать такую же уверенность, как в самой себе? Только в ближайших, только в самых близких мне в духе. И о них моя радость и о них же забота и им же любовь. Знаки близости дам и знаки заботы. Полосу трудную надо пройти, ритм не меняя. И чем вам труднее, тем я к вам ближе.


1961 г. 387

1961 г. 387. (Окт. 29). Допущенное Учителем нагнетение даст свои результаты, которые скажутся в усилении внутренних огней. Лишь при огненном напряжении сердца начинает светиться оно Светом самоисходящим. Три Луча можно утвердить только при условии крайнего напряжения сердца. Потому так и тяжко ему под нагнетением непомерным. Легкого не Знаем пути. Чем труднее, тем лучше и тем быстрей. Нагружайте сильнее Меня – это формула подвига в духе. Можно выдержать все и не склониться. Неисчерпаема сила духа. Знаем яркие примеры несломимой мощи его. Еще и еще, торжественно и мужественно напрягайте энергии духа, преодолевая натиск стихий. Следует осознать не личный, но пространственный характер этого натиска. Тяжко потому, что неспокойно пространство и энергии его напряжены до предела. Массы не понимают, но тяжко мятутся. Под знаком великого напряжения совершается переустройство мира, ибо только в напряжении рождаются великие энергии, столь нужные для идущего мирового перерождения. Разрушение огромного здания старого мира совершается мощью идей. И никакие подпорки уже не удержат его, ибо основание подрыто под корень. Но легче мир старый разрушить вовне, чем в сознании человека. Это разрушение может быть завершено только мыслью, и, главным образом, мыслью пространственной. Образы Истины борются в пространстве за утверждение Нового Мира. Все силы, вся мощь эволюции на его стороне. Но борьба глубока, широка и драматична. На сломе Эпох уходящие и нарождающиеся энергии нагнетаются в столкновении яром. Победы за новыми, но не легкой ценой. Поле столкновения – сознание человека, и всепланетна борьба.


1961 г. 388

1961 г. 388. (М. А. Й.). Когда же конец? Никогда. Мир может на Землю сойти и успокоятся люди, но тот, кто отдал себя на Служение Свету, никогда, никогда не сложит оружие Света и не прекратит огненной борьбы за утверждение все новых и новых ступеней эволюции жизни. Лестница Жизни конца не имеет. Каждая новая ее ступень берется только лишь силой. Старое преодолевается новым, чтобы, в свою очередь, быть преодоленным идущим на смену ему. Ибо сама жизнь есть преодоление самой себя. Нет такой ступени эволюции, достигнув которой человек мог бы сказать, что дальше двигаться уже некуда, что достигнуто все. Нет такой ступени. За каждой достигнутой следует новая, еще более совершенная. Путь человечества – в Беспредельность, где беспредельно могут развиваться все свойства и способности человека. А так как каждая новая ступень берется силой, то и борьбе нет конца.


1961 г. 389

1961 г. 389. Запиши как свидетельство будущего: будет мир на Земле и будет Свет, и в человеках благоволение. К тебе Обращается Слово Мое. Ты Нам помощник Свет Наш передавать миру. Ты – фокус, на который устремляются Наши Лучи для передачи их в мир. Осознание повышает в тысячи раз светопередачу. Она идет непрерывно, если сознание позволяет. Приемников сравнительно много, но сознательных Считаем по пальцам. Их мощь велика. Она служит постоянному и сильному пространственному насыщению. Термины: Носители Света, маяки Света, аккумулирование энергий Света, Космический Отец – все они, сейчас появившиеся на общее пользование, являются доказательством насыщения пространства понятиями грядущего дня. Так же дойдет и другое. Посредниками служат мысль и избранные фокусы сознания, которые являются ее трансформаторами. Фокус должен быть напряжен – потому и нагнетение внешних условий. Без нагнетения, то есть давления пара, не станет работать даже паровая машина. Звучит только натянутая струна, действует только натянутая тетива, так же и фокус. Нам очень нужны приемники Света, но их мало, и потому нагнетение их велико. Эта ступень служения Свету очень трудна. Это и есть Великое Служение пространственное.


1961 г. 390

1961 г. 390. (Окт. 31). Когда тьма набухает и окружает плотным кольцом и начинают кривляться ожившие тени, страх может заползти в самое преданное сердце, ибо изысканна тьма и изощрена в способах устрашения. Даже великие подвижники испытывались страхованием. Но следует помнить, что чем больше страх, тем сильнее становится тьма и более устрашающими ее облики. Но стоит лишь только призвать мужество духа и твердо сказать: «Ничего не боюсь, никто мне не страшен, ибо Владыка со мной, и ничего и никого не боюсь. Свет побеждает, и против него, против Светом зажженного сердца, бессильна вся тьма», – и тьма отступает и бессильна ярость ее, ибо вся сила ее зиждется на страхе, проникшем в сознание того, кто тьмы устрашился. Часто разгул и разнузданность тьмы обуславливаются присутствием посторонних людей, которыми пользуются темные, как каналами подхода и приближения. И это следует тотчас же учитывать, чтобы нанести удар не по тем, за спины которых они прячутся, но по прячущимся. И этого момента не следует упускать, чтобы не дать просочиться вреду. Неусмотрение вовремя спин, за которыми прячутся сознательные служители зла, повлечет за собою ущерб. Лучше всего считать, что спрятаться могут за каждой спиной, воздействовать могут не только на них, но даже и на коснувшихся Света, и даже подошедших к Учению. Сто глаз надо иметь, чтобы оборониться. Легче всего оборониться Владыкой. А так как трудно сказать, откуда и как может вползти злоухищрение тьмы, то лучше всего быть вооруженным Владыкой всегда и быть всегда на дозоре. Потому и Называю Моих воинами. Но даже и воинство без дозора не воинство, а толпа, на которую враг может напасть врасплох. Точно так же и воин, дозор утерявший, может в любое мгновение стать жертвою тьмы. Потому Говорю, будьте на дозоре всегда и всегда неразлучно со Мною, ибо мы вместе когда и когда страха нет в сердце, никакая тьма не сильна против нас. Тьму надо разить, и лучшая защита от тьмы будет не самооборона, но нападение. Луча Света, на нее устремленного и сжигающего ее, тьма не выносит. Стоит ее обнаружить и направить на нее Луч сознания, как она отступает, чтобы вновь изыскать незаметный подход. Потому пусть меч над драконом не дремлет.


1961 г. 391

1961 г. 391. Учитель терпенье найдет неустанно урок повторять до рисунка в мозгу. Не повторение это, но укрепление пройденного. Новизна – в опыте, постоянно растущем. Спираль устремленного сознания, образуя новые витки, может создать впечатление повторения, но не повторение это, а углубление прежнего опыта, но уже на следующем, более высоком обороте спирали, И качества духа все те же, но беспределен их рост, и каждая новая ступень их нового углубленного понимания раскрывает в них новые свойства огней, которых не было раньше. Возьмем для примера качество равновесия. Разве можно постигнуть его до конца? Разве можно представить себе мощь равновесия самого Владыки? Разве эта могучая огненная сила освоена теми, кто слышал о ней? Разве слышание есть овладение? Разве даже малые проблески этой огненной мощи, утвержденные даже на малой шкале, не внушают человеку какой-то необъяснимый ужас, словно перед чем-то неведомым и необычным, и не побуждают его инстинктивно убрать эту стену, внушающую ему безотчетный страх всякий раз, когда чует или видит он явление равновесия духа, уявляющееся в ком-либо из окружающих его людей. Даже простое молчание, столь непонятное людям, стремятся нарушить они, если видят, что утверждающий в себе равновесие дух им окружился. Равновесие, прежде всего, отражается на ауре и заградительной сети. Сеть становится несокрушимой, броне подобной, через которую не в состоянии проникнуть не только аурические излучения обычного человека, но даже и мысли и сознательные волевые воздействия со стороны. Так же и аура в состоянии равновесия являет собою замкнутый круг: щупальца ее убираются внутрь, а поверхность становится ровной и гладкой и непроницаемой для проникновения чужих излучений. Символ равновесия – шар. За него нельзя зацепиться и повиснуть на нем. На него нельзя встать. На нем нет зазубрин, нет впадин, нет ничего, за что можно было бы его взять. Защитность качества равновесия непрободаема даже мыслью. Равновесие означает и внутреннюю собранность. Обычно мысли человека устремлены от него вовне ко многим явлениям или людям. В момент равновесия все собирается внутрь, и не имеет собравший ни в ком и ни в чем ничего, пользуясь чем можно было бы проникнуть внутрь цитадели духа. Тот, кому ничего ни от кого не нужно, кто способен только давать, ничего не требуя взамен, тот может утвердить равновесие духа. И Он, Владыка, равновесие в Себе Утвердивший, Дал Миру Знание, не Приняв мзды.


1961 г. 392

1961 г. 392. (М. А. Й.). Хотящий Света недостатка в нем не будет иметь. Свет тоже магнитен. Его яро привлекает сознание, стремящееся к нему. Простым открытием сердца Свету навстречу восхищается Свет. Даже утреннему лучу надо открыть окно. Также и дух, обратившийся к Свету, доступ себе открывает в сферу его. Где же можно увидеть его, этот Свет, людям счастье несущий? Только в Свете Владыки. Думать о Нем, Образ Его представлять пред собою – это и значит находиться в Свете Его. Просто и ясно и очень легко – только думать о Нем, мысли о себе исключивши. Тьму заменить Светом не так уж трудно, если понять, что думая о Том, Кто Свет миру Несет, сам человек становится светоносным. Одни думают об одном, другие – о другом, третьи – о третьем, а вы – о Владыке. Сказано: в Свете Твоем узрим Свет. Но где же они, применившие эту формулу в жизни? Думают обо всем, но только не о наинужнейшем. С чем же пойдут они дальше, когда станет совершенно ненужным все то, о чем они думают ныне, и когда ничего из того, чем их заняты мысли, с собою они не возьмут, ибо даже и тело оставят здесь, на земле. Но тот, кто пронес в сердце своем через жизнь сияющий образ Владыки, тот и дальше с собою Его унесет в те сферы, где Пребывает Владыка. Свет Лика Его преображает всего человека, если Лик постоянен в третьем глазу. Постоянное предстояние перед Ликом Великим и пребывание в Свете Его и есть путь к Свету наивернейший.


1961 г. 393

1961 г. 393. Можно подумать о том, что за каждым человеком, даже прохожим, может прятаться тьма.


1961 г. 394

1961 г. 394. Двое сидят за одним столом, но один уже принадлежит тьме, а другой сферам Света.


1961 г. 395

1961 г. 395. Сын Мой, Наша задача – помочь каждому, в ком есть хотя бы искорка Света, Наши Лучи и твои, которые от Нашего Света, проникают в ауры людей по созвучию, если есть в них чем созвучать. Созвучие вызывает к жизни и утверждению спящие дотоле энергии духа, как вода в негашеной извести – жар. Каждое светлое качество духа имеет свой противоположный полюс, тоже пробуждающийся к активности, для того чтобы быть преодоленным. Потому, радуясь светлому Агни, нельзя упускать из виду его антипода. Этот последний, непреодоленный, заменит собою Света огни, и станет человек, на Свет зазвучавший, хуже, чем был, пока тьмы в себе не победит. А тогда прощается ему все, и старого не вспоминают тому, кто себя поборол. И нам двери открыты, и Мы Принимаем. Победителя не судят. Даже беглеца Принимаем. И блудному сыну готов Отчий Кров. Вначале почти невозможно отличить званых и избранных, ибо, порою, трудно сказать, кто устоит. Но возможности даются всем подходящим. Но признак всегда неизменен: те, кто Нас отвергает, отвергают и их, Нам ближайших: те, кто их отвергает, отвергают и Нас.


1961 г. 396

1961 г. 396. Подобно тому, как в темноте человек протягивает вперед руки, стараясь нащупать предметы, находящиеся впереди, так и ауры двух встречающихся людей нащупывают взаимно чужие излучения, чтобы затем просветлеть или омрачиться. Это невидимое глазу взаимодействие аур тем не менее оставляет свой след, выражаясь уже совершенно явно в ощущениях человека. Эти ощущения бывают либо приятные, либо неприятные, либо безразличные. Но когда ауры сливаются в гармоническом аккорде, ощущение радости особенно сильно и звучно. Большинство сочетаний вызывают не гармонию, а диссонанс, ибо большинство аур дисгармонично. Для того, чтобы контакт дал впечатление согласованности, своя аура должна быть согласованной или гармоничной прежде всего. Тогда звучащий согласованностью ее аккорд может вызвать такую же ответную гармонию и во встречной ауре, если он достаточно силен. Поляризацией своей собственной ауры можно настроить на желаемый лад целое собрание и целую аудиторию заставить звучать в унисон с основной тональностью своей ауры. Нельзя повлиять на чуждые ауры, если своя не подчиняется вам и раздираема несогласованностью внутренних излучений. За состоянием собственной ауры надо следить, не допуская вспышек дисгармоничных вибраций. Они действуют яро не только на другие ауры, не только на непосредственное окружение, но, главным образом, на состояние здоровья своего владельца. Человек живет для того, чтобы стать владыкой своей собственной мощи, и умение управлять своей аурой имеет на этом пути первенствующее значение. Ключ, или тон, к аурическим излучениям задается мыслью и чувствами, и если они под контролем, то и аура подчиняется воле. Аура здорового тела может быть огненно очень слаба, а аура тела больного – сильной необычайно. Физическое здоровье не есть еще признак силы духа, насыщающей ауру вибрациями высшего порядка. Но сильный дух в здоровом теле дает синтез излучений особенно гармоничных. Конечно, аура состоит из комплекса излучений всех оболочек, но власть над ними должна быть сосредоточена в области Высшей Триады, и тогда эта последняя светит через все низшие проводники, которые в буквальном смысле становятся послушными проводниками ее Света, который бессмертен в себе. И тогда бессмертное или непреходящее в человеке уявляется через временные и смертные оболочки его, утверждая над ними свою суверенную власть.


1961 г. 397

1961 г. 397. (М. А. Й.). Если огонь творчества пересиливает тягость внешних условий, то это и есть преодоление в себе низшего высшим. Лишь бы сердца огонь не угас, а все остальное неважно. Постепенно, незаметно, но неуклонно центр жизни сознания извне переносится внутрь. О том, какое это имеет значение, можно судить по тому, что после освобождения от тела именно внутренняя жизнь остается, но не ее внешняя сторона. Следовательно, этот перенос упрочивает и утверждает то, с чем останется человек после смерти. Те, кому нечем жить, кому скучно с собою, кто ищет каких-то внешних импульсов для занятости сознания, тому и там жить будет нечем. Но собиратель опыта жизни и знания и накопивший, чем жить, и там почерпнет по силе своих устремлений.


1961 г. 398

1961 г. 398. (Нояб. 1). Для сознания существует только тот план, на котором оно проявляется в соответствующем этому плану проводнике. На плане астральном, когда человек в своем тонком теле, Тот мир заменяет мир этот, а этот перестает существовать. Он есть, в нем живут люди, но для сознания его уже нет, так как он не осознается. Реальность Того мира столь же ярка и убедительна, как и этого, но некоторое время все же должно пройти, прежде чем человек приспособится к новым условиям и особенностям Тонкого пребывания. Лучше всего подготовиться к этому заранее, пока еще на земле, чтобы не впасть в растерянность и смущение при переходе. Размышления на эту тему очень полезны. Материя все та же, как все та же она сверху донизу, но аспект ее несколько иной. Выступает ее энергетическая основа, более подвижная и более пластическая, чем плотные формы этого Мира. Те же горы, реки, поля и леса. Те же города, здания и улицы, те же люди с теми же склонностями и привычками, но все это прошедшее известную трансмутацию и как бы просеивание через фильтры Незримого Мира. Для обычного, непросветленного сознания и жизнь там так же скучна и так же обычна, как и на земле. Многие даже не осознают перемены. Ведь жизнь человека все же идет в его сознании, даже когда он в физическом теле. А там тела нет, а жизнь продолжается, идя по проложенным колеям. Потому-то и говорится так много о расширении сознания, чтобы не было оно ограничено там частоколом невежества или самости. Тому, кто на земле привык к творческому труду, особенно, кто мыслью творил, там возможностей несравненно предоставляется больше. Надо лишь только понять, какое творчество там оправдано новыми изменившимися условиями жизни. Увы! И там продолжают делать все то же, что делали на земле, часто даже не замечая различия тонких условий от условий земных. Строят дома, пилят дрова, воду таскают, пьют и едят и ссорятся так же, как ссорились раньше, не понимая, что все это уже не нужно, что дом – это все пространство Незримого Мира, еда и питье не нужны, и строить все можно лишь мыслью, уже не прибегая ни к ручному труду, ни к инструментам, ни к чему из того, чего требовали условия плотного мира. Так же пытаются там говорить, шевеля языком и произнося слова, в то время как нужна только мысль и возможна мысленная передача. Когда твердое сознание сбрасывает с себя всю эту ненужную шелуху земных пережитков, освобождается дух для жизни надземной со всеми ее неисчерпаемыми возможностями. Самость запирает сознание в душные рамки, наполненные осколками земных пережитков, воспоминаний, привычек и чувств. Словно в темнице пребывает человек в этих самовверженных узах, и никто, кроме его самого, не может освободить его от них! Хорошо уже заранее знать, чего не нужно с собою брать в Мир Надземный и как можно жить и действовать там, чтобы не растеряться и равновесие не утерять при переходе и знать, что там делать. Неудовлетворенное здесь может быть удовлетворено там, не достигнутое здесь достигнуто там, неутоленное – утолено, если все это от духа, но не плотного тела и физических чувств. Это мир свободы и радости, света и красок и поле безграничных возможностей для проявления высших способностей духа и его устремлений. Именно там невозможного нет, ибо все там творится и движется мыслью.


1961 г. 399

1961 г. 399. (М. А. Й.). Правильно будет считать, что то или иное состояние духа: подъем или подавленность, радость или печаль – вызываются не личными причинами, но пространственной нотой момента. Незримые токи пространства яро воздействуют на весь психический аппарат человека. Если бы можно было наблюдать и вести статистику, то вдруг обнаружилось бы, что подавленное состояние духа было не у одного человека, но у огромного большинства данной округи. Как бы волны пространственных воздействий проходят по миру, вызывая либо радость, либо скорбь, либо улыбки, либо слезы, либо подъем, либо подавленность. Понимание характера и тональности токов позволит и на свои настроения смотреть не как на явления личного порядка, но сверхлично-пространственного. Многое предстанет тогда в ином свете, и станет понятней ноша земли. Люди несут на себе, помимо личной, пространственную нагрузку, и чем выше и утонченнее сознание, чем восприимчивее оно, тем больше эта тягость земная. Те Великие Духи, которые Несут на Себе ответственность за Землю, Те Принимают на себя и всю тяжесть ее. И символ Гиганта Атласа, несущего Землю, уже не символ, но тяжкая действительность. Утешение в том, что, когда тягость пространственная становится невыносимой, можно подумать о том, каково же нести ее Тем, Кто в кровавом поту Стоит на несменном Великом Дозоре на охране Земли. К Их тягости можем добавить тягость свою, но можем ее облегчить, приняв часть ее на свои плечи. Желание разделить Заботы Владык о планете и принять на себя этот груз в мере доступной сознанию будет показателем готовности духа на подвиг Служения Миру. Облегчить непомерную Ношу Владыки дерзновенная мысль, но сколь же она Ему дорога, устремленная яро на помощь.


1961 г. 400

1961 г. 400. (М. А. Й.). Да! Да! Да! Позабыть о себе, о страданиях своих, и устремить яро мысль на помощь Владыке и хотеть дать вместо того, чтобы брать, как всегда, как обычно, – будет новой ступенью Служения Иерархии Света. Все хотят только брать и постоянно взывают о помощи, и сознание их уже настроено на состояние постоянного получения даяний Свыше. Но тот, кто хочет сотрудником быть и стать еще ближе к Владыке, тот должен понять, что Труды Его с Ним разделить так же нужно и неизбежно, как и Свет, как и Радость Его. Но Радость и Свет желательны очень, и Забота и Помощь Его; и к ним и за ними устремляются жадно, но помыслить о том, чтобы Владыке помочь и тягость Его разделить и частично принять на себя, об этом не думают вовсе. Но думать надо и надо понять, что разделить тяжкую Ношу Владыки – это значит право свое утвердить разделить и все остальное, и Свет и Заботу Его и Любовь, и иметь от них свою долю. Желающих получить много, но где они, желающие дать? Подошедший с желанием дать заслугу имеет перед теми, кто хочет лишь брать.


1961 г. 401

1961 г. 401. Разрядители нагнетений пространственных, приемники Света, Чашу яда земного испивают до дна.


1961 г. 402

1961 г. 402. Прежде чем что-либо сделать, каждому действию предпосылается мысль. Преддверие, явленное мыслью, имеет решающее значение. Поэтому все мысли, касающиеся того, как и что собирается делать развоплощенец в Мире Надземном, определят и его линию действий, Там жизнь еще более напряжена, ибо обостряется все и все устремляется к своему логическому завершению или уявлению в формах магнитно привлекательных для человека, то есть притягиваемых к нему сущностью его вожделений, желаний, стремлений, дерзаний и исканий. Земные устремления, требующие для своего удовлетворения физического тела, удовлетворены быть не могут. Мысленные формы, создаваемые неизжитыми телесными желаниями, и фантомы их призрачных осуществлений дают только видимость их насыщения и утоления, обрекая вожделенца на муки Тантала. Но все прочие желания и устремления удовлетворяются яро и полно в соответствии с их силой. Например, желание звуков, музыки, прекрасных симфоний дает человеку возможность погружаться в океан звуков и творить самому, как бы с помощью невидимого оркестра, чудные мелодии, неосуществимые и невозможные на Земле. Конечно, там звуки иные, но для сознания реальны они, реальнее звуков Земли. Человек, любящий пластическое искусство и никогда не танцевавший на Земле, там может творить чудеса, ибо тонкое тело будет послушно каждому колебанию мысли, каждому приказу ее, свободно совершая любые движения в пространстве и сливаясь всем своим существом с ритмом мелодий, звучащих в сознании. Так же доступен и мир красок и возможности сочетания их в любых комбинациях и без посредства кистей, масла и красок. Так же и келии знания открыты ему, и изучение мира вокруг и законов его. Неисчерпаемы возможности Надземного Мира, предоставляемые человеку. Лишь бы только устремления его были направлены вверх, но не вниз, но не в бездну, ибо ослепительно великолепие сияющих сфер Света, и мрачны, беспросветны и безысходны зияющие бездны тьмы. Свет приготовлен для сынов Света и тьма магнетична для сынов тьмы. А что же делать там вам? Много там непросветленных сознаний, но стремящихся к Свету. Им надо помочь. Много туда приходящих ранее срока, много умерших внезапно. Их надо встретить. Много мятущихся душ, жаждущих помощи свыше. Надо их поддержать. Работы там много. Желающим Владыке помочь дела достанет. Много стремящихся и подходящих к Учению. Стучащимся и там Открываем Врата и их Допускаем и вас Посылаем, чтобы помочь. Нет там земных преткновений, границ и запретов. Каждого можно коснуться и к каждому подойти. Предательство там невозможно, ибо предатель уже принял лик свой. Но обман, персонификация и многие недобрые уловки тьмы в соответствующих слоях астрала возможны. Мысли лучами их можно разоблачать и тем служить Свету. Сверху вниз можно посещать любые слои, но снизу не выше того, где пребывает его обитатель.


1961 г. 403

1961 г. 403. (М. А. Й.). Сколько бесконечно разнообразных представлений о Мире Надземном, часто противоречащих одно другому. И все они верны, ибо Тот мир – по сознанию. Там находит развоплощенный объективизацию всех своих представлений, принятых им на Земле, в которые он верил и образы которых создал для себя и которыми наполнил он Мир Тонкий. Можно ли после этого удивляться, что старое изречение «по вере вашей дано будет вам» осуществляется именно в той области, где по вере своей создает человек те рамки или условия, в которых и будет существовать.


1961 г. 404

1961 г. 404. (М. А. Й.). Хотящего прими и просящему дай, но в пределах просимого им. Это и будет даянием по созвучию, по вместимости, по сознанию. И надо при этом забыть о себе. Это есть снисхождение. Оно невозможно, когда вмешивается самость, выдвигая себя впереди. Даже возможность высказаться является благодеянием, ибо даже и это невозможно, если не отрешиться от себя, то есть не явить самоотвержение. Часто излитие всего, что накопилось, освобождает сознание для более плодотворных восприятий. Люди бессознательно тянутся к магниту зажженного сердца, которое способно давать. Признательности не ждите, ибо признательность качество наиредчайшее среди землян. И когда время приходит сердцу выдать свой Свет, будем совершать это вместе, в сознательном, созвучном, напряженном и полном единении в духе. Это будет сопровождаться большой радостью духа и ощущением моей близости. Я близка вам в каждый момент даяния вашего духа, творимого тем, кто нуждается в нем. Силою моею можете это творить в тесном слияньи со мною. Помощь оказывается в действии. В бездействии ее не ищите.


1961 г. 405

1961 г. 405. (Нояб. 2). Я смелым щит. Для защиты щит надо поднять. Щит держится твердой рукой. На щите начертано Имя Мое и Лик Мой на нем. Вооружение воина: шлем, панцирь, щит, копье, меч, стрелы и лук. Шлем голову не заменит, и панцирь хорош, когда прикрывает бесстрашное сердце. И надо уметь оружьем искусно владеть. Меч духа – оружие Света. Разит, но не ранит. Меч огненный духа, стройный меч Света над головою воителя! И стрелы дальнего действия. Мысль не стрела, но энергия Света. Не знает расстояний она, которых не могла бы преодолеть. Когда выбрана цель и очерчен круг действий, цели достигает без промаха. Не может ее не достичь, если послана твердой рукой. И копье наготове всегда, и не дремлет оно над драконом. Так воин на страже всегда, в готовности полной. Всегда на дозоре. И пламенем зорким горит дозорное сердце. За воином, там, на Вершине, реет Знамя Владык – Символ конечной победы. Кажется глазу земному, что воин один. Но это лишь Майя. С ним Я и Владыки, незримые вои вокруг, огромное воинство Света. Нет, он не один, хотя и впереди, на дозоре. Нет, он не оставлен. Орлиный Глаз зорко следит, и Мне каждый шаг его виден. Мы на Великом Дозоре, на дозоре и он, и мы вместе на страже – воин и Мы.


1961 г. 406

1961 г. 406. Осознание потенциальной мощи своего аппарата приводит к овладению им. Аппаратура человеческого микрокосма сложна необычайно. Но какой бы сложной она ни была, действовать она может безотказно лишь в полной гармонии или согласованности. За функциями незримыми наблюдает Учитель. Не в воле человека заставить центры работать ранее срока, но согласованность очень способствует их пробуждению. Согласованность делает поверхность зеркала сознания гладкой, и восприятия поступают тогда неискаженными и чистыми, то есть не окрашенными оттенками личных эмоций. Согласованность ауру делает спокойной и укрепляет заградительную сеть. Свет Мой проникает через ауру широко и свободно, когда не волнуется она и не искажена. Вооружитесь спокойствием духа. Спокойствие – вооружение очень надежное и прочное. Защитность его велика. Именно спокойствие порождает высшую согласованность. Согласованность даже сравнительно не очень сильных энергий сильнее несогласованности мощных. Об этом следует помнить. Когда энергии втянуты внутрь, наподобие шара, и в полной согласованности, они несокрушимы. Бессильны волны самых ярых воздействий против него. Согласованность, спокойствие и равновесие – три мощных регулятора энергий человеческого микрокосма. Их рычаги – в руках человека. Это ключи от энергий его, от владения ими. Сказано, что человеческий организм обладает мощными энергиями, но их надо сперва осознать, а потом обуздать и, обуздав, овладеть ими. Многие рабством считают держать мысль под контролем, а свободой – рабство у мыслей, когда не воля, но мысль скачет как хочет, без контроля над ней. Не овладев полностью мыслью, своим аппаратом управить нельзя. Согласованность мыслей будет первой ступенью к согласованности чувств и эмоций; согласованность трех – мыслей, эмоций и чувств – будет ступенью второю. Без согласованности нельзя, ибо растущие энергии организма растерзают его, если не приведены в порядок и не обузданы волей. О согласованности следует думать. Различны ступени ее. Высшая согласованность – очень высокая ступень Йоги.


1961 г. 407

1961 г. 407. (М. А. Й.). Против Владык тьма бессильна. Бессильна она и против вас, когда в сердце Владыка. Мужество духа возможно явить против тьмы, если Образ Владык крепко на сердце. Им побеждаем и Им мы сильны. Объединение сознаний – непрободаемый доспех. Отец, Матерь и Сын – трое, объединенные вместе, в одно. При согласованности сознаний творчество становится неисчерпаемым и можно творить без конца. Океан Мысли доступен – входи и бери. Этой ступени доступности пространственной мысли достичь нелегко. Многие годы упорных трудов требует это. Но стоит задача того, чтобы над ней потрудиться. Как утвердить в сознании вашем понимание, что Нам хочется Дать как можно больше и давать без конца, но Закон запрещает давать несоизмеримо, поверх вместимости сознания, поверх способности воспринимать даваемое, потому Настаиваем на расширении сознания, дабы могло оно больше вместить. И когда Замолкаем на время, этим Даем возможность сознанию расширить рамки своего понимания, чтобы позднее могло оно больше вместить. Остановки эти – кажущиеся. Это не задержки, а периоды усиленного роста сознания, когда лучше не беспокоить его новыми поступлениями. Как губка воду, впитывает жадно готовое сознание то, что дается ему. Наша забота насытить его. Наша забота – вести. Наша рука и забота над вами.


1961 г. 408

1961 г. 408. (Нояб. 3). Знание Общения опасно, ибо ревностный дух не знает осторожности в желании своем его расширять. Расширять и углублять его нужно, но не перегружая организма сверх меры. Огненное напряжение, которое сопровождает Общение, требует очень длительной и постепенной ассимиляции, и перетягивать струну без опасности для здоровья нельзя. При этом следует отметить то обстоятельство, что двери уже открыты настолько, насколько способно сознание выдерживать это напряжение. И надо внимательно следить, чтобы не перетянуть струн арфы духа. Весь Свет Близости Нашей Готовы Мы Дать, но осторожность нужна, чтобы не изнашивать организма и чтобы поток высших энергий не вызвал перенапряжения. Раньше за этим следили Мы, теперь, когда восприятие мыслей стало доступным в любой момент дня и ночи, надо за этим следить самому и не утомляться сверх меры.


1961 г. 409

1961 г. 409. (М. А. Й.). Общение требует напряжения сил. Пребывать постоянно в состоянии непрерываемого восприятия невозможно. Потому и даются такие условия жизни, чтобы отвлечь и чтобы не допустить оторваться от земли и от жизни обычной. Голова в небе, но ноги на земле, пока дух в теле. Разумно надо уравновесить Высшее и земное. Иначе расстроится аппарат. Утверждение равновесия многообразно, и оно же будет способствовать согласованному, ритмическому и нормальному действию всего психо-физического аппарата человека. Бессонница вызвана перенапряжением. И Мы Говорим: осторожность.


1961 г. 410

1961 г. 410. Сын Мой, Солнце восходит, Солнце заходит вне зависимости от дел человеческих. Лучи Солнца поверх того, что делают люди. Точно так же и сокровенная жизнь духа идет не в оболочках его, но в глубинах. Когда умирает тело, жизнь не прекращается, когда сбрасываются последовательно тонкая и ментальная оболочки, Высшая Триада остается, и в ней продолжается жизнь Смотрящего Вечно. Можно сознанье связать с жизнью в любой оболочке и эту оболочку считать своим «я». Но можно осознание ее сосредоточить на Безмолвно Смотрящем и цитадели Его – Бессмертной Триаде. Можно как бы извлекать сознание последовательно из каждого проводника, отмечая при этом, как оно уявляется в них. Холод и голод – ощущения тела, а также и боль. Ненависть, злоба и вся гамма чувств и страстей человеческих – личных – область астрала. Сфера интеллекта – ментальная. Содержание всех этих трех, хотя и протекает через сознание человека, но человеку не принадлежит, как не принадлежат ему атомы и молекулы материи, которую он поглощает и пропускает через свой организм в виде пищи. Но память, абсолютная память о том, через что он проходил, лишь частично доступная мозгу, это его достояние. Смотрящего Вечно, Безмолвного Рекордера в нем. Так следует учиться расчленять в сознании области всех оболочек, чтобы знать, что принадлежит и относится к каждой, чтобы тем легче было с каждой расстаться, когда час каждой пробьет. Можно ли страшиться смерти и жалеть, когда старое, изношенное, отслужившее свою службу тело освободит от себя дух! Нет, это радость, радость свободе вне тела. И понимание, что его роль закончена, выполнена, и оно не нужно. Так же последовательно, не отождествляя себя с оболочками ментальной и тонкой, освобождается дух сперва от второй, а после от первой. И только тогда вступает он в царство безграничной свободы. Жизнь в этом царстве зависит от того, какие и сколько элементов бессмертия, принадлежащих Высшей Триаде, сумел он собрать через свои низшие оболочки. Если все думы и мысли и чувства его относились лишь к телу, временному и переходящему, или к эмоциям и чувствам астрала или же к тому, чем живет интеллект, то отложений непреходящего в Чашу нельзя накопить, и в царстве Света сознанию жить будет нечем. Пуста будет Чаша. И смертный воистину смертным и будет, ибо бессмертия жизнь зависит от накоплений элементов непреходящего, которые собираются в Чаше, нетленной хранительнице всего, через что проходил человек. Но Чаша закрыта и доступа в нее нет, пока не перейдена черта, отделяющая жизнь сознания во временном от жизни его в непреходящем.


1961 г. 411

1961 г. 411. (Нояб. 4). Если посвятить всю свою жизнь и каждую строчку записей вопросу изучения аппаратуры человеческого микрокосма и его возможностей, то одной жизни будет для этого недостаточно. Ведь в сложности человеческого аппарата заключен весь Космос и все его законы. Пределы же сознания на данной ступени его эволюции не позволяют постигать то, что ему недоступно. Поэтому изучение человека будет продолжаться до тех пор, пока живет человек на Земле и в мирах и пока не закончится эволюция духа и движение его по пути беспредельного восхождения. А так как само понятие Беспредельности не предвидит конца, то и нет конца и предела постижению сложнейшей структуры человеческого микрокосма. Конца изучения нет еще потому, что все новые и новые способности открываются в человеке, которые могут проявляться через развивающуюся и растущую аппаратуру его нервных, психических и огненных центров. К изучению функций некоторых желез наука подходит только теперь, и то только вслепую, так как не имеет в руках ключа. Точно так же и изучение материи не может остановиться на какой-то ступени, где можно будет сказать, что изучено все. В Беспредельности все беспредельно, также и особенности и свойства материи. Лестница жизни не имеет конца и каждой ее ступени соответствует известная степень утончения того, что люди называют материей и что составляет сущность того мира, который он видит вокруг, в какой бы оболочке он ни находился. Всем степеням утончения сознания соответствует и утончение тех оболочек, через которые проявляется сознание и утончение окружающих условий или слоев материи. Словом, сказать, что человек или наука знает все – значит утверждать то, чего нет и быть никогда не может. Понимание этого утверждения указует на относительность всех человеческих знаний и открывает путь к беспредельному познаванию и мира и человека. Идеал – всезнание, всемогущество, вездесущие, всевидение и так далее. Во всей полноте все эти качества духа недостижимы, но та или иная степень их, и степень очень высокая, достигнута Теми, Кто тоже когда-то были людьми и Поднялись много выше по ступеням Лестницы Света. Но и Они, как об этом свидетельствовал Сам Будда, говоря о Себе, говоря, что ни всезнания, ни всевидения, ни всемогущества Он не достиг. Надо понять, что сколько бы ни изучать макромир вне человека и микромир в нем, конца изучению нет, как нет конца и пределов ни времени, ни пространству, в котором проявлены миры, ибо существуют они в беспредельно развивающейся Вселенной, развитию которой не положено никакого конца.


1961 г. 412

1961 г. 412. (М. А. Й.). Надежда называется крылатой, потому что поднимает она человека над ограниченностью очевидности в мир, где царит мечта. Не все надежды осуществляются, но все то, что осуществлено, осуществляется мечтой или мыслью. Без мечты невозможно, ибо что же иначе пробьет слои плотной инертности. Мечта часто касается того, что в данный момент осуществить невозможно. Но вот проходит какое-то время, и невозможное воплощено в жизнь. Потому лучше не предрешать заранее степень осуществимости даже самых дерзновенных мечтаний, ибо в конечном итоге, но где-то и как-то осуществимо все. Эту творящую силу мечты следует понимать очень глубоко. Надо мечтать, несмотря на все ограничения настоящего. Настоящее обычно является темницей мечты, но в то же время и питомником, где она растет и развивается. Процесс творчества сложен, но человек – это прирожденный творец и его удел – творчество жизни, а орудие исполнения – мечта. Творящая мысль вдохновляется мечтою, а мечта – теми образами в пространстве, которые вырублены Владыками в сияющем веществе стихийной материи. Созвучие дерзновенной мечты с этими образами будущей эволюции человечества и дает мечте ее творящую силу и делает ее творческой, то есть осуществимой. Когда яркий образ мечты о будущем упадает на Чашу, то мечта из области будущего переходит в прошлое и становится зерном причинности, которое непреложно должно принести свой плод во времени и пространстве, то есть воплотиться уже в жизни. Те люди, которые несут в своей Чаше эти зерна причинности творческих мыслей, те обычно и в жизни обычной много творят и много свершают.


1961 г. 413

1961 г. 413. Всего, что имеется в Сокровищнице Пространственной Мысли, записать невозможно. Всего записать, что проникает в сознание, имеющее доступ в нее тогда, когда сознание этого хочет или когда Пространственная Мысль коснется его, тоже почти невозможно. Тогда надо целый день сидеть и писать. Но записи делать необходимо, ибо немногие имеют туда сознательный доступ свободный. Поэтому будем писать, насколько позволяют условия, а главное, здоровье, которого нельзя утруждать.


1961 г. 414

1961 г. 414. Если мысленный приказ оказался не эффективен, его надо повторить. Если первое повторение не дало результатов, повторить надо еще и еще. Но если и это не помогает, то результата все же можно добиться путем каждодневного ритма. Можно, в случае острой необходимости, повторить его несколько раз в день, лучше утром, в полдень и вечером. Лучше на восходе, при закате и в полдень. Можно даже точно через каждый час, но соблюдая при этом ритмичность. Ни в коем случае не прекращать ритма, пока приказ не пробьет стену сопротивления или противодействия и не будет выполнен точно. Если отступить в осознании своего бессилия, то это будет разрушительно для воли, которая, понеся это поражение, уже не будет в состоянии в следующий раз дать непреклонность, решительность и непреодолимость мысленного приказания. Также нельзя и играть метлою на скрипке, то есть напрягаться физически или мозгом при отдаче приказа. Именно в тишине и покое, именно без всякого следа мускульного напряжения дается молчаливый приказ, передатчик его не мозг, но сердце. Мозг только передает поручение сердцу, и действует сердце своей напряженной огненной энергией. Это напряжение особое. Оно уявляется в осознании непреложности и нерушимости мысленного приказа, когда сердце имеет полную уверенность о том, что иное решение невозможно. Сомнения, колебания, неуверенность, неустойчивость, ощущение бессилия, слабость – все это явления, в корне подрывающие силу приказа. Но, раз достигнутый, даже после многих повторных усилий, результат уничтожит этих подрывателей. Не надо злоупотреблять своей властью, не надо без острой необходимости подавлять чужую свободную волю никогда. Но надо, очень надо, надо, надо учитывать то, что темные яро воздействуют на эту свободную волю, подчиняют ее своим целям, и изысканно и злоухищренно вредят детям Моим. И тогда явление прямого и решительного мысленного приказания будет уже не подавлением чужой воли, но освобождением ее от темных тенет. На сознательных служителей тьмы положение о неприкосновенности свободной воли не распространяется. Когда хочет ужалить змея, можно ли колебаться или рассуждать о свободе ее жалить? Судьей будет сердце, и близких своих и близких Моих защищать можно и должно.


1961 г. 415

1961 г. 415. Ведь только сегодня свидетелем был ты того, как изощренна тьма в изыскании всевозможных способов и лазеек подхода, когда кошка явилась исполнительницей их ухищрений и пыталась, вопреки всем своим повадкам, на глазах испакостить ящик, обычно стоящий в спальне, чтобы этим запахом облегчить подползание тьмы. Кстати, о запахах надо сказать, что если запахи розы, розового масла, эвкалипта, мяты, кедра, кедровой смолы, деодара и очень многих цветов, растений и фруктов очень полезны для здоровья и служат каналами для эманаций Света и облегчают приближение Светлых Сущностей, а также являются и ярой защитой от зла и очистителями пространства, то запахи всякого разложения и особенно отбросов, оставляемые хищниками кошачьей породы, служат каналами приближения сущностей темных. Потому необычное поведение кошки в саду среди бела дня, в близком присутствии человека было таковым не без причины. Зоркость нужна не на великое, но на малое, особенно когда это касается темных.


1961 г. 416

1961 г. 416. Правильно: каждое письмо во время процесса его писания устанавливает психический контакт с адресатом и или осветляет или отемняет пишущего.


1961 г. 417

1961 г. 417. (М. А. Й.). Оптимиста радует все, пессимиста все огорчает, мудрый смотрит спокойно на все. Следовательно, и радость, и огорчение, и спокойствие не в мире, но в сознании человека, ибо трое смотрят на мир, но воспринимает его каждый по-своему. Так из сокровищницы своего сердца каждый выносит свое.


1961 г. 418

1961 г. 418. (Нояб. 5). «И в тишине молчания, которое есть Мир, раздастся Голос...», Говорящий без Звука. Эта мысль Учителя касается открытого навстречу ей сердца. Нелегко уловить эту мысль. Мешают мысли свои, мешают мысли чужие, вторгаются настроения свои, вторгаются настроения чужие. Темные мешают, навесив на провода свои мохнатые шарики. Трудно оберечь чистоту посылаемой мысли и трудно ее, восприняв, отделить от придатков. Необходима и личная и пространственная изоляция. Последняя тоже строится мыслью путем создания в пространстве «трубы», изолирующей мысль от сторонних воздействий. Личная изоляция – это кокон белой материи, цвета молока, которым окутывает себя принимающий. Провод такого же света – молочного белого, или цвета белых цветов, или серебряного луча. В пространстве провод постоянен. Его можно укреплять каждодневно, можно даже представлять его в Луче. Все утверждающее связь помогает, если визуализировано достаточно четко: Луч, труба, мост, серебряная нить, провод, канал, звуковой провод, создаваемый созвучием Аум, повторение Имени, Зов и отклик, молитва – все это то, что связует. Но самая мощная связь пространственная – это любовь. Эта сила не знает преград и препятствий, не знает и расстояний. Она связует с Тем, Кого любит сердце, и по каналу ее передаются вибрации Фокуса Света, от Сердца к сердцу. От Света можно взять, но любовью. Магнитна любовь – это могучий влекущий магнит. Она преодолевает сопротивление окружающей среды, она творит в сердце мир и она заставляет Голос Беззвучный звучать. Ею же привлекаются и сердца приходящих.


1961 г. 419

1961 г. 419. Возникает вопрос: почему же столько прохожих и столько обманчивых чувств? На личных чувствах друг к другу ничего прочного построить нельзя, ибо личные чувства преходящи. Непреходящей любовью, любовью сверхличной люди не умеют любить. Миражи личных чувств рассеиваются рано или поздно, и не остается от них ничего, кроме горечи и мути осадка. Потому забота не о личных переживаниях, но о том, чтобы дать, когда в получении есть действительная нужда. Даяние по потребности, размер которой определяется сердцем. Свет сердца дается могущему людям светить. Светят немногие люди. От большинства – тьма или серая муть безразличия и занятости собою. Если бы люди научились столь же яро интересоваться и жить заботою о других, как яро живут они мыслями о себе! Но для этого нужно самоотвержение. Великое это качество, открывающее все затворы в области познавания Высших Миров. Думают преуспеть заботою о себе. Но лишь о себе забывая и о других уявивши заботу, можно преуспеть и самому, и в думах, и в письмах, и в общении близком. Эта мысль о Других, о благе другого, о всех, о Благе Общем, дает свой огненный плод.


1961 г. 420

1961 г. 420. Как накопить силу? Применением Учения в жизни. Каждая примененная на практике мысль мощь духа усилит. Прилагать Учение в жизни можно всегда, постоянно, став как бы выразителем того, чему оно учит. Применяющий Учение является его выразителем, то есть тем, кто являет собою Огненную Истину Агни Йоги. Являть собою Истину – кто на это дерзнет? Но о силе дерзания Сказано достаточно, чтобы понять эту мощь. Дерзновение крылья дает.


1961 г. 421

1961 г. 421. (М. А. Й.). Ты им напиши: Дар сердца сияет в сумерках жизни. И виден он Нам, но не вам. Вы можете чуять. Вы видите редко. И это тем более ценно. Когда дается возможность, ее нельзя упустить, ибо упущенное неповторимо. В жизни бывают сужденные встречи. Мимо них не пройдите. Хорошая мысль подобна цветку – расцветает своим цветом. А сознание – луч для цветов мысли. Для того, кто умеет дерзать, жизнь есть утверждение необычного. Необычное и несомненное должны идти рядом, утверждая друг друга.


1961 г. 422

1961 г. 422. Будет, будет, все будет; Спешу; поспешайте и вы. В мыслях, чувствах, делах поспешайте, чтобы встретиться. Во всем поспешайте. Время не ждет. Будущее горит всеми огнями, будущее зовет. Оно ждет вас и встретит, если место себе в нем вы готовите ныне своею рукой. Каждая мысль о будущем есть камень, принесенный на построение Храма Жизни. Никто и ничто не отнимет этого будущего, над которым трудимся Мы и над которым трудитесь вы, не могут отнять у людей. Оно уже есть, оно существует и не только во в него устремленных сердцах, но и вне их, в пространстве, в Мире Незримом для смертных. Из высших слоев первообразов, созданных Нами, спустилось оно. Уже близко, уже в Тонком Мире оно, чтобы влиться победно и мощно уже в плотные формы. «Хозяина» нет, обезглавлена тьма. И происки темных и ставка их на уничтожение обречены на провал. Лучи Семи Владык, устремленные мощно, планету хранят и охранят от возможного взрыва. Победа на Знамени Новой Страны, на Знамени Мира. И в этой гигантской борьбе победа за мир ей суждена непреложно. Да, да, да. Победит мир, мир победит, как бы тьма ни стремилась нарушить его. Мы Утверждаем победу. Мы Утвердили ее. Гораздо трубите победу, ибо Владыки на страже грядущего Мира и счастья людей.


1961 г. 423

1961 г. 423. Эти Света победные мысли о мире, о победе его надо в пространство бросать и насыщать ими ауру планеты. Если большинство человечества объединенно о мире помыслят сегодня, то завтра мысль станет воплощенной действительностью. Нам помогите мысли о мире в мир плотный пускать, чтобы уплотнить плотность мысли, чтобы силам разрушения некуда было мысли свои протолкнуть. Гигантская борьба мыслей происходит в пространстве. Но мысль Наша сильнее и она победит, когда сердце людское проснется и почует ее, и примет ее и ею пульсировать станет. Победа на Нашем Щите и мира победа над миром.


1961 г. 424

1961 г. 424. Когда дух человека ему говорит: все могу – тогда он действительно может. Прежде чем мочь в жизни, надо мочь в духе. Мочь в духе, дерзать мочь в сердце – значит мочь в жизни. Даже все ощущения тела и все чувствования его подчиняются воле, когда осознано значение формулы «мочь в духе» или «в духе дерзать». Неисчерпаема сила его, когда призывается она сознательно. Из сокрытых сияющих глубин духа вызывается эта беспредельная мощь. Сколько великих деяний совершено человеком, сколько великих подвигов, демонстрирующих эту безграничную мощь. Что сделал один, то может сделать и другой, и каждый. Лишь бы понять, что всё в духе, и все в духе и силою духа вершатся дела, которые невозможно свершить, если не призвана, если еще не проснулась эта всепобеждающая мощь. Осознание этой неисчерпаемой, беспредельной силы в себе ее порождает, ее вызывает из глубин человека. Человек, средоточие космической мощи, вступает в овладение ею, когда начинает понимать, что представляет собою он в общей схеме вещей, и назначение свое в мире и то великое будущее, которое начертано для него в звездах непреложною силой Космических Законов.


1961 г. 425

1961 г. 425. (М. А. Й.). Прозрения в будущие судьбы человеческого духа не нужно от себя отгонять. Они творят ускоренную карму осознавшего их человека, они создают для него ступени лестницы восхождения, они насыщают и цементируют пространство и оплодотворяют мысли людей, устремляя их в эволюционный поток жизни. Мыслью пространственной движется мир, мыслью живет человечество, и забота о мысли, которой питаются люди, есть служение Общему Благу, есть служение миру, есть служение Свету. Можно оттачивать мысль, можно делать ее более сильной и стойкой, можно, можно Нам помогать мыслью в Нашей работе. Сотрудники Иерархии Света, воины Света – помощники Нам и строители жизни. Сольемся же крепко в устремлении мощном в жизни Благо творить. Когда сердце Нам полно открыто, поступления не замедлят.


1961 г. 426

1961 г. 426. Не подготовляться к смерти и существованию после нужно сейчас, а к осознанию жизни своей в обоих мирах, и не когда-то потом, а в настоящее время. Знает о том человек или нет, но живет он постоянно и в этом мире и в Том, живет в двух мирах, пока в теле. Когда оно засыпает, переносится он в мир Тот и живет там особенной жизнью, хотя и не сохраняет памяти о ней. Это недопущение памятования о пространственном пребывании ни после сна, ни при новом воплощении станет понятным, если сказать, что трудно было бы помириться ему с тяжким существованием в теле, если бы память ему сохранить о жизни вне тела. Но когда сознание позволяет, памятование в той или иной степени остается. Можно способствовать его усилению, если направить на это мысль. Сознание есть поле встречи обоих миров, только человек не отдает в этом отчета.


1961 г. 427

1961 г. 427. (М. А. Й.). Мочь помочь – счастье, мочь помочь давнему другу – вдвойне. Радость единения в Свете с сознанием близким по духу – радость и ваша и Наша. Цветы единения редки. Где двое собрались во Имя Владыки, там Он посреди их. И сила их возрастает и от их единения, и от силы Того, во Имя Кого они объединились. Сила объединенных сознаний зависит от числа участников, но возрастает она не по числу их, но в пропорции большей. Сила эта зависит от степени созвучия аур и их напряжения.


1961 г. 428

1961 г. 428. (Нояб. 7). Человек живет постоянно во всех мирах, соответствующих его оболочкам, хотя этого и не осознает. Всякое движение в каждом проводнике есть движение той материи, из которой он состоит. В невидимом и видимом мире живет человек. Невидима мысль. Она уявляется на плане ментальном. В физическом мире не мысль проявляется, но результаты мыслительного процесса. Когда взбудоражен астрал и он не под контролем, не он выражается сам в суматошных и беспорядочных движениях, но выражает себя через свой физический проводник, то есть тело. Тело отражает в той или иной мере не самые проводники или оболочки человека, но движения, происходящие в них. Оболочки живут каждая в своей сфере, но сознание в той, на каком плане живет его обладатель в данный момент: в бодрствующем состоянии – на земном, во сне – в Мире Надземном. Но связан он постоянно с Невидимым Миром через свои оболочки, которые являются частью его, точно так же, как физическое тело является частью физического мира. Поэтому следует осознавать себя участником всех миров, или планов существования, не ограничивая себя только одним. Осознание это даст право на вход и в другие миры. Многие подвижники еще при жизни в теле приобщались к Надземному Миру. С пространством человек общается постоянно и именно с Теми Силами, которые соответствуют его мыслям, чувствам и эмоциям. Медиум – обычно с низшими слоями астрала, ученый – с миром ментальным, поэт, художник и музыкант – с миром эмоций, красок и звуков. Чисто физической жизнью, жизнью животной живут только свиньи: есть, пить и спать и валяться в грязи – свинский удел. Но человек – не свинья. Развитые оболочки его соединяют его со слоями пространства, созвучными им и постоянно находящимися с ним во взаимодействии процесса обмена. Потому каждая мысль, эмоция и чувство есть связующая нить или энергия с родственной им по тональности сферой пространства и объединяющая их с этой сферой. И сам человек, будучи магнитом, и магнитная сила притяжения этих сфер постоянно привлекаются друг к другу силой созвучащих энергий и живут и пульсируют этим взаимообменом. Уже здесь, на Земле, каждый принадлежит к тем слоям Надземного Мира, в которых он будет пребывать после смерти, ибо сам установил и постоянно устанавливает каждым словом своим, поступком, эмоцией, чувством и мыслью эту неразрывную связь. В Мире Надземном ничего не начинается, но все лишь только продолжается. Построивший для себя на Земле свинарник и живущий в нем и там тоже в свинарнике будет, построивший замок волшебный – жить будет в нем, а – дом духа, в духе пребудет. Посмертное – очень справедливое состояние. Произнесший «красота» и ею живущий и строящий красотою будет спасен от ужасов, тьмы и безысходности низших слоев, ибо красота есть аспект Высшего Мира. Научиться во всем утверждать красоту: в одежде, в движениях, жестах, мыслях и речи и в чувствах своих – путь верный к Свету Надземного Мира. Так утвердим красоту на Земле, как прообраз той жизни в Надземном, которой сужден человек. То, что люди называли Царствием Божиим, Мир Света, Мир Высший, восхищается Красотою. Красотою творит этот мир человек в своем микрокосме, дабы был он созвучен высочайшим слоям Макрокосма.


1961 г. 429

1961 г. 429. Пространственный огонь претворяется сознанием в мысли, формы которых соответствуют ступени эволюции, достигнутой духом, если это просто еще человек, если же это Владыка, – Огни Космической Истины передаются человечеству в формах, доступных пониманию той ступени развития, на которой находятся люди, кармически получающие даваемое Учение. Каждое истинное Учение, единое от единого древа познания, есть запечатленный в формах мысли пространственный огонь. Не воспринятый сознанием и не оформленный им, он остается человечеству недоступным. Даже пространственная мысль, уже вылившаяся в форму, даже она должна быть воспринята кем-то для того, чтобы быть переданной людям. Океан Пространственной Мысли не имеет границ. В Него стекаются мысли отовсюду. С отдаленнейших планет далеких звездных систем или даже галактик, даже столь отдаленных, что невидимы они в сильнейшие телескопы, прорезая мировое пространство с быстротой, превосходящей свет, с быстротой вневременной, достигают далекие огненные мысли сознания тех, кто способен их воспринять. Мысль может быть столь высока и утонченна, что доступна она сознанию лишь немногих землян. Но Океан Мысли существует в Беспредельности, и по мере продвижения человечества в эволюцию все больше и больше становится на планете приемников пространственных мыслей, столь мало еще созвучных земной атмосфере и пониманию большинства населяющих Землю людей. Но те, кто достаточно продвинулся в эволюцию, кто ушел вперед, те являются приемниками и трансформаторами Космической Мысли и, будучи маяками света и знания, ведут за собою других, еще не могущих воспринимать знания непосредственно. Эти водители человечества всегда шли впереди всего века и часто подвергались глумлению, насмешкам, издевательствам и преследованиям, все же приносили людям свой дар, и все же вели их вперед, и все же с течением времени получали признание человеческое в последующих веках. Но мысли пространства доступны всем людям, ибо приемник в своем потенциальном состоянии имеется у каждого человека. Но это надо знать, это надо признать, понять, принять и, приняв, начать утверждать в себе эту возможность, ловя искры далеких посылок. Сколько их достигает отдельных сознаний и тонет в слизи отрицания, сомнений и тупого невежества. Лучше всех знают поэты касание огненных крыльев Пространственной Мысли. Знают огненные касания и композиторы и художники, и писатели и ученые, и все те, в сердце кого горит тот огонь, созвучие которого с огнями пространства рождает напряжение творческой мощи. Устремленный творческий труд возжигает те же огни и так же приближает к горнилу Пространственной Мысли. Огонь познается огнем. И не имеет значения, чем возжигаются огни духа и как, если пылают они в труде напряженном, в симфонии звучной или в чем-либо другом, овеянном пламенем духа.


1961 г. 430

1961 г. 430. Ты следи за собой: каждая мысль есть магнит для другой, ей созвучной. Стоит на ней остановиться, как она начинает расти. Оставленная в сознании без печати утверждения или осуждения, она растет уже сама по направлению, заложенному в ней, и уявляет себя при созвучных условиях внешних или же импульсах, идущих изнутри. Мысль есть страж ночи. Не выше слоя, созвучного ей, поднимает она человека. Вот почему нужна чистота сердца. Чем чище оно, тем ближе победа.


1961 г. 431

1961 г. 431. (Нояб. 8). Мощь обретешь ты верою. Вера есть знание духа того, что несомненно и что непреложно должно быть утверждено. Это есть осознание будущего, того, чему быть надлежит. Сила духа уявляется в вере и чувствознании. Тот, кто верит в силы свои, достигает. Тот, кто верит в силу Владыки, достигает вдвойне и втройне. Тот, кто верит в победу, уже ее одержал. Вера есть огонь духа, приведенный в действие. Можно даже сказать, что творит и достигает именно огненность веры. И энтузиазм тоже зажигается верой. Вера – это великое огненное чувство, объединенное вместе со знанием. Слово «верознание» хорошо выражает эту идею. Веру можно в себе утверждать, тем повышая ее огненный потенциал и его напряжение. Важно усилить огни, прежде чем действовать ими. Огненную природу свою можно усиливать разными способами. Назовем несколько: любовь, устремление, преданность, вера, бесстрашие. Усиливая каждое из этих свойств, огненность свою можно усилить в соответствии с силой желания их утвердить. Любовь легче усилить, чем бесстрашие, но огненная любовь к Высшему Облику родит и бесстрашие духа. Человек существо огненное, и повышение огненного потенциала не будет противоречить законам эволюции духа, ибо оформление огненного тела будет той ступенью эволюции, которую надо еще достигать. Огненный аппарат человека еще не оформлен, и потому в действие приведен быть не может. Но отдельные части его в некоторых организмах уже начинают действовать. Даже частичное пробуждение дает свои результаты. Человек начинает вдруг видеть то, чего обычными глазами видеть нельзя, или слышать беззвучные звуки. Не надо смешивать эти огненные прозрения в Мир Высший с уявлением астрального зрения или слуха, которые, как, например, в случае обычного медиумизма, не требуют никакой огненности и являются не достижением, а скорее, проклятием для человека, ибо очень опасны тем, что, открывая окно в мир астральный, защиты ему не дают от темных воздействий. Огненность же является лучшей защитой, так как против светлого Агни тьма выступать не дерзает. Огонь больно жжет и тьму сожигает. Мысль об огне служит топливом Агни. Мыслями об огненной природе своей может ее поддержать человек и вызвать к проявлению. Даже и в этой области преддверие, явленное мыслью, имеет большое значение. Сомнение тушит огни. Даже сильное пламя может оно потушить, но вера огни возжигает. Так качества духа можно делить на качества, огни возжигающие, и на качества, огни угашающие. Огнетушителей в сознание нельзя допускать. Есть огнетушители мгновенного действия, как, например, сомнение или колебание, но есть и замедленного действия, такие, как уныние, подавленность, беспокойство. Следует очень хорошо разбираться в шкале качеств этих огнетушителей и зорко отделять убийц духа от огнедателей. Осторожность и настороженность надо уметь отличать от боязливости и нерешительности. Только опыт дает твердость руке и умение разобраться в биполярности качеств. Каждое положительное, каждый огнедатель имеет свою противоположность в уявлении наличия его огнетушителя, природу которого надо яро познать, чтобы вступить с ним в беспощадную борьбу. Нельзя огнетушителей допускать в свою сущность, ибо погасят огни и пресекут путь огненный духа. Каждое настроение человека создает либо благоприятные, либо неблагоприятные условия для уявления Агни. Можно страдать, можно быть тьмой окруженным, можно быть в тяжких условиях жизни и все же огни духа в себе охранить, а можно и в лучших условиях жизни угасить в себе и последние искорки Агни. Великая зоркость нужна и несломимое решение духа, чтобы неугасимо огни духа пронести через жизнь.


1961 г. 432

1961 г. 432. Когда дается возможность, надо использовать ее до конца. Сила Агни не всегда к нашим услугам, ибо огни пылают в известной последовательности и порядке. И когда волны огненной мысли пульсируют и бьются у порога сознания, следует их не упустить. Урочный час неповторяем. Невоспринятое в данный момент, хотя и возможное и доступное, в следующий уже не доступно. Недаром Сказано было о блаженных, ловивших ускользающие указы. Когда арфа духа начинает звучать, все прочее, мешающее, следует отложить, чтобы восприятие было полнозвучащим или полнострунным. Особенно отложить надо мысли, чувства и настроения, если они не созвучны идущей волне.


1961 г. 433

1961 г. 433. (М. А. Й.). Можем ли Мы быть уверены, что всегда встретим ярую приемлемость сердца, то есть готовность его зазвучать на мысль, посланную Нами. Состояние постоянной готовности достигается нелегко, ибо для этого требуется и чуткость, и настороженность, и дозорное состояние сознания. Быть всегда в форме – обязательное условие для того, кто бодрствует духом. Распущенность не требует никаких усилий: ее формула – плыть по воле волн, по воле стихийных воздействий и быть их безвольной игрушкой. Осознание постоянного присутствия огненной силы в себе требует постоянного ее утверждения перед лицом всех противных явлений. Руки протянуты к Чаше, а в Чаше Сокровище Камня пылает незримым огнем. Как оберечь, как пронести Сокровище Чаши, как Камень чудесный и пламя его не только нести, охраняя, но и усилить огни и приумножить его – об этом пусть будет забота.


1961 г. 434

1961 г. 434. Отдавая мысленный приказ, следует иметь в виду, чтобы не был окрашен он примесью астральных эмоций. Нетерпение, раздражение, недовольство, огорчение, озлобление и все прочие эмоции астрала, являясь по шкале тонких вибраций ниже, нежели чистая мысль, тем самым делают мысленный приказ слабым и не эффективным. В этих эмоциях не сила уявляется человека, а слабость его воли, входящая в приказ как его составная часть. То же самое и в жизни обычной. Человек, проявляющий качества и находящийся в плену у своего астрала, быть сильным не может. Когда мысль и воля господствуют над своим астральным проводником, он подчиняется воле, а когда подчинен воле свой собственный астрал, то подчиняется ей и чужой. Из двух людей с одинаковой силой воли тот в данный момент сильнее, у которого астральная оболочка находится в более спокойном состоянии. Приказ, отдаваемый под влиянием вспышки астрала, уже тем самым бессилен. Потому при мысленной передаче приказа – спокойствие прежде всего. Воля не может вырасти в одночасье. Нужно время и долгая работа над собою. Также нельзя подавлять свободную волю чужую. Но защищать себя можно от темных воздействий, а также от тех, через кого они устремлены. Часто бывает, что невозможно словами сказать то, что нужно. Тогда вместо слов – мысль. Рано или поздно, но она дойдет до сознания и даст результат. Словами люди постоянно воздействуют друг на друга. В случае нужды мысль заменяет слова. В Тонком Мире мысль заменяет слова. Обычно разговаривают только новоприбывшие или те, кто не в состоянии освободиться от земных пережитков.


1961 г. 435

1961 г. 435. (М. А. Й.). В преддверии новой полосы жизни время использовать надо на то, чтобы освободиться от излишнего груза. Многое из допустимого раньше будет недопустимо совсем. При утонченной восприимчивости близких можно ли позволить себе уклонение мысли в сторону или возвращение ее на оставленное пепелище прошлых свершений, которым места быть уже не должно. Каждая ступень требует своих моральных условий. Что было возможно и терпимо раньше, не будет терпимо сейчас. Мысль придется блюсти особенно зорко и узду духа держать крепкой рукой.


1961 г. 436

1961 г. 436. (Нояб. 9). Ровно горящее пламя духа, не затемняемое неуравновешенными движениями в оболочках, позволяет восприятиям быть устойчивыми и определенными. Мигание нарушает прием посылок, внося разнобой. Постоянство выражается и в уравновешенности настроений. Сильные люди тем и сильны, что то, что происходит вовне, не нарушает их душевного строя. Мир, который выше человеческого разумения, родится от этой непоколебимости духа. Листья сухие несутся по ветру, но дуб стоит прочно, и ветром не сдвинуть его. Если настроение зависит от каждой мелочи или пустяка, какими бы серьезными они ни казались, то, значит, что-то неблагополучно внутри. Нет никаких оправданий и извинений, если мелочи жизни нарушают стройность и гармоничность аурических излучений и в той или иной степени обезображивают ее. Служение красоте заключается также в том, чтобы красота эта была не только во внешнем поведении человека, его словах, жестах и движениях, но главным образом, в его внутреннем облике. Каждое неуравновесие астрала обезображивает ауру. Если бы можно было видеть излучения раздраженного или унылого человека, мутные, грязные, дымные вспышки первого и повисшие, грязным тряпкам подобно, излучения второго, стало бы сразу понятным, что ни в раздражении, ни в унынии, ни в недовольстве, ни в осуждении и прочих сходных с ними настроениях служить красоте невозможно. Как может приблизиться Незримый Водитель к ауре, пораженной такими неуравновесиями? Свет поступает через ауру. Ее охранять следует еще более тщательно и бережно, чем даже здоровье. О здоровье тела заботятся очень, но о здоровье духа подчас забывают. Здоровая аура и телу здоровье придаст. Аура физического тела зависит от физического состояния организма, и в случае болезни ею управить не так-то легко. Но аура других оболочек зависит от воли и подчиняется ей, если распущенность не успела прочно угнездиться в астрале или ментале. Пользы от этой распущенности или недисциплинированности оболочек – никакой, а вреда очень много. Можно спросить, какая польза от уныния или раздражения. Ничего, кроме вреда, и себе и окружающему. Много отравителей, много омрачителей и много распущенности в сфере астральных эмоций и много вреда.


1961 г. 437

1961 г. 437. (М. А. Й.). Сейчас устоять – уже будет победой. Сейчас устоять и, устояв, двинуться дальше – будет победой двойной. Трудность вся в том, что одному очень тяжко и некому явно помочь. Помощь в духе не ощутима так явно, как ощутимы удары и уколы извне. Сознание одиночества и оторванности бодрости и сил не дает. Но устоять все же нужно, и нужно идти, ритма шагов не замедлив. Вокруг нет ничего, чему можно было бы порадоваться духом, но будущее лежит впереди. В нем все, на него и устремим свои взоры. То, что сейчас окружает, пройдет и останется в прошлом. Цель ясно, призывно горит впереди. К ней и будем стремиться и идти неуклонно, как идет неуклонно океанский корабль через бури, и волны, и ветры, туманы и непогоду к далекой гавани, идет, не меняя курса и не отклоняясь.


1961 г. 438

1961 г. 438. (Нояб. 10). Природа не считается с той формой, в которой проявляется жизнь. Когда созреет зерно и в нем сосредоточивается вся жизненная сила растения, животного или человека, форма, давшая зерну жизнь, заключенную в этом зерне, уже теряет свое значение. Бессчетными миллиардами форм, которые оставлены жизненным принципом, устлана кора планеты. Точно так же и человек, живя в теле, сосредоточивает и откладывает в зерне духа результаты своего жизненного опыта, и когда он исчерпан и дальнейших поступлений уже не происходит, жизнь в теле утрачивает свой смысл и форма умирает, а зерно переходит в новую форму, чтобы продолжить нарастание наслоений жизненного опыта. К умирающей форме у природы жалости нет, так же как нет ее и к умирающему колосу, который отдал свои зерна. Сколько погибших форм, носителей жизни, находится или находилось на каждой пяди земли. Так же мало считается природа и с тем, каким путем совершается рост наслоений. Духо-монада растет, обволакиваясь все новыми и новыми наслоениями опыта, и в этом – цель эволюции жизненного принципа. Каждую минуту на Земле кто-нибудь умирает, то есть сбрасывает ту форму, в которой он жил, физическое тело свое. Если к этому еще добавить смерть растений, рыб, животных, насекомых и все формы, в которых проявлена жизнь, то можно представить себе этот грандиозный процесс освобождения жизненного принципа от старой формы, для того, чтобы перейти в новую. Смерть – это освобождение от оболочки, ставшей негодной или выполнившей свое назначение на Земле. Когда собран весь опыт, который может извлечь человек, находясь в данном теле, дальнейшее пребывание в нем теряет свой смысл, и человек сбрасывает его, как изношенную одежду. Процессы природы очень целесообразны. Только человек часто считает, что временное пребывание в физическом теле есть самоцель, и хватается за земное существование, как утопающий за соломинку, полагая в нем все, ради чего он существует. Понимание смысла и значения земного пребывания необходимо для того, чтобы извлечь из него то, что оно может дать, чтобы продолжить свой путь, умножая последующие накопления в новых условиях и в других оболочках. Иначе с жизнью примириться нельзя и нельзя найти смысл в том, что рано или поздно заканчивается уничтожением физической формы. Если жить только ею и в ней одной усматривать возможности проявления духа, то перед человеком возникает чудовищная логическая нелепость, выхода из которой нет. Если же жить ради счастья других, то можно представить целесообразность этого счастья. Если и они тоже умрут, и умрут все, и умрет даже планета, на которой они существуют, счастье, конечная цель которого смерть и уничтожение, не может быть оправдано логически. Наука утверждает: ничто в природе не исчезает и не рождается вновь. Не исчезает и не рождается материя, и не уничтожается и не возникает жизнь. Материя, энергия и жизнь вечны, и все дело в том, что человек, в котором космически сосредоточены – материя, энергия и жизненный принцип, сущность свою увязал не с преходящими формами жизни, но с тем, что непреходяще и что существует всегда и живет поверх умирающих и рождающихся временных форм, в которых уявляется вечная материя, вечная энергия и вечная жизнь.


1961 г. 439

1961 г. 439. (М. А. Й.). Когда становится так тяжко, что сил уже нет выдерживать дальше, хорошо вспомнить тех, раньше прошедших и вынесших на своих плечах еще большую тягость. Многих в темницах томили, мучили многих, глумились, истязали и били и мучили всяко. И кому же из них, Свет принесших, было легко. Исключения в счет не идут. Были они и в ваших жизнях. Но общий удел всех принесших Свет – это страдать. Это путь духа кратчайший.


1961 г. 440

1961 г. 440. Считаю нужным пойти навстречу Моему желанию видеть тебя в форме всегда, неподчиняющимся постоянным воздействиям внешних условий.


1961 г. 441

1961 г. 441. (Нояб. 11). Если Общение с Учителем Света ставить в зависимость от настроений, то есть состояний астральной оболочки, то это будет означать, что наинужнейшее и наиглавнейшее в жизни ученика отдается во власть или подчинение произволу случайных и преходящих импульсов и вихрей, которые возникают в этой неуемной оболочке, часто вопреки рассудку и воле ее обладателя. Это значит Общение поставить под контроль того начала в себе, которое само должно находиться под самым строжайшим контролем. Это значит в Общение внести беспорядок и разнобой и нарушить его ритм. Уже было Указано, что взаимоотношения с Владыкой идут поверх всех временных и преходящих явлений и вне зависимости от них. Нельзя то, что составляет основу жизни духа, передавать во власть необузданным движениям астрала. Что бы ни происходило вовне или в физическом теле, астрале или ментале, связь с Учителем Света не нарушается ничем и продолжается совершенно независимо от того, что в них происходит или может происходить. Ибо время настанет, когда не будет ни тела, ни астральной, ни ментальной оболочек и человек останется лицом к лицу со своей неумирающей сущностью, облеченный Бессмертной Триадой своей. И если связь с ней, с этим вместилищем Света, через которую действовал Учителя Луч, не прерывалась и в жизни во плоти, то останется она не порванной и тогда. Если же порывалась она под влиянием движений, происходящих в оболочках, то не за что будет ухватиться срединному принципу в человеке, когда наступит окончательная борьба после смерти между низшими и высшими принципами в его микрокосме. Поэтому всякое нарушение ритма Общения есть предательство духа, и не может быть оправдано ничем. Пусть жизнь в оболочках идет своим чередом, пусть они проходят через то, через что им проходить надлежит, но высшее в человеке остается неприкосновенным для низших воздействий. Близость Владыки поверх всех преходящих явлений. Это следует твердо запомнить и не позволять ничему, что может нарушить ее, касаться священной Нити Связи. Несломимая вера или доверие к Ведущей Руке не может колебаться от вихрей астральных или настроений или каких-либо внешних причин. Непрочно все, построенное на преходящем, равно как и все, что происходит во времени.


1961 г. 442

1961 г. 442. (М. А. Й.). Недовольство судьбою своей или возмущение течением Кармы ни от судьбы, ни от Кармы не освободит. Освобождение лежит во внутреннем отношении ко всему происходящему с человеком. Когда сделано все, что в человеческих силах. Карма произносит свое последнее слово. Ее опрокинуть нельзя. То, что начертано Кармой, через это надо пройти, не теряя ни равновесия, ни терпения. Надо пройти через все, через что пройти надлежит. Ни возмущения, ни жалобы, ни недовольства, ни огорчения не помогут. Они лишь ослабят волю и не дадут возможности одержать победу над очередным испытанием. Только спокойствие и равновесие духа и успешное прохождение через все испытания помогут освободиться от них. Невыдержанные, они повторяются снова и снова, до тех пор, пока выдержаны успешно не будут.


1961 г. 443

1961 г. 443. Раньше пытались потушить нагнетение внешних условий сами, силой своею. И... ничего не получилось. Вчера обратились ко Мне за помощью. Сегодня должны убедиться, что через Меня и со Мною действовать легче и проще, и желаемый результат налицо. Там, где не нарушается Карма, там Наша помощь готова. Но даже и при наличии Кармы все же можно помочь.


1961 г. 444

1961 г. 444. (Нояб. 12). Все ли сделано и делается для того, чтобы устои серебряного моста не шатались? Нет, далеко не все. Так как же тогда можно надеяться удержать связь, если малые щели нарушают единение? Нить сердца трепещет в пространстве. Кроме нее нет ничего. Если тончает она, создается угроза разрыва. Надо все же помыслить порой и о том, что же будет, если порвется нить сердца. Она укрепляется с обеих сторон. Но как бы прочно ни была она укреплена в Сердце Владыки, если крепление в сердце идущего за Владыкой будет непрочно, не может Владыка помочь. Свой конец нити надо крепить самому, никто тут не сможет помочь. Качества духа такие, как любовь, преданность, устремление, постоянство, стойкость, равновесие и так далее, укрепляют Серебряную Нить сердца. Можно труд приложить к тому, нужнее чего нет ничего в жизни. Если все потерять, но нить сохранить, это будет победой, но если наоборот?! Самое тонкое, самое невидимое, самое незаметное значительнее того, что видно и слышно и дает материальные блага. Понимать надо.


1961 г. 445

1961 г. 445. (М. А. Й.). То, что в духе еще не изжито и что прячется по закоулкам сознания, чаще всего проявляется в снах. Истинный облик человека искренен во сне. Там человек таков, какой он есть на самом деле. По сновидениям можно судить, что еще не изжито и что надо преодолеть. Бесповоротное решение воли наложит свою печать и на окраску сновидений и выявит твердость этого решения. Если оно половинчатое, сны это рано или поздно покажут. И тогда можно отдать себе новый приказ поведения своего в Мире Тонком. Сон есть подобие смерти. По снам тоже можно судить, как будет сновидец вести себя, сбросивши тело. На Земле утверждение, там продолжение и развитие утвержденного. Чистое сердце Светом себя окружит. Но язвы духа магнитами будут для уявлений того, что неизжито.


1961 г. 446

1961 г. 446. (Нояб. 12). Пусть ваше сердце будет открытым и ум не омрачен. Многое, даже очень трудное, можно принять в сознание, но принять это в жизни и утвердить можно лишь путем проверки и испытания. И тогда отделяется действительно принятое от воображаемого. Как только человек, идущий по пути, что-то утверждает в себе, тотчас же приводит он в действие Закон, и испытания не замедлят для проверки принимаемого утверждения. Потому путь восхождения есть путь испытаний, и другого пути нет. Учителю безразлично, почему не выдерживается испытание, какие оправдания изыскивает для себя слабая воля. Имеет значение факт, что состояние сознания оказалось не на высоте при тех или иных условиях, но не самые условия. Не все ли равно, в чем уявляется слабость воли и почему, если она уявилась, и именно в момент испытания. Ведь испытание-то и ведется на стойкость принятого решения. А способы выявить слабость сознания Учитель найдет. Ученик спрашивает, почему было допущено Учителем то-то и то-то. А Учитель вопрошает, почему ученик не смог утвердить ясного состояния сознания вне зависимости от внешних воздействий.


1961 г. 447

1961 г. 447. (М. А. Й.). Испытания сверх сил не дается. Если дается, то только по силам. Значит, силу надо признать. Не пройти невозможно, ибо вспять пути нет. Надо претерпеть и выдержать надо, и не только за себя, но и за близких. За близких труднее, так как и их надо поддержать, то есть дать часть своей силы. А дать можно, если иметь, то есть если признать эту силу.


1961 г. 448

1961 г. 448. (М. А. Й.). Как бы ни было тяжко, что бы ни приходилось переживать, как бы ни складывались обстоятельства, назад идти некуда. Прежние приманки, если к ним возвратиться, уже не удовлетворят, уже не насытят потребности духа. А также и основы остаются непоколебимыми. Значит, путь остается только вперед. Час борьбы неизбежен, но за ним – победа, то есть решение продолжать путь, ибо некуда больше идти. Это и есть тот момент, когда путь обратный становится невозможным и возврата назад уже нет.


1961 г. 449

1961 г. 449. (Нояб. 14). Учитель ведет по пути беспредельного познавания. Надо примириться с неизбежностью кармических отягощений, не отягощая Меня. Там, где непонимание, там и слабость. Надо понять, – без нагружения нет продвижения. Прикасание к Лику пробуждает все дремлющие энергии духа. Светлые для утверждения, низкие для изживания.


1961 г. 450

1961 г. 450. Различные состояния сознания отмечают этапы пути. Каковы бы они ни были, из каждого можно извлечь полезные части. Нам служит на пользу все, надо только ее усмотреть. Если что-то понимается как вредное безусловно, значит, способность заставлять служить себе всё: и хорошее, и плохое, – еще не достаточно развилась. Нет противных явлений. Искусный мореход идет к цели при любом ветре. Только штиль не дает возможности двигаться дальше. Паруса обвисают и судно останавливается. Потому ветры и даже бури Предпочитаем затишью. Потому нагружение и отягощение обстоятельствами лучше спокоя. Они вызывают к проявлению энергии духа и утверждают их в действии. Что было бы, если бы те Великие Духи, Имена которых запечатлены человечеством, провели бы в бездействии жизни свои? Бездействие Нам не свойственно. Действие, действие, действие! Даже ошибки в действии Предпочитаем бездействию.


1961 г. 451

1961 г. 451. (М. А. Й.). Моменты слабости прощаются, если за ними следуют преодоление и победа. Когда победа венчает явление, испытание считается пройденным. Никакие непонимания не страшны, если не поколеблено доверие к Тому, Кто Ведет. Доверие до конца и несмотря ни на что, ни на самую ярую очевидность! Нет ничего более обманчивого, нежели кажущаяся видимость. Она сможет заслонить действительность, являя собой самый ярый вид Майи. Правда действительности – в Основах и в Явлении Владыки. Если от этой действительности не отклоняться ни при каких обстоятельствах, то миражи Майи не отклонят с пути. А их много, и они разнообразны, и темные очень стараются их углубить прельщением, наваждением и отемнением. Если бы знали, как злоухищряется тьма, пытаясь отвлечь от пути Света. Но бодрствует Незримый Водитель.


1961 г. 452

1961 г. 452. Если обычный богатый наследник чувствует почву под ногами и знает, что о нем позаботится его отец, то как же должен чувствовать себя тот, кто осознал сыновство свое, кто знает, что он является совладельцем всех сокровищ пространства, которыми владеет его Космический Отец, Владыка, признавший его своим сыном? Осознание этого должно дать и спокойствие, и уверенность, и ощущение силы своей, и понимание того, что никогда он не будет оставлен в нужде и что все, потребное для жизни духа и тела, будет в нужной мере дано, и заботой и любовью Владыки Отца никогда он оставлен не будет. Мысль мало принять, надо, чтобы вошла она в плоть и кровь и стала составной частью всего существа человека, наполняя и направляя всю его жизнь. Признание Космического Отцовства Владыки влечет за собою целый ряд следствий, если это признание вошло в сознание и отпечаталось четко до рисунка в мозгу. Регистрация мысли сознанием еще не означает ее ассимиляции. Для ассимиляции требуется время и утверждение мысли действиями и поступками и всем поведением человека. Невозможно признание Космического Отцовства Владыки без уявления достоинства духа, которое утверждается во всей жизни человека. Как попугаи безмысленно повторяли люди слова: «Отче наш, иже еси на небесех», не понимая космического значения этой великой формулы и своей связи каждого со своим Космическим Отцом и того, что каждый, признавший Отца и признанный Им, тем самым становится наследником того, что Космической Волей уготовано каждому человеку, считающему себя сыном Света, но не отпрыском тьмы. Признание дает права и в то же время обязывает ко многому, а главное, к тому, чтобы Свет этого осознания пронести через жизнь неумаленным.


1961 г. 453

1961 г. 453. (М. А. Й.). Как доходчивее пояснить, что дается все, что может вместить сознание, что Видим и Знаем, как тяжко бывает порой. И Помогаем, насколько позволяет Карма. Потерпите немного еще. Посветлеет и вам.


1961 г. 454

1961 г. 454. (Нояб. 16). Каждая мысль вызывает в организме человека определенную реакцию, каждое понятие, каждое слово. Даже повторение таких слов, как мужество, стойкость, спокойствие, породит созвучную им ответность. Также и низкие слова дают свой отзвук. То, что думает или верит человек, прежде всего в нем самом возбуждает процессы, текущие в соответствии со значением мысли и слов. Слова красоты и мысли красоты строительны по самой своей сущности, и потому реакции на них благодетельны. Слова и мысли ненависти, недовольства, уныния, осуждения прежде всего разрушают сущность того, кто их говорит, а потом уже и окружающих и окружающее. Действуют они не только на людей, но и на животных, цветы и растения, на обстановку и вещи, словом, на все, что вокруг. От одних – Свет, благотворение, созидание, жизнь, радость; от других – смерть, разрушение, тьма, болезни, уныние, беспросветная муть. Редко Свет и производные его исходят от человека, чаще сумрак и плесень разложения. Так и ходят они по планете: одни созидая, другие разрушая. Эманации человеческие очень сильны и оставляют после него наслоения на долгое время. Особенно упорны и почти нестираемы наслоения мысли. Все омраченные настроения пагубны очень и для носителя их, и для тех, кого они отравляют. И вещи отравителей этих отравлены тоже. И отравлены стены домов, в которых они живут, и воздух, которым дышали. А так как отравление это происходит на широком пространстве, то и вред получается всепланетный, и можно удивляться, что так тяжко сердцу бывает подчас. Пространственный яд действует верно, хотя глазу и незаметен. Выход один – окружиться Светом и Свет с собою нести и, Светом себя защищая, им же оздоровлять и все окружающее. Оздоровителями Называем Носителей Света, очистителями ауры земной. И можно представить себе, сколь же велик вред, если Свет Носителя Света вдруг потухает и тьма заступает место его, даже на время, даже на короткое время. Это уже не личное дело, не личное его настроение, не касающееся никого, кроме него. Нет, это уже пространственное бедствие, следствия которого идут далеко, дальше, чем можно подумать. Потому уже не ради себя, но ради других, ради всего человечества в целом надо стоять, несмотря ни на что, надо в Свете стоять нерушимо, Свет охраняя в себе от ярых попыток окружающей тьмы его потушить. Когда этот свет еще мал, опасность не столь велика для пространства, но когда он возрос, то бедствие от его угашения затрагивает и губит столь многое, что пресекать возможность этого явления нужно всеми силами духа. Держатели Света, конечно, помогут Свет удержать, но и обращение к Ним, не во имя себя, но во имя и ради других и пространства, не может оставаться безответным. Теперь несение Света становится уже не личным явлением, но делом Общего Блага и служением человечеству и пространству. Скорлупа ауры пробита, человек выходит в пространство, и излучения микрокосма его имеют пространственное значение. Смотритель Маяка не может не зажечь его света, особенно когда очень темно и когда в море бурно. Точно так же и он, свой светильник несущий, не может его погасить, когда люди так нуждаются в Свете, даже не осознавая нужды и голода духа. И сознательно, и бессознательно от Света Носителя его питаются все и все почерпают. Только редко доходит до сознания обычных людей смысл и значение пространственного служения Носителя Света. В последующих веках признается оно, да и то не всегда. Потому называется оно молчаливым. Этот подвиг велик.


1961 г. 455

1961 г. 455. (М. А. Й.). Ровным светом горите. В этом назначение ваше и цель вашей жизни. В этом миссия ваша на этой Земле. Перемежающееся и колеблющееся пламя непрочно, нестойко. Мигающая лампа может пережечь провода. Как пламя светильника колеблется под ветром, так же колеблется и пламя духа под вихрями внешних воздействий. Свечу легко задуть, но трудно задуть паяльную лампу, огонь которой гудит под нагнетанием нескольких атмосфер. Так же невозможно задуть пламя духа, когда нагнетение или нагружение или отягощение обстоятельствами велико. Как раненый в напряжении боя не чувствует боли и ран, так же точно и дух в напряжении крайнем защищен и закрыт, как бронею, от темных воздействий и всяких влияний извне. Законы во всем одинаковы, потому не бойтесь ни нагружений, ни нагнетений, ни отягощений. Они могут вас только усилить. Волны внешних воздействий не могут ущербить дух, но лишь освободить и очистить его от ненужных нагромождений. Очищающее значение этих явлений надо понять. Но дух нерушим и не уничтожаем. Все внешнее яро пройдет, но останется дух скверною неуязвленным, останется много сильнее, силы умножив свои. Потому нагружениям, нагнетениям и отягощениям порадуемся, ибо это есть огненная лестница духа.


1961 г. 456

1961 г. 456. Имеет значение не само событие, но реакция на него сознания. Самое высокое явление теряет свой смысл, если реакция на него неправильна. И самое отрицательное явление будет двигателем вперед, если реакция на него правильна. Все дело в отношении к явлениям жизни, но не в самих явлениях. Многие явления и события могут служить источником как радости, так и печали, счастья и горя. Все дело в самом человеке, ибо «человек есть мера вещей». И если что-то, что бы это ни было, омрачает ауру и свет ее заменяет тьмою, значит, что-то не благополучно с сознанием человека. В нем и ищите причину, но не вовне.


1961 г. 457

1961 г. 457. (М. А. Й.). Ты им скажи: мыслями, чувствами и устремлениями от сего дня определяют орбиту своих будущих возможностей. Каждое даст свои всходы и плод. Подтверди, что в заботе моей постоянной и что с ними, пока они сердцем со мной. Напомни недавние строки о том, что случайно ничто не бывает и что встреча созвучных сознаний и радость созвучий была подготовлена мною. Мне близкие сердцем вам близки. А близость творится любовью. Какое могучее чувство, и как много им можно достичь. Нити этого чувства уходят далеко назад. Не начало, но лишь продолжение дружбы давнишней. Можно ли друга мгновенно найти? Можно, если дружба имеет далекие корни. Пальцы на руке разные, а ладонь-то одна. Радуюсь при мысли о том, какой могучий взлет творчества может дать созвучие согласных сердец, мною соединенных. Родные мои, шлю вам мою ласку, любовь и заботу.


1961 г. 458

1961 г. 458. (Нояб. 17). В силу сложившихся обстоятельств надо принять меры к тому, чтобы в будущем не было никаких отклонений в ритме Общения. Надо усилить его. Доверие надо умножить. Надо усилить напряжение явления Общения. Последний натиск тьмы показал, что темные не упускают ни малейшей возможности причинить вред и изощряются в новых выдумках. Лучше считать, что пытаются пользоваться каждым человеком, приближающимся к тем, кто Нам близок. Поэтому успокоиться и на лаврах почить невозможно. Лучшая защита – ярое осознание, вернее, ощущение Моего Невидимого Присутствия и удесятеренная зоркость. Мошки огню не страшны. Не страшны ему тени ночные и даже крылья мрака, если пламя сильно. Неодолимы и непобедимы вы, когда вместе, когда вместе со Мною, Мои вои, неотделимо, слиянно со Мной. В отделении скрыта опасность. Говорю лишь о том, что особенно нужно в текущий момент. Будет время, когда поверженная тьма уже не приступит. Но его еще нет. И состояние напряженного бодрствования пусть не оставит.


1961 г. 459

1961 г. 459. Служение Красоте уявляется в утверждении ее во всех сторонах человеческой жизни, а главное, во внутреннем мире служителя. Не так-то легко мыслить и чувствовать красиво. Красота слова – не столько в форме его, сколько во внутреннем содержании, что, в свою очередь, предполагает и красоту мысли. Разве раздражение или суетливость красивы? Или страх, или алчность, или злость? Много допускают в себе мелких чувств некрасивых. А красива ли ложь? Так красотою можно легко отделить то, что от тьмы, от того, что от Света. Красотою наполнится жизнь, когда Свет войдет в сердце. Красота человеческих взаимоотношений – что может быть прекраснее их!


1961 г. 460

1961 г. 460. Когда мысль врастает в сознание и становится частью его, то и действия человека идут в созвучии с мыслью. Если что-то еще не удалось утвердить, значит, мысль недостаточно плотно оформилась и недостаточно окрепла. Значит, надо продолжать думать в том же направлении. Верность принятому решению позволит удержать мысль и даст ей возможность выкристаллизоваться в четкую форму. Все действия человека являются результатом сознательной или бессознательной мысли. Так что некоторая настойчивость в этом отношении результатов не может не дать. Только двойственность и двоемыслие может даже сильную мысль лишить ее силы.


1961 г. 461

1961 г. 461. (М. А. Й.). Хочу, чтобы вы объединились любовью. Это самые крепкие узы, если любовь навсегда. Да! Да! И любовь и дружба могут быть навсегда. В вечную дружбу не верят, ибо думают жить только на этой Земле и только одно воплощение. Между тем как половина встреч – из далекого прошлого, и каждая сопровождается продолжением тех чувств, на которых прервалась предыдущая встреча. Длительны чувства симпатии или вражды. Исключение составляют встречи, хотя и незнакомых по прошлому людей, но имеющих созвучные ауры, принадлежащие к одному и тому же вибрационному ключу. Обычно же созвучие сознаний вырабатывалось в прошлом в длительном соприкосновении друг с другом. Поэтому чувства наши длиннее, чем это кажется нам, ибо они обычно выходят далеко за пределы одного воплощения, по двум направлениям: в прошлое и в будущее. То, что пришло из прошлого, от нас не зависит, но будущее чувств наших в наших руках.


1961 г. 462

1961 г. 462. (Нояб. 18). Каждую победу над собою Приветствуем и Радуемся каждой. Одна победа над собой стоит тысячи внешних, ибо она остается с собой, и следствия ее постоянны, в то время как внешние победы остаются вовне, со временем уходя в прошлое. Победа над собою остается постоянным действующим фактором сознания, приносящим постоянно плоды. И потому радость у Нас. Принести радость Ведущим при постоянных безрадостных касаниях к людям – заслуга. И в этом любовь позванного к Позвавшему. Если путь – это внутренний духовный процесс раскрытия скрытых возможностей духа и качеств его и сил, то каждая победа себя над собою устилает путь этот Светом. Необходима эта борьба и неизбежна победа, ибо только так сила духа может расти. Почему сетования на трудности пути, когда трудности и препятствия и есть те возможности, являющие собою ступени лестницы духа, восходить по которым так страстно желает устремленный к озарению дух. Каждая трудность, каждое препятствие, каждое противодействие вызывает протест и недовольство лишь до тех пор, пока не преодолены; преодоленные же – только радость, радость победы и возможности подняться еще. Победа, победа, победа! – это клич боя в великом сражении духа с оболочками своими за свободу свою. Можно победить и можно достигнуть, если упорство мысли явить, мысли упорной и стойкой, не останавливающейся ни перед чем. Если даже самое сильное поражение завершается мыслью о том, что, несмотря на него, победа одержана будет и мысль о победе никогда не оставит к победе стремящийся дух, то это и будет уже залогом грядущей победы, ибо дух вечен и непреходящ, но временно все, что происходит в его оболочках. И упорство и стойкость того, что в человеке от духа, и мысли от духа его ручательством служат победы.


1961 г. 463

1961 г. 463. (М. А. Й.). Сегодня помыслим о том, что только в борьбе возможна победа. Без борьбы ее нет. И чем более тяжко нагружение, тем славнее победа. Пусть тьма всего мира обрушивается на несущего Свет, но если он вместе с Владыкой, бессильна вся тьма. Так осознание Близости неодолимую силу дает противостояния тьме. Одному не устоять, но с Владыкой не только противостояние, но и победа. Разве они тронут своих, с тьмою идущих, но идущих с Владыкой не перестанут терзать, ущемлять и вред наносить, пользуясь трещинкой каждой, щелью малейшей, каждым непорядком в доспехе, слабостью каждой и каждым неблагополучием или неуравновесием внутри. Потому стойте крепче скалы. Подобно утесу гранитному стойте и будьте в сознании своем неотделимы от Сознания Великого Сердца. Так стойте, чтобы в замкнутый круг единения этого проникнуть уже ничто не смогло, ничто, что от тьмы, свойств и качеств ее и сущности прислужников темных.


1961 г. 464

1961 г. 464. Внешние условия, при которых идет восприятие Моих мыслей, все время становятся все более и более трудными для того, чтобы по мере их преодоления установить такую приемлемость сознания, что нарушить ее не смогут уже никакие воздействия извне. Раньше, наверное, и в голову не приходило, что записи мыслей Моих можно вести под аккомпанемент музыки за стеной. Но постепенно путем планомерного ухудшения внешних обстоятельств при восприятиях это достигнуто было. Лишь бы не отступать ни перед чем, и тогда побеждается то, перед чем дух не склонился. Победительное состояние сознания нужно для движения по пути, которое состоит в постоянном преодолении его все возрастающих трудностей. Потом, когда огненность возрастет, возможно будет и одновременное расчленение сознания по различным направлениям без утери полноты восприятия на основном.


1961 г. 465

1961 г. 465. (М. А. Й.). Овладение излучениями своей ауры и умение поляризовать их на желаемой волне даст в руки человека возможность контролировать излучение другого человека. Если излучения страха встретить волнами излучений полного равновесия и спокойствия, страх будет нейтрализован, то есть погашен. Так же точно ненависть можно размагнитить любовью. На каждое чувство, подлежащее поляризации, надо вызвать ему противоположное, его антипод. Если на раздражение ответить раздражением, то оно усилится вдвое. Сильный человек может настраивать толпы на нужной волне. Великие полководцы, народные вожди, водители человечества – все они сознательно или бессознательно увлекали за собой множества силою излучений своих аур, поляризуя чужие ауры на нужный им лад. За бесстрашными вождями шли люди бесстрашно на смерть. Сознания целых народов вращали вокруг себя сильные духи. Не надо никого трогать, не надо ни на кого влиять, но надо уметь влиять на себя, то есть заставлять свои излучения быть определенной, желаемой тональности, и тогда умение влиять на людей придет без всяких усилий, ибо если свои излучения подчиняются воле, то подчинятся ей и излучения чужие.


1961 г. 466

1961 г. 466. (Нояб. 19). Указую принять на себя психическую разрядку пространственного напряжения, посылая в узлы нагнетения лучи энергий, разбивающих эти узлы. Можно ярко представить себе, как голубой или розовый луч, прорезая расстояния, достигает своей цели и рассеивает набухающие нарывы разрушительных энергий. При этой работе требуется полное объединение с Нами и осознание того, что действие производится силою Нашей, по формуле – «я, сам по себе, ничто». Силою Высшей творится Великое Делание. Нужно полное отрешение от личных попыток и полное слияние сознания со Мною при выполнении этого пространственного Поручения. Мыслью, слитой с Нами, надо делу мира помочь, удерживая бешенство зла от безумия. Не надо думать о том, что свои силы ничтожны. Свои силы малы, но велики Наши, и, когда создан мост связи, силы свои возрастут и умножатся силою Нашей. Свет малой лампочки слаб, но питается он от центральной станции. И стоит заменить малую лампу большею, как свет возрастет. Рефлектор сознания надо расширить и сделать большим, чтобы мог передать он еще больше света. Личное все надо отбросить – мешает оно, уменьшая полезную отражательную площадь рефлектора. Мысли свои посылать можно твердо, спокойно и четко, имея при этом в виду, что набухание нарывов вызывается напряжением астральных излучений человеческого организма, сила которых подчиняется силе мыслей более высокого порядка. Было бы легче обуздать силы разрушения и тьмы, если бы разрядителей было побольше. Но их слишком мало и этим пользуется тьма.


1961 г. 467

1961 г. 467. (М. А. Й.). Можно спросить себя, где же самые простые люди находили огромную стойкую силу духа для противостояния тьме, часто будучи в одиночестве полном. Откуда почерпали они эту неодолимую огненную мощь? От осознанной или неосознанной близости к Источнику этой мощи, к Иерархии Света. Зерно духа, будучи связано с Нею, по Огненной Нити Связи получало приливы огненной силы, и чуял тогда человек несокрушимость свою, силу свою и отсутствие страха. Много свидетельств из истории Знаем о том, как умирали эти стойкие люди, как смотрели смерти в лицо, презирая ее, как шли на костер и на муки. Велика сила духа, осознавшего свою связь с неисчерпаемым Источником Космической Мощи Иерархии Света. Предела ей нет.


1961 г. 468

1961 г. 468. Тонкий Мир постигается по сознанию. Он хаотичен для сознания хаотического и строен для – гармоничного. Но для обоих он в постоянном движении. Плотной стабильности в нем нет. Сознание не прежде начнет в нем разбираться, чем наступит ассимиляция, то есть приспособление к пониманию новых условий. Даже к обликам человеческим надо привыкнуть. То, что происходит внутри человека, отражается тотчас снаружи, то есть на всем его обличьи. Злоба искажает его, доброта делает красивым. Даже на Земле некрасивое лицо становится очень приятным, если внутренние чувства сильны и красивы, и, наоборот, красивое лицо может быть отталкивающим. Тем более там, где материя тонкого тела легко подчиняется мысли. Многие не знают о том, что мысли и чувства их написаны на их облике, и продолжают идти по стезе распущенности и потворства своим низшим чувствам, страстям и эмоциям. Слои, где господствуют низшие эмоции человеческие, поражают своим чудовищным безобразием форм, облекающих его обитателей, равно как и их окружения. Точное соответствие форм, чувств и мыслей творит это безобразие низших слоев. Человек, не желавший нести ответственность за свои мысли и чувства здесь, на земле, несет ее там, но уже в виде следствий наглядных и неотрицаемо убедительных. Посев и жатва предстают перед человеком во всей своей неизбежности. Но даже и там, если силы в себе найти и устремиться поверх этих темных слоев, Луч Света может коснуться даже этого, возжелавшего Света сознания и до какой-то степени рассеять окружающую сознание тьму.


1961 г. 469

1961 г. 469. Поручение, данное по психической разрядке пространственного напряжения, означает известную степень доверия с Нашей стороны, ибо одному без Нас этого поручения, конечно, не выполнить. Надо крепко помнить формулу «я, сам по себе, ничто» и, выполняя Указания, мысленно в духе объединиться со Мною и Матерью, и, с нами слившись и соединив силы свои и Силы Наши, действовать объединенным лучом. Можно даже представить себе, что за спиной стоим Мы и действуем вместе. В данном случае действовать дается возможность Силой Моею и Силой Матери, утверждающимися в круге того сознания, которому доверено выполнение Поручения. Конечно, необходимо слияние сердец и слияние сознаний и понимание того, что творит сила Тех, призванная сознательно, Кто стоит за спиной. Так же и защиту от темных противодействий можно усиливать этим путем. Вместе всегда и во всем – так уявляется Великое Служение Свету.


1961 г. 470

1961 г. 470. (Нояб. 20). Очищение сердца от ненужных желаний тоже будет одним из условий приближения к Учителю Света. Человек всегда чего-либо хочет. И когда это желание особенно сильно, тогда исходит оно не от мозга, но от сердца. Рано или поздно сердечное желание будет исполнено. Стрелы устремленных желаний, исходящие из сердца, наполняют его огнями соответствующей этим желаниям степени. Чем более плотно это желание, тем ниже и степень огней. Особенно плотны и тяжки огни телесных желаний и вожделений и низких страстей. От них-то и освобождается сердце, чтобы стать чистым и чтобы Учителю Света в сердце был доступ открыт. Желания и мысли связаны тесно. Желание питается и поддерживается мыслью, а мысли – желаниями. Получается колесо взаимообмена, движение которого идет двойной тягой. Желание, не поддерживаемое мыслью, быстро исчерпывает себя, равно как и мысль при отсутствии в ней желания. Но если питания не дается ни мысли, ни желанию – они умирают. Мыслью можно убить желание, убив желание, легко уничтожить и мысль, которая им питалась. Очищение сердца производится этим двояким путем. Все желания самости, каковы бы ни были они, засоряют вместилище сердца. Как же в него протолкнуться, если заполнено оно разбухающим «я»? Но когда утверждается формула «не я, не я, но Ты, Владыка, не мне, но Тебе», – тогда ярости самости наносится сильный удар, и ярость ее поникает. Так мысль о Владыке служит очищению сердца. Каждая мысль влияет на сердце. Мыслями можно его очищать и облегчать. Если тяжко на сердце, значит, переменить надо течение мыслей. Мысли о Высшем, мысли о будущем, мысли сверхличные облегчение сердцу дают. Самость и мысль о себе для сердца всегда тягостны, ибо ограничивают его, замыкая в круг малый. В нем сердцу тесно, ибо сердце – это орган, который рвется к свободе и не терпит цепей. Но сердца человеческие пребывают в темницах, стены которых сложены из желаний и мыслей людских, таких же тяжких, ограниченных и плотно-телесных, как и всё окружение их. В узах самовверженных находится сердце, и потому тесно ему.


1961 г. 471

1961 г. 471. (М. А. Й.). Когда сознание замолкает, не нужно его насиловать. Всему свое время, и плод созревает ко времени. Могут мешать и токи пространства и много быть может причин. Переждать надо время, и снова польются широким потоком далекие мысли.


1961 г. 472

1961 г. 472. (Нояб. 21). Настоящее есть неизбежное следствие прошлого. Потому в настоящем не всегда возможно изменить нежелательное сочетание обстоятельств, и тогда мысленный приказ не дает результатов. Это следует учитывать. Но будущее более пластично, так как его еще нет, и приказ тогда направляется в будущее, оформляя его по велению воли. Следовательно, если настоящее не подчиняется приказу, подчинится ему будущее, и мысленный приказ направляется на будущее и в будущее, независимо от того, ближайшее оно или более далекое, как требуют того обстоятельства. Эту возможность обходной тропы, когда настоящее являет упорное противодействие, надо всегда иметь в виду, чтобы, в случае нужды, воспользоваться этим условием.


1961 г. 473

1961 г. 473. (М. А. Й.). Каждый новый день можно использовать на то, чтобы приблизиться еще больше, чтобы близость эту углубить и расширить приближаемое, когда поступаем правильно, когда правильно мыслим. О том, как поступаем, правильно или неправильно, сознание знает всегда, так что известно всегда, в каждый данный момент, приближаемся ли мы к Тому, за Кем следуем, или же отдаляемся от Него. Даже когда на месте стоим, то уже отдаляемся, ибо Он всегда в стремительном движении в будущее. Таким образом, нельзя уже оправдать себя незнанием сущности совершаемых действий и сказать, что не ведали, что творили. Выбор путей, ведущих во тьму или к Свету, уже не затуманен непониманием, но четок и ясен. А Мы, Мы следим за каждым шагом и радуемся, если он совершается по правильному направлению.


1961 г. 474

1961 г. 474. В прошлом никакими мысленными приказами, никакими силами изменить ничего нельзя; изменить можно лишь в будущем, ибо настоящее есть следствие прошлого. Поэтому приказ, являясь причиной будущих действий или условий, всегда касается или должен касаться будущего, каким бы близким оно ни было. Одни причины при этом, нежелательные, заменяются другими, желательными. Но ведь и нежелательные причины существуют, давая свои следствия. Вот эти-то причины и следует разрушить в пространстве и тем лишить плотные явления, долженствующие уявиться в будущем, их астрального основания, без которого невозможно ни одно явление плотного мира. Если плотное явление разрушено, а тонкое его основание осталось, оно рано или поздно все же проявится в плотном. Таким образом, если обстоятельства или люди не подчиняются мысленному приказу, надо желаемые условия спроектировать в будущее, заложив в нем зерно будущих следствий. Не может будущее не подчиниться воле, как бы упорно ни было настоящее, если применить ритм повторений. Планирование будущего мыслью – естественный жизненный процесс, и воля играет при этом решающую роль. Сознательно люди обычно не применяют психотехнику в этом процессе, потому и сознательное противодействие можно встретить весьма редко. Применить силу сознательного воздействия над свободной волей человека, которая почитается Нами священной, можно лишь в том случае, когда приходится бороться с темными и их воздействием на психику людей, легко поддающихся темным влияниям, и когда надо защищать себя или близких от сознательных служителей тьмы, прячущихся за спинами окружающих и через них приносящих вред и ущерб. Противодействовать злой воле и бороться со злом надо всегда, и нельзя считать священной свободную волю служителей тьмы, стремящихся убить каждый росток света и уничтожить носителей его всеми доступными им средствами, не считаясь абсолютно ни с чем.


1961 г. 475

1961 г. 475. (М. А. Й.). Через досаждение бесами надо пройти, не теряя равновесия. Бесы должны укрепить это качество духа. Сами не зная того, они служат Свету. Одолеть вас они не смогут, но помочь – это их обязанность. Если бы знали, что укрепляют вашу силу и, в конечном итоге, оказываются в просчете, конечно, моментально оставили бы вас. Все будут служить тому, кто бесповоротно решил следовать за Владыкой.


1961 г. 476

1961 г. 476. (Нояб. 22). Сын Мой, не может сознание пребывать на одной и той же струне напряжения. Колебания волн сознания неизбежны. Ритм волн явление законное. Однотонность не свойственна жизни сознания. Только не следует этим смущаться и считать, что оставил Учитель. Пралайи сознания всегда предшествуют новому подъему и новому взлету его. Утро сменяется вечером, а весна летом. Смена – основа природных явлений. Смена – это движение. А движение – пульсация. Пульсирует сердце и пульсирует сознание. Во время пралайи в терпении и доверии следует ждать наступление новой ступени. Отсутствие ритма и волн вызывало бы однотонность, а однотонность затухание, но уже без возможности следующего подъема. Мудро действуют законы эволюции духа, их надо знать и жить им согласно.


1961 г. 477

1961 г. 477. (М. А. Й.). Как примирить заботу, сострадание и любовь Владыки к близким своим с холодной, жестокой и бесчеловечной суровостью условий жизни плотного мира, с бессердечьем людским и тем страданием, которое сопровождает жизненный путь человека? Тяжек путь эволюции плотной. Форма – ничто и ничто страдание ее перед бесконечностью существования жизненного принципа в ней. Так же неизбежна и смерть каждой формы. Страдание и смерть – спутники жизни. Страдания вызывают движение в веществе проводников и делают их более восприимчивыми и утонченными. Смерть формы позволяет, сбросив ее, заменить старую новой. Страдание и смерть есть плата за получение Даров Эволюции. Даром ничто не дается. И каждое страдание приносит свой плод и двигает дальше.


1961 г. 478

1961 г. 478. (М. А. Й.). И все же, после всех слов, придется сказать, что самое важное из всего, что происходит с человеком, кем бы он ни был, где бы он ни был, и что бы он ни делал, – это процесс его внутреннего преображения, – это подъем его духа, – это восхождение его непрерываемое, твердое, упорное и светоносное. Если этот процесс налицо, все остальное оправдано, как ступени подъема. Если же он никуда не идет, а топчется на месте или даже тянется назад, все, что у него или вокруг него, теряет свой смысл, ибо самодовлеющего значения не имеет. Лишена смысла жизнь, если эволюция духа остановилась. Люди живут и заняты всем, чем угодно, но только не тем, ради чего существуют, ради чего на Земле и что единственно оправдывает их существование. Спросите тысячу людей, для чего они живут. Никто не ответит правильно. Трудно бессмысленно жить. Отсюда и все нелепости жизни и все неразрешимые проблемы ее. Тот, кто знает, ради чего он живет, так же отличается от того, кто не знает, как слепой – от зрячего.


1961 г. 479

1961 г. 479. (Нояб. 23). Сними покрывало обычности с обычных явлений и увидишь необычности лик. Для слепцов все обычно и нового нет ничего. Но разве может быть что-либо обычное там, где в основании сущего заложен огонь. Что может обычнее быть луча солнца? Но когда тайну его разгадают, то людям откроется мир, скрытый дотоле от них покровами обычности. Каждый цветок – тайна. Тайна – каждое живое существо и даже камень. Но самая великая тайна из тайн – это сам человек. И, видя перед собой ежедневно тысячи лиц, люди так привыкают друг к другу, что за покровом обычности от тайны человека не остается ничего. Но тайна человека все же таковой и остается, нерешенной и столь же далекой от решения, как и вначале. Дано тысячи названий тому, из чего состоит человек, самых сложнейших и самых научных, но человек по-прежнему остается сфинксом, а тайна его непостигнутой. Ищут вовне, но не ищут внутри. Нож анатома не решит проблему существования человека, равно как и кипы научных исследований. Каждый сам доходит до понимания того, что все сокрыто в нем самом, в глубине его сокровенной сущности, и каждый только сам может разрешить свою тайну. Многие прошли по этому пути постижения своей внутренней сущности и оставили вехи пути идущим за ними. Но как бы ни были явны они и какими бы исчерпывающими ни казались пояснения и толкования этих указаний, идти и пройти по этому пути внутреннего самопознавания каждый человек должен своими ногами и своим собственным опытом и усилиями. И что бы ни говорил человек, душу свою потерявший и, вновь нашедший ее, не дойдут слова чужого опыта до того, кто ищет того же. Они, конечно, помогут и даже укажут направление, но знания опытного постижения себя самого не дадут. Но, когда сделано все, что в человеческих силах, чтобы приблизиться к решению этой проблемы, тогда надо ждать, когда семя даст всходы, росток и, наконец, огненный цветок духа. Вовне его не ищите, ибо вся тайна человека – внутри.


1961 г. 480

1961 г. 480. (М. А. Й.). Вот прошел еще один день, и как же мало сделано в течение его для продвижения духа. Столько слов, столько мыслей, столько желания продвинуться дальше, и... ничего. Надо взглянуть правде в глаза и надо увидеть, как мало делается и как много думается и говорится. Если бы слова всегда означали дела, каких бы сияющих высот достиг дух человека. Но слова заслоняют дела, а добрые намерения и мысли – осуществление их, и за этой двойной оградой, состоящей из желаемых и воображаемых достижений, не видно бесплодности их, лишенных основы практического приложения к жизни. Мысль непримененная следствий не даст и не даст в Чаше отложений кристаллов огня, то есть после себя не оставит следа. Только лишь то, что приложено на практике в жизненном применении и утверждено таким образом, только оно и даст желаемые следствия. Все остальное сметено будет вихрями времени.


1961 г. 481

1961 г. 481. Молчание иногда уже тем хорошо, что сложный аппарат громкоговорителя человеческого находится в состоянии покоя и не требует никакого расхода энергии. Даже языку необходим отдых. При молчании выключается целая аппаратура и сеть, связанная с нею. Не думают люди, сколько энергии затрачивается на словоговорение, и чаще всего зря. Все же следует приучать себя к тому, чтобы не произносить лишних слов и молчать, когда можно. Это имеет двоякую пользу: во-первых, экономит жизненную силу, во-вторых, приучает к сдержанности и самодисциплине. Лучше всегда промолчать, когда это возможно. Из двух человек совершенно одинаковой силы тот будет сильнее, кто будет молчать. Слова всегда несут за собою ту или иную степень раскрытия себя собеседнику. Раскрытие же всегда означает передачу контроля над собой другому сознанию, а также и допущение его внутрь. Молчаливый всегда хорошо защищен, хотя бы одним только явлением молчания. Болтун не может быть психически сильным, даже если бы того он хотел. Молчаливость помогает хранить торжественность. Несовместима она с болтовнею или болтливостью. Говорить можно и должно, но каждое слово пусть будет ударом «...» в пространстве. Каждое слово человека, умеющего молчать, стоит сотни любителя поговорить. Если бы люди знали, как много теряют они благодаря празднословию! Все условности этикета придется оставить. Произносить слова только для того, чтобы говорить, – что может быть нелепее этого. Торжественность исключает словоблудие. Дисциплина речи – нужная вещь.


1961 г. 482

1961 г. 482. (Нояб. 25). Впечатления, поступающие через внешние органы чувств, идут от того, что называется миром плотным. Эти впечатления регистрируются сознанием без затруднения. Но впечатления, идущие из Тонкого Мира, настолько неярки, что часто не улавливаются совсем. По плану эволюции тонкие и плотные чувства должны быть в полном равновесии и регистрироваться сознанием с одинаковой легкостью. Если бы эту способность дать людям сейчас, то утонули бы они, подобно медиумам, в явлениях астрального плана и отвратились бы от жизни земной, столь еще трудной и тяжкой. Сейчас ищут забвения в вине и никотине, а тогда стали бы искать в явлениях Тонкого Мира. Новая Эпоха наступает под знаком соединения двух миров, но сознание большинства еще не готово, и происходит задержка эволюции. При естественном и законном привхождении в жизнь Незримого Мира неуравновесия не должно было бы быть, но кривые условия жизни нарушают законное течение эволюции. Потому условия жизни следует срочно менять. В этом смысл и спешность событий, происходящих сейчас на планете. Темные силы противодействуют переменам, яро цепляясь за старые, отжившие формы жизни, всеми силами стремясь воспрепятствовать утверждению Нового Мира. Нами намечено полное преобразование внешних форм жизни, дабы новое внутреннее содержание могло быть в них влито. Но противодействие тьмы велико. Конечно, со временем сломлено будет оно, но не мала будет и плата. Особенно тяжко при этой борьбе сознаниям, уже далеко продвинувшимся вперед и готовым принять Дары Эволюции. Приходится нести двойную нагрузку: за окружающее несовершенство и за противодействие приспешников тьмы. Но время не ждет. Реакция стихий чревата большими опасностями и может выразиться в сильных неуравновесиях природы. Опасность планетного взрыва еще не миновала. Положение планеты не легкое. Каждый, кто сознательно или бессознательно тянется к равновесию, может помочь. Нужно всепланетное объединение стремящихся к равновесию и миру сердец, чтобы обуздать ярую активность тьмы. Время особое, время трудное, время напряженное необычайно.


1961 г. 483

1961 г. 483. (М. А. Й.). Да, конечно, в Надземном возможностей применить свой труд и устремление на Общее Благо бесконечно больше, чем в Мире Земном. Там нет ни пространственных ограничений, ни прочих, выдуманных людьми. Мысль свободно творит, и если она от Света, ее свет распространяется так же свободно в этом мире свободы, как распространяется свет от светильника во тьме на Земле. Есть и там свои трудности, препятствия, противодействия и сопротивления, но все они иного порядка и относятся уже к продуктам психической деятельности сознания. Здесь эта борьба носит внешний характер и часто зависит от внешнего соотношения сил. Там же определяется она силою и огненностью психической энергии человека и ее целеустремленностью. Конечно, борьба там более остра, более напряженна и более драматична. Здесь можно еще как-то уклониться от нее, но там дезертирство невозможно, ибо там уже не уйти и не уклониться от неизбежности выбора между Светом и тьмою. Если здесь может быть еще колебание и уползание от ответственности, то нет его там. Каждый определяет уже одним состоянием своего сознания место свое на Лестнице Жизни по ту или эту сторону Добра или зла.


1961 г. 484

1961 г. 484. (Нояб. 25). Прими благословение в час трудный. Они не имеют утешения, ибо не верят в будущее, но знающий имеет его. Тягость текущего часа неизбежна в юдоли земной. Но «даже и это пройдет». Пройдет все, и нет силы, которая могла бы задержать проходимое далее срока. Также не бывает и вечного испытания. В проходимости – радость, радость тому, что изменятся условия окружающие. Усугубленность их часто происходит от нагнетения пространственных токов, и тогда тягость уже не личная, но пространственная. Тягость Атласа не сказка, но каждодневная действительность утонченного сознания. Не только свои тягости несет оно на себе, но и тягости окружающих и окружающего и пространственную нагрузку. Думают люди уйти от ответственности за ближнего, от ответственности за всех, но это самообман, это совершенно невозможно, ибо связан неразрывно человек со всем тем, что его окружает, с невидимыми и видимыми сферами вокруг. Обмен идет постоянный. Все тела реагируют на вибрации материи, из которой они состоят и которая соответствует созвучным им планам пространства: физическая – физическому, астральная – астральному, ментальная – ментальному и так далее. Общее неблагополучие и неуравновесие планеты тяжко отражается на центрах и сознании человека. Отсюда и тягость. Чем выше сознание, тем тяжелее Ноша, Ноша мира сего. Только во имя будущего и во Имя Владык можно ее удержать, не сломившись под нею.


1961 г. 485

1961 г. 485. (М. А. Й.). Так же и мне каждый день приходилось утверждать себя в Свете. Жизнь была не легка. И если вам с вашей утонченностью организма тяжело, то каково было мне при центрах открытых. Но Владыка Сказал: нагружайте сильнее Меня. Это Сказал Он, Несущий тягость Атласа. Что же сказать могу вам, и тысячной доли нагрузки Его не несущим? Хочешь не хочешь, а надо нести. Так не лучше ли пронести ношу свою с честью, духом под ней не согнувшись.


1961 г. 486

1961 г. 486. (Нояб. 26). Хорошо и полезно думать и даже говорить о себе в третьем лице, как будто со стороны, как бы отойдя от себя. Хорошо думать при этом, что это не я, а он, кто-то другой, ходит, говорит, двигается, улыбается и делает разные дела. Хорошо представить себя, наблюдающего, вне тела и смотреть на себя, отойдя подальше, точно так же смотреть, как смотрит человек на людей совершенно посторонних. Вот ему хорошо, и он рад, вот он огорчился и опечален, вот он пошел куда-то, вот он сидит. Он, он, он, но не я, но не смотрящий на него, делающего что-то. Слишком уж прирастает человек к своим оболочкам, отождествляя себя с ними и врастая в них неотрывно. Надо разрушать эту связь, надо учиться расчленять свои оболочки, отделяя себя, облекаемого ими, от того, что его облекает. Когда просто, легко и весело жить, трудно отделять их от себя, но когда становится слишком уж тяжко и невыносимо, хочется духу тогда вырваться из формы плотного тела и окружения его, и потому думать о своих оболочках, отделив их от себя, быть может очень полезным.


1961 г. 487

1961 г. 487. (М. А. Й.). Не бывает испытаний, пользы не приносящих. Каждое что-то дает. И чем тяжелее оно, тем более пользы приносит. При некотором навыке можно научиться распознавать приносимую испытанием пользу довольно быстро, извлекая необходимый урок. Каждое отягощение сопровождается извлечением из него даваемого им опыта. Конечно, бывает подчас тяжело и даже невыносимо, но зато и польза всегда велика. Можно даже спрашивать себя, что же дает мне оно, очевидное отягощение обстоятельствами. Это поможет также и проходить через них. Ведь плата идет за приобретение нетленных накоплений, плата временная за вневременное приобретение.


1961 г. 488

1961 г. 488. Жить для других, забывая о себе совершенно, хорошо уже потому, что заставляет сознание как бы отделяться от своих оболочек и жить сперва вне их интересов, а потом уже и своих. Ценна каждая мысль, чувство или действие, отрывающие от себя и своих оболочек.


1961 г. 489

1961 г. 489. (Нояб. 27). Самость есть явление психофизиологического порядка. Когда человек думает только о себе и занят только собою и все дела, и поступки, и мысли его направлены от себя и к себе, то и сознание его заключено и крепко привязано к тем его оболочкам, в которых заключена его личность, его временное и смертное существо. Смертная личность заключена в его физическом, астральном, тонком и ментальном телах, которые все последовательно умирают и сбрасываются духом. Когда все интересы и чувства человека сосредоточены в них, то вместе с ними умирает и его личность, и не остается ничего, в чем бы сознательно могла проявиться жизнь человека после освобождения от всех этих смертных оболочек. Если в Высшей Сверхличной Триаде в течение жизни земной не отложены накопления элементов непреходящего, то сознанию нечем и не в чем себя выявлять. Ярая личная жизнь самости уявляется в проводниках – вместилищах личного начала. Когда человек думает не о себе, но о других и начинает жить интересами, выводящими его за пределы его личности, он выходит из своих оболочек и пребывает вне их, отрываясь от них и перенося свое сознание за границы круга, очерченного каждой из оболочек, составляющих его личность. Жить жизнью сверхличной, жить интересами других людей – коллектива, общества, государства, всего человечества – значит вырваться из аурического яйца личности и коснуться области явлений сверхличных. Самость тем и ограничена, что заключена, как в темнице, в своих оболочках, замыкая собою сознание в круг всех ограничений, которые обуславливают уявление личного начала в человеке. Личность и индивидуальность различаются между собою как Свет или тьма, свобода или рабство, жизнь или смерть, конечность и Беспредельность. Жить для себя и собою – значит обречь себя смерти и уничтожению, ибо смертны все оболочки, в которых может уявляться жизнь личности. Жить вне себя, вне интересов своих, жить ради других, ради Общего Блага – значит бессмертие свое утвердить на Земле и в Мирах, накапливая тем самым и утверждая элементы непреходящего в микрокосме своем. Дух, конечно, не умирает, какой бы жизнью ни жил человек, но если отложений сверхличного порядка не накоплено в Чаше, то, сбросив все смертные оболочки, дух не будет иметь того, из чего складывается сознательное бытие на том плане Надземного Мира, где проявляется Бессмертная Триада человека. Предположим, что некто любил хорошо есть и пить, хорошо одеваться, любил комфорт и удобства легкой и беспечной жизни, что все интересы его были ограничены условиями земной жизни и заключались лишь в том, чтобы удовлетворять желания тела, что вся активность его сознания была сосредоточена в его низших оболочках. Чем может жить он и как, когда то, в чем он жил, перестанет его облекать. Не будет желудка, который можно наполнить яствами, не будет тела, которое можно было холить, оберегать и облекать в модные костюмы, не будет ничего из того, чем он жил на земле и тесно был связан с землею. Он жил для себя и собою, но то, чем он жил и для чего, перестанет существовать. Чем же жить и как? Он умер, но народ, которому он принадлежал, продолжает существовать, но он никогда не жил интересами своего народа, и потому сознание его не будет иметь части в жизни этого народа. И интересами всего человечества и идеями Общего Блага он тоже не жил никогда, так что и в этой области ему ничего не остается. Погрузив себя в личное и служа самости, он тем самым обрек себя смерти, ибо конечны и смертны и личность, и самость, но бессмертна область жизни сверхличной. Когда Владыка сказал: «Я в вас...», бессмертие Свое утверждал формулой этой. Любовь к ближнему, к человечеству является принципом, утверждающим, прежде всего, жизнь и бессмертие духа, утверждающего в себе эту любовь, путем, выводящим сознание за пределы круга обреченности, очерченного личностью и самостью человека. Правильно будет сказать, что любовь – это жизнь, а эгоизм, самость и личность – смерть. Бессмертен тот, кто живет не собою, но для других.


1961 г. 490

1961 г. 490. (М. А. Й.). Лучше, лучше думать не о себе, но о других. Лучше, лучше жить интересами ближних, чем интересами своими. Лучше, лучше, хотя бы на малом, величие и бессмертие свое утверждать, чем на великом – ничтожность и самость.


1961 г. 491

1961 г. 491. Почему убийственен страх? Не потому ли, что является ярым выражением оскала самости, боящейся за свое существование и интересы.


1961 г. 492

1961 г. 492. (Нояб. 28). Если сознание включить в сферу общечеловеческих интересов, то тем самым выключается оно до известной степени из сферы интересов личных, своих. Может случиться и так, что сфера общая, сверхличная заменит полностью собою личную сферу. Так оно всегда и бывает у тех, кто духом велик. Чаша Общего Блага замещает явления личного порядка. Поднимаясь по лестнице духа, и через эту ступень придется идти, так как только при этом условии возможен дальнейший подъем. Надо всем сердцем понять, что личное означает конечное, ограниченное и смертное. При каждом воплощении на земле бессмертная индивидуальность человека облекается оболочками, совокупность которых составляет его личность. Цель существования очередной личности на планете – это собрать нужный материал опыта для перевоплощающейся индивидуальности человека, для Бессмертной Триады, чтобы обогатить ее новыми накоплениями и дать этим возможность более полного проявления на тех высших планах бытия, где пребывает Триада, освобожденная от тесноты связывающих ее низших оболочек. Это и есть цель, назначение и смысл человеческой личности. Сама по себе она не является самоцелью, но лишь средством, орудием, инструментом для достижения цели более высокой и значительной. В каждом из очередных воплощений дается человеку его личное выражение: сегодня это воин, завтра плотник, потом раб, потом правитель, потом монах, потом писец и так далее и далее, пока не коснется дух всесторонне и широко самых разнообразных условий жизни, которые дают ему возможность так же всесторонне раскрывать неисчерпаемость и силу потенциала его духа. Привязать себя к личности одного из прошлых воплощений или воплощения настоящего и отождествить себя с нею – значит ограничить беспредельность возможностей своих малым мирком этого временного и тесного сочетания внешних условий, которые сами по себе, взятые в отдельности, лишены самодовлеющего значения. Все, что связано с личностью человека, не может заменить ему многовековой разнообразнейший опыт его индивидуальности, на жизненной нити которой личности нанизаны, как отдельные бусы. Вся индивидуальность обычно не может проявиться в рамках отдельной личности и потому проявляется только частично. Личность в силу чисто физических ограничений редко бывает выразительницей всех накоплений индивидуальности. И только там, на плане бессмертных, вспыхивают все накопления бесконечных веков, всеми огнями своих достижений. Личность – орудие Бессмертной Триады, и как таковая – исполнительница ее начертаний, ее воли, приближающих ее к полному и сознательному слиянию со своей Бессмертной Триадой еще на земле, пока еще в теле. Выражение «быть взятым на Небо живым» и означает это растворение личности и слияние сознания ее с сознанием высшим, с сознанием индивидуальности, что означает достижение ступени непрерываемости сознания при переходе Великих Границ, то есть в момент смерти человека, когда умирает его тело, в котором уявлялась его личность и с которым часто она отождествляла себя. Личность и страдания ее – ничто по сравнению с теми достижениями, которые накапливаются в Чаше благодаря всем опытам жизни земной, столь горьким и тяжким порою. Качества духа и есть те элементы бессмертия, которые столь нужны для наполнения Чаши и отсутствие которых обрекает человека на невозможность проявить себя на высших планах Надземного Мира.


1961 г. 493

1961 г. 493. (М. А. Й.). Учитель стремится Осветить жизнь всесторонне и так, чтобы дать импульс двигаться дальше при всех, даже самых труднейших, даже самых невозможных сочетаниях внешних условий. Когда осознается смысл наитруднейшего испытания, можно идти даже через него, не теряя равновесия духа и целеустремленности. Лишь бы понять, для чего и почему, – и двигаться можно. Нельзя примириться с бессмысленностью тех трудностей, которые даются жизнью. Но раз «осознан их смысл, находятся и силы для преодоления, ибо неисчерпаемы. Да! Да! Да! Неисчерпаема сила духа, когда призвана сознательно. Пройдем через все и дойдем. Так заповедал Владыка.


1961 г. 494

1961 г. 494. Личность может быть врагом Высшей Триады и может быть ее другом. Личность обязана быть послушным слугою Бессмертной Триады.


1961 г. 495

1961 г. 495. Сон был весьма знаменателен: дымное, ядовитое дыхание посылал ученик Учителю Света, добавляя этим еще большую нагрузку к непомерной ноше Его вместо того, чтобы ее облегчать. Это указывает на то, что проходимое испытание не выдержано и личные переживания были настолько тягостными, что отяжелили Ведущего. Личные дела ауры окрашивать не должны. И когда свет внутри заменяется тьмою, то что же излучает тогда поддавшийся тягости дух?


1961 г. 496

1961 г. 496. Не имеет значения, почему что-то делается не так, как нужно, или почему ведет себя ученик так, как не должен вести. Раз факт неправильного поведения и проступка налицо, значит, что-то неблагополучно внутри. Ссылки на внешние причины – не оправдания. Путь пролегает внутри. И каждый имеет в себе судию.


1961 г. 497

1961 г. 497. (М. А. Й.). «У Гуру нет ни одной личной мысли». Личное горе и личная радость есть служение самости. Сверхличная радость и сверхличное горе одинаково служат расширению сознания и равносильно полезны. Первые связывают и закабаляют его, вторые раскрепощают. Служение человечеству есть служение высшему началу в себе, а себеслужение – низшим его оболочкам. На всех личных чувствах лежит печать обреченности и уничтожения, то есть проходимости и смерти, ибо конечны они.


1961 г. 498

1961 г. 498. (Нояб. 29). Прими новую весть. Сдвиги идут по всей планете. Пусть настоящее не заслонит будущего. Идет волна неожиданностей. Они думают, что они направляют события, а не Наша Рука. Да! Да! И уничтожили бы и себя и других, если бы направляли. Уступку лукавым рукам не считайте лукавых победой. И не уступка, но задержка и сопротивление эволюции со стороны темных и приспешников их. Туго сознание человеческое идет Свету навстречу. Но сроки не ждут. Они требовательно устремляют планету к переустройству и преображению. И нет таких сил, которые, несмотря на всю кажущуюся мощь уходящих, смогли бы удержать могучий поток эволюции. Потому и готовиться надо к тому, что идет, к будущему, во всей его неожиданности, необычности и новизне. И мехи новые, и вино новое. Преображается жизнь, и новые идеи побеждают, творя новое сознание. На поверхности перемены не всегда можно видеть. Основное явление преображения человечества идет по линии сердца. И кто или что может остановить то, что происходит в глубинах его. И если вся очевидность яро рычит «нет», то Мы Говорим «Да» и Мы Утверждаем идущее всепланетно преображение сердца. На видимость и очевидность полагаться нельзя. Подземные течения глазу не видны. Но Мы Видим и Знаем, и Мы Утверждаем и Мы Говорим, что победа начертана в звездах. Сколько их, ненавидящих Свет, хотело бы ринуться в бездну разрушения и взаимоуничтожения. И как яро трудятся они над тем, чтобы ввергнуть планету в несказуемые ужасы новой войны. Но Мы говорим «Нет» войне и «Да» миру. И истинно будет так, как Говорим Мы. Многое зависит от цветотональности пространственных лучей. От нее же зависит и течение эволюции и настроенность сознания человечества. Сроки диктуют Волю свою человеку. И Тот, Кто на Землю Пришел, чтобы Волю Сроков Исполнить, Он Выполнит то, ради чего Он Пришел.


1961 г. 499

1961 г. 499. Чтобы увидеть реку Мира, надо подняться над ним, надо подняться на самую высокую вершину его, Вершину Горы Матери Мира. Но гора высока, и круты отвесы ее, и опасны подходы и склоны, и с грузом тяжелым личной поклажи не дойти до Вершины. Но если силы найти ее сбросить и личность и самость свою оставить внизу, то можно достигнуть Вершины и увидеть с нее реку Мира, великий поток эволюции мира. Обратные течения и водовороты и струи, уходящие вниз, в глубину, на течение потока совсем не влияют, ибо уносятся вперед, в будущее вместе с потоком. Пусть не смущают они устремленное сердце, ибо реку жизни, устремленную в будущее, не может остановить ничто. Устремленное в будущее сердце и поток эволюции жизни, тоже в будущее устремленный, двигаются в одном и том же направлении. И устремленное сердце, сливаясь с потоком, удесятеряет силы свои, ибо приобщается к Источнику неиссякаемой мощи. С Вершины Матери Мира можно увидеть Вечную Жизни реку.


1961 г. 500

1961 г. 500. (М. А. Й.). Кому может Владыка сказать: помогите удержать равновесие? Только ближайшим, только тем, в ком уверен. И не заносчивость это и не самопревозношение, но искреннее желание помочь Тому, Кто Несет на себе непомерно тяжелую Ношу Мира сего. Каждое искреннее желание и устремление к помощи будет принято, ибо не Ему помогают, но только себе. И когда к Свету ауры Его добавляется свет устремленного к Нему в помощи сердца, это радость Владыке, ибо так мало тех, кто хочет дать, и так много желающих только лишь брать. Благо дающие людям, людям несущие Свет, где вы? Почему так мало вас, стремящихся к помощи Миру? Но тот, кто перешел эту знаменательную черту, отделяющую тех, кто только берет, от дающих, тот уже вошел в круг духа ближайших к Владыке. Почему все стремятся только лишь брать, когда даяние и есть получение. Получения без даяния быть не может, ибо это будет не получением, а пожиранием чужой силы. Потому и Указуется принести хотя бы малое, чтобы затем получить. Без принесения нет получения. Даже кувшины для получения надо принести самому, и надо, конечно, прийти, ибо не пришедший не получает. Закон получения и отдачи являет собою противоположные полюса одного и того же явления. Нельзя нести Свет, не светя, то есть его не давая, и нельзя, Света не отдавая, его не пополнять, ибо взаимообмен происходит естественно и законно. Природа не терпит пустоты и быстро восстанавливает равновесие, если не нарушены нормы законной отдачи. Чрезмерная светоотдача, или выдача психической энергии, так же вредна, как и нежелание светом делиться. Aurea media* и равновесие нужны во всем.

__________

* Золотая середина (лат.).


1961 г. 501

1961 г. 501. Не следует укорять себя в том, что столько записано мыслей прекрасных и столько сделано мало и проведено в жизнь. Все эти мысли, прошедшие через линзу сознания, остались на ниве его, как семена будущих всходов, которые рано или поздно взойдут и дадут свою жатву. Устремление и постоянство на раз выбранном и утвержденном пути, может быть, незаметно, но верно преображают постепенно всего человека и заставляют сознание расти неощутимо для глаза. Идет духовная трансмутация всей сущности человека и замена в нем старого новым. Если нечто принято в сознание и поставлена на принятом печать его утверждения, то когда-то и где-то непреложно уявится в действии, быть может, на плане земном, быть может, в Надземном. Потому порадоваться можно, что посев зерен велик. Но пусть это послужит также и предупреждением тому, что всякая мысль, хорошая или плохая, допущенная в сознание, даст в будущем свой плод и напомнит о необходимости постоянного дозора и сурового контроля над мыслью.


1961 г. 502

1961 г. 502. Друг Мой, если отношение Учителя к ученику будет так же калейдоскопически изменяться, как изменяется состояние ученика, то утверждение о неизменяемости Учителя будет лишено всякого смысла. Неизменяем Владыка – это положение надо усвоить и, усвоив, не ставить отношение Учителя в зависимость от изменяемости своих настроений. Владыка – это крепость, это сторожевая башня, в покоях которой измученный и выбившийся из сил путник найдет прибежище и защиту. Я – Прибежище духу, Я – от волн океанских Оплот. Я – Источник, утоляющий бездну исканий. Я – Цель на пути беспредельном. Я – Фокус для высших стремлений. Я – высшего знанья Ручатель. Я – Компас, светящийся ночью. Я – вашему духу Магнит. Я – Путь проложивший для вас в Беспредельность. Я – ваша опора и якорь в бескрайних просторах пространства. Я – огненный столб нерушимого Света для людей всех времен, для людей всех народов и для всех, кто живет на земле и в мирах. Шамбалы Я Владыка.


1961 г. 503

1961 г. 503. (М. А. Й.). Жизнь указует, что ни одно испытание не проходит без пользы. Сперва испытание, а за ним тотчас же и получение. То, что дает очередное отягощение обстоятельствами, другим путем получить невозможно. Путь этот скорейший и путь этот кратчайший. И сознательное отношение к тому методу, который в каждый данный отрезок времени применяется Учителем для обучения, необходимо для более полного и быстрого усвоения очередного урока. Продумано все, все учтено и взвешена каждая тягость. На вторую чашу весов полагаются достижения, опыт и знания. Плата и получение уравновешены точно. Почему же имеется все же желание взять, желание брать, и как можно больше, и брать, не платя? Получению можно радоваться, не горюя о плате. Платим тем, что не наше, но полученное остается при нас. Горек опыт познания человека, но как ценно знание природы людской. И кто из идущих к Владыке согласится отдать это знание за возможность избежать приобретения его путем опыта жизни. Мудро Учитель ведет, учитывая все трудности и неровности пути. Опыт жизни земной необходим для пути в Беспредельность.


1961 г. 504

1961 г. 504. (Нояб. 30). Учиться всегда и везде и всему, что нужно в путь дальний, есть свойство и особенность ученика. Жизнь – это школа, лучшая из всех существующих школ, и возможность учиться на ней беспредельна. Учитель уроки дает, необходимые для усвоения, и учит действительности на ярких примерах, иначе как же отличить действительность от очевидности и Майю от сущности жизни. Именно Майя и является самым ярым примером проходимости и временности снов и иллюзий плотного существования. Они яро утверждают себя, уявляя свою очевидность, но многоопытный путник пути в Беспредельность скажет, что все это Майя. Но Учитель – не Майя, и не Майя Ученье его. И не Майя Законы Космической жизни и не Майя та цель, к которой идет воплощенный. Не Майя Иерархия Света. Не Майя все то, что Мы Называем основами Учения Жизни. Потому и Называем основами их, что в тумане иллюзий обманчивой Майи можно на них опереться, можно на них утверждаться и, сделав их фундаментом жизни, никогда уже от них не отходить. Среди постоянно меняющихся явлений внешнего мира, а также мыслей и чувств человека, непреходящи и прочны они. На земле и в мирах они одинаково нужны. Тростинке в бушующем море подобен без них человек. Потому Говорю – утверждайте основы. Даже знания земли преходящи, но вечны основы. На них зиждется Космос, на них строится эволюция человечества и всего, что находится в потоке ее. Все будущее планеты строится на этих основах. Потому Говорю, основания берегите. Не могут они разрушены быть. Солнце прейдет и Луна, но не основы. Они могут оставить понимание человека, но сами они остаются во всей своей незыблемой, непоколебимой правде истинного, вечного и вневременного бытия. Изучайте основы, ибо на них покоится Камень вечного основания жизни.


1961 г. 505

1961 г. 505. (М. А. Й.). То, что вокруг, все беспредельно: беспредельно началом и не имеет конца. Живем в Беспредельности, касаясь ее всеми сторонами своего существования и самым своим существом. Сущность ее уявляется яро во всем: в беспредельности качеств и чувств, в беспредельном пространстве, в касаниях вечностью наших сознаний. Даже наука говорит, что материя вечна и вечно движение в ней. Ничто не имеет ни конца, ни начала, равно как и верха и низа, равно как и центра, который везде, с окружностью также повсюду. И времени нет, но есть вечность, а время – иллюзия Майи. И все, что мы видим и слышим, действительности собой не являет, ибо оболочки затемняют знание духа. Вечная правда сущего – по ту сторону их, знанием духа не озаренных. Но действительность есть, и ее можно знать, сняв с сознания личные стекла. Когда самости сняты очки, действительность сущего начинает уявлять свой облик и знание духа становится доступным. Чувствознание, или непосредственное знание действительности, будет достижением того, кто освобождается от власти Майи земной и преходящей личности, облекающей на земле человека и заменяющей ему бессмертную сущность его благодаря все той же Майе и ярой яркости снов земного существования.


1961 г. 506

1961 г. 506. Думают, что свойство воспринимать вибрации внешних воздействий свойственно людям, животным и растениям и вообще живым организмам. Но воспринимают даже и камни, накаляясь под лучами солнца. Свойством воспринимать и запечатлевать воспринятое обладает вся материя, и бесконечно шире тех рамок, которыми ограничивают ее. Каждый предмет, находившийся долго в обладании человека, может очень многое рассказать тому, кто сумеет спросить и уловить ответ. Все, что происходило с человеком в присутствии этого предмета, может он рассказать, развернув перед спрашивающим сознанием целую фильму происшедших событий. Стены старинных домов, помещений, замков, соборов тоже многое могли бы поведать. Кольца, ожерелья, браслеты, короны хранят в себе все, что происходило в их присутствии. Каждый предмет запечатлевает на себе отложения тех вибраций, которые наслаиваются на него. Вся история Рима запечатлена на сохранившихся в нем камнях, видевших то, что в нем было. Любой предмет два последующих мгновения уже не тот же самый, именно, благодаря как наслоениям от внешних вибраций, так и от перемен, которые беспрерывно идут в нем самом. Значения не имеет, что человек этого не замечает и что нет еще таких аппаратов, которые могли бы отметить эти тончайшие изменения, но они есть, и отрицать их нельзя. Огненная аппаратура некоторых людей явно улавливает эти наслоения прошедших времен на предметах. Даже называют способность эту и процесс психометрией. Не в этом дело, но тяжко и прочно наслаивается на всем окружающем человека не только то, что происходит видимо глазу, но и все его сокровенные мысли и чувства, оставляя за собой фильму свершений. Хроника Акаши существует в пространстве, но отрывки ее запечатлены и на каждом предмете, который является как бы немым свидетелем идущих и прошедших событий. Наслоения эти – от тьмы или Света. Истинно, есть вещи, несущие радость или горе, благословение или проклятие, счастливые или несчастливые – все зависит от степени и качества их наслоений. Вещи и предметы, находившиеся в обладании святых и подвижников, насыщены благой аурой. Но можно представить себе, чем насыщено кольцо сатаниста больших степеней. К старинным вещам следует относиться особенно осторожно! Много яда на многих из них. Потому в Мире Тонком, где плотная снята завеса, все предметы различимы по светотени своей. Окраска некоторых прекрасна, насыщена тонкими, гармоничными тонами. Но мрачны подвалы астрального мира и темны и напитаны ядом зловония, которое сопровождает все явления низшего порядка. Не о людях идет эта речь, а о том, чем облекают они и что наслаивают они на всем, что их окружает. Следствий мыслей своих и эмоций не видят они, но их видят бездушные камни, и стены домов, и предметы, которые близко; видят и запечатлевают на себе все. И благо тому, кто светом своим насыщает этих неведомых миру молчаливых свидетелей деяний людских, но горе сорителям темным.


1961 г. 507

1961 г. 507. Сын Мой, последствия неразумия сказываются не сразу, но глубиной понимания можно исправить. Понимание уявляется в немедленном применении понятого. Хочу дать еще больше, но вместимость сознания ставит предел. Потому лучше получению предпосылать зов, или устремление, или жажду духовного знания, ибо тогда приводится в действие магнит духа. Кристаллы мысленных устремлений, заложенные в сознании, магнитам энергий подобны. Насыщение идет по линии магнитных сил и в созвучии с ними, так же – притяжение. Закон прост и точен и соизмеряет всегда. Поэтому можно действовать уверенно и непреложно, зная, что Закон работает безотказно. Работа в области психотехники исключает всякую расплывчатую и туманную неопределенность. Законы созвучия непреложны, а также и магнитности мыслей. Зная, что Закон соизмеряет, можно почти безошибочно представить себе, что ожидает данного человека в Надземном. Не предсказание, но знание действия Закона причин и следствий. Думают уйти от результатов деяний своих, от своей Кармы, но разве можно уйти от себя самого, от судьбы, которая заключена в самом человеке в виде кристаллизованных энергий причин, создающих судьбу человека. Магнит духа силен. Он творит свою Карму. Потому от кармических следствий невозможно уйти. Потому лучше течение кармы передать воле Владыки, сказав всею силою сердца: «Да будет воля Твоя, Владыка». От судьбы не уйти, но когда предает себя дух воле Владыки, силу он вдруг обретает спокойно, без страха и твердо встретить любую волну. Умение и навык красиво встречать волны зависит от предания воли своей воле Владыки.


1961 г. 508

1961 г. 508. (М. А. Й.). Беспредельность нельзя заключить ни в какое количество писаных страниц. Так же и Океан Пространственных Мыслей никакими записями невозможно исчерпать. И с этим рано или поздно примириться придется. Для последующих записи эти нужны, но указать все же нужно на неисчерпаемость мысли и на то, что доступ к пространственной мысли людям открыт; не для избранных только, но для всех – всех, всех, кто дерзнет постучаться.


1961 г. 509

1961 г. 509. (Дек. 1). Астральная восприимчивость и астральные чувства затухают для того, чтобы их заменили собою чувства огненные. Сразу произойти это не может – нужно время. Происходит разрыв, в течение которого замолкают первые и еще не начали действовать вторые. Сознание допускает и ясновидение, и яснослышание, и все прочие ясночувства, но огненный аппарат еще не оформлен. И тогда Говорим: терпение и доверие до конца. Если даже зажжется один только центр – это уже достижение. Ускорить нельзя. Насилие над огненным телом недопустимо. Искусственные меры разрушительны. Мудрости Учителя надо предоставить процесс и ждать терпеливо и в полном доверии к Водящей Руке. Сужденное не уйдет, каким бы далеким или недостижимым оно ни казалось. Но и руку свою надо приложить, чтобы не мешать росту огненного цветка. Исключаются все наркотики, вина и табак. Исключается мясо и отягощение пищею желудка. Исключаются раздражение, уныние, недовольство, беспокойство, страх и все прочие чувства отрицательной шкалы эмоций. Обуздывается астрал. Овладеваются волей все оболочки и утверждается равновесие духа. Конечно, задача нелегка, и путь к ней не близок, но цель велика и сияюща. Процесс этот связан с оформлением огненного тела, которое не может произойти ранее срока. А потому еще раз Говорю: терпение до конца.


1961 г. 510

1961 г. 510. (М. А. Й.). Обороты спирали сознания устремлены во времени из прошлого в будущее. Каждый последующий виток отличен от предыдущего, хотя и аналогичен ему: аналогичен, но не тождествен, и каждый отрезок витка не похож друг на друга. Спиральному развитию подлежат и все качества духа. Спираль не есть плоскость, ибо она вытянута во времени: расстояние между витками зависит от степени, силы и напряжения устремленности духа. Чем устремленнее, тем более вытянута спираль, и зависит уже от прочности стержня, чтобы движение сознания по ней было ритмичным, постоянным и напряженным. Доктрина напряжения предусматривает и это условие, связывая напряжение с огненностью: чем напряженнее, тем огненнее и светоноснее. Напряжение – огненность – Свет. Так идет рост сознания по спирали, утончая и нагнетая пробуждающиеся центры огненного тела и тем оформляя его.


1961 г. 511

1961 г. 511. Друг Мой, люди связаны друг с другом внешними и внутренними узами. Внутренние крепче и длительнее. Невидимы они, но они есть. Ими близкие люди и близки. Сказал, что останешься один. Вот и остался. Где же они, стоявшие к сердцу так близко? Но сердечные нити крепки. Они могут выдержать любое пространственное напряжение и стать от этого лишь еще более прочными. Кармические нити не порываются так просто. Снова придется столкнуться либо здесь, на Земле, либо в Мире Надземном, либо в одной или многих из будущих жизней. И здесь и там будет продолжение начатого на прерванной точке. Но духом коснуться можно в любое мгновение. Но увидеть труднее, если внутренний глаз еще не открылся.


1961 г. 512

1961 г. 512. (Дек. 2). Каждая победа над собою имеет значение, как ступень для другой, идущей за нею. Зерна победных деяний, как больших, так и малых, будущее устилают возможностями, вырастающими из них. Цепь причинности непрерывна. Многие цепи автоматически продолжаются в будущее без вмешательства воли, но от воли зависит слабые звенья цепей укрепить или даже заменить новыми. В настоящем звенья цепи можно менять. Цепь остается, но металл заменяется новым. Форму многих звеньев нельзя изменить, как нельзя изменить рост, или цвет глаз, или горб за спиною, но содержание или состав вещества возможно вполне. (...) на данное воплощение остаются неизменными, но то, что с помощью их может совершить воля, зависит уже от человека. Воля свободна в известных пределах, которые все время расширяются по мере ее роста. Считаю волю верховной прерогативой духа, и воспитание ее явлением наинужнейшим. Многие пытались укреплять свою волю и многие были неуспешны. Задавая задачи себе и их выполняя, спотыкались на заданиях трудных. А решение просто: смысл его в том, чтобы волю сперва укрепить на вещах, для воли посильных, нетрудных, не подрывающих веру в себя и в свои силы, постепенно, упорно и неуклонно наращивая трудности выполняемых волей задач. Тогда укрепится и вера в свои силы. Мощь воли может возрастать бесконечно. Предела ей нет. О мощи огненной воли можно судить по воле Создателя Планеты или даже целой системы миров. Они тоже когда-то были людьми, и их воля была человеческой волей. Надо задачу понять, надо задачу поставить и к цели неуклонно идти.


1961 г. 513

1961 г. 513. (М. А. Й.). Да! Да! Да! Потушить костер личных чувствований для того, чтобы восприятие было чистым и не окрашенным ими, совершенно необходимо. Надо на время совершенно забыть о себе. Самозабвение, самоотрешение, самоотвержение – неизбежное условие чистого, незапятнанного восприятия пространственных посылок. Как же луч чистой мысли может дойти до сознания, если линза его переливается всевозможными оттенками личных переживаний, краски которых могут быть такими плотными и густыми, что они совершенно не пропустят луча. Формула «отвергнись от себя» яро сохраняет свою жизненность.


1961 г. 514

1961 г. 514. Как утончить преграду между видимым и невидимым мирами? Она утончается сама, как только затухает активность внешних органов чувств и сопровождающих ее мыслей. Земное затихает – выступает Надземное. Затихание обычной активности сознания заставляет проявляться тонкие чувства зрения и слуха прежде всего. На границе сна уже вторгаются тонкие впечатления. На нее следует обратить особое пристальное внимание, ибо эти мгновения могут очень многое дать.


1961 г. 515

1961 г. 515. (Дек. 3). Если жизнь – это путь человечества к Свету, то задержки на этом пути будут явлениями, идущими против эволюции. Как темные пятна на ауре планеты эти задержки. Они, нарушая вибрации аурических излучений, нарушают течение магнитных токов и вызывают расстройства обмена веществ в организме планеты. Эти нарушения уявляются в засухах, наводнениях, колебаниях неожиданных температуры и очень похожи на симптомы заболевания человеческого тела – аналогия полная. Человечество, составляя высшие принципы планетного тела, имеет огромное влияние на правильное функционирование жизненных сил Земли. При разновесии они истощаются, вызывая заболевание тверди. Не упорядочить сада земного и не украсить его и плодородие почв не поднять, если нарушения будут продолжаться столь же напряженно, как раньше. Может не выдержать твердь. Ведь это же реакция материи на воздействие неорганизованной психической энергии. Мир во всем мире многое поможет упорядочить и привести в равновесие силы.


1961 г. 516

1961 г. 516. (М. А. Й.). Опустошенность сознания часто зависит от размагничивания его окружающей сферой. Один в поле воин, но как же ему тяжело, когда единением силы умножить нельзя, ибо пусто вокруг. Через явления размагничивания надо проходить, удерживая близкое единение с Учителем Света. Иначе можно и не выдержать явления светоотдачи.


1961 г. 517

1961 г. 517. Порадуемся даже малой победе над собою, каждой порадуемся, ибо каждая служит залогом и ручательством новой и более крупной, и каждая семенем служит для развития именно того качества или свойства, которое заложено в этой победе. В перспективе будущего даже малое становится великим.


1961 г. 518

1961 г. 518. (М. А. Й.). Действие совместное с Учителем требует большего умения владеть собою и известной степени равновесия. Ни в раздражении, ни в унынии, ни в недовольстве, ни в злобе, ни в страхе, ни в зависти, ни в каких-либо иных низких чувствах совместно с Учителем действовать и работать нельзя. Вихри же чувства создают такую атмосферу вокруг ауры, которой не может коснуться Луч Учителя и через которую он не сможет проникнуть. Только чистая аура дает проходимость Лучу.


1961 г. 519

1961 г. 519. (Дек. 4). Люди мечтают о благе и пользе для мира, а польза одна – быть вместе со Мною и (тем) миру светить. Участнику битвы Великой со тьмою – заслуга навеки. Приду. Но путь для Прихода готовящим явно – им Свет. Себя уже нет, но есть Свет Владыки, в себе утвержденный слиянием в духе. Нет препятствий пространства для сердца. За пределами далей свет соединяет сердца. Единение сердцем со Мною, перед лицом наступающей тьмы, будет победой и радостью Мне. Благословляю труд записей этих на благо идущим ко Мне. Мощь тьмы велика и зло мира сильно, но бессильны они, когда вместе со Мной Мои вои в единении крепком. Кто же силен против Нас?! Так побеждается тьма единеньем сознаний и сердцем.


1961 г. 520

1961 г. 520. Вчерашнюю победу Рассмотрим. Токи пространства были тяжки и дисгармоничны. Пользуясь этим, набухла тьма и обступила и на приступ пошла. Но на глазах врага утверждено было равновесие духа и был установлен контакт. И просьба о помощи была не в сознании своей слабости, растерянности и омрачения, с желанием на Меня возложиться, но для объединения сил для отпора наступающей тьме. И это ручательством было победы над нею. Не жалобы, не сетования, не саможаление, не вид спины и уползание, но именно в равновесии полном ко Мне устремленье и объединение в духе со Мной. В этих случаях тьма действует мыслью, подбрасывая желание склониться перед ней и поддаться внушениям темным, которые нагнетают слуги ее. Все это надо преодолеть, иначе единение состояться не может. Но все было соблюдено, и этим путем добыта победа. После победы зоркость обычно ослабевает, а за этим следует повторная попытка тьмы и натиск повторный. Но одно только острие меча зоркости может остановить самое злобное нападение. Правильно было также и то, что тьме наносились удары активно. За находчивость эту Хвалю.


1961 г. 521

1961 г. 521. О победе надо думать не после того, как она достигнута, а постоянно. Не может быть поражения, когда близок Владыка. Победительное состояние сознания и полная уверенность в победе нужны как условия ее одержания. Победителем недаром Назвал, и путь Наш победен. Тот, кто с Нами, час имеет борьбы, но знает, что он победитель всегда.


1961 г. 522

1961 г. 522. (М. А. Й.). Радость у Нас, когда Видим, как борются воины Наши и как побеждают они. Нескончаемость этой борьбы может хоть кого устрашить, но только не воина духа. Не в количестве дело, но качествах духа воителей Наших. Потому так много и говорится о качествах. Меч закаляется в огне, а дух – в борьбе с тьмою. Мы с вами в каждом действии вашем, когда действие это светло. Каждое действие человека либо светло, либо темно. Темному тьма помогает, светлому – Мы. Не составляет труда определить, от чего мысль, чувство или поступок, от тьмы или Света, и, определив, знать уже без колебаний, как поступать. Выбор один – только того, что от Света. Маломалейшие чувства и мысли особенно важны, ибо когда эти крошки – от тьмы, особенно велика и опасность от них, именно благодаря их малости, ничтожности и незаметности. Малым червем вползают они в малые трещины сознания, чтобы потом разрастись в целого дракона. Не на дракона зоркость нужна, но на этих малых и очень опасных вредителей духа. Убережемся от них.


1961 г. 523

1961 г. 523. По устремлению вашему дано будет вам. И даяние будет сопровождаться знаками огня. Путь ваш – за Мною, иного пути нет. Держаться неотделимо – счастье сужденного ученика. Помощь Наша велика, но оказывается в действии. Только целесообразность действия увенчает путь Светом.


1961 г. 524

1961 г. 524. (Дек. 5). Утверждаю явление Нового Мира, но не в мерах людских. Утверждаю Великий Приход. Преображение Земли Утверждаю и преображение сердец человеческих. Надо понять единение в духе как путь уявления Новой Земли и Нового Неба. Единение в Свете и будет основанием Нового Мира. Созидание, но не разрушение его клич, и строительство жизни. На построение призваны все, но строить будут откликнувшиеся. Великий Отбор – по Зову и отклику. Слепые и глухие во тьме и останутся, но зазвучат неуснувшие.


1961 г. 525

1961 г. 525. (М. А. Й.). А ты им скажи: позваны были и откликнулись; были слепыми и прозрели; были одни, но сужденные встречи привели к близким сердцам. Огонь духа прикройте, пусть светит для тех, кто звучит на огонь. И знайте, что в единении сила. Множеств не надо, они после придут, но кто Нас знает – их мало – те сильны единением в духе. Их силы умножены будут, если в битве со злом, если в битве с собой устоят. Мало быть позванным, мало откликнуться, надо пойти и дойти. Сильны, когда с Нами. Сильны, когда духом дерзают, сильны, когда, крепко ступая, идут. Мы с теми, кто с Нами. Над ними Рука.


1961 г. 526

1961 г. 526. (Гуру). Мы придем и их встретим. Мы им вехи расставим пути. И Мы их поведем. Мы давно их ведем, только не помнят. Но сроки приходят всему. Сроки встреч и расставаний. Сужденные встречи всегда под Лучом. Огням сердца порадуемся. Это Нами зажженное пламя.


1961 г. 527

1961 г. 527. (Дек. 6). Сын Мой, понимание утверждения неизменяемости Учителя дает уверенность в том, что источник мудрости Его сочится в вас непрестанно. Раскрыть сознание под его струю – значит и получать непрестанно. Космос насыщен бесконечным множеством всевозможных явлений видимого и невидимого порядка и мириадами существ различных видов эволюции. Среди всего этого сознание выбирает то, что созвучно ему, и, питаясь созвучной волной, расширяет пределы свои. Так же точно и среди всего многообразия мыслей и чувств и явлений, окружающих его непосредственно, воля может избрать те, которые хочет, и заставить сознание им созвучать. Для этого сознание настраивается на желаемой волне и звучит на нее. Каждая запись свидетельством служит созвучия с той или иной областью мысли, так или иначе связанной с Миром мыслей Учителя Света. Он – это линза, через которую поступают лучи мысли в фокус сосредоточения сознания ученика. Именно сосредоточение необходимо, ибо слишком много различных вибраций пульсирует и бьется вокруг. Правильно было Учителя Лик как бы линзой считать преломления лучей пространственной мысли, точнее, мыслей, несущихся через пространство. Сознание служит магнитом притяжения мысли. Но сколь же различны по характеру своему те мысли, которые притягиваются в сознания разных людей. Чем и как объяснить это бесконечное разнообразие человеческих мыслей? Только магнитностью их, притягиваемых по созвучию к человеку. То, что находится в человеке, яро созвучит тому, что привлекает он к себе из пространства. Всей психической жизнью человека управляют законы созвучия. Хороша и глубока народная мудрость, выражающаяся в пословице: «Как аукнется, так и откликнется». Зов и отклик – решающий фактор. Настраивание сознания на желаемой волне требует умения и понимания происходящего при этом процессе. Не магия, не заклинания, не моления, не милость с небес, но приложение великого закона созвучия и свойства магнитности мысли. Надо оставить всякую неуверенность, всякую случайность, всякую неопределенность. Закон действует точно, соизмеримо и непреложно. Созвучные мысли по воле человека могут наполнить сознание его, и могут они созвучать как высшим сферам Надземным, или мыслям Учителя Света, или же мыслям служителей тьмы и явлениям низших слоев астрального мира. Как и во всем, свобода выбора и здесь неизменно остается за человеком.


1961 г. 528

1961 г. 528. (Гуру). Преданность, любовь и сердечная связь с теми, кто действительно близок, не могут быть нарушены никакими внешними событиями, ни расстоянием, ни болезнью, ни смертью любимых, словом, ничем.


1961 г. 529

1961 г. 529. Отдача всегда означает и получение. Получение и отдача противоположные полюсы вещи единой, полюсы одного и того же явления. Кроме того, природа не терпит пустоты, и израсходованная энергия пополняется в силу закона. Даяние есть самое выгодное помещение капитала, ибо рентабельно всегда. Но даже и отдача бывает разная. Даяние может быть личным, вызванным желанием самоутверждения, то есть самостью. И даже советы, взятые из Учения, и даже изречения из него текут тогда о себе, для себя и ради себя, хотя и даются они другому. И тогда особенно резко уявляется стремление говорить не по сознанию, и тогда особенно яро нарушается соизмеримость между способностью вмещения сознания слушателя и тем, что дается ему. И дающий ради себя и во имя себя становится звонарем, становится зазывающим на свой двор, перегружая сознание собеседника. А это порою может вызвать даже предательство. Потому даяние даянию рознь. Много их, учителей самоутвержденных, особенно свирепо стремящихся поучать и осуждать с готовой цитатой на языке. Не таких даятелей и не такое даяние Имею в виду, когда Говорю об отдаче. Истинное даяние, имеющее в виду не себя, но получающего, прежде всего соизмеримо. Оно всегда производится по сознанию получающего. Лучше, лучше дать меньше, нежели переобременить. Иной раз даже трудно сказать, что вреднее: умолчание или перегрузка сознания сверх того, что оно в силах вместить. Ибо последняя может произвести надлом сознания и отвратить его от того, что так яро пытались втиснуть в него, отвратить навсегда. Насилие над сознанием недопустимо. Говорить не по сознанию есть худший вид насилия над человеком. Много предательств произошло от не ко времени сказанного слова. Сознание человеческое – хрупкий сосуд, требующий очень бережного отношения. Широка сфера применения принципа соизмеримости.


1961 г. 530

1961 г. 530. (М. А. Й.). Если каждая утвержденная мысль рано или поздно должна осуществиться и воплотиться в конкретные формы, то можно представить себе, что дадут в результате долгие годы упорного и несломимого устремления к избранным Фокусам Света, к избранным Носителям его, к тем, кто позвал, кто приблизил к Владыке. К тем, через кого Он Дал Учение Свое миру. Если облики эти в сердце живут и связь эта крепнет, то кто же с любимыми может лишить встречи желанной. Энергии сердца ткут нить Кармы. И духа судьбу сердце решает. Недаром же Сказано было: «Где сокровище ваше, там сердце», оно с теми, кто дорог и близок ему.


1961 г. 531

1961 г. 531. А еще есть такие, которые смотрят на все внимательно и придирчиво, чтобы отметить каждый, по их мнению, недостаток и поставить в строку каждое лыко. Они очень заботливы, чтобы подметить как можно более тех вещей, которые не удовлетворяют их идеалы, и тоже записать их на ваш счет. Они очень заняты этим, заняты так, что заняться собой у них времени уже не хватает, и чем дальше они внутренне от вас, тем больше несправедливой критики и осуждения. Порой до неистовства даже доходит, лишь бы унизить и осудить. Это им не мешает считать себя на служении Свету и требовать от вас любви, внимания и заботы о них. Много несообразностей в человеке. Можно порадоваться тому, что реакция на лакмус происходит безотказно и каждый вынужден выявить лик свой, ибо за вами Учитель.


1961 г. 532

1961 г. 532. Сын Мой, мелькнут придорожные знаки и знание отметит пройденный путь. Опытных путников Ценим по величине опыта. Вот почему путь так ускорен и так разнообразны и плодоносны испытания. Каждое расширяет сознание и обогащает накопления Чаши. Забота должна быть о том, чтобы извлекать из всего, с чем сталкивает жизнь, этот опыт ценнейший. Ученик потому и называется учеником, что сознательно, напряженно и постоянно учится именно на жизни. Учат жизни все почти люди, с которыми приходится соприкасаться. Человека надо познать – труднейшая дисциплина! Обычные дисциплины не имеют той горечи и яда, которые неизбежны в процессе познавания человеческой природы. Чтобы читать человека, как открытую книгу, надо перелистать все страницы ее и увидеть содержание каждой собственными глазами; ибо коротко учение о людях, но длинно познание.


1961 г. 533

1961 г. 533. (М. А. Й.). Кто думает дойти до конца без любви, преданности и устремления, без отдачи сердца Владыке, думает тот так напрасно. Церковническое представление о любви к Иерархии Света лишило ее жизненности и огня. Живая любовь и огонь сердец отнесены в заоблачные выси, где не за что им удержаться. И потому остался их дом пуст. И поныне пустует. А любовь и сердечный огонь уже вне стен церковных загораются ярко, устремляясь свободно к Обликам близким и духу созвучным. И многие уже начинают молиться «не всяко, но в духе». А что же такое настоящая молитва, как не возношение огней сердца к Фокусу высших его устремлений. Красоте тоже можно молиться, природе, и Солнцу, и звездам – всему, что наш дух возвышает и вверх устремляет его.


1961 г. 534

1961 г. 534. (Гуру). Ну вот: всему свое время, и время нам связь обновить, ибо сроки подходят. Возможности будут даны нам сблизиться снова. Скольких позвал, но где все, не вижу. Кому на базар надо было сходить, кому по делам, а кому-то подальше уехать, а кому-то заняться своим, но не делом Владыки. Так все разбрелись потихоньку. Но тот, кто остался, из званых, из позванных мною, тот избранным будет считаться. Их мало, но малость их множества стоит, ибо верны они до конца, и верности их не колеблет тот факт, в каком Гуру теле и где он, ибо знают, что дух нерушим.


1961 г. 535

1961 г. 535. (Дек. 6). Мой голос, звучащий на чуткое ухо, его достигает тогда, когда ухо открыто ко Мне. Можно так сильно быть занятым мыслью своею, что не слышать уже и не видеть ничего из того, что творится вокруг. Но можно и видеть и слышать, и именно то, на что обращен фокус внимания или сосредоточения. Так же и Луч Моей мысли быть может уловлен тогда, когда сознание сосредоточивается на Нем. Но искусство сосредоточения не просто и не легко. Постигается опытом и с годами, и требует много труда. Любовь победительницей Называем потому, что если пламень священный ее горит ярко к Учителю Света, то то, на что требуются долгие годы, достигается быстро любовью одной. Магнитна любовь. Неодолимо притягивает она сознание, без нарочных дум и концентраций, к светоносному Лику Учителя. И слышит любовью тогда человек, и видит любовью, и мыслит. Магнит этот мощен, и сила его преодолевает преграды обычных препятствий, отделяющих обычное сознание от сферы Владык. Любовь также учит, как подойти еще ближе и как удержать эту Близость. К Учителю сердце ведет и сердце приводит любовью. Любовь эта не отвлеченность, это пламень, горящий в груди, это энергия мощная сердца, это двигатель огненный духа, поднимающий сознание ввысь. Потому Говорю, преуспейте любовью. Потому Говорю, вам поможет она преодолеть все, даже непреодолимое ныне, если пламя ее будет расти вместе с вами. И если любовь к Родине ведет человека на подвиг, то что же может творить к Владыке любовь?!


1961 г. 536

1961 г. 536. (М. А. Й.). Сумерки кончатся, будет светло, светло будет вам. И станем мы ближе. Тьма очень мешает вибрациям нашим вас достигать. Тьмы цель и заданье – прервать провод Света. Вот и стараются вас окружить и выход замкнуть, от Света отрезав. Но забывают при этом, что выход кверху всегда остается открытым и что тьма Света не может объять и не может преградой служить Лучу Света. Но для этого Луча нужна приемлемость или открытость сознания. Тьма, которая может быть в сердце, преградою служит Лучу, и омраченное тьмою сознание просто не примет Луча. Приемлемость есть основное условие осознания Света. И вопрос Владыки, веруешь ли, является как бы условием, предопределяющим возможность его приятия, а в том особом случае, когда этот вопрос задается, – возможность помочь. Не Тем, Кто Дает, нужна эта вера или приемлемость, но тем, кто получает и кто желает Света коснуться.


1961 г. 537

1961 г. 537. (Гуру). Итак, снова вместе. Темный коридор скоро закончится. Выйдете на свет дня. Много еще предстоит того, что делать нам надо вместе. Потому лучше заранее дать возможность сознанию приучить себя к этой мысли и ассимилировать ее. Необходимость нелегко укладывается в сознание, даже и коснувшееся ее. Сперва снова сблизимся в духе, а потом... а потом, как укажет Владыка. Но в готовности надо пребыть. Готовность означает и напряженность, и ожидание, и открытость сердца навстречу сужденному Благу, и в сердце неугасимый огонь.


1961 г. 538

1961 г. 538. Сочетание новых условий будет причиной, творящей для вас вашу новую жизнь. Будете, будете, будете, долги по счетам уплатив, свободны от тех безысходных условий, в которые ставила жизнь, и будете скоро. Если хочешь с аурой Моей и радугой мыслей Моих быть созвучным, себя ты оставь у подножия Башни. Свободным от себя и от мыслей своих и только свободным войти можешь в Башню. Любовь-победительница и тут будет освободительницей из затворов личной тюрьмы. Не своим созвучишь, но Моим, которое утвердилось в тебе. Скоро наступит пора необычности, необычности внешних условий, пора – предшественница наступающих сдвигов. В мощь Иерархии верьте. Не Знаем, но Видим. Творить будем вместе. Совместное творение Кармы ручательством будет победы над ней и радостью духа. Мысль есть энергия и причина явлений земных. Мыслью творите, как люди руками творят, не зная и не веря в нее. Если бы знали!..


1961 г. 539

1961 г. 539. Выйти из яйца своей собственной ауры – достижение известной ступени. Можно выйти из ауры физического тела – это будет обычный выход в астрале. Но можно оставить астрал и выйти из его ауры, выйти в теле ментальном, но можно оставить ментал и ауру его и выйти в своем теле Света, в Бессмертной Триаде своей. Все это известные ступени достижения, причем первую, то есть выход в астрале, можно даже и не считать достижением, так как часто вызывается склонностью к медиумичности и этим опасна. Сознание может оставлять каждую из своих смертных оболочек, за исключением тела огненного, которое является несменным одеянием духа. Физическое тело является вместилищем всех прочих оболочек и носителем сознания человека на физическом плане. Таким же носителем является и тонкое тело на плане астральном, минус физическое тело. Когда происходит выделение тонкого тела, то же самое происходит и в ментале, минус все низшие оболочки. Для выхода на каждом последующем плане необходимо выйти из яйца ауры низшей оболочки, низшей по сравнению с той, в которой выходит сознание (запись прервалась из-за прихода постороннего человека. – Б.Н.Абрамов).


1961 г. 540

1961 г. 540. (Дек. 7). Чтобы подняться к Вершине и там встретить Меня, себя надо оставить у подножия. Груз самости на высоту не поднять. Самости нечего делать там, где дыхание вечности касается сознания. Нечем самости в Космосе жить. Космическое и личное не сочетаются. Сверхличная жизнь разрушает тюрьму, которой является личность, замкнутая в свой малый мирок мыслей, чувств и представлений, касающихся только этого мирка, не имеющего отношения ни к чему, что выходит из его пределов. Если бы только поняли люди, чего лишаются они, ввергая себя в цепи, скованные ими самими. Говорят: он живет для других, он никогда не думает о себе, – не понимая, что человек, так живущий, самость свою побеждает и право утверждает этим свое на вход в Высшие Сферы. Ведь это тропа, ведущая к непрерываемости сознания, то есть к бессмертию. Смысл и значение изъяты из многих этических понятий, и потому так далека этика жизни от жизни и стала мертвой она. Даем Живую Этику жизни, утверждающую Свет и ведущую в жизни. В Беспредельность ведет Наша Этика жизни, утверждая жизнь духа на Земле и в мирах.


1961 г. 541

1961 г. 541. Трудно примириться с людским бессердечием. Жестокость – не признак светоносного сердца, или равнодушие к страданьям других. Жестокость и равнодушие окутывают ауру темными излучениями зла. Слова прелестные при сердце жестоком не значат ничего. Если Карма поставила рамки такие, сдвинуть которых нельзя, значит, урок надо выучить до конца и горечь опыта выпить. Это тоже наука жизни, и через такие уроки тоже надо пройти, не теряя равновесия. Нетрудно удерживать его в покое, но когда сердце терзает жестокость людей, удержать его – будет победой. Каждое страдание, причиненное другому человеку, отзвучит на причинившем его. Придется платить, и сполна. Но тем, кто Наших близких терзает, тем плата – особой ценой. Можно отметить, как одни стремятся навстречу пойти во всем, в чем только могут, другие же – наоборот. Последние явные или скрытые противники Света или же послушные орудия их, часто даже не понимающие того, кому они служат. Но сердце – у каждого, и сердце – судья, но многие сердца смердят. Каков же суд смердящего сердца?!


1961 г. 542

1961 г. 542. (М. А. Й.). Да! Да! Да! Трижды сие подтверждаю. Если связь с Учителем Света держать, несмотря ни на что, ни на какие свои недостатки, слабости и несовершенства, если ритм устремления к Нему не нарушать, если ни с чем, что вовне или внутри, не считаясь, все же пытаться идти и идти, то при упорстве таком и таком постоянстве начнут отпадать даже самые застарелые и въевшиеся наросты духа. Дух вечен, но временны несовершенства его, и если огонь устремления достаточно силен и устойчив, он пережжет любую привычку, любую слабость, любой недостаток. Победить в себе можно все. Если в данный момент силы мало, можно силу собрать, можно ее накопить, можно мыслью упорной настолько усилить ее, что она перевесит энергию того несовершенства, которое надлежит преодолеть. Только не складывать оружия и только не отступать, как это делают те, кто не хочет или не может бороться с собой. Но путь восхождения есть путь неустанной борьбы и путь постоянного преодоления низшего в себе высшим.


1961 г. 543

1961 г. 543. (Гуру). Быть сильным всегда, даже на отступлении, даже в проеме меж волн, даже под натиском темным, даже упав на пути, и в духе и духом никогда ни перед чем не склоняться и побежденным себя не считать – будет залогом победы и ручательством новых побед, постоянных побед на пути в Беспредельность.


1961 г. 544

1961 г. 544. (Дек. 9). О правдивости основания. Можно ли считать, что то, что знает человек о мире на данной ступени развития, – непреложно, безошибочно и всесторонне? Нет! Нет такого знания у человека. Все относительно, все неполно, все подлежит расширению и углублению. Но среди этих нагромождений относительного знания даются людям основы знания безотносительного, например: закон биполярности вещи единой, закон ритма или пульсации жизни во всем, явление манвантар и пралайи, цикличность космической жизни явления сущего и так далее. Это те рамки, те законы, в пределах которых развивается жизнь и которых не может покрыть относительность прочих явлений. Так, среди относительности знаний обычных и обычного представления о мире, людям даны основы знания непреложного, которое и называем Основами. Понятие о них то утрачивается человечеством, то обретается снова. Периоды упадка истинных знаний сопровождаются периодами его расцвета. Но каждая новая ступень эволюции их расширяет и их углубляет, приближая человека все к более и более совершенному познаванию действительно сущего. Утверждение основ есть утверждение несомненного Учения Жизни, единое от начала времен, но даваемое в форме доступной и созвучной историческому моменту Земли, дает снова и снова эти незыблемые основы Космического Знания в аспекте, соответствующем ступени развития, достигнутой человечеством в этот момент. Никогда не оставляется оно без Высшего Руководства и получает оно эти основы Космического Знания соизмеримо. Дающие дали бы больше, но люди не могут вместить. Можно отметить еще и еще и можно еще подчеркнуть, как ограниченность человеческая и невежество преследовали Носителей Высшего Знания и как ополчались на Них. Все пострадали, все умучены были и ярым поношениям подвергались. Может быть, и не восстали бы столь яро и нетерпимо, если бы не активные служители зла, сторонники восставшего против Света. Ныне нет Князя тьмы, и близкая победа над невежеством отрицаний и тьмою предрешена. И снова утверждены будут основы, чтобы никогда уже более не быть погруженными в забвение вновь. Новое время идет, которое заставит увидеть и новое Небо и новую Землю.


1961 г. 545

1961 г. 545. Мир обычного человека есть Майя. Сила его пропорциональна неосознанию смысла того, той цели, ради которой существует все то, что окружает в данный момент человека. Если он полагает, что все окружающее его есть самоцель, но не средство для развития и раскрытия его духа, он погружает себя в мир иллюзий, в мир Майи. Если же он полагает, что царство его, царство духа не от преходящего мира сего и что мир этот служит лишь лестницей духу, Майя начинает терять над его сознанием власть. И тогда человек уже не отдает себя во власть ни одному явлению внешнего мира, зная, что само по себе любое явление это – ничто, не самоцель, а только лишь средство через него что-то постичь, что-то понять и чему-то научиться и... только, и что оно тотчас же уйдет, когда почерпнуто из него то, чему оно учит. И тогда создается и образуется непривязанность ко всему, что окружает человека и чем он владеет, и рождается свобода его от их власти над ним. И тогда понимает он Майю и знает знанием духа, что не будет никакой ему пользы, если он весь Мир приобретет, а душу свою потеряет.


1961 г. 546

1961 г. 546. (М. А. Й.). Биполярное зрение духа приводит к синтезу, когда оба полюса вещи единой открыты для познающего сознания. Ограниченность вопиет: противоречия, несостоятельность, отрицание того, что только что утверждалось. Малое сознание, лишенное синтеза, видит только один конец палки, одну сторону медали, один полюс явления, упуская из вида вторую их половину, другой полюс, осознание которых только и может дать синтез наблюдаемого явления. Потому, не противоречие, но знание того, чего не постигает однобокое и ограниченное сознание. Вмещение пары противоположностей или, по терминологии некоторых школ, «нейтрализация бинеров» есть ступень расширения сознания, через которую обязательно надо пройти. Большинство отрицаний порождаются невмещением этого условия. И, действительно, трудно радоваться, когда горе; чувствовать легкость при перегружении; видеть Свет, когда тьма наступает; или жизнь утверждать перед лицом смерти. Многое, многое трудно, если не видеть противоположного полюса вещей и явлений и, видя, не радоваться пониманию смысла вещей. В дни печали и скорби радость и Свет утверждая, утверждаете Знание духа и видите биполярно.


1961 г. 547

1961 г. 547. (Гуру). И еще будете учиться ощущать избранную Индивидуальность поверх оболочек той личности, в которую она облечена в данном воплощении или в последнем своем. Уход личности с плана земного означает лишь то, что ее уже нет на земле, но совсем не означает, что Индивидуальность, которая проявилась через данную личность, прекращает связи свои с тем, с кем установлены они были при жизни. Ни любовь, ни преданность, ни все прочие высшие чувства не кончаются от того, что сброшено тело, и не прерывается связь, если она была установлена поверх чувств обычных. Ничто не кончается, но продолжается все в будущее, на ту долготу расстояний, на которую были заброшены дальние якоря. Коротки дела человеческие, коротки чувства и привязанности людей. Но Мы и кто с Нами, Мы мыслью и в духе живем за пределами жизней отдельных. И потому длительны Наши дела и длительны связи, и не сохнет любовь и привязанность Наша. Так же живите и чувствуйте вы и нитей связи с нами не порывайте и мертвыми Нас не считайте, ибо Мы живы и те же всегда – вне тела и в теле Мы те же.


1961 г. 548

1961 г. 548. Иного выхода нет, как только идти вперед и вперед мимо всех тех препятствий, которые так щедро разбросаны на пути достижений, ведущих к Владыке. Если останавливаться перед каждым и перед каждым задерживаться, то не будет ли это шагом пигмея? Ведь так можно не только задержаться, но и остановиться совсем. Но даже задержки недопустимы, ибо те, кто следует за Владыкой, стремительно двигаются вперед. Не может остановиться движение небесных светил, подчиняясь законам природы. Так же не может остановиться и дух, не нарушая законов своей эволюции. Конечно, остановки бывают, а за ними движения вспять, но это уже инволюция духа. Падшие души! Сколько их отемняет ауру Земли. Куда же направлено движение их? Не вниз ли, не в бездну ли? Потому, когда путь решен и выбор сделан, пусть уже не сможет остановить ничто. А чудища мрака, сторожащие повсюду путника Великого Пути и отовсюду ему угрожающие и принимающие различные облики и личины, и противодействующие сочетания внешних условий остаются лишь символами преодоления и победы над всем, что мешает идти. Мимо, мимо, мимо их всех, бесповоротно решив, что отныне ничто не задержит устремленного бега к Владыке.


1961 г. 549

1961 г. 549. Скажу только сильным, что той высоты, на которой Владыка, никогда не достичь. Ибо когда, в эонах времен, станет она достижима, та высота, на которой Владыка сейчас, то ведь и Он тоже идет, поднимаясь все выше и выше, и будет он так же далек впереди, а быть может, еще даже дальше, чем ныне. Но это пусть силы дает идти непреклонно, ибо цель – быть с Ним вместе. Быть вместе возможно и достижимо, ибо те духи, которые под Его Лучом и Космическим Отцом которым приходится Он, находятся в сфере притяжения Его ауры и по Закону магнита и по решению воли свободной своей к Нему неуклонно влекутся, если огненное устремление их достаточно сильно. Доступ открыт и выбор свободен, желающий может идти.


1961 г. 550

1961 г. 550. Буду краток: когда внешние впечатления не сопровождаются обычными реакциями, оставляя астральное тело в покое, первый шаг к овладению собою можно считать успешным.


1961 г. 551

1961 г. 551. (Дек. 10). Помните сказку о том, как у змея вместо каждой отрубленной головы вырастала новая. Дракон самости тоже многоголов, и на место каждой срубленной вырастает другая. Уявление самости, уничтоженное в одном аспекте, проявляется в чем-то другом. Дракона надо поразить в сердце, и тогда ни одной головы он уже не поднимет. Можно вспомнить, с каким упорством и как жестоко боролись аскеты с драконом, нося вериги, власяницы и истязая себя самобичеванием, голодом и всеми доступными мерами, лишь бы сломить его ярость и его умертвить. Но отменен аскетизм и самоистязания. Единым началом духа ведется борьба с врагом древним – астралом, цитаделью и оплотом самости. Казалось бы, как просто отрешиться от себя и сосредоточить мысли свои на избранном Облике Света, но в мысли вторгается самость и все, что связано с ней, и застилает собою избранный Облик, наполняя сознание перепевами личных звучаний. Но не отступает герой перед драконом, как бы он ни был живуч, а продолжает борьбу, изыскивая способы, как поразить это чудовище мрака. Так пусть не дремлет копье над драконом, когда он повержен. Даже убитый в форме одной, он вдруг воскресает в другой, неожиданной, новой и жалит, кусает, и раны наносит, и одеяние рвет, и прободает кольчугу защиты. Когда дух поднимается кверху и сияют огни, дракону его не достать, и тогда он не страшен, ибо привязан к земле. Но при спуске на землю чудовище становится снова опасным, ибо яро стремится оно победить воителя духа и сделать слугою своим и рабом, чтобы жить его плотью и кровью и жизненной силой питаться его. Как вампир высасывает свою жертву, так и дракон самости пожирает высшие энергии духа, устремляя их вниз и заставляя служить их себе. Дракон очень прожорлив, и, лишая его поступлений жизненной силы, отказывая ему в питании мыслями, чувствами и эмоциями астрала, которыми он яро живет, взять его можно измором, пищи ему не давая. Уничтожен быть должен дракон.


1961 г. 552

1961 г. 552. (М. А. Й.). Ныне подвиг преодоления себя особенно труден, ибо помощи ждать неоткуда, а истощенность энергий Земли тяжко отражается на состоянии духа. Но не победить нельзя, ибо назад пути нет. Вот осознание этого и должно придать силы, вдохновить на борьбу и победу добыть, ибо иного выхода нет. Когда позади все сожжено для Огненной Йоги и возврата уже нет, тогда и только тогда огненными становятся ступени и знаки огня освещают победный путь духа. И каким бы трудным и даже непреодолимым ни казалось очередное испытание, через него все же надо пройти и его преодолеть. Этим сознанием и совершается продвижение, и непреложной необходимостью победить достается победа.


1961 г. 553

1961 г. 553. (Гуру). Чем больше сопротивление, тем больше напрягается дух и тем больше сил вызывает он из своей глубины. Неисчерпаема мощь потенциала духа. От нее можно брать, усиливая себя постоянно. «Дойду, – говорит себе победитель, – дойду во что бы то ни стало, победу добуду любою ценой». Так говорит и силы свои умножает. А Мы смотрим, радуясь непреложности шага сужденного победителя тьмы.


1961 г. 554

1961 г. 554. (Дек. 11). Когда становитесь у стены плача, знайте, что радость идет. Ночью, во мраке, знают, что будет утро. Закон чередования явлений ручательство смене дает. Так же и в жизни сознания. Сумерки сменятся сиянием дня. Вечного испытания не бывает. Не надо отчаиваться, ибо Свет впереди и радость. Тяжкую полосу надо дожить. Немного осталось. Обстоятельствам власть дается на время для того, чтобы выработать внутри силы противостояния. Духом бессильных приблизить нельзя: не выдержат они нагнетения энергий, окружающих стан Света. Даже для сильных закалка нужна. Вот она и дается. Волос не упадет с головы, но укрепиться необходимо на жизни. Тьма сильна ровно настолько, насколько дозволяет Владыка. Если бы ее не сдерживать, давно сокрушили бы вас. Но испытания необходимы, и дугпа дают возможность пройти через них. При этом имеет значение состояние духа, подвергающегося испытанию. Важно удержаться на гребне волны, удерживая ближайшую связь с Учителем. Не победа – поддаться безысходности, насылаемой тьмою. Спокойно и твердо надо стоять, стремясь внешне выявлять себя как можно меньше, чтобы не было тьме за что зацепляться. В каждое слабое или плохо защищенное место готова проникнуть она. Требуется великая стража. Не победить невозможно. Отступления нет. Кругом тьма, и путь только кверху или во тьму. Потому Говорю о победе. Выстоять одному легче. Но когда приходится принимать на себя в этой борьбе еще тягость ближайших, трудность ее умножается и достигает предела. Но выхода нет, и только победа единственный выход.


1961 г. 555

1961 г. 555. (М. А. Й.). И вижу, и знаю, и вот говорю: вовне пусть все будет, как будет, ибо не всегда карма подчиняется воле, но внутри твоя воля свободна: или склониться под натиском тьмы, или удержать равновесие духа и сознание нерушимости его и неуничтожаемости. Как бы ни был натиск силен, сокрушить дух и сломить его не может ничто, если воля не хочет. Надо вооружиться спокойствием, надо вооружиться сдержанностью, надо все силы собрать внутрь, чтобы удержаться на гребне. Хаосу тьмы – противопоставить гармонию уравновешенности, ибо против равновесия она не устоит. Думание о внешнем и терзание внешним надо оставить, заменив их упорядочением внутреннего состояния, которое одно только и важно для достижения победы. Ошибкою будет устремлять в этом случае энергии вовне, когда они должны быть собраны внутри для защиты и отражения натиска. Бесполезно их вовне направлять, ибо прольются напрасно. Но собрав их в кулак и держа наготове, устремив лишь одно острие, можно выдержать натиск.


1961 г. 556

1961 г. 556. (М. А. Й.). Наша цепь не ржавеет и от времени становится только крепче. Не ржавеет и не сохнет любовь. Не хиреет с годами и сразу распознает своего. Ничего, когда тяжко, – лишь бы сближало с Владыкой. Ничего, что темно; Его Свет: чем темнее вокруг, тем он ярче. Ничего, что Мы все далеко. Ближе близкого может быть дальность. Ничего, что один. Одиночество учит путь кратчайший найти к Светоносцам.


1961 г. 557

1961 г. 557. (Гуру). Время действия тоже урочно. Распознать его час будет чуткостью духа. Ее напряжем в преддверии сроков сужденных, ибо время не ждет.


1961 г. 558

1961 г. 558. (Дек. 12). Сгустки Космической Материи может притягивать к себе человек и облекать себя ею. Она – семи состояний светимости; притягивается волею и созвучно с состоянием сознания. Из нее ткет себе одеяние дух. Из нее создаются образы мысли. Она пластична необычайно. Она полна возможностей новых. Из нее можно творить что угодно. Человеку дана власть над ней. Бессознательно ей пользуются все. Из нее построен внутренний мир человека, порою прекрасный, порой безобразный, подобно тому, как из камня создается красивый дворец или тюрьма. Так, пользуясь одними и теми же красками, гений создает бессмертные полотна, а бездарность мазню. Так и писатель и поэт сочетают слова в прекрасные формы, а предатель из слов сочетает донос. Так же и речь человека может быть значенья и смысла полна или быть лепетанием жалким. Творец – человек. Постоянно творит либо руками, либо мыслью и чувством. Но прежде чем руками создать, творит всегда мыслью. Мысленное творчество предшествует материальному. Но в то время как материальное творчество его остается на Земле, мысленное в нем, с ним и около него пребывает и сопровождает его и в жизни Надземной. Хорошо, кто Красотою творит. Даже речь человека может быть красивой, даже движения и жесты его. Каждому хотелось бы жить в красивом жилище и окружить себя лучшими произведениями искусства, но во внутреннем мире своем, в котором живет человек, он устраивает свинарник, полный отбросов и грязи. Внутренние нагромождения, по которым ютятся люди, бывают порою столь безобразны, что даже накладывают печать и на внешний облик всего человека. Служители Красоты и служители безобразия рассеяны повсюду и каждый несет с собою свой внутренний мир, отмеченный либо красотою, либо безобразием, благословляя его излучениями все окружающее или отравляя его смрадом зловония. Творец – человек. Продукты его творчества насыщают Незримые Сферы Светом и тьмою, в зависимости от того, чему и кому служит творец.


1961 г. 559

1961 г. 559. (М. А. Й.). Понимаю, как трудно, когда скрежещут осколки и раздирают сознание, но надо, надо, чтобы равнодействующая всех вибраций, которые устремляются на него, все же вела бы кверху. То есть надо силы найти, чтобы пробиться сквозь плотность этих нагромождений и не позволить, им не позволить себя задушить. Именно тьма обступившая яро стремится Свет угасить, пользуясь всеми, кто может ей в этом деле помочь. Ее цель и задача – тушение Света, Наша цель и задача – Свет отстоять. И долг воинов Наших огонь пронести неугасимо. Владыка на страже всегда. К Нему устремляясь и крепко держа Серебряную Нить Связи, можно в борьбе устоять; можно тьму победить и можно дойти невредимо до цели.


1961 г. 560

1961 г. 560. (Гуру). Связь с Учителем не прерывается никогда. Но даже Спаситель Сказал: «вскую (Вскую – для чего (ц.-слав.)) оставил Меня». Он ли был брошен Пославшим? Но бывают моменты, когда дух должен пройти через условия, когда он как бы оставлен, как бы один, как бы отдан на растерзание тьме. Но это только лишь испытание, ибо Око над духом, ибо Видят и Слышат и Знают.


1961 г. 561

1961 г. 561. Сегодня Запишем: на берегу реки жизни сидит Учитель и наблюдает за движением, происходящим в ней. И рядом с Ним сидит ученик. Он на какое-то время вышел из потока и присоединился к своему Учителю. Наблюдать жизнь такой, какова она в действительности, можно, только выйдя из ее потока, как вышел Учитель. И временами это возможно и для ученика. Сперва изредка, потом уже чаще, потом каждый день, на какое-то время, установив ритм ухода. Днем надо жить, погружаясь в поток, но в часы утра и ночи можно его покидать в моменты Общения.


1961 г. 562

1961 г. 562. (Дек. 13). Не запрещается ни страдать, ни переживать, ни ощущать ярое отягчение обстоятельствами, ни чуять тьмы беспросветность, ни видеть всю силу ее, но при условии напряженного единения со Мною. Еще и еще надо усилить объединение в духе сознания с миром Моим. Мир ваш – мир внешний. В нем плач и скрежет зубовный, в нем тяжко духу томиться. Но есть выход в мир Мой, мир Света, гармонии и красоты. И за Меня надо держаться всею силою духа, иначе они оторвут, они, ненавистники Света. И Свет Мой, который есть в вас, им столь ненавистен, что пока он в вас есть и пока на Земле, вас не оставят в покое. Будут меняться лишь формы подхода и методы злоухищрений, но под всеми увидите тьму и тех, кто ей служит. Они избирают каналами приближения к вам людей, которые являются сознательными и бессознательными их помощниками, и тщательно прячутся за ними. Особенно опасны сознательные. Ведь это уже явные служители темных. Надо оборонить и защитить близких. Нападки на всех, кто принял Меня. Как же усилить объединение? Памятованием постоянным и постоянным Изображением в третьем глазу. Можно обычные мысли отбросить, сосредоточившись на одном. От них толку мало и много среди них ненужных. Их заменить мыслью о Высшем будет полезно всегда. Лишь единением устоите. Видите сами, что творится вокруг. Видим и Мы и Оберегаем по степени преданности вашей, устремленности вашей, вашей любви и бесповоротности решения вашего с Нами идти до конца.


1961 г. 563

1961 г. 563. Говорю, равновесие есть щит наикрепчайший. Против него в бессилии разбивается тьма. Молчание в равновесии – мощно. Неистовству астрала двуногих можно противопоставить лишь силу равновесия. Скала не колеблется над бешенством волн, но стоит непоколебимо, и волны разлетаются в брызги и отступают назад. Так и тьма разлетится, брызгам подобно, если встретит скалу равновесия духа. Не о тьме надо думать при натиске яром, но о том, чтобы ей противопоставить непрободаемый доспех равновесия. Пусть будет что будет, но спокойствие равновесия утверждается, несмотря ни на что. Несокрушим дух, неразрушима сущность его, и потому Говорю, равновесие утверждается на основании прочном. Не беспочвенные мечтания, не иллюзии Майи, не проходимость и непрочность всего, что вокруг, но вечное духа начало, но действительность сущего, но нерушимость зерна духа утверждается сознанием, когда утверждается равновесие. Огонь равновесия мощен. Он бесконечно сильнее астральных огней. Эта огненная мощь нагнетается духом внутри, за броней заградительной сети, вне зависимости от того, что творится вовне. И об нее бессильно распыляется ярость волн темных. Могут очень вредить, когда есть за что и на чем удержаться. Но символ равновесия – шар. На нем удержаться нельзя, на нем не за что ухватиться, на нем нельзя устоять – неуязвим и непрободаем он тьмою. Когда достигнуто состояние равновесия, можно сказать: вот наступает тьма, но не имеет во мне ничего.


1961 г. 564

1961 г. 564. (М. А. Й.). Спросят: почему же темные не оставляют в покое? Только потому, что зажегся в вас Свет. По силе Света и натиск. Своих они трогать не будут. И чем Свет сильнее, тем больше и дальше освещает он тьму и разгоняет тени мрака. А им жизнь только во тьме. Вот почему и активны. Но в вас – Свет Владыки зажжен. Так что каждый удар с их стороны можно принять ради Владыки. Принять в свой щит стрелы врагов Владыки – почетно. Враг общий объединяет. Темные Свет духа могут усилить, ибо тьма гниет для цветов Света. Все служит тому, кто верно и преданно служит Владыке.


1961 г. 565

1961 г. 565. (Гуру). Чем яростней натиск, тем сильнее и противодействие и сильнее рост духа.


1961 г. 566

1961 г. 566. Мы все же победу добудем. Окончится натиск, откатятся волны обратно, рассеется тьма, и Солнце Великого Сердца снова будет сиять, не закрытое тучами мрака. Оно сияет всегда, в любую погоду, ибо над нами, только часто тучи земные заслоняют Его, и нам мнится тогда, что зашло наше Солнце. Но стоит лишь духом подняться над мраком низин, как увидим Вершину и Солнце. Зная это, не будем считать, что оставлены Светом, ибо каждый, кто хочет его, Свет имеет.


1961 г. 567

1961 г. 567. Следует ясно понять, что Космическая Материя лишена зла, но что образы злые, насыщенные отрицательными энергиями человека, создает уже он своей злою волей. Этими темными порождениями насыщена аура Земли, насыщены низшие слои астрального мира, насыщены ауры человеческие. Сами по себе краски художника в известном смысле нейтральны, но полотно, вышедшее из-под кисти его, может уже нести на себе печать добра или зла. Так же одна и та же энергия толкает человека пожертвовать жизнью своей для другого, или же, наоборот, погубить человека ради спасения собственной жизни. Психическая энергия нейтральна. Печать Света и тьмы накладывает на нее человек. И ответственность его потому велика за все, на что он налагает глиф зла. Давно уже сказано, что оскверняет человека не то, что входит в него, но что выходит. Именно реакция на внешнее воздействие важна, каково бы ни было это воздействие. Если злая стрела, ауры коснувшись, не вызовет злобы в ответ, то все зло злой стрелы и останется с пославшим ее. Она может вызвать боль – не это страшно, но страшно на вибрации зла злом отвечать, тьму утверждая в себе вместо Света. Потому-то и указуется хранить спокойствие и равновесие, не поддаваясь старательным усилиям темных породить в сердце тьму и заставить сознание зазвучать на волну зла с нею согласно и в унисон. Если на злобу отвечать злобой, на раздражение – раздражением, на пугание – страхом или на что-либо низкое – низким, то означать это будет подчинение внешним воздействиям и рабство у них. Если же волну этих воздействий встретить спокойно и не ответствовать на нее вовсе или же отвечать на волне, тонус которой прямо противоположен волне воздействующей, то это уже будет свободой от темных воздействий, и это уже будет победой. Но только тогда, когда внешнее воздействие не вызывает никакой реакции, когда на него сознание не отвечает никак, тогда и только тогда утверждается явление равновесия духа. Не реагировать никак – условие уявления этого равновесия. Да! Это трудно, очень трудно по-человечески, но мощь равновесия утверждена может быть только так. И жизнь, этот прекрасный учитель, дает много возможностей на каждом шагу упражнять себя в этом. Даже на механическую улыбку трудно не отвечать улыбкой, до чего силен в человеке паяц, а может быть, даже и не паяц, а обезьяна. И тут рефлекторность мешает. Рефлекторность поступков и мыслей, паяц, обезьяна и еще попугай – все это спутники низшего «я» в человеке. На злобу рефлекс будет злобным. Наследие лунное надо изжить.


1961 г. 568

1961 г. 568. (Дек. 14). В жизни человеческой главное направление движения – внутреннее. Конечно, внешнее влияет, и порой очень сильно. Но передвижение по коре Земли и пребывание в том или ином месте прекращается со смертью тела, в то время как внутреннее движение по принятому направлению не прекращается с освобождением от плотной оболочки. Поэтому внутреннему процессу следует и заботы уделять больше. Поступательное движение или эволюция духа – процесс внутреннего порядка. И что бы ни делал человек на Земле и куда бы и как бы ни двигался он или сидел на месте, внутри он может восходить и нисходить, быть в Свете или во тьме, бороться и преодолевать или безвольно подчиняться всевозможным воздействиям темным и низшей природе своей. Внутреннее движение не прекращается никогда. Как бы ни была трудна жизнь, жить все-таки надо, и потому лучше идти через жизнь победителем, чем побежденным. При этом не требуется побеждать мир, а только то, что мешает в себе восходить. И поскольку внутреннее поступательное движение не прекращается, внешние условия значения не имеют, ибо временны и преходящи и сами по себе – ничто. Конечно, нужна известная гармоничность и внешних условий, но если Ведущий Допускает испытания, значит, на пользу они. И о какой же гармонии этих условий можно мечтать, когда всех распинали, терзали, гноили в темницах, преследовали и убивали, всех, кто на Землю людям Свет приносил и был в числе Тех, Кого почитают Великими Духами. Если страдали Они, то понятно вполне, что идущие тем же путем тоже должны испить свою чашу яда. И жизнь преподносит ее, и пить ее надо, как испивали Они, от Пути не отклоняясь, не колеблясь, не сомневаясь, и тьмы не страшась, и свой путь одинокий и тяжкий венчая победою духа над плотью.


1961 г. 569

1961 г. 569. (М. А. Й.). Если каждый удар принимать во имя утверждения и усиления Света в себе и вовне, то можно выдержать каждый. Нет ничего тяжелее и безысходнее бессмысленных страданий и ударов судьбы, но когда приняты они в понимании того, как каждый из них кует клинок духа и делает его еще более прочным и крепким, то эти удары приобретают особую ценность и особенный смысл. И тогда все тяжкое и преходящее начинает служить вечному и непреходящему в человеке. Истинно все начинает служить, все силы и самая тьма, восхождению духа. Распяли Спасителя Мира, но лишь тем утвердили ступень грядущей победы Его над тьмою, победы решительной, полной и окончательной. Это в масштабах планетных. В сфере же личной Владыка Сказал, что все Обратит Он на пользу, когда путь вместе с Ним.


1961 г. 570

1961 г. 570. (Гуру). Сегодня звучащею нотой возьмем: твердость, устойчивость, упорство, непоколебимость, непреклонность и бесповоротную решимость идти по Пути до конца. Путь только один – вместе с Владыкой.


1961 г. 571

1961 г. 571. Если сравнить жизнь беспечальную, жизнь без забот, в благополучии полном и ублаготворении всех желаний земных и жизнь, полную тяжких и суровых испытаний, борьбы и побед и неуклонного восхождения к Свету, то нищим придет в Мир Надземный счастливец земной; но победителем, закаленным в боях, увенчанный Светом, войдет в него тот, кто путь свой победный и тяжкий совершил на Земле. И будет он близок к Владыке и высоко взойдет.


1961 г. 572

1961 г. 572. Если во сне астрал делает нечто, не одобряемое идущим сознанием, значит, это «нечто» еще не изжито, еще таится где-то в уголках внутреннего сознания и как таковое подлежит чистке. По снам можно судить о неизжитом, и, пользуясь снами, можно его устранять. Процесс очень несложен: надо мысленно провести себя через условия сна, и мысленно же исправить свое поведение, установив правильную его линию и приказав себе на будущее время не поддаваться рецидивам подобного порядка. Но еще лучше – это пересматривать от времени до времени закоулки сознания, выметая из него залежавшийся сор. Часто известно без всяких экскурсий туда, что еще влечет к себе неугомонный астрал, и тогда очищение может производиться быстрее, если решение очиститься достаточно сильно. Но чистка необходима, ибо неизжитое в духе врастает в него язве подобно и сопровождает его в Мир Надземный. А там очищение трудно необычайно, ибо все приобретает столь яркие, реальные и зовущие формы, что против прельщения устоять почти невозможно. Мысль вожделения будет творцом и осуществителем неизжитых импульсов астрала. Потому очищение сознания от ненужного сора надо начать и завершить на Земле.


1961 г. 573

1961 г. 573. Как помогать людям? Можно всяко, но лучше всего и труднее всего – в духе. Всяко всякий может помочь. Но чтобы в духе помочь, надо иметь чем и знать как. Самая действительная помощь – это помощь, оказываемая людям светлыми излучениями ауры. Свет, который несет в себе Света Носитель и который он излучает вокруг, будет высшим даянием духа. Каждая замена в себе излучений мрака, исходящих от чувств низших, и замена их светлыми излучениями, будет приношением людям. Даже замена возникающего раздражения спокойствием будет уже даром людям и приношением духа. Так все, что творится внутри человека, касается не только его, но и всех, пространства всего, ибо в пространстве оставляет он след всех движений своих и переживаний, наполняя ауру планеты искрами Света или дымными, алыми, оранжево-грязными и коричневыми отпрысками тьмы. Не ответчик был Каин за брата. Но ныне ответчик каждый человек перед всеми братьями-людьми за все, что исходит из его микрокосма в пространство.


1961 г. 574

1961 г. 574. (Дек. 15). Свет поступает через ауру. Какой же светлой должна быть она, чтобы пропускать через себя созвучные волны Света. И с чем будет она созвучать, если дымные вспышки и искры наполнят ее? Не с тьмой ли, которая ищет каждую щелку, каждую трещину, каждое пятнышко, чтобы вползти. Сколь же зоркой, сколь напряженной, сколь неусыпной должна быть охрана и сколь непрерывен дозор. Ведь даже во сне изощряется тьма, чтобы подбросить свои мохнатые шарики. Светлый Агни охраняет от вторжения тьмы, но – когда он горит. Поддержание в сердце Огня – обязанность духа. Но тушителей много и стараются яро Огонь погасить. И потушат, если Связь ослабеет. Обязанность духа – Связь удержать, заботливо оберегая Серебряную Нить от порвания. Трудность особая в том, что тьма постоянно следит и ждет лишь момента, чтобы уколоть очередным измышлением. И лишь ослабеет дозор или уявится небрежение, как немедленно тянутся когтистые руки, цепляясь за каждую возможность.


1961 г. 575

1961 г. 575. (М. А. Й.). О нужности и достоинстве записей предоставь судить Нам. Ты же пиши, не мудрствуя лукаво. По мере расширения сознания расширяются и возможности и углубляется и развертывается то, что было дано раньше. Обороты восходящей спирали сознания все то, что было затронуто раньше, позволяют освещать уже с иной, более высокой, ступени познавания и намечать вехи будущих достижений. А так как сознание у всех и продвижение каждого также спирально, то становится явно понятно, почему для идущих к Владыке записи эти будут очень нужны. По пробитой дороге идти много легче, чем самому прокладывать путь. В этом и заключается заслуга всех тех, кто после идущим путь пролагает в пространстве. Принять в сознание пространственную мысль и четко и ясно оформить ее – не просто. Много ли среди массы людей можно найти приемников пространственных мыслей? Если подсчитать, то можно увидеть, как мало могущих принять. Но принять и понять недостаточно, надо еще мысль отлить в форму, доступную для человека, то есть ее запечатлеть на бумаге, дабы не исчезла, не оставив для потомства следа. Это и есть долг перед человечеством со стороны того, кому доступ открыт в Сокровищницу Космической Мысли.


1961 г. 576

1961 г. 576. (Гуру). Гуру связан с каждым из тех, кого он позвал и кто остается ему верен. Возможности многим давались, и большинство отвергнуло их. Трудно даже представить себе, на какую мишуру, пустоту и ничтожность променяли они даваемые возможности. Это им еще не понятно сейчас, если они все еще в теле, но, сбросив его и оказавшись в кругу безысходности низших слоев астрального мира, многое поймут и пожалеют о многом. И были бы рады упущенное вернуть, но вернуть уже поздно, ибо там начинать невозможно, можно лишь продолжать.


1961 г. 577

1961 г. 577. Аура являет собою излучения, исходящие от человека, которые можно уподобить щупальцам или каналам, передающим и получающим из незримого и зримого мира вибрации Света и тьмы. Аура является как бы фильтром, пропускающим эти вибрации по созвучию с тональностью и настроенностью этого фильтра. Если аура светлая, она пропускает Свет, если отемненная – тьму. Человек – это магнит, притягивающий к себе энергии пространства по соответствию своей тональности с ними. Свет или тьму привлекает постоянно микрокосм человека к себе через свою ауру. Притяжение по светотени. Шкала световых вибраций и их всевозможных окрасок очень широка. Каково бы ни было состояние человека, притяжение всегда идет по созвучию с внутренним его настроением. Радостью можно из пространства извлечь радость, горем – слезы, злом – зло, печалью – печаль, унынием – уныние. Даже сфера непосредственного окружения, при сильных чувствах, будет звучать в унисон с состоянием сознания. Можно сказать: магнит чувств, магнит эмоций, магнит мыслей действует по созвучию. Свет проникает через ауру, равно как и тьма. В каком состоянии содержится аура, таково и получение поступлений извне. Светимость ауры оберегается волей и поддерживается защитою заградительной сети.


1961 г. 578

1961 г. 578. (Дек. 16). Пора убедиться, что без ярого применения на практике, в жизни Моих Указаний продвижение невозможно. Йога есть приложение жизненное заветов Учения Света. Кому-то очень хочется обойти это условие и удовольствоваться теоретическим философствованием. Но Наше Учение – жизненное и называется поэтому Учением Жизни, Учением Живой Этики. Требую приложения Учения в жизни, ибо иначе бесплодно оно. В нем – спасение людям. В нем – выход из создавшегося тупика. И в нем – Свет будущего. Даже малое применение даст свой плод. Даже мысли об этом, зерна мыслей, всходы дадут. Ныне много сердец, бессознательно тянущихся к Свету. Как им помочь, как их насытить, как утолить голод духа? Только Светом своим, если зажжен. Можно словами, но только если слова насыщены Светом. Слово пустое не даст ничего. Если бы знали, как остро людские сердца ныне нуждаются в Свете. Но как же мало дающих. И потому велика Наша Помощь тем, кто дает, дабы не утомились они в делании и силы их не иссякли. Когда просите Свыше во Имя Мое силы вам Дать для раздачи, силы будут даны. Не обязательно эта раздача должна быть личной, людям отдельным – пространственное насыщение Светом окружающих сфер очень нужно, ибо света в них мало, и каждый светильник, тьму разгоняя, тем служит многим. Мне помощь – это несение Света пространству. А носителю – Помощь Моя.


1961 г. 579

1961 г. 579. (М. А. Й.). Созвучие не всегда бывает одинаково полным, и причин тому много. Так что не будем удивляться, если ощущение близости Нашей будет при каждом контакте различным. Важно сохранить ритм, который бывает нарастающим и убывающим. От ритма тоже зависит многое. Сегодня скажу следующее: всякое соприкосновение с Нами, всякий контакт, все встречи в теле, в плотном мире или в Мире Надземном, все сны и видения – все это есть лишь продолжение установленных и утвержденных в прошлом взаимоотношений. И цепь будущих следствий непрерывно протянута в будущее, как ручательство неразрывности уз, Нас связавших. Они добровольны, свободны они и одухотворены служением Тому, Кто за Нами. Связь в духе сильнее и крепче всех связей земных.


1961 г. 580

1961 г. 580. (Гуру). Нам свою верность и преданность можно доказать лишь одним – непоколебимой преданностью делу Владыки, утверждаемой делами и мыслями дня. По этому признаку и Определяем к Нам приходящих и Отделяем прохожих. Пусть этот признак оселком пробным будет для вас, когда будете встречать подходящих, и не ошибетесь.


1961 г. 581

1961 г. 581. Новое (в продвижении) основано на явлении мужества, преданности, отрешения от себя и передачи сознания воле Владыки, при постоянном контроле над излучениями ауры. Входит Мое и заменяет собою мир прошлый. Можно даже представить себя как бы Владыкой, как бы Его вошедшим в сознание и сердце и Обитель Свою там сотворившим. Время пришло, близятся сроки. Спешно Готовлю ступень новых условий. И нужна чистота и свобода сознания и сердца от всего, что мешает. Свет ауры Моей и Луча воспринимает Мне открытое сердце. Отягощение обстоятельствами не только не мешает, но, наоборот, способствует процессу, разрежая сопротивление плотных частиц. Нагружайте сильнее Меня, когда Иду в сад прекрасный; Нагружаю и Я, допуская эти отягощения. Иначе в Мой Сад не дойти. Аура Света дает право на вход в Царство Света, когда утверждается ее Свет в царстве тьмы. Без нагнетения тяжких условий стойкости излучения ее не достичь. Если смысл испытания явен, можно светло и спокойно идти. Это будет победой, право дающей на вход в орбиту Моих излучений, в орбиту Ауры Моей. Луч Мой идет (и) за пределами далей (достигает людей), но Ауры может коснуться лишь тот, кто допущен. Светом ауры своей Света Ауры Моей можно коснуться, ибо Свет соединяет сердца поверх расстояний. Усилием светимости (своей) ауры приближаемся к Фокусу Света (к Иерархии Света). И отдаляемся при отемнении, если допускаем его.


1961 г. 582

1961 г. 582. Самым страшным стражем Порога, который не пропускает человека перейти через него, является самость, воплощенная в низшем «я» человеческой сущности. Пока это чудовище не побеждено, не сможет стать дух свободным.


1961 г. 583

1961 г. 583. (Дек. 17). Сын Мой, Поражу вредящих, но дай срок. Всему свое время. Но надо дать возможность и тьме потрудиться во славу Света. Теневая сторона жизни позволяет видеть и светлую, абсолютный же Свет для глаз человеческих еще не переносим. Его не увидят земными глазами. Весь путь – это подготовка сознания и чувств к восприятию высших вибраций, которые сейчас для них не существуют, ибо восприняты быть не могут. Много действительно сущего не существует еще для человеческого сознания, потому и необходимо его расширение. То, что есть, можно считать прошлым; то, что еще надлежит осознавать – будущим. Широко поле будущего осознания сущего. Можно по нему брести ощупью, не зная, куда идти, и как, и зачем, но можно, вступая, знать направление и области, подлежащие познаванию. Учение Жизни компас в руки дает и направление указует. Путь эволюции духа определен до конца, если вообще конец существует. Поставлены вехи и пробита целина пути к Свету теми, кто раньше прошел. «Что Нам искать путь, когда он перед Нами».


1961 г. 584

1961 г. 584. (Гуру). Конечно, я снова приду и соберу близ себя тех, кто был и остался Мне верен, кто Меня не забыл и со Мною поддерживал связь и после того, когда Я из жизни плотной ушел. Многие почли, что это конец и мечтам, и делам, и нашей связи, но очень немногие полагали, что со смертью моего тела не кончилось ничего, что все продолжается и даст свои мощные всходы, когда снова на землю вернусь, чтобы продолжить Дело Владыки. Коротка жизнь у людей. Дальше одной жизни заглядывает кто редко. Но ведь жизнь-то не кончается никогда. Наши дела – длительны. Они идут далеко, далеко за пределы одной и даже нескольких жизней. Наши дела и Дело Владыки – одно. А Дело Владыки и План Великий Владык обнимает эоны времен. Становясь его частью и себя вдвигая в него, нить существования устремляем уже в Беспредельность. Так забрасываются якоря дальнего плавания и утверждается не одна, но цепь многих жизней. И мысли, и чувства, и поступки, и дела этой жизни одной, жизни текущей творятся и порождаются так, чтобы следствия их были не проклятием, но благословением в жизнях грядущих и чтобы были они отменно полезны для Общего Блага. Цепь причин и следствий не прерывается в будущих жизнях и у тех людей, которые не знают ничего и все отрицают. Но коротки действия их и ограничены одной жизнью, и потому сеют они бездумно, не понимая всей суровости ответственности своей перед миром. Незнание не освобождает от подчинения Закону, и следствия неразумия своего люди тяжко несут. Но знающие думают далеко вперед, и в этом их сила. Я же приду, и встретимся снова, и встретят меня, кто мне верен остался.


1961 г. 585

1961 г. 585. Предположим, что сегодня что-то очень значительное, или не очень, помешало Общению, что-то помешало позднее, что-то нарушило ритм. Если допускать, чтобы что бы то ни было прерывало связь и ритмичность, это значит ставить под удар самое значительное, самое нужное, самое высшее и самое дорогое для человека. Ничто не может становиться между тобою и Мной и ничто разделяющее не должно допускаться. Если сегодня одно допустить и завтра другое, то постепенно и незаметно можно совсем отойти и разрушить то, что явилось плодом долголетних усилий.


1961 г. 586

1961 г. 586. (М. А. Й.). Надо держаться неотделимо, несмотря ни на что. Много усилий и много уловок изобретается тьмою, лишь бы эту неотделимость разрушить. Никакие причины и оправдания не могут становиться стеною между Учителем и учеником.


1961 г. 587

1961 г. 587. (Дек. 18). Светом Моим облекаясь и себя представляя во Мне, можно творить Моей Силой. Передача сознания по Иерархии давала не только иммунитет, но и возможность действовать по Лучу. Люди обычно действуют по себе, то есть по воле своей, по воле самости, по воле личности, под воздействием импульсов астрала или, что еще хуже, под воздействием и нашептыванием тьмы. Редко кто думает о том, что действовать можно по Высшему Лучу. Когда Луч Иерархии озаряет сознание и установлено созвучие с Ним, действие становится Иерархическим и устанавливается прямая связь с Иерархией Света. Это очень легко представить себе, так как действия большинства людей, одна половина которых находится под одержанием, а другая под воздействиями и внушениями темных, тоже являются действиями иерархическими, но по линии иерархии тьмы. Так что иерархически действуют все люди, действиями своими относя себя либо на сторону тьмы, либо на сторону Света и пополняя собою станы Света и тьмы. Ныне это разделение человечества становится все резче и резче, ибо время выбора подходит к концу и каждый должен уже определенно примкнуть к полюсу тьмы или Света. Выбор по-прежнему остается свободным, но обязательным и неизбежным. Выбрать можно полюс любой, но уклониться от выбора уже невозможно. Разделение человечества происходит под воздействием космических сил, и потому противиться им люди сил не имеют. И никто не может встать в стороне: близится последний акт драмы планетной. Напряжение на полюсах станет необычным, и притяжение духов к каждому сделается неодолимым. Притяжение пойдет по созвучию с волнами тьмы или Света, исходящими от полюсов, и в зависимости от последнего выбора воли, последнего решения. Многие, дойдя до последней черты, ужаснувшись, от тьмы отвратятся. Многие буквально втянуты будут в воронки зла. Полно драматизма поле последнего разделения. И много слепых и глухих. Много теней. Были бы Рады людям Помочь, но некуда и не во что лить Помощь, ибо закрыты сердца. Так и идут, плотно закрывшись от Света. Куда?


1961 г. 588

1961 г. 588. (Гуру). Знаете о непрерывности жизни, знаете о том, что не прерывается ни один процесс; знаете, что все только продолжается из бесконечного прошлого в бесконечность будущего. Все это знаете, и все же, когда это касается дел, вокруг нас происходящих и касающихся Иерархии, эта непрерывность не понимается во всей ее глубине. А вы ясно представьте себе продолжение Нами начатых дел, развитие их по данному им направлению и будущее, оформляющееся в согласии с заложенными в него причинами. Себя в этом будущем представьте в соответствии с устремлениями вашими, желаниями вашими, мыслями вашими, а главное – делами. И продолжите настоящее ваше в будущее. Причины дадут следствия в полной гармонии с их природой. Кто крепко посеял, спело пожнет. Всем место найдется, но каждому по заслугам. Не обойдут никого. Кто больше вложил, больше получит. Получат все, даже убежавшие и вернувшиеся опять. Все, кто придет. Но не больше, чем следует. Вернувшихся тоже встречают, и старого уже не вспоминают им вновь. Две только вещи непоправимы: предательство и оскорбление Иерархии.


1961 г. 589

1961 г. 589. Страдания будут оправданием тех деяний, которые его вызвали и которые таким образом и искупаются. Лучше быть платящим, нежели получающим. Лучше давать, нежели брать. Лучше молчать, нежели говорить. Лучше, лучше самому, нежели с помощью. Лучше враги, чем гнилые друзья. Лучше без дома, нежели быть пришпиленным к нему на маленький гвоздик. Лучше час испытания, но зато ближе ко Мне. Лучше уж одному, чем умиляться масками. Лучше тишина, чем шум суеты. Лучше со Мной, чем с собою. Лучше со Светом, чем с тьмою. Лучше Владыке служить, чем себе. Лучше другим помогать, нежели получать от них помощь. Лучше в несчастьях, чем в благополучии. Лучше со щитом, чем на щите. Лучше на холоде, чем за печкой. Лучше с зарею, чем в полдень. Лучше Другом Владыку иметь. Лучше Дело Мое превыше всех прочих поставить. Лучше все потерять, но победу добыть над собою. Лучше, лучше к цели единой непреклонно идти, чем брести ослепленным судьбою. И лучше, лучше, лучше всего принять Чашу полную Общего Блага.


1961 г. 590

1961 г. 590. Явить доверие к Ведущей Руке – значит судьбу свою встретить с улыбкой и радостно в будущее дух устремить поверх тягости настоящего часа.


1961 г. 591

1961 г. 591. Создать надо новую жизнь. А создать ее можно лишь мыслью. А мысль будет работать правильно только тогда, когда она вооружена знанием. Чем меньше в знании относительности, тем оно выше. Обычные умы в плену у относительности. Знание вечных основ насыщает каждое слово Спасителя. Не глубока перед Ним мудрость земная. Наука, лишенная знания основ, – ложная. Не отрицать ее следует, но расширить и как бы покрыть куполом понимания. Все, что люди знают, касается окружающего их мира. Знание человеческое однополюсно. Только биполярное знание пары противоположностей, но не одного какого-либо из полюсов, дает в руки синтез. Это означает видеть вещь или явление в целом, и не только начало любого действия, но и его конец; не только причину, но и ее следствие. Не только слезы, но и радость, идущую за ними; не только жизнь, но и смерть; не только плотное существование, но и тонкое. Такое знание будет знанием синтетическим, обобщающим в нераздробленном понимании оба полюса вещи единой. И когда знающий это видит один полюс явления в жизни своей, он радуется ему, каким бы тяжким оно ни было, так как знает, что неизбежен противоположный полюс.


1961 г. 592

1961 г. 592. (М. А. Й.). Плотность впечатлений, идущих от окружающей среды, можно разредить, если отвратиться сознанием от того, чем она его наполняет. От окружающего можно уйти, мысли направив в мир мыслей Учителя Света. А для этого придется отойти от жизни мертвой. Решения в ней не найти. Слишком уж примитивна она, и астрал верховодит и волей владеет людей. Пусто было вокруг, когда Приходил Он на Землю. Пусто сейчас, и тяжко духу на обветренной тьмою Земле.


1961 г. 593

1961 г. 593. (Дек. 19). Можно отметить, как при правильном отношении к явлениям жизни тяжелым и неприятным утрачивается их острота и способность так сильно воздействовать на сознание, как вначале. В духе вырабатывается иммунитет. Под ударами вещество укрепляется и твердеет. Таким образом, достигается нечто очень полезное для будущего. Не следует при этом допускать омрачения, недовольства или возмущения, ибо цель испытаний – благая. Поддаваясь рефлексам астрала, не выдерживаем очередного испытания, и оно повторяется снова и снова, пока не утвердится или не выработается в человеке то, ради чего допущено испытание. Рассуждая по-человечески, оправдания имеем и для огорчений, возмущения и протеста, но при доверии к Водящей Руке нет этим переживаниям места.


1961 г. 594

1961 г. 594. (Гуру). Ломая и разбивая волны внешних воздействий, бешено устремляющихся, чтобы уничтожить Свет, Владыкой возжженный, освобождаетесь от власти преходящих условий над сознанием. Сумейте встречать эти волны, как должно, сумейте встречать их достойно, и будет к Владыке ваш шаг непреклонен и тверд.


1961 г. 595

1961 г. 595. (Гуру). Памятные дни устанавливаются для продолжения ритмической связи с тем, кому этот день посвящен. Этот ритм, непрерываемый, памятованием в жизни земной, в жизни Надземной утверждает живую связь между тем, кто не забыл, с тем, кого не забыли. Коротка память людей, и тем коротки их сердечные связи. Но памятные дни позволяют эти нити сердца крепить и делать их много прочнее, чем они были раньше. А так как ничто не кончается, то новая встреча, укрепленная памятованием, оказывается особо желанной и жданной и плодоносной полезными следствиями. Мы с теми, кто Нас не забыл.


1961 г. 596

1961 г. 596. (Дек. 20). Даю духовный отдых. И это тоже следует отметить, что в памятные дни тьма устремляется их омрачить. Готовыми быть надо всегда к особой активности темных в эти особые дни. Пребудем и мы на несменном дозоре против них, Свет гасящих.


1961 г. 597

1961 г. 597. (М. А. Й.). Постоянство чувств преданности, любви, привязанности, почитания и всех прочих указывает на их длительность. Короткая преданность или любовь малого стоят, вернее, не стоят ничего. Наши чувства к нам близким имеют в себе постоянство. Любим ближайших веками. Высших почитаем тысячелетиями и преданы Им. На временные и преходящие чувства время не тратим. Эту длительность действий, чувств и стремлений стараемся ввести в весь круг жизни, расширяя его постоянно, пока не коснется орбита ее беспредельности сущего. Беспредельные мы и, вводя беспредельность в обычную жизнь, утверждаем в ней меры духа, ибо дух вневременен и вечен.


1961 г. 598

1961 г. 598. (Гуру). Когда к жизни подходите с мерами духа, меняется жизнь.


1961 г. 599

1961 г. 599. Сын Мой, будем решать вместе каждый трудный вопрос. Кому выгодно отделить от вас их, так близко к вам подошедших? Только лишь тьме, и именно после всех знаков. Правильна мысль, что на кого-то оказано воздействие путем внушения из Тонкого Мира. Вас здесь хотят доконать и всякой надежды лишить, а их с другой стороны. Словом, тьма ополчилась, как и следовало ждать. Ждите письма. Многое сразу поймете. А потом – и все до конца. Очень кому-то не хочется, чтобы были вы вместе. Не тьме ли? Неопытность их скажется еще во многом, но вы-то прошли через все и руку мохнатую сумеете распознать. Но и их поддержите, ибо удар направлен на них. Из Мира Незримого действует тьма, потому с ней так и трудно бороться. Ты прав, нарушили указание: огонь духа не прикрыли и не на созвучие ответствовали. Надо хорошо вникнуть в то, что произошло.


1961 г. 600

1961 г. 600. (Дек. 21). Приближение к Свету всегда сопровождается ярыми попытками темных воспрепятствовать каждому шагу. Вмешательство их неизбежно. Вам тоже мешали – будут мешать и другим. Вы предупреждены и знаете, но тех, кто не знает и у кого опыта нет, тех необходимо предупредить и остеречь, дабы не запутались в темных тенетах. Орудиями темным воздействиям может служить почти все, ибо темные действуют мыслью. Тем труднее разобраться и усмотреть, откуда и как вползает злоухищрение. Много и еще будет попыток разъединить вас, и об этом тоже скажите.


1961 г. 601

1961 г. 601. (М. А. Й.). А Я Скажу: не упустите возможность, ни вы, ни они – возможности обоюдны и плодоносны. Потому и противодействие. А друзья часто опаснее даже врагов. Это знаете уже по опыту.


1961 г. 602

1961 г. 602. Когда Предлагаю освободиться от сора, просто Хочу одно заменить другим, ненужное – нужным и ценным.


1961 г. 603

1961 г. 603. Трудно усвоить положение, что друзья опаснее врагов, ибо враг обычно открывает себя враждою своей, а друг по праву дружбы причиняет порою столько страданий и так отягощает, как не в силах сделать никакой враг. От врагов берегутся, а друзьям сердце открыто. И по открытому сердцу и бьют. Если на чашу весов положить то горе, которое причинили друзья и враги, чаша друзей перетянет. И величайшие предательства всегда совершались именно теми, кто был не среди врагов, но друзей, или близких, или учеников. Об этом никогда не следует забывать, зная эти свойства человеческой природы. Кто-то даже молился: Господи, обереги меня от друзей, от врагов уберегусь сам.


1961 г. 604

1961 г. 604. О пределе напрягающем следует помнить. Каждый дает кристаллы отлагаемых таким напряжением энергий. Это самая простая метода утверждения в организме огней. Но люди боятся напряжения. Даже знающие боятся его. Ее величество самость утруждать себя напряжением очень не любит. Куда лучше спокой, или тихое прозябание, или работа, не требующая напряжения сил. Но в этих условиях никогда не рождалось ничего великого, разве что великое ничтожество.


1961 г. 605

1961 г. 605. (М. А. Й.). Удары по веществу полезны. Они укрепляют его, с одной стороны, а с другой приводят в состояние вибрационного движения, разрежая, утончая и делая его более подвижным. Так происходит явление разуплотнения тела. Аналогичный процесс происходит и с другими оболочками. Думают, что физическое тело дикаря и философа одинаковы, пытаясь найти различие только в размерах мозга. Но нет двух тел одинаковых, не только по форме, но по степени разреженности входящей в состав его материи. Так же, и еще, быть может, более сильно различаются между собой астральные и ментальные тела. «Ина слава луне, ина слава солнцу, ина слава звездам. Звезда от звезды разнствует бо во славе». Так точно и оболочки человеческие, облекающие его дух. Дух разрежает и утончает их или, наоборот, уплотняет и огрубляет. Тело ментальное изменяется под влиянием мысли, тело астральное – под влиянием мыслей и чувств, тело физическое – под влиянием мыслей, чувств и пищи. И все они взаимно влияют друг на друга в этих процессах разрежения вещества или огрубления его. Можно представить себе, насколько должна быть одухотворена (физическая) материя плотного тела, чтобы оно могло подняться на воздух или сидеть на воде. О разном составе всех тел человека у разных людей можно помыслить.


1961 г. 606

1961 г. 606. (Гуру). Можно также подумать о том, в чем разница между вещами, побывавшими в обладании у служителя Света и служителя тьмы. Чем напитана каждая из них? Каково ее окружение, то есть ее душа или ее аура. Можно подумать при этом и об атмосфере домов в зависимости от характера их обитателей. Можно подумать и о том, что окружает каждого человека и что он несет с собой и что излучает вокруг. О многом невидимом глазу можно подумать и обогатить понимание того, что окружает людей отовсюду.


1961 г. 607

1961 г. 607. (Дек. 22). Красота. Красоту считают понятием отвлеченным и не жизненным, в то время как красотой держится мир. С красотою неразрывно связана гармония и созвучие и соответствие всех элементов, входящих в явление. Если бы мысли и чувства человеческие были облечены красотою, мир преобразился бы в корне, ибо Красота – это основа Нового Мира. На ней будет строиться жизнь во всех ее формах. Красота означает также здоровье и гармоническое развитие тела и духа. То, что красиво, сильно воздействует на сознание человека. Велико влияние на него прекрасных книг, произведений искусства, природы. Войны, болезни, бедность, нищета, убожество и ничтожество не соответствуют понятию красоты. Многое из того, что еще крепко сидит в человеке, не соответствует ей, но Красота должна войти в мир во всей своей силе и победить безобразие во всей его неприглядности и наготе. Тьма и безобразие – синонимы. Можно наблюдать, как сильно к старости обезображиваются лица порочных людей, как темное начало накладывает свою страшную печать на физический облик и делает ее нестираемой на тонкой оболочке человека. Низшие слои астрального мира поражают своим чудовищным безобразием. Там мысли и чувства человека обнажены в своих отвратительных формах и явно и видимо существуют уже не в мозгах своих породителей, но в пространстве, не будучи скрыты, как на земле, завесой плотной материи. Но поражают своей красотой высокие слои Надземного Мира и гармоничностью красочных сочетаний. Там и люди красивы, ибо прекрасны их мысли и чувства. Так, Красота есть антипод тьмы. Противоположением хаоса является Свет. Свет и Красота явления равнозначащие. Служение Красоте есть служение Свету. Спасение всем, кто будет служить Красоте.


1961 г. 608

1961 г. 608. (М. А. Й.). Сведем Красоту с Неба на землю, в орбиту явлений каждого дня и будем утверждать ее в жизни. Будем ее утверждать во всем, что нашей воле доступно, а главное, во взаимоотношениях между людьми. Трудно это делать, если внутри некрасивы мысли и чувства. Значит, начинать приходится с них, с себя самого, заменив все, не соответствующее понятию красоты, Красотою. Качества духа прекрасны, потому воспитание их сопряжено с красотой. Безобразны вспышки астрала, потому обуздание их связано с красотой. Безобразны грубость слов и движений и всего обихода жизни, потому утончение их будет стремлением к Красоте. Так в жизни обычной будем ее утверждать, зная, что тем служим Свету.


1961 г. 609

1961 г. 609. (Гуру). Что сделали вы для утверждения красоты в жизни? Что прекрасное принесли в мир? Чем украсили жизнь и планету? Или, быть может, запятнали ее делами своими, мыслями и чувствами, не соответствующими явлению красоты. Критерии ее прилагая к делам и поступкам, к мыслям и чувствам своим, не ошибетесь и, творя суд над собою, отмечайте ошибки свои и все, что не оправдано красотою.


1961 г. 610

1961 г. 610. Вы во Мне, но во Мне без себя. Красотою утверждается и красотою совершается продвижение. Познавание красотою. Приложи усилия к тому, чтобы разредить плотную материю. Мой, красотой победим мир. Через нее, через красоту, радость идет, и ею насытите мир ваш. Тело красоты есть тело огненное. Стихия огненной сферы беспредельна, но ограничены сферы других стихий (то есть царства стихий земли, воды и воздуха). И еще: Я отказываюсь от красоты, которая не приносит людям счастья и радости.


1961 г. 611

1961 г. 611. Да! Да! Да! Старая песня на новый лад. Нехорошо. Раньше спрашивали за действия наяву, теперь же – и во сне. Воля отвечает за все. Цель общая. Колесо связи не чисто. Скажи Мне, что лучше: отторжение или порицание. Радуйся каждому порицанию, ибо в нем Забота Моя. Отрубленная голова скверны прирастает вновь. Надо прижечь огнем и печатью огненного решения воли. Но вот настал час. Готовность нужна. Ее нет, ибо астрал не готов, не обуздан. Кто же владыка внутри? Не Могу на него полагаться. Не можем ни Я, ни ты. Его настроения нам не нужны, но нужны: преданность, любовь и устремление. Магнитны они. Созвучие устанавливается тобою. Ответствую Я, по созвучию Зова или обращения твоего. В самом себе не найдешь без Меня. Все Мной и со Мною. Я – Путь. Я тоже ничто без Отца, Который во Мне. И ты без Меня тоже ничто. Потому Говорю: только со Мною, только Мной и только во Мне. И когда полнозвучен со Мною, можно действовать силой Моей – своей недостаточно преодолеть себя. Силой Моею сожжешь сор у порога и ею же язвы духа залечишь. Тьма страшна тому, кто один, но со Мною не страшно ничто. Итак, только вместе – нет иного пути. Со Мной постоянно, со Мной нераздельно во все дни суетной жизни твоей. И ночью и днем. Ночью, пожалуй, труднее, ибо астрал силен тем, что (еще) не обуздано в нем и что кажется лишь подчиненным. Ночь – время проверки созвучий астральных в себе. Сон этой ночи и желания астрала, неизжитые в духе, снова явили себя, несмотря на то, что перед сном было утверждено положение мысли. Мы вместе астралом управим. Против нас даже он не силен – враг древний, упорный, коварный и ярый. «Я, – говорит он, – не перенесу отлучения». Ответственность на нем. Наше признание необходимо. Мы признали его. Пусть докажет преданностью и стойкостью, но не своенравием.


1961 г. 612

1961 г. 612. Во всех веках, во все времена, у всех народов неизменным остается явление человеческого духа, восходящего вверх по лестнице жизни. И в этом явлении – смысл и значение всего, что происходит на планете. Ради человечества существует и сама планета и все, что на ней. Трудно представить это для обычного мышления, но ведь Космическая Жизнь протекает независимо от нашего представления о ней и ее смысле. Младенческие расы не думали о значении жизни, но жили. Эволюция жизни космична. Говорят об инволюции, о нисхождении духа в материю, но это понимание инволюции условно, ибо она входит в общий эволюционный процесс поступательного движения жизненного принципа. Инволюцией в прямом смысле этого слова можно считать лишь падение духа с высоты, им достигнутой, вниз, совершающееся как в течение одного отдельного воплощения, так и из жизни в жизнь. Да! Да! И такое явление имеет место в жизни человеческого духа. Не вверх поднимается он по Лестнице Света, но идет по ней вниз, спускается обратно по тем ступеням, по которым восходил ранее. Откуда темные, откуда поврежденные души? – это все падшие и падающие духи, идущие вниз, в бездну. Многие могут еще воспрянуть, если силы найдут себя побороть, но многие уже безнадежны. Их участь – стать космическим сором и идти в переработку. Можно представить себе эту великую Лестницу Жизни, по которой поднимаются к свету бесчисленные сонмы духов и навстречу которым идут спускающиеся обратно: одни, чтобы снова начать подниматься, другие к своему уничтожению. Периоды, когда возможно восхождение и нисхождение, захватывают целую Манвантару, и потому можно очень высоко подняться и опуститься очень низко. И на одной и той же ступени могут оказаться люди, идущие вниз и идущие вверх, и никто по их внешнему обличью не скажет, куда двигаются они, только в глазах нисходящих радости увидеть нельзя. Трагедия падшего духа отражается в его глазах. Мало кто понимает мистерию жизни, и мало людей, сознательно восходящих. И труден путь восхождения. Большинство предпочитает двигаться в жизни бездумно, не отдавая себе отчета, куда и зачем. Просто живут, пьют, едят, работают или делают что-то, не затрудняя себя мыслью о цели своего существования. Прозрение духа в смысл своей жизни и ее цель – удел немногих сознаний. Их жизнь не легка, ибо уровень общего непонимания космического назначения человека тяжко давит на них, не позволяя им быть свободными в духе и крылья расправить, и несут они на себе не только свое несовершенство, которое выше толпы, но и тягость несовершенства общечеловеческого. Груз Атласа не легенда, но действительность жизни. Но надо идти, поднимаясь и поднимая с собой сознание тех, кто идет позади.


1961 г. 613

1961 г. 613. (М. А. Й.). Раньше поднимали сознание окружающих видимым рядом действий, видимым подвигом, проповедью, чудесами, житием пустынножительским, отшельничеством и так далее, ныне же – мыслью, прочего ничего ныне не нужно: только мысль, прободающая пространство, разбивающая тьму и расплавляющая груды вековых нагромождений. Этот подвиг превыше других и труднее того, что делали раньше. Ибо мыслить надо уметь, и мысль должна быть очень сильной, преодолевающей ярое сопротивление окружающей среды. Велик и почетен подвиг этих мысленосцев, творящих сейчас на земле новое Небо и новую Землю. За ними Владыки и вся Иерархия Света, и славен их путь.


1961 г. 614

1961 г. 614. (Гуру). Нам легко явить взаимопонимание, ибо идем тем же путем. То же противодействие, та же борьба, те же темные силы, идущие против всего, что от Света. Но мы прошли через все, что дала нам судьба и что допустила Ведущая Воля. Так же идите и вы: спокойно, твердо и непреклонно, помня, что Свет побеждает всегда. И когда станет уж слишком темно, тогда знайте, что близко сужденное время и Близок Идущий Исполнить Волю Космических Сроков.


1961 г. 615

1961 г. 615. Да! Да! Мысль сокровенна и темным недоступна. Но когда произнесена, им делается известной и вызывает ярое противодействие. Стоило сказать о наследнике своего духовного достояния, как реакция была неожиданной и разрушившей план. Лучше молчать до тех пор, пока корни задуманного не укрепились, лучше молчать, чтобы задуманного не ставить под удар. Много хороших начинаний было разрушено преждевременным и необдуманным оповещением. О своих планах на будущее следует говорить только в случае абсолютной необходимости, даже о малых. Если рассказать даже о том, что хочется кому-либо написать, то писать уже желания не будет. Энергия растворится в словах. Болтливость и деловитость уживаются редко. Много условий являются причиной того, что выполнение намерения затрудняется, если о нем заранее рассказать.


1961 г. 616

1961 г. 616. (Дек. 24). Ты – искра от Вечного Света. Пройдем невредимо сквозь строй тяжких преображающих дух явлений жизни. Все, что в тебе, не ты. Ты – это Я и Мое. Знай это, душу свою потерявший, потерявший ее за порогом. Предел преображающий нагнетения внешних условий не смог остановить бега к Учителю. Ты не Я; Я – это будущее. Я, Владыка Шамбалы – Владыка Будущего. В него можно войти и жить в нем так же, как люди живут в настоящем. Живя в нем, можешь стать таким, каким хочешь. Оно не во власти Кармы прошлого. Освобождение духа – только в сфере будущего. В нем дух твой – владыка, не связанный ограничениями настоящего. В него проникнуть можно лишь сознанием и мыслью. Твой дух в теле есть огни творящий. В прошлом и позади все сожжено. Твое будущее – ученик. Учитель, Владыка, Дхиан-Коган, Планетный Дух. Когда (ты) во Мне – (ты) вне трех низших. Но в них, когда с собою и в себе. Хорошо представить себе, что ты такой, каким себя знаешь, там, за порогом Света.


1961 г. 617

1961 г. 617. Расчленение проводников необходимо для сознательного действия в каждом из них отдельно. Когда человек в физическом теле, для него открыт и доступен мир плотный. Так же открыт и доступен ему мир астральный, когда он в астрале, и остальные миры в соответствующих им проводниках. Для сознания существует в каждый данный момент тот план, на котором оно проявляется. Но будучи в физическом теле, человек живет и в прочих мирах, хотя их и не видит, ибо чувства и эмоции его – от астрального мира, а мысли его от ментального. Перенесение сознания полностью на другие планы существования возможно лишь при выделении в соответствующем плану проводнике. Обучение идет под непосредственным руководством Учителя, ибо самостоятельные экскурсии, пока не приобретен навык и опыт, опасны. Малого ребенка не пустите даже на людную площадь. Но в Мире Надземном опасностей больше. Надо быть и подготовленным и вооруженным.


1961 г. 618

1961 г. 618. (Дек. 25). (Испытание под знаком.) (Началось оно словами на заре): Быть большой беде. Опасной тропою пройдем, и Я Ведущий. О чем же беспокойство. А беде радуйся – принесет еще одно освобождение. Готовность ко всему есть свойство (или качество духа) Архата. Единым началом духа, который поверх всех оболочек, с ними ведется борьба, пока полностью не подчинятся ему. Осознание себя духом, от вечного Света рожденным, поможет в борьбе. Я дух нерушимый и вечный, Я Жизни Космической семя, Я в жизни земной, как звезда небосклона, и в ней (то есть в жизни) и над нею. Из плотной оболочки дух можно убрать, ибо она есть дом тесный, дом временный, дом угрожаемый. Как временны телом мы в доме любом, так и дух временен в теле. Дом не тело, тело не дух, но оболочка. Кто от духа и духом себя почитает, а не телом, тот от Вечного Света рожден. И качества духа все не от тела. Дом духа, жизнь духа и в духе – не телесное это. Яро духом и в духе живет идущий за Мною. Жить духом и в духе – значит подняться над жизнью обычной и плотной и значит быть в мире, но не от мира сего. И Я не от мира сего, мира Майи. И Царство Мое, Мир Мой не от вашего мира ваших личных мирков. Мое Царство – Космической Правды, Царство действительно сущего. Царство Духа. Все в теле живут и все умирают, но Я пребываю вовеки. От вечности Я. От вечности ты во временном теле. И когда что-то вовне угрожает жизни телесной, внутрь удались, в цитадель духа, вечен который (в тебе) и который не может уничтожить ничто. Когда в Башне Моей и со Мною, силу Даю различать все, что от Света, от того, что от Майи. Когда вместе со Мною, не страшно ничто. Ибо Камень Я есть Основания Вечного Жизни. Со Мной через жизнь нерушимо пройдем. А сейчас проходим испытание духа под знаком, чтобы дать рождению вечной мысли толчок. Испытание под знаком дается, когда Хотим Оберечь от излишних страданий. Выдержал с честью, ибо (в дух) перенес бытие в мысль. Без созвучия мысли с Моею испытания бы не прошел. (Испытание было тяжким и трудным, так как нелегко было оторваться от сознания нависшей беды и устремить мысль к Владыке, отбросив все земные соображения и тягость. – Б.Н.Абрамов).


1961 г. 619

1961 г. 619. События часто происходят под знаком. То же самое и испытания. Когда Учитель спешно Ведет, времени нет на то, чтобы проходить испытание в обычном порядке, и тогда оно производится под знаком. Учителю необходимо вызвать нужную реакцию сознания в возможно кратчайшее время и провести перед ним ряд вытекающих из события следствий. Для этой цели Он Ставит ученика в такое положение, когда нужное испытание кажется ему неизбежным и как бы наступающим, и перед сознанием течет поток мыслей, вызываемых создавшимся положением. По ходу их и переживаниям ученика Учитель и судит, правильна ли была реакция сознания на существующее в воображении явление, и делает соответствующие выводы. Раньше в храмах испытуемого погружали в сон и заставляли путем внушения проходить через то или иное испытание. Но еще проще сделать то же самое, реагируя на посланную Учителем мысль и переживая целый ряд вызванных ей следствий. С этой целью и была послана первая утренняя мысль на заре, давшая нужную запись и вызвавшая нужную реакцию. Испытание выдержано успешно.


1961 г. 620

1961 г. 620. (М. А. Й.). Не надо печаловаться, что Учитель отягощает кажущимися ненужными испытаниями. Наоборот, надо радоваться, ибо в этом уявляется Забота Его, стремящегося избавить ведомого от действительных испытаний и заменить их испытаниями под знаком. Результат их один, но под знаком быть испытуемым все же легче.


1961 г. 621

1961 г. 621. (Гуру). Иди через все непреклонно, зная, что дух нерушим, и помни, что знаки внимания Учителя превыше всего, что имеешь вокруг, в жизни плотной.


1961 г. 622

1961 г. 622. Готовность ко всему, к любому испытанию есть только лишь новая грань все той же формулы жизни – «Владыка, да будет Воля Твоя».


1961 г. 623

1961 г. 623. (Дек. 26). Страхования бывают разных родов. Подвижников страхованиями искушали бесы, вторгаясь к ним в самых ужасных образинах. Бывают страхования будущим или настоящим, когда подбрасывается страх за текущее состояние и пытаются устрашить тем, чего нет, или тем, что, возможно, может случиться, но чего в действительности не будет. Следует знать, что темные принимают деятельное участие в раздувании подброшенных ими мыслей страха, беспокойств и тревоги за будущее. И через это тоже надо пройти, победив волны воздействий. Их цель омрачить и лишить Света. А каким путем достигают они этой цели, им безразлично, лишь бы достичь. Когда наступает омрачение, цель достигнута. Бодрое, светлое, радостное состояние духа вне зависимости от внешних условий или волн темных воздействий будет победой. Борьба неустанна, и нет ей конца, но зато и успех в ней неуклонно приближает к Вершине.


1961 г. 624

1961 г. 624. (Гуру). Красоте служить может каждый и так, как ему ближе. И поэт, и художник, и писатель – каждый служит по влечению своему. Но мыслями, чувствами, словами и поступками могут служить все. Никаких талантов не требуется, но требуется осознание цели и понимание, что путь Красоты есть путь Света.


1961 г. 625

1961 г. 625. (Дек. 27). Возможности Общения не всегда одинаковы, потому не упустите момента. Напряжение контакта выдерживать долго нелегко, отсюда и усталость, словно после тяжелой работы. Тогда Говорим: осторожность и отдых. Ассимиляция Наших Лучей требует очень длительной подготовки. Если бы то, что организм выдерживает сейчас, дать в самом начале, воспринимающий аппарат был бы перегружен. Вот почему нужна эта постепенность приучения сознания и приемника к все большему и большему огненному напряжению. Оно будет возрастать постепенно, неуклонно и постоянно, ибо напряжение огненных сфер вне человеческого представления. Свет Высший ослепит неподготовленный глаз, и к Свету тоже приходится приучаться. Доктрина напряжения вызвана необходимостью подготовления человечества к условиям пребывания на более высоких планах сознания. Наступающая Огненная Эпоха требует и подготовки человеческого организма.


1961 г. 626

1961 г. 626. (М. А. Й.). Усталость от вчерашнего перенапряжения. Постепенно выработается привычка к более частым и продолжительным напряжениям Общения, пока не будет сознание в состоянии выдерживать такое напряжение непрерывно. Конечно, и внешние условия должны быть гармоничны, чего нет. Поэтому перемена внешних условий, вызывается необходимостью, и она скоро наступит.


1961 г. 627

1961 г. 627. (Гуру). Труд напряженный, труд устремленный на Общее Благо, будет лучшей тренировкой сознания и организма для развития способности ассимиляции тонких энергий высших напряжений. Упражнение в напряженном, ритмическом и постоянном труде превышает по результатам все возможные виды других упражнений.


1961 г. 628

1961 г. 628. Тело может стареть, но не дух. Дух старости не знает. Дух вечно молод и юн. Только если Агни растрачен и дух идет вниз, ощущение юности исчезает. Когда накапливается Агни и Камень растет, ощущение молодости и силы не оставляет сознания, хотя бы физическое тело и старело. Освобождение от физического тела и земных пережитков, в каком бы преклонном возрасте ни был человек, возвращает ему юность духа, если законы его на земле не нарушались. Но живые мертвецы этого ощущения не испытают.


1961 г. 629

1961 г. 629. (Дек. 28). Прими весть: Прохожу мимо и не видят Меня. Посылаю Лучи, но не чуют. Молчит дух человеческий. Пошлю молнию. В теории многое принимается (было: приемлемо), теперь надо принять в жизни. Надеваю рабочее платье и Становлюсь за станок. Облекаю идеи идущей Эпохи в доступные формы. И все же молчат. Борется дух человеческий с Правдой Космической Жизни, Майей ее заменяет и Света боится. Во тьму погружен. Молнией спящих Разбудим, слышать Заставим глухих, видеть ослепших Понудим. Сожжем и Испепелим тьму. Ждали до предела. Ждать уже больше нельзя. Строителям Нового Мира Поможем. Но молот Обрушу на против идущих. Их мощь Сокрушим. Довольно! Я им «довольно» Сказал. Поражение будет стремительным. Я силу их Сокрушу, идущих против Наших решений. Почвы Лишу из-под ног. И не устоять, ибо не на чем будет. России мощь Дам победу добыть над Нового Мира врагами и теми, кто против (Меня). Как прежде (когда-то), так и теперь Изгоню из Храма Жизни торгующих, ныне торгующих кровью и жизнями множеств. Яро упорствующих Поражу. На безумствующих Надену намордник. Испепелю тьму, Довольно (ей быть).


1961 г. 630

1961 г. 630. Верящий в мощь Иерархии Света силы свои умножает. Каждый день приближает неизбежность Огненную. Прибоя Космических Волн не сдержать. Или их встретить и сердцем принять их и духом, или же против пойти и быть сокрушенным их силой. Нет середины. Подготовленное сердце, разредившее плотность свою, встретит волны, их принимая, то есть ассимилируя в сознании. Но неготовые пострадают. Придется либо явление Нового Мира принять, либо с планеты уйти. В этом обреченность всех темных и тьмы. Им на планете места не будет, придется уйти.


1961 г. 631

1961 г. 631. Если подойти ближе положенного, напряжения можно не выдержать. Потому не Являемся часто.


1961 г. 632

1961 г. 632. (Гуру). Близится! Близко сужденное время, и надо готовность явить его встретить.


1961 г. 633

1961 г. 633. (Дек. 29). Умирая, многие думают о покое. Но Архат знает, что там, в Мире Надземном, его ожидает еще более напряженный, еще более широкий и не ограниченный плотными рамками труд. Поистине, там можно трудиться не покладая рук. Столько нуждающихся в помощи, столько несчастных, столько заблудших, столько растерянных и потерявших себя. Здесь перегородки мешают, условности, цвет кожи, границы. Там ничего этого нет: все люди сбросили различия земные. Там столько труда и столько нуждающихся в помощи, что об упокоении не приходится думать. Отдых дается для восстановления сил. Перешедшего погружают в живительный сон. А затем начинается труд. Часто Архат отказывается от Девачана – места приятных иллюзий. Не до иллюзий, когда надо Владыкам помочь в Их Деле великом на спасение мира. Это усвоив и имея перед собою ясную цель, переход можно совершить сознательно. Состояние обычного сознания не из приятных. Много растерянности, много невежества, страха и прочих ненужных переживаний. Но знающий знает, куда и к Кому он идет и зачем. Путь ясен, четок и прям. И никакие преграды, никакие чудища мрака не остановят его. Итог подведен еще на Земле, выбор окончательно сделан, к Свету путь избран, и преодолено в себе все, что мешало. Трудно тогда, когда дух еще не освободился от притяжений низшего порядка и их в себе еще не изжил. Борьба там много труднее, и лучше и легче завершить еще здесь, поставив печать непреложного решения на все, что идет не от Света. Ведь каждый импульс, который от низшей необузданной природы человека, тянет его вниз и созвучит с низшими же слоями астрала и с обитателями его, живущими яро теми же желаниями и страстями. Вся эта тьма яро устремляется в притяжении к каждому неизжитому импульсу, к каждому пятнышку мрака в ауре перешедшего великий Порог. И если может перешедший сказать: «вот идет на меня тьма, но не имеет во мне ничего» – он ее победитель и скверною быть не может задет. Но для этого необходимо полное очищение сознания от всех сорных наслоений, от всего, что от тьмы.


1961 г. 634

1961 г. 634. (М. А. Й.). Степени созвучия с Нами могут быть разные. Когда напряжение созвучия достигает законного предела и может вызвать перенапряжение центров, тогда Мы напряженность его понижаем. Аппарат надо беречь и чутко прислушиваться к состоянию организма. Пережечь провода недопустимо. И тогда Мы Говорим: осторожность.


1961 г. 635

1961 г. 635. (Гуру). Явление сроков подчинено непреложности огненной: затушить нельзя, остановить – тоже. Но подготовить себя необходимо. Сужденному быть, и встретить его надо во всеоружии полной готовности.


1961 г. 636

1961 г. 636. (Дек. 30). С одной стороны обострение и утончение всех чувств и способность восприятия, с другой – нечувствительность к воздействиям определенного порядка. Как совместить? Опять перед нами пара противоположностей, подлежащих нейтрализации. Восприятие означает созвучие с воспринимаемым. Восприятие идет в соответствии с настроенностью сознания. Для чистого все чисто. Для оптимиста все хорошо, для унылого все уныло. Следовательно, настроенность аппарата на той или иной волне и определяет характер созвучия или восприятия. Но рычаг или ключ от арфы духа, звучащей на воздействие окружающего человека мира, в руках его воли. Звучит на то, на что хочет, сознательно или бессознательно настроив арфу духа на определенной волне. В случае же нежелания воспринимать ряд тех или иных явлений, лад воспринимающего инструмента следует перестроить на желаемой волне. Оболочки, особенно астрал, вибрирует на привычных ему струнах. Чистое сознание не будет реагировать на волны нечистых воздействий. Как аукнется, так и откликнется, если есть чем откликаться. Если же в воспринимающем аппарате нет струн, созвучащих данному явлению, оно пройдет мимо, не затронув ни одной. Учитель может посетить низшие слои астрального мира, не подвергаясь их страшно заразительным влияниям, ибо нет в Нем созвучных им элементов. Таким образом, освобождение от тяжких воздействий и иммунитет духа заключаются в должной настроенности его аппарата. Когда все сосредоточено на явлениях высшего порядка, низшим доступа нет.


1961 г. 637

1961 г. 637. (М. А. Й.). Хорошо найти силы в себе соблюдать ритм Общения при любых сочетаниях внешних условий. Когда на Общение уже ничто не влияет, и ничто не может от Него отклонить и отвлечь: никакие настроения и никакие обстоятельства – непреклонным становится шаг.


1961 г. 638

1961 г. 638. (Гуру). Жизнь человека идет постоянно, звуча на определенные лейтмотивы, которые являются преобладающими в его сознании. Их точно знать, определив ценность, достоинство и пригодность каждого, – необходимо, ибо по этим утвержденным жизнью человека и волей его каналам отзвучит для него и его Надземное пребывание. Зная свои лейтмотивы, в определенном характере этого пребывания можно не ошибиться.


1961 г. 639

1961 г. 639. Сын Мой, неоднократно Предупреждал о том, что несвоевременное ускорение явления развития психических способностей ничего, кроме вреда, не принесет. Поэтому всякое насилие над собою недопустимо. Рост должен быть естественным и постепенным. Сколько времени затратили Мы на то, чтобы (записи) велись регулярно, усиливаясь постепенно в своем напряжении. Ведь записи – это есть кристаллизованный огонь Пространственной Мысли. Огненная работа опасна. Огонь может пережечь провода нервов. Огонь может принести много вреда, если он не под контролем. Огненная работа требует очень большой осмотрительности и длительной тренировки. Но постепенно научает она подчинять огненную стихию человеческой воле. Малые преодоления ведут к большим, а большие к великим. Результаты всех достижений, сила человека, воля его отражаются и выражаются в его глазах, в его взгляде. Но и взглядом следует научиться управлять, сосредоточивая в нем, как в фокусе, огненную мощь духа. Взглядом надо учиться владеть, вкладывая в него сознательную силу.


1961 г. 640

1961 г. 640. (Дек. 31). Также хорошо подумать о том, чем можно поступиться, чтобы скорее дойти. Все, чем поступятся и что отдадут, будет заменено новым и лучшим. Но надо отдать. Не (...) за пазухой, а свойства характера, непригодные в дальнем пути, не нужны. Но нужны преданность и любовь и постоянство. Любовь и преданность не постоянные и не устойчивые подобны стальной цепи, звенья которой имеют трещины и которые растущего напряжения не выдержат.


1961 г. 641

1961 г. 641. Лучше выслушать порицание Учителя или что-либо неприятное от Него, нежели не услыхать и не иметь от Него ничего. И в порицании и в неприятном – Забота Его и Внимание. Их многие ли имеют?


1961 г. 642

1961 г. 642. Дадим основание новое работе. Мерилом будет: огонь, тональность и напряжение созвучия. Резкий подъем – возвышение духа. Сын Мой, новое одеяние духу Готовлю в Башне Моей. Отдай Мне лохмотья от старого. Новое одеяние будет взамен старого, отданного Мне.


1962 г. 001

1962 г. 001. (Янв. 1). Если внимательно присмотреться к причинам всех человеческих переживаний, тревог, волнений и беспокойств и всего, что отягощает сознание, то в конечном итоге за большинством из них увидите серую тень страха. Страх многолик. Личины его столь разнообразны и обманчивы, что только опытный путник сумеет разглядеть эту серую тень, прикрытую очень искусно и потому ускользающую от внимания: страх потерять что-либо, страх за текущее состояние сознания, страх перед трудностями и испытаниями, страх перед сильными мира сего, страх перед тем, что может случиться. Везде и всюду эта серая тень, незаметно и неслышно отравляющая сердце своим ядом и омрачающая его свет. Потому и прикрыта искусно, что сознание никогда не примирится с тем, чтобы признать себя рабом страха, и тотчас же без колебания отгонит решительно эту серую тень, как только под тем или иным явлением внешнего порядка, омрачающим его свет, увидит ее. Именно его многоликость и способность прикрываться чем угодно и прятать сущность свою под этим прикрытием и вводит человека в заблуждение и лишает его возможности поразить ехидну в самую голову. Умение распознавать относится не только к распознаванию ликов, но также к тем движениям в материи астральной оболочки, которые называются эмоциями и чувствами человека. Распознать их истинный лик нелегко. Тем более внимания следует уделить этой сфере жизни сознания. Цель этой оболочки жить, а жить для нее – значит вибрировать и переживать. Ей безразлично из-за чего, но лишь бы ярое движение в ней не прекращалось. Но так как сознание и воля с произволом астрала мириться не хотят и стремятся подавлять и обуздывать его вспышки и подчинить их контролю, то он и изобретает всевозможные ухищрения, чтобы под тем или иным предлогом, скрывающим истинную причину, но своего все же добиться и попереживать. А так как страх очень живуч, то изощренный астрал и пользуется им постоянно, искусно прикрывая его иными, казалось бы к страху не имеющими никакого отношения, покровами. И так поступая, преуспевает, вводя в обман своего господина.


1962 г. 002

1962 г. 002. (Янв. 2). Мир плотный прибежища духу не даст, ибо нет в нем ничего, на что можно было бы опереться. Временны и другие миры, хотя пребывание в них может быть много длительнее, чем в мире земном. И только Мир Огненный постоянен. Сам по себе земной мир, то есть планета, живет многие сотни миллионов лет, но жизнь в теле физическом, жизнь человека, коротка очень, и очень переменчивы условия каждого существования, и очень отличны они от предыдущего, ибо карта мира меняется достаточно быстро. Даже одно столетие уже изменяет ее. Люди пытались среди этих постоянно меняющихся форм создать нечто незыблемое, прочное и постоянное, но в этом не преуспели. И только лишь Наша Твердыня стоит неизменно и прочно, переживая века. Поэтому даже в мире земном человечество имеет Оплот нерушимости, прочности и постоянства. Меняется лик Земли, перекраиваются карта государств и границы народов, возникают новые города, сменяются правительства, и меняются формы жизни, но Твердыня стоит, нерушимо и прочно, в далеких горах, возвышаясь над миром явлений земных, идущих друг другу на смену. Сознавать, что даже на этой Земле, среди неустойчивости и непрочности жизни, существует Оплот и Твердыня для духа, – значит понять, что вневременность Огненного Мира имеет свое выражение и на Земле, как бы возвышаясь над берегом плоти, над миром астральным и Тонким. Мир Огненный в ней утвержден, в Твердыне Планетного Братства, связанного огненными нитями связи с Планетными Братьями Дальних Миров нашей Солнечной Системы и выше. Твердыня Света есть место встречи всех миров, которым открыта Она. Сознание Владык также открыто всем мирам независимо от того, в теле Они физическом или вне тела. Объединение видимого и невидимых миров в сознании человека – цель его эволюции. Это ступень Архата, орбита которой расширяется все более и более по мере его продвижения кверху. Из Твердыни на землю устремляются Лучи Света. И каждое сознание по этим Лучам может устремиться к Твердыне и в Ней обрести опору и прибежище духу. Так, в мире земном людям дан в плотных формах прообраз Нерушимости Огненной, Оплот и опора для духа в его устремлении в Беспредельность. Твердыня является символом вечности среди преходимости быстротекущих явлений человеческой жизни земной.


1962 г. 003

1962 г. 003. (М. А. Й.). Среди непостоянства человеческих взаимоотношений, симпатий и антипатий, притяжения и отталкивания, любви и ненависти можно найти опору и уверенность в постоянстве Учителя Света. Неизменяем Владыка. Колебания в отношениях с Ним, Его приближение и отдаление зависят не от Его неизменяемости, но от изменений чувств, эмоций и мыслей, происходящих в сознании тех, кто следует за Владыкой. Постоянство преданности, любви и устремления не знает крайностей этих изменений и черпает силы свои от осознания того, что неизменяем Владыка. Так же и в отношении к нам, если сумеете пронести через жизнь неумаленным свое отношение к нам и чувства свои незасохшими, вследствие разлуки в физическом теле, то почуете и узнаете неизменность и наших к вам отношений. Правильно делаете, умершими нас не почитая. Огненные Нити любви и преданности постоянных – поверх плотного мира. Они смерти не знают, ибо они не от плоти и тела, но – духа. Связь в духе, духовная связь, тем и сильна, что вневременна она и поверх жизни и смерти телесной.


1962 г. 004

1962 г. 004. (Гуру). Если ставить отношение к Учителю и к нам в зависимость от случайности внешних условий, то и связь с Учителем и с нами будет вибрировать и колебаться вместе с изменениями, происходящими в них, то есть будет она непостоянной, колеблющейся и прерываемой. Сколько раз уже Говорилось о том, что мигающие лампы могут перегореть и что двойственность и неустойчивость сознания очень опасны. Пусть преданность ваша, устремление ваше и ваша любовь колебаний не знают и не нарушают своей неустойчивостью ритма связи. Наш провод протянут. Держите его твердой рукой. Он в духе, и ничто внешнее не может его повредить, если дух ваш непоколебим и устойчив.


1962 г. 005

1962 г. 005. Сущность человека устанавливается по зрачку. Научиться этому можно лишь на опыте, стараясь при каждой встрече с людьми всматриваться вглубь человека через зрачок его глаза. Сущность человека выражается в его глазах. Глаза радостные, печальные, холодные, злые, пьяные, нахальные, оловянные, смеющиеся, испуганные, смелые, бесстрашные – всякие бывают глаза. Но и здесь, как, впрочем, и везде, надо отойти от себя. Тот, кто занят лишь только собою, наблюдать не сумеет. Также и животных глаза выразительны очень. Явление глаз настолько высоко, что в случае человека доходят до высших слоев Огненного Мира. Глаза – это, кроме всего, – оружие нападения и защиты. Огонь мысли передается через зрачки. Интересно наблюдать глаза человека, сильного духом, и сравнивать их с глазами ничтожества. Интересно отметить разницу между волевым и безвольным человеком. Бегающие, беспокойные, трусливые глаза! – сколько говорят они о человеке. Если внимательно смотреть на глаза и хорошо продумывать получаемые впечатления, целая история души человеческой быть может раскрыта во взгляде. Взгляд человека в известном смысле обозначает ступень эволюции, достигнутой духом. Не может животное выдержать взгляд человека. Птичка под взглядом змеиных глаз являет собою пример того, как сила огней животного организма передается через глаза. Эту силу можно сознательно сосредоточивать во взгляде. Без сосредоточивания она передается естественно на уровне обычного состояния сознания. Тот, кто владеет собою, владеет и силой своего взгляда. Сколько опытов можно проделать, чтобы себе уяснить, какой силой обладает аппарат глаз. Конечно, за глазами стоит мысль, а за мыслью породившая ее воля. Вот степень-то воли и сила ее и отражается во взгляде человеческих глаз. Если человек не может собрать своих мыслей, то это видно в его глазах. Так же видна в них и сила сосредоточенной мысли. Следует отметить, что при каждом близком соприкосновении двух индивидуумов тотчас же происходит при помощи глаз бессознательная, но решающая дуэль, которая определяет на все будущее время, кто из двух сильнее, чья воля сильнее и чей взгляд победил. Победы ничьей над собой допустить невозможно. Надо суметь защитить свою сущность от воздействия на нее. В случае соприкосновения с сильною волей все же можно напрячь свой огненный потенциал и выдержать спокойно и твердо чужие огни. Обычную силу взгляда можно усиливать многократно, особенно если в духе объединиться с Учителем Света. Когда за спиною Владыка, можно выдержать силу любых глаз. Если силы своей не хватает, силу Владыки можно призвать. Если луч своих глаз недостаточно силен, действовать можно Владыки Лучом. Глаза человека – это могучее оружие защиты и нападения. Конечно, защита от темных и луч глаза разящий для них.


1962 г. 006

1962 г. 006. Будет (то есть довольно) слонов делать из мух. Нет ничего для причины. Все, что вызывает тягость, – от тьмы. И мысли от них же. Тяжкие мысли от тьмы. Не прибавь к Моей тягости. Голову кверху. Вам радость Шлю.


1962 г. 007

1962 г. 007. Если мыслью утверждается одно, а слова говорят другое, то в пространстве порождается разрушительный диссонанс. Мысль есть энергия. Слово реченное есть энергия тоже. Когда мысль соответствует выражению ее в словах, энергия действия удваивается. Когда мысль и слова прямо противоположны, один вид энергии вступает в столкновение с другим. Порождаемый диссонанс разрушителен также и для породившего его человека, ибо действует разлагающе прежде всего на него самого. Потому ложь непрактична и невыгодна, прежде других, самому лжецу. Соответствие мыслей и слов – первое условие ученичества. Энергии мыслей и звуков не могут направляться на разрушение. В пространстве такой диссонанс порождает хаос мятущихся энергий и усиливает силы разрушения. Ложь есть явление тьмы. Йога требует, чтобы внутреннее выражение соответствовало внешнему. Лучше промолчать, нежели солгать. Но если вопрос все же задан, а ответить на него нежелательно, то проще всего, пристально взглянув в глаза собеседнику, заставить мыслью его позабыть о своем вопросе. Не на все же вопросы может йог отвечать, не нарушив доверенной тайны. Энергия сказанных слов остается в пространстве. Звуковое значение слова очень сильно своими оккультными свойствами. За каждое сказанное слово ответственность несет его произнесший, а также и за каждую мысль. Когда же они лишены соответствия и выражение словесное противоположно мысли, ответственность эта усугубляется тяжко.


1962 г. 008

1962 г. 008. (М. А. Й.). Не прощается слабость, в какой бы форме она ни выражалась. Ложь есть признак внутренней слабости. Дух, внутренне сильный, не станет лгать. Все слабое и ничтожное уничтожается эволюцией. Все, неприспособленное к жизни, идет в переработку, как космический сор. Природа слабости не прощает. Каждого проявления слабости духа в себе следует остерегаться, как заразы, от которой трудно освободиться, если она допущена.


1962 г. 009

1962 г. 009. (Гуру). Утверждение силы своего духа в любых условиях жизни всегда найдет горячую поддержку у Нас.


1962 г. 010

1962 г. 010. (Янв. 3). Облечь мысль словами тоже не просто. Некоторые люди делают это с трудом. Ораторы, писатели и поэты, наоборот, постигли это искусство. И все же совершенная форма речи еще недоступна. Ею владеют очень немногие. Тайна заключается в полной гармонии формы и содержания. Слово, в своем звуковом выражении, имеет глубокое огненное значение, по своему вибрационному ключу. И вот этот-то ключ и тональность мысли и ее цвет и окраска должны находиться в полном созвучии. Некоторые изречения особенно сильны именно этим соответствием. Каждая речь имеет свой ритм, если человек, ее произносящий, этим ритмом владеет. В творениях великих писателей порой можно уловить этот ритм, но многие пишут целые книги, никакого ритма не соблюдая и даже не подозревая о нем. Такие книги в разрозненном и беспорядочном ритме или совсем без него или совсем не читаются, или забываются скоро. Но те, пусть это будет хотя бы маленький рассказ, где ритм соблюден и постигнута музыка речи, те читаются много, и люди их любят. Сказанное и написанное может быть дано в любом ритме и любой тональности, но при условии соответствия содержания с формой. Следует помнить при этом, что каждое слово имеет свой звуковой ключ и сочетается в предложении с рядом других слов по своему внутреннему содержанию, звуковому ключу и связи с передаваемыми мыслями, которыми облекаются эти слова, как музыкальная идея облекается звуками. Именно музыкальной симфонии можно уподобить хорошую речь, или хороший рассказ, или целое произведение. У великих поэтов эта гармония мыслей и слов иногда выражается особенно ярко. Зовут таких людей мастерами слова. Незримое воздействие правильно и гармонично построенной речи особенно велико. Внутреннее ее содержание становится особенно выпуклым, когда с ним внешняя форма созвучна. Слова могут быть и короткими и отрывистыми, если этого требует ритм, но сила воздействия заключается не во внешней форме, но в созвучии ее с сущностью, в ней заключенной. Тайна речи и слов очень сложна и немногим доступна.


1962 г. 011

1962 г. 011. Книги Учения Жизни написаны разными ритмами и во многих ключах, но воздействие их очень мощно, ибо тайною речи владели те, чьи руки писали страницы, и Те, Кто Диктовал. Был раньше священный язык, слова которого имели особое звуковое, то есть огненное, значение. Этот язык жив и поныне, но доступен он лишь имеющим право на вход в Наши Башни.


1962 г. 012

1962 г. 012. Каждый человек должен стать сенситивом, то есть ощущающим и воспринимающим тонко. Сейчас еще условия не позволяют, но изменение их позволит оказаться в более спокойной среде, когда можно будет уже не бояться, что дисгармоничность окружающего заставит страдать именно благодаря обостренности восприимчивости. Сейчас плата за утончение еще очень тяжка, но будущее будет ему благоприятствовать.


1962 г. 013

1962 г. 013. (Янв. 4). Приблизим явление счастья, устремляясь в орбиту его. Счастье для духа – Свет, от которого он изошел и который он уже сознательно начинает в себе утверждать. Все, что от Света, принимается в сознание яро, и отвергается все, что от тьмы. Сознание наполнено мыслями, чувствами, образами и представлениями и ощущениями разного порядка. Все эти психические продукты можно разделить на два рода явлений – на явления от тьмы и от Света. От Света все то, что двигает вперед эволюцию духа, от тьмы – что задерживает продвижение. Как же быть с тем, что мешает и служит препятствием восхождению? Каждое препятствие есть сила мешающая. Силе же можно противопоставить только силу, но большего потенциала. И тогда препятствующее явление преодолевается. Сила духа неисчерпаема, когда призвана сознательно. На все противодействующее можно вызвать из глубины своей энергии еще большего потенциала. Это следует знать. Нет таких препятствий, которых не может преодолеть дух, огненно устремленный к Свету. Когда это положение принято, понято и усвоено, тогда каждое препятствие становится возможностью усилить огненные энергии духа и, их усилив, препятствие преодолеть. Таким образом, препятствия превращаются в ступени восхождения духа, без которых к Вершине ему не подняться. Умение радоваться препятствиям рождается из очень большого опыта и непреклонного решения двигаться вперед, не останавливаясь ни перед чем. Много чудовищ, помимо внешних, житейских преград, сторожит дух, идущий к Владыке, чтобы его устрашить, его задержать и отвлечь его с тропы Света. Но опытный путник скажет: «Не боюсь вас, не боюсь ничего, ибо ничто, вся тьма, не в силах путь мой пресечь». Эта несломимая огненная решимость даст силы преодолеть все, даже и то, что кажется непреодолимым.


1962 г. 014

1962 г. 014. (М. А. Й.). С вами я постоянно, и только условия плотного мира не позволяют видеть меня. Но ощущать близость мою все же можно, даже им вопреки. Конечно, призвать надо сердце, ибо сердце чует и знает больше, чем мозг. Допущение мысли в сознание открывает явлению вход и подготовляет почву для его манифестации. Преддверие, явленное мыслью, этим чрезвычайно значительно. Допустив в сознание возможность явлений того или иного порядка, допустите этим и само явление, создавая этим для него условия, ему благоприятствующие. Этим же самым путем облегчается и возможность уявления присутствия моего в вашей жизни. Стремитесь к этому, желайте этого, расчистите ему вход и будьте готовы спокойно и трезво принять необычность явлений Тонкого Мира в каждодневности жизни обычной.


1962 г. 015

1962 г. 015. (Гуру). Много тайн в жизни Архата. Перейдены границы обычного. И то, что возможно лишь в сказках, то для него становится обычностью необычного. И ковры-самолеты, и шапки-невидимки, и все прочие символы тонких условий для него уже не сказка, но действительность. Если бы людям сказать о некоторых подробностях жизни Архата, сочли бы говорящего сумасшедшим, настолько чудесны они и настолько не согласуются они со стандартным мышлением обычного человека. Взять хотя бы явление непрерываемости сознания, то есть достижения ступени сознательного бессмертия. Сколь же чудесно оно. Или возможность помнить цепь воплощений. Или способность сознательной деятельности в любом из проводников. Или участие в жизни земной, будучи свободным от тела. Много тайн в жизни Архата, и много их будет у тех, кто избрал этот путь путем своей жизни.


1962 г. 016

1962 г. 016. Чистота сердца не есть понятие отвлеченно этическое, но практически жизненное. Чистота есть возможность достижений явлений высшего порядка и легчайший вход в область невидимо сущего. Когда сброшена тягость земная и сердце очищено от груза, вход для Владыки открыт и не связаны руки Его дать мерой полною то, на что имеет право чистое сердце. Груз темных пережитков, выброшенный из очистившегося от него сердца, заменяется возможностями иных достижений, приносящих знание, радость и опыт в Надземном.


1962 г. 017

1962 г. 017. (Янв. 5). Сознание живет, подчиняясь своему ритму. Нарушить его можно, но заставить идти по-своему невозможно. Потому всякое насилие над ним желаемых результатов не даст. Отсюда и повторные неудачи заставить себя воспринимать, когда оно замолкает. Говорилось о том, что мысли Мои возможно записывать будет даже в течение дня, но никогда не Говорил, что Мой Голос Беззвучный может быть слышим всегда. Степени Общения разны, и сила их и напряжение зависят от Воли Моей. Насильно дать желаемую степень контакта нельзя. Много условий влияет на это, причем ритм сознания является одним из решающих. Свет не всегда в одинаковой степени сознанию доступен. И когда волны его напрягаются, тогда следует брать все, что возможно.


1962 г. 018

1962 г. 018. (М. А. Й.). Форсировать восприятие не советую, но советую быть всегда в полной готовности, когда сознание начинает звучать напряженно. Эта готовность должна быть постоянной и независимой от настроений или окружающего. Помните слова: не знаете ни дня, ни часа... Когда упоминалось о Вестнике, которого ждали, имелась в виду эта постоянная готовность не упустить посылаемых возможностей новых поступлений.


1962 г. 019

1962 г. 019. (Гуру). Чередование пространственных волн происходит законно, подчиняясь известному ритму. Это необходимо иметь в виду при контакте с пространством. Ценно естественное поступление пространственных мыслей. Всякое насилие над собой в этой области совершенно недопустимо. Воспринимающий или молчащий, на подъеме или внизу, но устремленный всегда и постоянно готовый – таким должен быть дух, бодрствующий на страже.


1962 г. 020

1962 г. 020. Пралайя сознания служит всегда преддверием нового подъема. Именно движением вперед и обуславливается явление пралайи. Когда она наступает, надо готовиться к возможностям идущего ей на смену подъема.


1962 г. 021

1962 г. 021. (Янв. 6). Не выходя (мысленно) из себя, но обнимая собою явление, обнимая сознанием своим, его (это явление) постигают. В орбиту сознания включается постигаемое явление. Где сознание, там и дух. Когда сознание посильно стремится охватить явление Мое, Я ему Раскрываюсь. Явление Мое нуждается в осознании. Мера понимания ограничивается широтою вмещения сознания. Ограниченность заменяется беспредельностью, малое – большим. Сбрасывается это ограничение постепенно, утверждая путь духа. Среди видимого утверждается невидимое, среди тьмы – Свет. Это путь утверждения несомненного вопреки видимости плотной. Нет иного пути, кроме пути утверждения духа. Дух над всем, и все в духе. Дух ничего не страшится, ибо ничто не может ему повредить. Оболочки – слуги его. Ни с одной он не отождествляет себя, ибо знает временность каждой. Дух есть огонь, а тело огненное – его несменное одеяние. Чтобы быть в нем сознательно, надо оформить его. Утверждение качеств духа есть процесс сознательного оформления огненного тела. Священная Этика превращается в действо (делание) огненное, когда она применяется в жизни. Отвлеченность добродетелей становится жизнью огненной действительности, а качества духа – ступенями подъема. Нужно понять, что напрасны старания все и труды, если Учение Живой Этики не воплощено в жизни. Применение – путь достижений кратчайший. Не Знаем другого пути. Это и есть путь жизни, единственно возможный на вашей Земле. Но люди ищут обходные тропы, лишь бы уклониться от необходимости приложения в жизни Учения Нашего Братства. Требуйте применения на практике Учения Огненной Йоги. Не заслонитесь словами. Сколько прекрасных начинаний потонуло в словах. Как убедить, что только понятое и примененное остается с вами. Понятое и не примененное уходит от вас вместе с оболочками, часто даже на них не оставляя следа. Самые прекрасные, но не примененные в жизни слова делают оболочку пустою. Словам не верьте, слов оберегайтесь – пусть действия заменят слова. Как же любят двуногие действия заменять словами. Ценим слова, обозначающие действие. Слово и осуществление его нераздельны, иначе слово превращается в дым. И вас слушать не будут, если слова ваши не поддержаны практикой жизни. И не имеете права учить, если то, чему учите, сами не применили. Пусто непримененное слово, а все мысленные построения – на песке, и жизнь на песке, и не достижения это, но песочные кучи, разносимые ветром. Темен путь заменившего дело словами. Лучше говорить еще меньше – меньше вреда. Попугаи тоже говорят, но, зла не имея, меньше вредят. Явите соизмеримость между словом и делом.


1962 г. 022

1962 г. 022. Хорошо установить привычку каждодневно уделять несколько времени тому, чтобы проводить свое сознание через такие испытания, которые утверждали бы желаемые качества духа. Это будет как бы репетицией перед спектаклем, когда на сцене жизни придется играть нужную роль. Сутратма – актер, и репетиции подобного порядка для него очень полезны.


1962 г. 023

1962 г. 023. (М. А. Й.). Не в минуты подъема и ярого горения духа следует особенно зорко следить за собой и держаться крепко за Нас, но во время пралайи сознания.


1962 г. 024

1962 г. 024. (Гуру). Все возможности следует использовать для того, чтобы усилить устойчивость духа и достичь равновесия.


1962 г. 025

1962 г. 025. Кто же и что же поможет? Кто же и что же сможет помочь? Решение всего у Нас, и потому за ним следует обращаться только лишь к Нам. Они обращаются к людям и думают, что люди им могут помочь. И правы они. Но вы понимаете, что вам помочь Можем лишь Мы, ибо вы Наши. Все ваше в нас и у Нас, и потому обращение ваше к Нам будет принято яро. Наша дума о вас. И с вами Наш Луч. И будущее ваше очерчено Нами. Родные Мои, щит Мой над вами.


1962 г. 026

1962 г. 026. (М. А. Й.). Дни, посвященные памяти Великой Жертвы, пусть будут отмечены ярым пониманием того, что ныне время приходит, когда результаты свершенного ранее огненные всходы дадут. Причина и следствие. Великая причина – великое следствие. Великая Жертва, и Свет, ей зажженный, воистину будет Великим.


1962 г. 027

1962 г. 027. (Гуру). Учитель охотно и радостно принимает почитание не словами, не чувствами, но действиями и поступками.


1962 г. 028

1962 г. 028. (Янв. 7). Верхние кольца спирали невозможны без нижних, равно как и высшие ступени без низших. Преемственность Великих Учений подобна кольцам восходящей спирали. Ступени человеческого сознания, ради которого давались Учения, обуславливают последовательность развертывания единой Космической Истины Жизни. Разные аспекты ее давались людям в прошедших веках. Настоящую ступень можно назвать синтетической. То, что было дано раньше, ныне увенчивается синтезом, объединяющим в одно единое целое все, что было раньше, с тем, что дается теперь. При синтетическом понимании этих Учений каждое становится на свое место и ясна цель каждого. И те жемчужины Космической Истины, которые заложены в основании каждого Великого Учения прошлого, начинают сиять новым немеркнущим светом. Истина не умирает в веках, но, при синтезе, значение ее и смысл приобретает новый аспект непреложности. Основание было заложено раньше, а ныне на фундаменте этом продолжается построение величественного Храма Единого Знания. Основание непоколебимо, но нагромождения и наслоения последующих веков должны быть убраны, и прежние Учения очищены от этих нагромождений, чтобы не мешали они новому построению и новому развертыванию единой Истины Жизни. В этом новом понимании смысла ранее данных Великих Учений надо почтить Духов Великих, их давших, жизнью всей запечатлевших скрижали древних Заветов. Синтетическое понимание позволит настоящие жемчужины отобрать, их очистить от сора и отмыть Лики Великих Провозвестников Общего Блага. Много искажений, много исказителей, много фанатизма, изуверства и крови наслоило невежество на эти основы, новое время идет, и его дыхание очистит Заветы Великих Учителей от пыли веков и прошлых нагромождений людского невежества и ограниченности. В дни, когда почитается Великая Жертва, можно подумать о том, как лучше очистить от этих нагромождений великое, краткое и простое Учение Света Того, Кто Отдал Свою жизнь за его утверждение.


1962 г. 029

1962 г. 029. Дадим направление желаниям подвига готовым сердцам. Готовы в обоих мирах. Знают. Знают и ждут, ибо – перед Приходом. Волна вынесет на гребень, и не спросит судьба. Соберу по готовности и преданности творящих Волю Мою. Рука Моя над событиями мирового значения, и в великом, и в малом. Но кто ближе станет, первее войдет и поднимется выше. Подниму и Возвышу на служение Общему Благу. Каждому – место исполнения велений Моих на Лестнице Иерархии Света. Напрягается Ее мощь. Кто же силен против Нас, у кормила планеты стоящих. Мы явим ту мощь в час исполнения сроков. И если прежде видимо торжествовала тьма, ныне Свет-победитель восторжествует. Миллиард – число счастья собирающихся под Знамя Майтрейи. Я им Укажу непреложное решение Воли Моей для непреложного выполнения. Волю Сроков исполнить Иду, Волю Пославшей. Слияние воль в Свете Моем явит миру неодолимую огненную силу Космических Решений. Тьма восстает против, ибо чует свою обреченность. Конвульсии тьмы уходящей – так Называем ее закатные дни. Наступает великое время.


1962 г. 030

1962 г. 030. (Янв. 8). (М. А. Й.). Дается возможность приблизиться небывало путем отрешения от личного и погружения в общее: в общечеловеческое, в общепланетное и общемировое. Перемены в личном несравнимы с переменами в общем, и в личном замкнуться – значит не увидеть ничего. Вывести из личного может лишь мысль. Приобщиться к пространственной мысли можно лишь при условии решительного забвения о себе. Гуру жил яркой и красочной жизнью, не имея ни одной личной мысли. Следовательно, полнота жизни совершенно не зависит от ярого погружения в личные интересы. Именно, как раз, наоборот: чем напряженнее и неистовее жизнь самости, тем более бедна, ограниченна и пуста жизнь человека. Только полная Чаша Общего Блага может сделать существование человеческое осмысленным, полным, красивым и ярким.


1962 г. 031

1962 г. 031. Ненужные мысли и чувства тоже мешают и тоже являются сором. Отдача Мне сердца означает освобождение от всего своего и замену Моим. Мое касается Общего Блага, свое – себя. Всем слуга, всем служащий Мне служит, себе служащий – тьме. Мысль о себе не от Света, ибо все свое – Майя. Остаться с собою в Мире Надземном – значит остаться ни с чем, ибо личному миру самости нет места в Космосе, в царстве Космической Правды. Иллюзии самости (или иллюзия самости) – это область низших слоев астрала. Полчища адовы ею живут в котле пережитков личных переживаний. Магнит Моего Духа притягивает духов созвучных, извлекая их из мира иллюзий. Скажу тайну – до них ты охоч: потеря себя не есть утрата, но замена одного другим, малого – великим, тьмы – Светом. Это есть Царствие Божие, обретенное внутри, и достижение ступени сверхличной. Индивидуальность не (есть) личность и самость, которые замкнуты кругом интересов одного воплощения. Индивидуальность, поднимаясь над цепью отдельных инкарнаций, их обнимает, все их включая в себя. Смена рас коснется каждой индивидуальности, сметая эфемерные построения личных мирков и утверждая явление перевоплощающейся, Бессмертной Индивидуальности человека. Помогаю скорее узреть Правду Космической Жизни, в ней утверждая бытие своего духа. Осознание будущего и своего места в нем – не в личных мерах. Готовность Указуется как условие этого осознания, но не в своем представлении от сегодня. Будущее не втиснуть в рамки настоящего, а индивидуальность в личность данного воплощения. Потому Указуется расширение сознания до орбиты индивидуальности и отказ от личного, ограничивающего ее малою, тесною сферой.


1962 г. 032

1962 г. 032. Ярость самости при приближении к Нам усиливается многократно для изживания. Отсюда и горечь опыта ранних [...], связанных с Нами. Самостью каждый стремится себя утверждать, забывая при этом, что первый из всех быть должен слугою всем тем, первее кого стать он хочет. Отсюда и жестокость, и соперничество, и все прочие искаженные самостью дружеские чувства и поступки – кунсткамера изживаемых свойств, но не стан Света.


1962 г. 033

1962 г. 033. (Янв. 9). Астральные гости толпятся посреди жизни и воздействуют яро. А так как как на Земле, так и там сознание и невысоко и отемнено, то и воздействие темно. Пользуются всем и всеми, чтобы оказать влияние, то есть вмешаться и проявить себя в плотном мире. Остерегаться надо всех людей, с которыми приходится соприкасаться, ибо воздействие идет через мысль, а внушению подвержены все без исключения люди. Разница в том, что одни по созвучию воспринимают внушения и мысли высокого порядка, а другие только низкого. Вот почему очищение столь настоятельно необходимо. Элементы, созвучащие воздействиям, идущим со стороны, должны быть достаточно очищены, чтобы тьма не могла проникнуть через их посредство и чтобы вибрировали они на волны не тьмы, но Света. Каждая мысль, чувство и эмоция определенного порядка вызывают из пространства родственное им созвучие, вызывая тьму или Свет, и каждое из них нуждается в суровом контроле, чтобы созвучие было светоносным. О бодрствовании постоянном или контроле Говорилось не без причины. Невозможно контролировать характер этих воздействий, если не обузданы мысли, эмоции и чувства, и, главное, желания и страсти. По этим каналам тьма может подбросить все, что угодно. Астральные же гости только и ждут мыслей и чувств, им созвучных, чтобы добавить своих. Если же созвучия нет, они постараются его вызвать, подбрасывая свои мохнатые шарики. На страже быть надо всегда, иначе не защититься и не оборониться от темных влияний. Страшного в этом ничего нет, если сознание чисто и держит дозор.


1962 г. 034

1962 г. 034. (Гуру). Правильно! Оболочки принятых учеников могут находиться в разных условиях и на различных планах, но дух их неразрывно связан с Твердыней и в ней имеет свою опору и дом постоянный, в котором и пребывает, когда это возможно. И через Твердыню можно соприкоснуться с каждым из нас и установить контакт. Плотная оболочка может и не знать, но дух ответствовать будет, ибо он внешним не связан.


1962 г. 035

1962 г. 035. (Янв. 10). На основе ткется рисунок ковра или вышивка по канве. Так же и космическое мышление строится на Основах. Основы надо знать, их надо усвоить, и тогда мышление развивается правильно. Без Основ невозможно, ибо всегда будет следовать неправильное представление. Сколько ложных теорий, сколько измышлений, сколько ошибок из-за незнания Основ.


1962 г. 036

1962 г. 036. Объединение – в духе вне всяких условностей. Отбрасывается все, все соображения. Столько прохожих. Как быть? Мимо пройдем, никого не обидев. А как же с теми, через кого действует тьма? Их обойти, подняв шит. Как быть с вредящими яро? Меня на защиту призвать, луч устремляя разящий на окружение их, если это бессознательные служители тьмы, и на них самих, если сознательные. Разить вместе со Мною, силой Моей. Многого не знаешь. Ближайшая цель – увидеть и услышать Владыку.


1962 г. 037

1962 г. 037. (Янв. 11). При ночном полете в астральном теле подняться над землею высоко не удалось при всем напряжении воли. Это указывает на то, что нужного напряжения огня нельзя было вызвать. В чем же причина? Окружены тьмою, и замкнут их круг. Это обессиливает очень и требует огромной затраты Агни. Но и через это надо пройти. Учитель Допускает такое положение для выработки стойкости и противодействия. Ведь приходится защищать не только себя, но и близких. И на это тоже силы идут. Также и кармически связанные люди, и окружающие яро пожирают энергии духа. Отсюда и расход огненной силы. Отсюда и невозможность записать на рассвете, так как и для такой записи нужен огонь. Не будем смущаться этим обстоятельством, ибо переходы бывают разные.


1962 г. 038

1962 г. 038. Рукописи или письма, написанные от руки, являются объектом наслоений Агни. При этом во время писания устанавливается контакт с тем, кому пишется письмо. Энергия отдается как бы по двойному каналу: по линии контакта и через наслоения. Поэтому каждое письмо требует к себе очень внимательного отношения. Лучше не писать таких писем, ухватившись за которые, как за провод, вредящее сознание может передавать свои вибрации и тем наносить ущерб. Есть письма радостные и жданные, и ответ на них светел и яснозвучащ. Но есть и другого порядка, передающие воздействия тьмы или служащие для темных зацепкой, за которую они готовы крепко уцепиться, чтобы подбросить очередной вред.


1962 г. 039

1962 г. 039. (Янв. 12). Ритм означает чередование напряжения и спада. Ритм сознания подчиняется этому же закону. Необходимо отличать явление чередования ритма от угашения огня и не смешивать эти явления. Угашение не влечет за собою подъема, но спад ритма всегда завершается новым подъемом и представляет собою явление закономерного восхождения духа. Явление спада строительно и плодоносно, но разрушительно угасание пламени. Именно ритм не дает огню духа угаснуть, и ночь предвещает зарю и сияющий день. Явление ритма законно.


1962 г. 040

1962 г. 040. (М. А. Й.). Никакими соображениями нельзя оправдать омрачение ауры, происходящее вследствие внешних воздействий или неблагоприятных обстоятельств. Трудно не огорчаться ничем, но все же личные дела ауру окрашивать не должны. Хотя бы до какой-то степени следует ауру держать в равновесии. Ведь Свет поступает через нее. Кто же захочет сознательно лишить себя доступа Света. Как растение, так точно и сознание питается Светом. Питание Светом идет через ауру. Когда она омрачена, Свет не поступает, но зато через нее легко проникают вибрации тьмы. Овладение состоянием аурических излучений неотложно необходимо. Омрачение допущенное ничем оправдать невозможно, ибо это есть открытие входа для тьмы.


1962 г. 041

1962 г. 041. (Гуру). Картина «Ждущие» – символична. Ждать тоже надо уметь. Пусть ожидание будет всегда плодоносным. Светоносно оно, ибо объединяется со Светом будущего. Плодоносное ожидание – мудро.


1962 г. 042

1962 г. 042. (Янв. 13). Сын Мой, ощущение Близости Нашей – показатель того, что путь правилен. Ощущение это тем более ценно, что слишком уж темно кругом и мало сознаний, Свет несущих во тьме. Потому так и трудно двигать эволюцию, что противодействие неготовых столь сильно. А просветить нужно и нужно помочь и нужно светить своим сердцем. Излучения сердца буквально пожираются окружающим несовершенством. И как бы ни был силен его свет и огонь, пожирание идет непрестанно. И погаснуть нельзя, нельзя перестать светить сердцем. Так не может погаснуть маяк, ибо это гибелью будет для многих судов. И чем ночь темнее, чем море более бурно и грозно, тем нужнее свет маяка застигнутым бурей. Потому, о себе позабыв, свет свой неугасимо надо нести через жизнь, каковы бы ни были жизненные бури житейского моря и как бы ни была сгущена тьма. Это – первый долг служителя света. Так Свет Свой Владыки несут неугасимо.


1962 г. 043

1962 г. 043. (Гуру). Указания, даваемые Учителем, надлежит выполнять неукоснительно. И тогда Руководство не прерывается, что происходит и может происходить вследствие небрежения к этим Указаниям.


1962 г. 044

1962 г. 044. Претерпевший же до конца спасен будет. Формула старая. Проще сказать: выдержавший до конца, то есть устоявший в Свете, во Мне устоявший будет спасен. От чего? От смерти. Для чего? Для жизни. Во Мне устоять означает принятие Учения Моего, следование ему и приложение его в жизни в течение всех дней пребывания своего на Земле. Но «во Мне устоять» означает и нечто большее, означает памятование обо Мне постоянное, когда можно сказать, что Лик Мой в сердце живет и Присутствие Мое ощущаемо явно. Это и есть самое главное, ибо тогда дух силы находит и устоять до конца в Свете, то есть во Мне.


1962 г. 045

1962 г. 045. (Янв. 14). Работа Владык среди человечества весьма разнообразна. Требует большого напряжения вследствие своей срочности. Так идет подготовка сознаний через контакт на Тонком Плане. В результате мощное объединение готовых сердец, но не на видимой поверхности жизни. Новый Мир укрепляется этой работой. Помощники очень нужны.


1962 г. 046

1962 г. 046. «...И голоса препятствующие предаем Его Воле». Когда собственных сил не хватает, чтобы сдерживать яро вредящих, их макеты передаются Владыке для обуздания. Макеты лучше передавать ритмом, предоставив их воздействию Его Лучей. Он знает лучше, как управить непокорными и погасить причиняемый вред. Своих сил недостаточно часто потому, что зло ползет из Тонкого Мира при поддержке сильных сущностей, и тогда вмешательство Учителя настоятельно необходимо.


1962 г. 047

1962 г. 047. Прилагаю Энергии к тому, чтобы сломить очаги противодействия темных, опасные формулой – погибнуть, но навредить. Это логика зла. Если посмотреть очень внимательно, то можно увидеть, что сознание загромождено в очень значительной степени мыслями, чувствами, образами и представлениями совершенно ненужными, вредными и мешающими явлениям полезным и нужным. Поэтому освобождение его от этих нагромождений является неотложнейшим делом. Очищение от мыслей нечистых, очищение от мыслей праздных, случайных, идущих извне и нарушающих установленный строй сознания, будет подготовкой его к тому, чтобы весь этот хлам заменить более ценным материалом. Следует также избегать думания о явлениях случайного порядка, вторгающихся в жизнь. Конечно, с неизбежным приходится мириться и отдавать ему должное. Но все ненужное решительно выбрасывается из сознания. Столько надо вместить, понять и усвоить, что сору, рухляди и сторонним вещам места уже не остается. Много времени освободится и много новых возможностей предоставится. Так же и говорить надо еще меньше и еще содержательнее. Необходимости говорить нет никакой, ибо все обычно очень любят говорить сами. Так что молчание будет всегда приветствоваться собеседником, которому обычно всегда хочется говорить самому. Но лучше и от этих словоизвержений уклоняться, когда они не имеют строительного значения. Иногда дать возможность излиться тоже полезно, дабы не было взрыва. Но мудрость и золотая середина во всем.


1962 г. 048

1962 г. 048. (Янв. 16). Указую принять на себя ответственность за мышление за день, памятуя о том, что Серебряная Нить, связующая нас, передает Мне вибрации мыслей. Каждая добавочная свеча усиливает свет. Но если мышление сорно, то гасит его по степени отемнения. Хочу усилителя видеть в каждом приближенном духе, но не гасителя; дающего, но не берущего только. Состояние светимости должно быть постоянным, независимо от положения личных дел. Светить надо всегда, то есть быть в равновесии. Если от Нас, вместо Света, исходить будет тьма, хоть на мгновенье, это будет означать катастрофу планеты. Ответственность Наша за нее велика. Нам уподобьтесь. Ответственность за Землю частично примите на плечи свои. Не ради себя, но ради Нас помогите разделить тягость Нашу и Наши труды. Приближаем, вводя в Наши дела. Указуем делить Нашу тягость и Нашу печаль за вашу Землю, Наши труды и Наши заботы и Свет Наш. Сколь же малыми и ничтожными станут личные заботы свои, когда Мы Отвечаем за миллиарды людей. Единение несломимое нужно. К сынам Света слово Мое. Условие приближения к Нам – самозабвение. Не свое на Нас нагружается, обременяя Нас яро, но Наша тягость земная добровольно и самоотверженно принимается на себя. Это служением будет Владыкам. Разредители мрака земного – вои Мои, дети Мои, сыны Света и слуги Его. Я Призываю под Знамя Мое, Знамя Майтрейи, Свету могущих служить. Есть только берущие – они далеки. Но есть планете дающие свет свой. Это близкие Наши, ближайшие Нам, помощники Наши, несущие Свет во тьме внешнего мира. Им благо, разделяющим Наши труды. Я, Шамбалы Владыка, Света сынам Указую в Свете сплотиться вокруг и стать еще ближе. И сделать это не ради себя, но ради Нас, Свет Миру Несущих, во имя великого будущего вашей Земли. Мир вам. Аум.


1962 г. 049

1962 г. 049. Дети Мои, Свет будущего велик. Потрудимся во имя Света и Иерархии. Так Я Говорю, так Я Сказал в преддверии Срока.


1962 г. 050

1962 г. 050. (М. А. Й.). Что нам земные и личные радость и горе, когда Сам Владыка на подвиг Зовет. Те, кто ими живет, и останутся с ними, то есть ни с чем, ибо они преходящи. Но кто Владыкой живет и Делами Владыки, тот с Ними пребудет в трудах и заботах Его, как и во всем, что связано с Миром Владыки, во всем, что допускает сознание и способность вмещения Света.


1962 г. 051

1962 г. 051. (Янв. 17). Все великое разнообразие мира и его проявлений ограничено сравнительно небольшими по числу Законами, или Основами, в рамках которых возможны эти проявления. Пульсирует атом, пульсирует сердце, пульсирует Солнце, ибо сердце во всем. Так же точно принцип единицы, индивидуализации явления должен быть соблюден, чтобы оно состоялось, иначе сольется оно с окружающим миром и выявлено не будет. Характерно также явление ритма, которому подчинено все. Число семь интересно именно своей универсальностью, так как принципу семеричности следуют все формы и все вещи того мира, в котором живет человек. Каждую проблему можно решать именно с числовой стороны, беря за основание семерку. Семеричен состав человека. Семеричны периоды его жизни, причем каждый из них определенно отличается от другого. Если разделить жизнь на отрезки по семи лет в каждом, то можно усмотреть, как спираль человеческого существования состоит из витков явно выраженного порядка, по семи лет в каждом. Эти периоды необходимо принимать во внимание при анализе путей восхождения духа. Чем круче спираль семилетнего подъема, тем быстрее восхождение. Плоская спираль означает застой и перестает быть восходящей. От каждой точки спирали можно протянуть прямую линию вверх, к точке аналогичной на следующем витке. Это означает, что явление повторится по аналогии с предшествующим, но на плоскости высшей, то есть что возможна трансмутация данного явления по направлению заложенного в нем устремления. Но надо, чтобы устремление было, то есть чтобы было то, что следует трансмутировать. Если нет ничего, то и перерождать нечего. Из ненависти можно создать любовь, то есть ненависть трансмутировать в высшее чувство, но из ничего ничто не творится. Потому Сказано, что так как не был ты ни холоден, ни горяч, Извергну тебя из Моих уст, то есть ничтожества тепленькие, ни холодные, ни горячие, выбрасываются из потока эволюции, как космический сор. Учитель не смущается тем, что из ученика начинают вдруг выпирать самые ярые отрицательные качества и свойства. Это именно хорошо для трансмутации, ибо победителю прощается все. Но ничтожества в ученики не берутся. Недостатки для принятия в ученики не препятствие. Скорее мешает отсутствие их, ибо когда трансмутировать нечего, то и некуда также и идти. Это следует принимать во внимание, когда кто-то стучится. Темным доступа нет, но разбойники, мытари и блудница приближены были. Семь самых ярых недостатков могут дать семь сияющих качеств. Но что даст добродетельная умеренность и посредственность ничтожества? О румяной добродетели Говорилось. Благонамеренные «никодимы» огненных качеств духа в себе не имеют. И не они двигают эволюцию. Наши мерки иные. Порой Ценим людей по их недостаткам. Стандарты не Признаем.


1962 г. 052

1962 г. 052. (Гуру). Надо разрушить в сознании представление о том, что со смертью близких людей, имеющих особое значение в жизни ученика, с ними нарушается всякая связь, даже при их воплощении в новое тело. Сознаваемой связи может и не быть, но нити ее не прерываются, так как они идут поверх условий плотного мира и касаются мира духа. Не прерываются эти нити никак и ничем. В кармических встречах обычных людей эти необорванные связи оживают мгновенно, ибо, невидимые, они не переставали существовать ни на одно мгновение. Много друзей и много врагов у воплощенных, и со всеми связаны нитями Кармы, хотя бы встречи и намечались через несколько воплощений. Если это так во взаимоотношениях обычных людей, то тем более прочны и сильны эти связи в явлениях связи иерархической с людьми, близко стоящими к Иерархии Света, с посланниками Учителей и Владык и их учеников. Укрепляя и углубляя эти связи сознательно при всех и всяких условиях жизни, живут ли во плоти они, или же умирают, можно их оживлять и усиливать и создавать новые каналы сближения. Для любви, преданности и устремления явление смерти не имеет никакого значения. Чувство торжествует над смертью.


1962 г. 053

1962 г. 053. (Янв. 18). Задача: равнодействующую энергий человеческого духа направить и устремить вверх. Для этого Бросаем в мир идеи Общего Блага, стараясь сделать их ведущими идеями века. Они должны быть приняты большинством человечества для претворения в жизни. Чудовищно сопротивление им со стороны неготовых сознаний, борющихся против. И разделяется мир на два лагеря: один принимающий Наши идеи, другой против идущий. В этом аспекте борьба планетарна, и в нее вовлечены все. Даже многие так называемые хорошие люди идут против Наших идей, а многие плохие отстаивают их, напрягая все силы. Отсюда деление людей не по хорошести и признакам обычным, а по тому, идут ли они против Нас и Наших решений или за Нас, за Новый Мир они или за старый, за освобождение сознания или за рабство у прежних предрассудков и нагромождений, за будущее или за прошлое, за мир или войну, за утверждение Света или тьмы, за религиозное изуверство или свободу от него. Деление человечества сложно, но Наша Рука над теми, кто прошлого цепи сбросил с себя и кто смело устремлен в будущее. Над Новой Страной, поднявшей Знамя борьбы со старым и уходящим миром, – Наша Рука. Все силы мрака восстали против Нас и Новой Страны и напряжены в страшном усилии помешать Великому Плану. Все силы разрушения напрягают они, чтобы ввергнуть планету в страшную катастрофу и привести к уничтожению даже самую Землю. Это явные силы зла. Все, кто на их стороне, как бы ни были они хороши и прекрасны, – сторонники темных и Наши враги. Все, кто на стороне Нового Мира, как бы ни были плохи они, сторонники Наши, примкнувшие к стану Света. И если даже те, кто в лагере сторонников тьмы, поднимают Евангелие и другие священные книги, говорят о Боге, в храмах сидят и молитвы читают и считают себя служителями Бога, от мрака они и от тьмы и служат не воображаемому их темными сознаниями Богу, но – силам зла; они Наши враги и идут против Света, против будущего, против того, что спасение людям несет. Они враги эволюции, обреченные ходом ее и законами развития человеческого общества на полное и окончательное поражение. Ныне под Знаменами будущего должны объединиться все люди, без всяких различий, все, кто против сил мрака и разрушения, под какими бы ликами, масками, покровами и словами силы зла ни скрывались. Железная логика Новой Идущей Эпохи сорвет маски со всех, кто, скрываясь под ними, несет миру зло и разрушение. Придется признаться и многим служителям церкви, что служат они злу разрушения, но не Свету, и что с тьмою они. Ответственность сторонников Нового Мира – за всю Землю, за мир на Земле, за новую жизнь, за счастье человечества всего мира. Мы с ними, но не с теми, как бы они себя ни называли, кто стоит за мир старый, со всеми его язвами, тьмою и бесчеловечностью им сотворенных условий.


1962 г. 054

1962 г. 054. (М. А. Й.). Трудность деления человечества по светотени – в том, что борьба за преобладание тьмы или Света происходит в каждом сознании и в каждом сердце, совершенно независимо от того, в какой части света они находятся и к какому народу принадлежат. Драматична борьба эта тем, что каждый сам выбирает и должен сам же решить участь свою. Великий Отбор ныне идет по лицу всей планеты. И каждый решает будущее свое. В этой борьбе значение ведущих идей времени является решающим, так как сознание и сердце, их принимая или их отвергая, решают свой путь. Этими новыми идеями насыщена Нами аура Земли. Никакие барьеры и ограничения не могут удержать их от распространения. Они достигают всех сердец и сознаний, и потому борьба против проникновения их безнадежна. Так каждый решает, за войну он или за мир, за свободу для малых народов или продолжение векового рабства и так далее. Идеи носятся в воздухе, пронизывая мозг и заставляя решать или за, или против. Все больше и больше людей становятся под Знамена Нового Мира и новых идей. И в этом значение и смысл происходящего на планете. Мир Новый идет, и твердую поступь его уже ничто не в силах остановить. Победа утверждена. Она неизбежна. И скоро наступит желанное время полной победы сил Света над силами зла, разрушения, человеконенавистничества и тьмы.


1962 г. 055

1962 г. 055. (Янв. 19). Сын Мой, битва ведется единым началом духа и до тех пор, пока не одержана полная победа. Борьба с собой, и победа тоже над собою. Внешнее только аккомпанемент этой борьбы. Каков бы он ни был, сущность борьбы остается все той же, а именно – преодоление себя. Если внешнее усугубляется, значит, усиливается и напряжение битвы, ибо внешнее преодолевается в себе. Бесполезно пытаться преодолевать его вне себя, ибо это желаемого результата не даст. Но когда на внешние воздействия происходит правильная реакция, тогда внешнее, выполнив свою кармическую роль, отступает. Надо, надо добиться того, чтобы реакции эти были безболезненными, то есть чтобы они не нарушали равновесия духа и не вызывали явления мигающей лампы. Что же из того, что из-за дикости окружающих страдают близкие люди. Омрачение духа неоправдываемо ничем. Ведь это все прямые попытки темных вызвать реакцию именно такого порядка. Много злобных глаз следит и радуется достигнутой цели, если омрачение совершилось. По силам и бесы и досаждения их.


1962 г. 056

1962 г. 056. (Янв. 20). Считаю не лишним напомнить о доме твоем, доме духа. Это реальная форма, построенная в Надземном, в которой пребывает дух, когда там. Кто-то там бродит по подземельям Тонкого Мира, кто-то живет в подобиях жилища земного, кто-то в домах, схожих с теми, в которых он жил на Земле, то есть в астральных формах земных домов, а кто – в доме духа, созданном им самим на плане духовном для пребывания, когда вне тела. Кельей знания можно назвать его. Наша Твердыня имеет основания в трех мирах (равно как и каждый Ашрам). Но дом духа у имеющих его основания плотного на земле не имеет. Можно иметь дом духа в пространстве, вблизи Надземной Твердыни, и не только для тех, кто может приблизиться к Ней в теле плотном. В теле тонком допущенных больше. Дойти в плотном трудно. Но и в том и другом без особого очищения и подготовки – нельзя. Очищение имеет особое значение для надземного пребывания. Если на Земле в теле неочищенный дух может быть там, где хочет, то в Мире Надземном – лишь по слоям. В воде тела разного удельного веса находятся либо на дне, либо на поверхности, либо где-то в середине, ближе ко дну или верху, во взвешенном состоянии. Так и тонкое тело, когда оно свободно от физического, может подняться на ту или иную высоту в Мире Надземном в зависимости от своей плотности или степени своей разреженности и утончения. Поэтому все зависит от того, тяжелым или разреженным веществом, тяжелыми или разреженными газами, тяжелой или разреженной и утонченной материей наполнено тонкое тело. Очищение имеет значение и для плотного, и для тонкого существования, для последнего больше, чем для первого, ибо на Земле очиститься еще можно, но там много труднее. Наросты и язвы духа уносятся с духом и в сферы его надземного существования. Вопрос очищения сознания срочен, в какой бы оболочке ни находился дух, только разрежение его легче всего осуществляется на Земле, пока еще дух находится в физическом теле. Погоня за призрачными утехами жизни, в какой бы форме они ни проявлялись, несостоятельна тем, что потворство этим стремлениям наносит на ауре глиф*, который при повторности превращается в язву, из просто пятна – в нарост духа. Освободиться от него, когда сброшено тело, трудно потому, что в Мире Тонком все напрягается, обостряется и усиливается. Мысли прельщения, допущенные на Земле, превращаются там в яркие, живые, влекущие образы, осуществленные во всех деталях и входящие в ярое сочетание с сознанием своего породителя, независимо уже от того, хочет он этого в тот момент или нет. Если хотел и стремился к тому на Земле, там это желание становится условием, осуществляющим сочетание с объектами своих желаний и вожделений, равно как и с объектами всех своих устремлений, какого порядка ни были бы они. Потому очищение устремлений от земных пережитков является настоятельно необходимым. Жизнь в Мире Надземном есть жизнь осуществления всех человеческих желаний, вожделений и устремлений, до самых духовных и высочайших. Легкость и пластичность материи Тонкого Плана позволяет создавать из нее образы любого порядка и любой плотности или разреженности, в зависимости от грубости или утонченности мышления их создателя. Но привычки земного мышления, то есть мышления, принятого, утвержденного и укоренившегося на Земле, будут теми рамками, которыми будет ограничено надземное мышление духа. Тот, кто постоянно на Земле пребывал в мыслительном свинарнике, будет в нем пребывать и там, ибо для свиньи – свинарник. Словом, мысленные построения, привычные человеку на Земле, будут сопровождать его в жизни Надземной. То, что построил он мыслью своей себе здесь, будет жилищем сознания его там. Когда говорится о доме духа, имеется в виду построение мыслью ментальных образований уже не земного, но духовного порядка, каждый элемент которого создан светящейся мыслью, очищенной от тяжких плотных частиц земных устремлений, земных вожделений, связанных с телом земным и телесною сферой. Там начинать очищение трудно. Продолжить там можно, если оно начато здесь, и продолжить там легче, чем начинать вновь, но даже продолжение это во много раз более трудно, чем процесс очищения, начатый и законченный на Земле в теле плотном. Некоторые любители земных ощущений полагают, что очищение можно отложить до того времени и начать его после освобождения от тела, но эти любители заблуждаются очень жестоко, ибо там начинать уже поздно. Взывание духов о тягости в Мире Надземном указывает на то, насколько нелегок, тяжек и безысходен груз земных пережитков. Именно эта безысходность подавляет ужасно. Потому лучше, лучше, лучше начинать и заканчивать здесь. В каждом обычном сознании столько сора и хлама, что сознаний свободных среди обывателей нет. Тем более недопустим этот сор в сознании тех, кто прикоснулся к Учению Жизни и знает о необходимости изживания духовных наростов. Называем духовными их потому, что они не на теле. Тело может быть очень здоровым и даже красивым, но язвы могут быть на том, кто этим телом владеет и в нем обитает. Невидимы язвы телесному глазу, но на ауре каждая ясно видна. Говоря об очищении, Советую нечто очень нужное, настоятельное и срочно необходимое, ибо в нечистых одеждах не войти в сферы Света.

__________

* Глиф – рисунок, узор, ваяние (греческ.).


1962 г. 057

1962 г. 057. (М. А. Й.). Победою будет овладение мыслью и над мыслью контроль. Овладение без постоянства контроля – только половина победы. Вторая половина – условие постоянного дозора и бодрствования. Одна маленькая мысль, бесконтрольно пропущенная в сознание после очистки, может причинить много хлопот, ибо даст новые ростки и новые корни. Астрал – это питомник для нежелательных мыслей. Астрал – это прошлое человека, это колодец бездонный, это вместилище всего того, с чем надо бороться и преодолеть в себе. При очищении мыслей следует помнить, что каждая негодная мысль, от которой хочется освободиться, очень годна и желательна для астрала, ибо, ухватившись за нее и сочетаясь с нею, может вибрировать он на струнах своих вожделений, желаний и чувств, то есть жить. Но астральная оболочка и ее настоящая жизнь уже не нужны для эволюции продвинувшегося духа, и потому жизнь в астральных эмоциях будет шагом назад, а потворство астралу – поражением в борьбе за свободу духа. Отсюда – настоятельная необходимость постоянного контроля над мыслью, ибо астрал постоянен в желании своем жить и проявляться, то есть вибрировать своей материей, которая, не будучи достаточно очищенной, привлекает к себе и вибрирует в унисон с тем, что в ней еще не изжито, и будет вибрировать и стремиться к этим вибрациям до тех пор, пока элементы его не будут заменены другими, очищенными от всякого сора и частиц материи низшей.


1962 г. 058

1962 г. 058. Если внутри все чисто, происходит невидимое очищение (некоторых) слоев в пространстве. Это кооперация с Нами.


1962 г. 059

1962 г. 059. (Янв. 21). Карма человека заключена в его ауре. Каждое движение сознания запечатлевается на ауре путем отложения в ней элементов, которые служат причинами будущих действий. Эти кристаллические образования магнитны. Совершающий зло человек прежде всего наносит вред себе, творя в своем микрокосме кристаллы зла, остающиеся в его ауре как причины, создающие его карму. Магнитность ауры очевидна. Каждый притягивает к себе или отталкивает от себя как людей, так и обстоятельства. Неудача как бы преследует некоторых людей, несущих причины ее в своей ауре. И, наоборот, успех, удача, счастье сопровождают тех, чья аура обладает магнетичностью противоположного порядка. Любители зла и служители темных утешения себе не имеют, ибо несут в себе карму осуждения. От судьбы, то есть от самого себя и ауры своей, не уйдешь, ибо уйти некуда.


1962 г. 060

1962 г. 060. (Янв. 22). Принять на себя часть тягости Нашей – значит явить мужество, непоколебимость и устойчивость в Свете. Ненавистно все тьме, что связано с Нами. Сердце встречает натиски тьмы, и потому тяжко так сердцу. Но выстоять надо, зная, что, разделяя с Нами пространственное нагнетение, помогаете Делу Владык. Не может быть легко около Нас, ибо натиск на Нас. Когда Говорилось о радости, будущее Имелось в виду. Окончится тяжкое время, Пространственные Лучи станут иными, и планета свободно вздохнет. Но мужественно пережить надо час тяжкий. Пространство напряжено, и чуткие аппараты показывают неслыханное сгущение тьмы. Надо еще ближе держаться. Перерывы в ощущении Близости Нашей нежелательны очень, ибо в эти промежутки вторгается тьма. Указывалось: предстояние непрерываемое, бодрствование постоянное и великий дозор или великая стража; и Образ Владыки в третьем глазу, тоже постоянный.


1962 г. 061

1962 г. 061. (М. А. Й.). После каждого подъема духа неизбежна реакция. Это закон восхождения. Удержать по этой причине завоевание нелегко. Темные пользуются этим моментом, чтобы стащить вниз. Но достижение все же надо удержать и выдержать натиск. Не заслуга после взлета шлепнуться в грязь. Но удержать достигнутое похвально. Перед изменениями в личной судьбе тьма неистовствует особенно яро, ибо жертвы ее злоухищрений ускользают из рук. Потому и изыскивает всевозможные способы, чтобы омрачить, подавить и причинить зло. В эти моменты единение особенно нужно, ибо единением устоите. Можно отбросить все сторонние мысли, чтобы тем полнее объединиться в духе с Ведущим. Устоять можно только Владыкой.


1962 г. 062

1962 г. 062. (Гуру). Когда тьма наступает, двигаться можно только в одном направлении, только к Владыке. Так можно заставить даже темных служить на усиление единения с Иерархией Света. Пусть теснит тьма, но если теснит она к Свету, то не Свету ли служат, в конечном итоге, все потуги ее?


1962 г. 063

1962 г. 063. (Янв. 25). Я Требую внимания неразделенного, то есть доминанты Меня в сознании над всем прочим, что в нем. Тогда Общение полнозвучно. Лучше в течение дня приучить себя к наполненности Мною сознания и сердца и постоянству Лика в третьем глазу. Только когда Я в сознании Первенствую, достигается полнострунный аккорд (слияния). Много раз Говорилось об этом, но на практике это все же еще не усвоено должно. Приходится снова твердить. Возникает вопрос об овладении и менталом, телом ментальным, чтобы, выполняя (задание), не отвлекалось оно от веления воли. Трудно сказать, что подчинить легче, астрал или ментал. Но подчинены полностью воле должны быть оба. Пока собственные астрал и ментал не подчинены воле и овладение ими не достигнуто в своем собственном микрокосме, не приходится говорить о том, чтобы воле были послушны эти начала в других. Что постоянно и упорно внутри мешает контакту? Своеволие и распущенность астрала и ментала. Они живут как хотят они, но не воля. Точнее, они живут так, как хотела и приучила их воля, вложенная в них ранее. Своя собственная, но (не теперешняя), не настоящая, но прежняя, прошлая воля и ее прошлые собственные решения. Здесь следует действовать формулой «я породил, я и убью» свое порождение. Я сильнее того, что порождено мною (самим). Я создатель, творец, и я же разрушитель созданного ошибочно или неудачно. Мне принадлежит власть над порождениями стихий, творимыми мною. Я породил, и я же убью. Сын Мой, аккорд Общения был полнозвучен, ибо удалось достичь известной полноты сосредоточения. Хорошо.


1962 г. 064

1962 г. 064. Хочется быть постоянно в Общении? Кто же мешает? Что же мешает быть в Свете? Не тьма ли в себе и вокруг.


1962 г. 065

1962 г. 065. (М. А. Й.). При устремлении полносердечном, согретом любовью, Владыка Дает силу восстановить захромавшее качество и Указует пути. Огонь признательности пусть отметит даяние Великого Сердца. Мы соединяемся и объединяемся мыслью при помощи сердца. Энергия сердца – цемент, связующий мысль, стремящуюся к объединению с намеченным объектом или субъектом устремления. Противодействие со стороны прямо пропорционально желанию вашему стать ближе друг к другу. Порадуемся даже и этому знаку стремления ваших сердец. Не только Мы Отмечаем вас Своим Светом, но и тьма – своим тлетворным вниманием.


1962 г. 066

1962 г. 066. От близких знаки расположения примите, как должное. То, что даете, ни с чем не сравнить и на деньги не перевести. Пусть дают, что дать в силах. Не лишайте и их возможности дать. От сердца дается. Возможности служения Расширим сообразно с устремлением: случаи будут. Будете совместно творить. Кто-то из героев может быть обрисован тобою, то есть твои слова и твои мысли в нем будут запечатлены. Творчество взаимное и обоюдное удесятерится в силе и углубится и будет расти без предела. Будете вместе творить. А Мы Поможем. Да! Да! Утверждаю союз ваших сердец и сознаний.


1962 г. 067

1962 г. 067. Прими Оповещение: Сроки близятся, Сроки явлений планетно-космических. Маятник зла Остановим (вот мысль отклонилась, и нарушен контакт). Обещана Беспредельность. Порадуемся беспредельным возможностям роста мысли и роста сознания. А с ними и Близость Наша будет расти. Входим в сужденный чертог, и не остановит никто. Хотели бы, но не Дадим.


1962 г. 068

1962 г. 068. Свобода воли человека священна. Почему? Воля есть огнь – высшее в человеке, когда она владеет физическим телом, астралом, а также менталом, но не наоборот, когда священный огонь попирается низшими (оболочками) и становится пламенем темным, по степени подчинения низшим принципам человека. Но подчинивший все три и свободный, воли огонь, сливаясь с Высшими Принципами, или Началами, в человеке и Космической Волей, он становится духо-огнем. Свобода воли настолько священна, что даже Учитель не может подавлять ее даже в ученике, когда напрягается она в сторону тьмы. Дух Пробуждаем к осознанию могущества воли только тогда, когда устремляется сила ее на обуздание и подчинение ей своих оболочек. Осознание возможности безграничного роста мощи воли несказанно приближает явление утверждения могущества духа. Нет предела росту могущества духа, то есть воли его, но лишь при условии предварительного подчинения власти его всех его оболочек. Воля человека, когда проявляется она в рамках Основ и в созвучии с эволюцией сущего, называется Космической Волей и являет собою высшие духа огни; то есть когда оболочки подчинены и шестой принцип человеческого микрокосма вступает в правление над ними и утверждает себя. Но он неотделим, хотя и индивидуализирован, от Макрокосма Вселенной. И тогда только может сказать победитель, что он не от мира сего, что Волю творит он Отца, Космическую Волю Великого Мира. Это большая ступень на Космической Лестнице могущества духа, на которую приводит человека победа воли над всеми оболочками и овладение ими – над телом физическим, над телом астральным и телом ментальным. Сияюща эта ступень могущества воли, но достигается она постепенно путем прохождения всех ступеней, к ней ведущих. В каждодневности, в малых деяниях дня, в малых поступках и мыслях, когда серебряная узда духа надевается на все мысли и чувства, рождается мощь огненной воли и растет неудержимо, если крепка узда и тверда рука, которая ее держит. О всемогуществе даже не дерзают и мыслить, приписывая его антропоморфированному Богу, но известные степени его достижимы, если осознано, как из малого вырастает сперва большое, а потом и великое, и как малые чувства, поступки и мысли каждого дня могут стать причинами явлений, великие следствия приносящих. О значении малых дел думают мало, забывая, что из малого семени вырастает древо большое. Конечно, когда пределы желаемых следствий ограничены одной малой и короткой жизнью нескольких десятков лет, о больших достижениях не приходится думать, да они и ни к чему. Но когда устремление заброшено далеко в Беспредельность через многие, многие жизни, значение малых причин, следствия приносящих, становится великим и приводящим к достижению невозможного. Утверждаю: маломалейшее зерно Света в перспективе Беспредельности жизней духа огромные следствия даст и приведет к осуществлению самых дерзновенных стремлений; Утверждаю: невозможного нет для того, кто начал постигать Беспредельность. Сеятель здесь человек и в мирах, сеятель, он же и жнец, и на ниве Космической Пашни семена Света непреложно великую жатву дадут. Так явление каждодневности расширяется и приобретает уже пространственно-космический характер, как поле утверждения намеченных достижений, какими бы чудесными, невозможными и недостижимыми они ни казались в данный момент. Ибо Утверждаю, что ныне все достижимо и что невозможного нет.


1962 г. 069

1962 г. 069. (М. А. Й.). Когда наступает должный момент, Учитель Приоткрывает завесу над возможностью следующего достижения. Воля – это страшное оружие в руках неочищенного духа. Все те ужасы и бедствия, в которые было ввергаемо человечество, происходили под воздействием воли, устремленной ко злу. Потому вопрос о сознательном воспитании воли сложен необычайно. В Братстве путь к этому только один – через обуздание своих оболочек и, прежде всего, – астрала, который является средоточием и цитаделью самости. Каждое, даже малейшее, обуздание движений, происходящих в нем, будет победой и ручательством возможности новых побед. Приветствую каждую победу воли над астральным началом в себе, и радуюсь каждой, ибо каждая Нам возможность дает дальше Продвинуть и Дать новые, лучшие обстоятельства. Если бы знали, какое огромное значение имеет для вас и вашего продвижения это упорное и постоянное преодоление в себе своеволия низших трех оболочек! Истинно, радость это Ведущим дает. Кого любим, тем стремимся принести радость по силам. Пусть любовь к Ведущим выразится в желании доставить Им радость победами над собою, чтобы легче и быстрее Могли Они дальше Вести по ступеням Лестницы Света.


1962 г. 070

1962 г. 070. (Гуру). Воля! Сколько мечтающих о ней, но не хотящих ударить палец о палец, чтобы ее воспитать. Волей называют своеволие и потворство желаниям низшим. Не воля это – но слабость. Каждое потворство осознанной слабости разрушает явление воли. Каждое обуздание усиливает ее. Сколько же раз даже в течение малого дня можно ее укрепить и усилить. Поистине, неисчерпаемы возможности, ибо жизнь – это лучшая школа. Так и будем считать, день начиная, что в школу идем для прохождения очередного урока.


1962 г. 071

1962 г. 071. (Янв. 27). Правильно: ничто, никакие причины, никакие объяснения, никакие обстоятельства не могут служить оправданием тому, чтобы Общение не состоялось. Причины подбрасываются темными, чтобы отделить. Не поддадимся ни на какие уловки, какую бы мысль или обстоятельства ни подбросили они. Общение пусть будет ритмичным, как Солнца восход. Никакие обстоятельства не могут помешать мысли или устремлению мысли ко Мне в урочное время. Каждая попытка темных нарушить ритм Общения пусть послужит стимулом усилить его вдвое, втрое, в несколько раз. Задержка не во Мне. С записями труднее, но и здесь следует сделать все возможное и невозможное, чтобы они не прерывались. Сын Мой, касание Беспредельности открывает сознание беспредельности мысли. На крыльях ее возможны полеты к Далеким Мирам. Как мыслью выходишь ко Мне, тело свое оставляя, так, благодаря делимости духа, можно быть мыслями там, куда может мысль долететь. В далеких полетах в пространство отлетают наросты иллюзий земных. Именно надо стремиться за пределы планеты. Каналы, прорытые мыслью в пространстве, послужат путями полетов. Вот мы на Венере. Посмотрим оттуда на Землю. Далеко, далеко Земля, затерянная в океане Миров. Сколь же малы и сколь же ничтожны мирки каждого землянина, замкнутого только в себе. Как далеки они от безграничных возможностей Космической Жизни. Общение с Дальними Мирами, прежде всего, освобождает сознание от узости и ограниченности личного мира земных пережитков, от тех клетушек, по которым ютятся сознания многих людей. Ты духа свободу искал на Земле, на Вершине Горы Матери Мира; на Звезде Матери Мира, в пространстве ее ты ищи. Ты ныне в пространстве на этой звезде обретешь освобождение духа от власти земных притяжений, от власти Земли и призрачного мира условий земных, которые тебя окружают. Мир старый, мир прежний, мир прошлый, мир яро привычных земных пережитков в сознании Мы ныне разрушили вибрацией Дальнего Мира, ауры Звезды Матери Мира. Вот только лишь мыслью коснулся Ее, устремившись в пространство, но чуешь и видишь, как вибрации ауры Ее преодолевают силу земных притяжений. Великая Матерь Примет твой дух под крыло светоносных Своих излучений. Не фантазия это. Эпоха Ее началась, и сознательность к Ней устремленного духа поддержана будет открыто и явно. И Лик Мой пусть провожать тебя будет неотделимо в далеких полетах в пространство. Космически мыслить легче учиться начать на дальней планете Владычицы Мира. Сын Мой, чуешь, как дух разрушает преграды и стены темницы своей, в которой живет на Земле. Земля – это тоже магнит. Магнитное притяжение сферы земной преодолевается и может быть преодолено притяжениями Сфер Дальних Миров. Их Лучи устремлены на Землю, касаясь всего растительного и животного царства, и человека, и минералов. Средоточием звездных лучей в течение тысячелетий является звездная сущность человека. По этим Лучам (дальних звезд), осознанным в духе, и можно стремиться за пределы Земли. Где мысль, там и дух. А мысль там, куда посылается волей. А воля – огонь, не знающий расстояний и ограничений, когда действует мыслью.


1962 г. 072

1962 г. 072. Космический ключ в руки дается для постижения жизни. Открывая перспективы космических далей, он позволяет увидеть в истинном свете и смысл земного пребывания человека. Земное человечество имеет свою цель и назначение. Не могут бесцельно и бессмысленно жить и страдать миллиарды людей. Назначение человечества велико. Земной дом – временное его пребывание. Его путь по звездам, и конца этому пути нет. Человечества обитают и на других планетах, и все они, на нашей хотя бы Солнечной Системе, связаны между собою. Ваши старшие братья на планетах других, продвинувшиеся в эволюции далее вас, принимают близкое участие в жизни Земли и много ей помогают. Помощь братьев далеких можно всегда получить, если сознательно к ней устремиться. Помощь эта будет духовной и будет оказана в духе, но не в мерах земных и не в обычном земном понимании. Братья далекие связаны Светом с Землею. Помощь в Свете и Светом. Духи, созвучные Свету, могут ее получать по Лучам, их природе созвучным. Каждый человек на Земле зарождается под лучами определенных светил и всю свою жизнь находится под их воздействием. Кооперация с лучами пространства Далеких Миров, кооперация сознательная – новая страница в жизни земного человечества, которую предстоит ему перевернуть в грядущей Новой Эпохе Матери Мира. Будут даже лечить лучами далеких светил. Лечение лучами Солнца – не чудо, не чудо и лучи Луны и звезд дальних. Живем в мире неограниченных возможностей и раскрыть и приблизить их – Наша задача.


1962 г. 073

1962 г. 073. (М. А. Й.). Можно порадоваться тому, что Космическая Мысль достигает сознания. Первое условие этого – приемлемость, то есть неотрицание этой чудесной возможности. Приемники – все люди. Но отрицают и, отрицая, лишают себя даров Пространственной Мысли. И даже отрицая, все же, правда в каких-то ограниченных размерах, пользуются Мыслью Планетной, общечеловеческой, на досягаемом для каждого выражении. Фильтр приемника сознания пропускает только то, что может он пропустить благодаря своей структуре и той или иной степени утонченности или грубости. Все зависит от этого условия. Но общие привычные, общепринятые мысли легко достигают созвучных сознаний в виде общепринятых верований, идей, предрассудков, традиций, норм поведения и так далее. Вырвать сознание из рамок обычности и настроить приемник его на восприятие необычного будет заслугой немногих ведущих и сильных людей, способных поднять и уровень сознания общечеловеческого. Называем их Светочами Мира, ибо они двигают эволюцию. Заслуга их в том, что приносят людям сокровища Пространственной Мысли и делают их достоянием общечеловеческим, несмотря на тупое и ярое сопротивление тех, кто идет против эволюции. Но эволюция – это жизнь, а жизнь и ее развитие остановить невозможно. Потому победа будет всегда на стороне сил эволюционных.


1962 г. 074

1962 г. 074. (Гуру). Близкое знакомство с истинными обликами вам близких людей, обликами прежних их воплощений необходимо для того, чтобы установить с ними еще более тесную и живую связь. Не ради удовлетворения простого любопытства даются страницы из Книги их Жизней, но для того, чтобы укрепить и усилить связующие с ними нити и дать возможность увидеть их Индивидуальность, скрытую под покровами тех личностей, в которых они проявлялись в различных своих воплощениях. По отдельной одной странице невозможно изучить содержание всей книги, так же трудно иметь представление об истинной Индивидуальности человека, если судить о ней только по одному воплощению. Личность выражает только малую часть Индивидуальности. А так как и личность обычно познается отрывочно и весьма несовершенно, то можно представить себе, как же искажаются в сознании людей Облики Духов Великих. Потому, чтобы иметь правильное суждение, надо подойти ближе и под покровами личности человека стремиться познать его истинную Индивидуальность. Подобно тому как под внешней, физической формой скрыт внутренний человек, за каждой личностью стоит ее истинная Индивидуальность, непреходящая, бессмертная, перевоплощающаяся и воплощающаяся в каждой отдельной личности пока только частично, только частью своих свойств, и никогда не выражающаяся во всей своей полноте на этой ступени эволюции жизни в теле земном.


1962 г. 075

1962 г. 075. (Янв. 29). После каждого утверждения или достижения, или понимания и осознания новых возможностей тотчас же следует волна противодействия, волна, испытующая прочность новой ступени, – как бы проверка того, насколько прочно это принято в сознание. Все временное и случайное этой реакцией окружающего развеяно будет, но настоящее завоевание – упрочится. Потому лучше считать это явление противодействия укрепляющим и дающим возможность упрочить его, если оно еще недостаточно прочно. Вообще на испытания и противодействия надо совершенно переменить взгляд и отношение к ним. Если бы они отсутствовали совершенно, восхождение духа не было бы возможным. На чем же проверить и утвердить и силы умножить, как не на противодействии яром. Отсюда благодарность и признательность врагам и даже супротивникам темным. Необходимо понять, что тьма – подножие Света, и чудища – ножки престола. Правильным отношением будет считать, что все, что против идет и развивает энергии по линии именно противления, полезно и нужно, ибо теснит и приближает к Нам. Так, даже энергии зла с пользою служат тому, кто знает, что путь только один, только к Нам. Говорю, что все Обращу на пользу. Учитесь и вы обращать энергии зла на служение Свету. Для цветов духа гниет тьма – этого не забывайте. Пусть обременяет, пусть причиняет страдания, пусть теснит, но лишь к Нам. Так путь приближения к Свету хотя и тернист, но непреложен, и осмыслен его каждый шаг. От темных и злых их силу берите и обращайте на благо, как добрый мельник все воды запруды своей, обуздав их, устремляет на дело, как и когда хочет сам.


1962 г. 076

1962 г. 076. (Янв. 30). Сын Мой, желание твое Исполню, ибо ты исполнил Мое. Окутаю Лучом спокойствия, сосредоточенности и Близости поверх ментальных образов мысли. Ты Мой поверх происходящего. Умеряю силу его. Должен понять необычность настоящего срока. И если Заботимся Мы, то беспокойству места быть не должно. Свет будущего велик. Им идите. Свет будущего – ведущий магнит. Никогда не следует погружать сознание в настоящее полностью. При крепкой спаянности круга опасность настоящего можно нейтрализовать.


1962 г. 077

1962 г. 077. (М. А. Й.). Когда уявляется наша забота и Владык, все идет гладко. Мы обязаны служить не временному, но вечному. Мы вечные, мы Беспредельности дети, Света сыны, а окружающее нас преходящее – только пейзажи, мелькающие в окне поезда Света. Власти над духом ему (преходящему) не дадим. Делайте все, что надо, все выполняйте, что требует жизнь, но как актер выполняет свою роль на сцене, зная, что это (все) только игра. Ты им скажи: выбор правильно сделан. Не пожалеют. (Это) решающий момент всей их жизни.


1962 г. 078

1962 г. 078. (Янв. 31). Я – ты – мы, слиты воедино. Нет ничего более важного, нежели Общение со Мною. Мысль удержать на Мне хорошо в бурю земную, мысль удержать на Мне (тогда) будет победой. Нет ничего важнее Общения со Мною. Или со Мной и в Твердыне, или со Мною в делах всего дня. Все, но со Мною, и тогда не опасны притяжения Земли и земного. Что бы ни делал, делай со Мною, не отделяясь от Меня ни на миг. Луч равновесия в нужде Посылаем. Слово Мое пусть с вами пребудет.


1962 г. 079

1962 г. 079. Нет, нет, нет, не будет ничего, чего не одобрит Моя Воля. На ключе радости – восприятия наилучшие. Будьте покойны – все будет лучше лучшего. Радуйтесь, дети, ибо со Мной. Полагаю знание духа превыше всех прочих видов знания. В путь счастливый идти вас Посылаю и Буду с вами в пути. Окружены Заботой и Любовью Моей. Знайте, что стремительно приближается сужденное время. Знайте, знайте – ничто не остановит бега его. Знайте возможности духа. Знайте, что единением крепким лишь устоите: против врагов, против пространственных вихрей и против сердцем молчащих друзей. Вам Указую принять на себя заботу о тех, кто к вам постучится. И зов ваш пусть будет безличным, ибо зов – не зазывание. Доброе единение ваше – дар ваш пространству и таран против тьмы. Вокруг Нас теснее сомкнитесь. Мир вам и радость.


1962 г. 080

1962 г. 080. (М. А. Й.). Работа в единении полном. Переживания от самости и астрала. Радуйтесь – Мы Бережем. Предупредила обо всем. Приношу свою заботу, и плоды увидишь ее. Тогда и радость придет, как следствие неизбежного изменения вашей судьбы. (Все подтвердилось, все слова эти, при переезде в пути и при подготовке к отъезду. – Б. Н. А.)


1962 г. 081

1962 г. 081. (Фев. 1). Даю поручение приблизиться необычайно и их приблизить, детей. Скажи: выпало (им) счастье на долю Великому Делу служить. Скажи: пока сердцем со Мною, будут в Луче. Понимают ли счастье свое, спроси их. И пусть помыслят о том, что если столько получают сейчас, то сколь же много получат, если устоят до конца.


1962 г. 082

1962 г. 082. (Фев. 2). Сын Мой, теперь же будем утверждать Мир Мой и вибрации его, то есть Свет этого Мира в мире, который вокруг. Это, прежде всего, будет преодолением вибраций окружающей среды. Свет (этот) сильнее, а потому преодоление это и борьба целесообразны, что и будет внесением Света во внешнюю тьму и преодолением Светом своим сумерек окружающего, но не подчинением ярому воздействию этой среды.


1962 г. 083

1962 г. 083. Близких можно мысленно объединять в Луче Владыки.


1962 г. 084

1962 г. 084. Все истинные Учения являются только ступенями единой Великой Лестницы Света.


1962 г. 085

1962 г. 085. (Фев. 3). Назад нет возврата, и путь – лишь ко Мне. Приносим самые большие и тяжкие «камни» на построение Храма Жизни. Принесите и вы, каждый по силам. Храм быть должен достроен. В него пойдут все, ибо будет стадо едино и Пастырь один. Основание заложено прочно, и стены возведены, но не закончена крыша. И пусто внутри, и нет украшений. В Храме Единого Духа всем будет место, дух признающим, всем, кто от духа. Дух есть огонь. Без него не войти. Эпоха огня преобразит человека из земного в существо огненное. Знак духа – огонь, который или воскресит, или сожжет. Очищена будет Земля от Космического сора и всяких отбросов. И очищено будет от сора и омыто человеческое сердце. Единое стадо – коллектив человечества всепланетный тогда, и звездный позднее, нашей системы миров, и Пастырь Единый – Владыка Майтрейя. Сужденное будет. Сужденному быть. Сужденное в огненных сферах готово и в формы отлито. Завершено и закончено в Сферах Незримых и Тонких, чтобы влиться и в плотные формы. Великое время. Потому и безумствуют люди в преддверии Срока. Но мудрые ждут, готовые встретить идущее время и людям помочь. Но глухи и слепы дети Земли в преддверии Огненных Сроков. Но на страже Владыки, Их всюду Лучи, чтобы дать всем, в ком есть хотя бы искра от духа. Преображение духа и озарения – их будет без конца. Не смущайтесь кажущимся неверием: под пеплом его – горячие угли. Космические огненные вихри раздуют их в пламя, а пламя даст Свет. Не отзовутся служители тьмы и мертвые сердцем. В очищенной атмосфере Земли им места не будет. Придется уйти на Сатурн. Так Говорю Я, Шамбалы Владыка, в преддверии Сроков.


1962 г. 086

1962 г. 086. (М. А. Й.). Дети мои, примите Указ о готовности к подвигу жизни. Самость и подвиг несовместимы. Несовместим с ним и неподчиненный воле астрал. Пусть подвиг служения Свету начнется с того, чтобы на своеволие и вспышки астрала был крепкий наложен зарок. Можно даже себе дать обет, что некоторые уявления астрала более уже никогда не повторятся. И если этот обет невозможно исполнить во имя и ради себя, то ради будущего и Владыки возможно. Когда пламя горит в пылающем сердце, невозможного нет. Говорите, что любите и почитаете и готовы на все ради Него, так сделайте это хотя бы ради любви и почитания Тех, Кто за вами. Астрал – средоточие низших огней. Если ими не найти сил управлять, то как же тогда овладеть мощью светлого Агни. «Овладение собой Пошли мне Владыка», – так можно молиться сейчас.


1962 г. 087

1962 г. 087. (Фев. 6). Дам силу стояния против зла. Можно легко освободиться от тяжкого воздействия тьмы, но при условии предстояния непрерываемого и постоянного Образа в третьем глазу.


1962 г. 088

1962 г. 088. Готовность пусть будет многогранной. Быть готовым всегда ко всему, являя при этом спокойствие духа, будет уже углубленным пониманием непреложности и подвижности Плана в практическом применении этого понимания в любых условиях жизни. Встретить любую неожиданность в готовности и спокойно будет победой над Майей.


1962 г. 089

1962 г. 089. (Фев. 8). Встречаем будущее под знаком необычности, но ожиданности, ибо были предупреждены.


1962 г. 090

1962 г. 090. Иду Утвердить на Земле Мир Мой в сердцах, Мне открыто-созвучных и могущих на Зов зазвучать. Откликнется жизнеспособное все. Закованные в цепи воспрянут (духом) и сбросят оковы. Просветлений будет без числа. Как бы пробуждение от длительной, страшной спячки и ужасов планетных кошмаров. Молчащие ныне заговорят и рычащие ныне замолкнут. У тьмы голос зычный. Замолкнет она и место очистит достойным. До наступления Сроков неимоверно сопротивление тьмы. После их исполнения тьма опоры лишится в Тонком Мире и здесь, на Земле, в мире плотном. Планетные топки зла топить будет нечем. Или придется к Свету примкнуть, или уйти восвояси. Тьме жить будет нечем и нечем питаться. И Свет будет людям светить. И к Свету потянутся все. А те, кто от тьмы и с тьмою решили остаться, те участь разделят ее. По лику планеты пойдет разделение Света от тени, и всех, кто за Свет, и всех, кто за тьму, коснется оно. И никто не уйдет, не принявши печати тьмы или Света и тем не решивши участь свою на все время, которое есть. Силы зла готовились ввергнуть планету в ужасы хаоса разрушения и взаимоуничтожения. Можно ли дальше терпеть на планете или же дальше щадить тех, кто пощады не знает, чья злоба, жестокость и ярость безумия не знает границ. И хорошо, что сгущается тьма и что силы ее собраны вместе и выявили себя. Тем легче ее отделить, обреченную на уничтожение, и уничтожить. Сметена будет. А затем последует трудное, долгое и упорное очищение планеты от следствий, тьмой порожденных, от газов смертельных и страшных, от ядовитых осадков сгустившейся хаотической массы разложенной ими материи низших слоев, от сора и накипи яро зловонной. Большая работа, требующая времени много, и много трудов, и много энергий. Лечить надо тело Земли и удалить из ее организма вредные болезнетворные и тяжкие отложения бывшей болезни. Много придется потрудиться, прежде чем Свет-Победитель даст свою полную мощь.


1962 г. 091

1962 г. 091. (М. А. Й.). Передаю Указ Владыки. Собрать свои силы и приготовить сознание для принятия мощного огненного духовного разряда силы необычайной. Сознание должно быть свободно от всякого сора и накипи мелко-житейской. Пусть все оно будет сосредоточено на Нас, на Владыке, на Иерархии Света и задачах ее. Мышление пусть станет не личным, но сверхлично-планетным. Так сможете легче Владыке помочь и себе в это грозное время. Связь с Нами очищенного таким образом сознания пусть будет непрерываемой. Держитесь неотделимо и близко и крепче друг друга. И круг пусть будет крепок и к Нам обращен.


1962 г. 092

1962 г. 092. (Гуру). Конечно, воины Шамбалы примут самое напряженное и деятельное участие во время свершения Сроков. Владыка, идущий исполнить веление их, Придет не один, но со всем Своим воинством Света. И те, кто в теле земном, и те, кто вне тела, все объединяются в напряжении мощном Владыке помочь в исполнении Воли Пославшей. Всепланетный момент ответственности чрезвычайной, лежащей на каждом воине Света! Пусть каждый поможет чем и как он может помочь, и пусть никто из прикоснувшихся к Свету не останется в стороне. И те, кто вне тела, и те, кто в телах, единое воинство явят Владыки Майтрейи, непобедимое в Свете.


1962 г. 093

1962 г. 093. (Фев. 9). Возрастание интенсивности (Космического Огня) волн пойдет стремительно. Кто устоит? Все слабое перегорит. Тысячекратно Лучей Владыки возрастет сила и покроет всю Землю от края до края. И Лик Его в этих Лучах будет явлен многим (для многих). Матерь Мира зальет Лучами Своими планету, сливая их с Лучами Владыки Майтрейи. Готовьтесь оставить земные дела. Духовный доспех воинов Света преобразится и засияет мощью Лучей и Огней, от Матери Мира и Владыки Майтрейи исшедших. Усторится их мощь. По сердцу приемлемость Света-Огня. В готовности будьте. Урочен момент и молниеносен своей быстротой. Предупреждаем, дабы равновесия не потеряли. Смятения будут. Света столбам или башням будут подобны Мои и прибежищем множеств. Кто сможет помочь мятущимся толпам и объяснить космичность момента? Ринутся к тем за спасеньем, кто, Света утесам подобно, среди бурунов (и прибоя) космических волн будет стоять, возвышаясь над общим смятением множеств. Утесы Мои, башни духа, Света столбы примут мощь устремленных Лучей, становясь как бы распределителями пространственного напряжения огненных волн и принимая их первый прибой или напор. Трудное время, грозное время, великое время, чудное время, сияющее время для зрячих и ждущих Прихода. И счастье и радость для близких Моих. Им Указую пребыть в напряжении полной готовности. Момент всепланетный, значимости необычайной. Возможно обращение ко множествам, чтобы успокоить смятение и объяснить. Кто же другой сможет выполнить это? Условие первое: равновесие полное и спокойствие духа. Мы тоже в Твердыне готовы, и равновесие Наше непоколебимо. Готовность на всех планах. Великое Ожидание в готовности напряжения духа. Время суда и решений. Но судья – каждый сам над собой, и сам же решающий и приговор выносящий. Примет Меня или отвергнет – тем и решит жребий свой. Тьма не имеет во Мне ничего, и потому тьме подойти будет не с чем. Но имеющий подойдет. Им, хотя бы искры имеющим, помогите ко Мне подойти. Заступник ваш, Друг и Отец Преобразится и Станет Владыкой Майтрейей, но столь же Останется близким для вас и доступным, как Был (как прежде), ибо Знает любовь и преданность вашу и вашу готовность помочь. Указую сплотиться вокруг Знамени Владыки Майтрейи.


1962 г. 094

1962 г. 094. (Фев. 10). Прими стрелы любви и заботы в преддверии Часа. Новое нечто в Общении нашем дано – это огонь всеначальный, творящий. Объединяемся им: Общение огненное. Лежать и стоять и сидеть может тонкое тело, но дух есть огонь; и действия оболочек связаны с ними, но не с духом. Он свободен от них. Мысль Посылаю, но ты должен оформить ее, влить в форму огонь. Формовщик пространственных мыслей, от Меня исходящих, – твой дух. Дух твой витает в пространстве свободный. Устремление духа приводит ко Мне, и ток единения замкнут. И действует провод тогда, огненный провод духа от Меня через дух и пространство в приемник сознания, которое уже в теле. Но главное – дух. То, что им познается в полетах, не всегда достигает земного сознания. Недостигнутое остается в духе и с духом. Сомнения оставь. Великое время се близь у дверей. Даю то, что нужно, настраивая приемник сознания на волне должной тональности. Не дух, но оболочки нуждаются в знании (обычным путем). Дух знает без них, но передать трудно, ибо оболочки затемняют знание духа. Для духа открыты все пути. Действуйте духом. Учитесь действовать духом и в духе. Дом духа – сердце, потому Стучусь в сердце, в сердца человеческие. Дух вне времени, пространства и расстояний: вневременен и вездесущ дух, но не оболочки. Действуйте духом. Сердце сливается с сердцем любовью. Это есть действие духа. Аппарат духа – сердце, интеллекта – мозг. Действия духа исчислению временем не подлежат. Сын Мой, место твое в Сердце Моем законно, ибо «Я в вас, и во Мне вы», – по формуле древней. Сердце Мое – дом твой, единственно прочный и вечный на этой Земле. Тело в тело не может войти. Даже одержатель должен вытеснить (до известной степени) тонкое тело законного владельца, чтобы войти. Но сердца могут слиться. И Я Могу войти в чистое сердце твое, и ты в Мое можешь. Будем действовать сердцем. Сердце – орудие духа. Аппарат огненный, восходящий до Высшего Мира. «Владыка-Отец, прими любовь мою, прими устремление мое, прими преданность сердца (и готовность) и лучшие качества духа; прими почитание мое (и любовь мою)». Сын Мой, дары твои Принимаю, чтобы перелить их в жемчужины счастья в Сердце Моем.


1962 г. 095

1962 г. 095. (М. А. Й.). На время заботы оставь и будь на дозоре, и связь держи крепко, не отрываясь от Нас ни на миг. Едино духовное тело Владыки Майтрейи. Мы части Его, единого стада грядущей Эпохи Огня, великая семья человечества нашей планеты, разъединенные ныне, но монолит в будущем. Единению мира послужим. Общение без слов плодоносно не менее словесных. Обмен огненных чувств, укрепляющих яро и мощно.


1962 г. 096

1962 г. 096. (Фев. 13). Мир Мой – мир Космической Правды. Печать непреложности накладывается на огненные устремления духа и на право его получать по силе и созвучию, по степени этих стремлений. Это право космическое. Люди бессильны нарушить его, если бы даже хотели. Силой завоевывается и силой берется оно, право духа. Земля и земное, где скрежет и плач, право получения Космических Сокровищ не могут помочь осуществить и голод духа насытить. Надо выше искать и стремиться за пределы Земли, в Царство Мое, которое не от мира сего (то есть не от Земли). Потому Указуется Беспредельность и устремление к Дальним Мирам. Мысль, устремленная к ним, освобождается от притяжения тверди земной и тяготения книзу. Беспредельность есть поле нахождения того, чего нет на Земле. Возросшему духу уже тесно на ней. Оковами плоти (то есть земного) дух не сдержать. Дух рвется в пространство. Велика заслуга тех, кто может устремлять сознание людей к Дальним Мирам. Очередная и спешная задача эволюции – вывести человеческую мысль за пределы Земли на космический простор. Пусть те немногие, кто может, послужат великому делу просвещения человечества. Мысль, вырвавшаяся из орбиты ауры Земли, уже не связана ею, уже свободна она от земных ограничений, и творческому полету ее уже не мешает ничто. Освободителями человечества от рабства земного можно назвать их, указавших людям огненный сияющий путь к звездам. Мост в Беспредельность имеет устои на Земле и на Дальних Мирах, и мысль, устремленная к ним, и мысль от звезд дальних на Землю, соприкоснувшись в пространстве, создадут цепь взаимосвязи с обитателями дальних планет. Космическая изолированность Земли, отделенной от мирового пространства невежеством и косностью мышления множеств, разрушена будет, и Земля войдет в семью своих звездных собратьев как полноправный и сознательный член коллектива вселенского человечества. Давно уже Сказано было о том, что в Доме Отца обителей много. Но люди остались глухи и слепы к этим словам. Ни астрономия, ни астрология, ни философия, ни религия не преуспели в том, чтобы приобщить людей к действительности жизни на Дальних Мирах и войти в Общение с ними. Пусть ныне задание это выполнят кто это сможет, под силу кому огненной мощью мысли своей устремленной толщу пробить отрицаний, невежества и косности общей и открыть людям вход в Беспредельность, в космическое пространство, и путь указать к Дальним Мирам. Изолированность вашей планеты от этих миров задерживает ее эволюцию, исключая ее из звездного коллектива человечества Нашей Солнечной Системы. Надо понять, насколько Земля и земное человечество отстают в своем развитии от других планет, нарушая этим стройное, гармоническое течение эволюции всей Нашей Системы. В Космосе все части его связаны в одно единое, нерушимое целое, все части которого находятся в органической пространственной зависимости (или связи) друг от друга. Подобно органам человеческого тела, планеты находятся в постоянном и тесном взаимодействии. Эволюция Целого зависит от правильного развития и поступательно-спирального движения всех его составных частей. Человечество вашей планеты должно принять деятельное и сознательное участие в жизни всего коллектива человечеств Нашей Системы Миров. Это станет возможным, когда все народы Земли явят собою единую дружную семью человечества, и когда единение заменит собою разъединение, рознь и вражду, и мир на Земле утвердится навечно.


1962 г. 097

1962 г. 097. Повторяю: мысль ведет человека; Повторяю: где мысль, там и сознание. Где мысль, там и дух. Устремление мысли за пределы Земли магнитно к ней привлечет созвучные волны или энергии пространственной мысли. Повторяю: только устремитесь, и сияние Дальних Миров зальет сознание ваше.


1962 г. 098

1962 г. 098. (М. А. Й.). В эти дни требуется неукоснительное выполнение Указаний. Не знаю, что и как будет, но знаю, что будет. Многое зависит от реакции сознания масс (или массового сознания) – величина неизвестная, ибо обусловлена свободой воли. Землетрясение частичное, но мощное. Связи между странами (будут) нарушены. Хаос сознаний (будет) от необычности идущих явлений. Следует быть, подобно капитану в бурю на своем корабле, – спокойным, владеющим собою, своими огнями, и быть в полном единении с Нами.


1962 г. 099

1962 г. 099. Только в веках поймут люди, что собою являла Она, Матерь Огненной Йоги. И все же поймут не до конца, но лишь в пределах своего сознания. И даже не поняв, воздадут должное Ей, столько людям принесшей. И вознесут Ее так высоко, как не раз уже ставили прежде. Только забыли в веках. На Лестнице Света связь духа высокого Матери Огненной Йоги ясна: дух Владыке ближайший, в течение многих веков и тысячелетий утвердивший преданностью, любовью и устремлением место свое близ Него. Через кого же дано Учение Жизни? Кто мог принять и передать неискаженными Послания Братьев Великих. Чей приемник созвучен Им был и кто все время свое, всю свою жизнь посвятил Делу Света (Делу Владыки). Посланницей Света была, стоящей у Света Истоков. Приблизиться к Ней и признанье Ее получить и знаки внимания – значит узкий путь жизни найти, значит путь в Беспредельность увидеть.


1962 г. 100

1962 г. 100. (Фев. 14). Где будем полагать границу между действительностью и Майей? Все, что видимо и слышимо яро и ощутимо в эмоциях, чувствах и мыслях, – все это Майя. То, что за ними, – действительность. Общение со Мною и Близость Моя и связь между нами – действительность, доступная ступени их осознания, но не Майя. Окружающий мир – действительность, представление о нем – Майя. Живет человек ею. Мир Мой – мир действительно сущего. Сразу в него не войти. Сбрасывать Покрывала Майи можно, лишь постепенно освобождаясь от власти оболочек над сознанием. Знание духа, которое поверх оболочек, уже не Майя, но действительность, уже метод прямого познавания реальных явлений. У людей, затемненных завесою Майи, знание духа ничтожно, но Мы знанием духа Живем. Проводники, очищенные от грубых и плотных частиц материи, не затемняют уже более знание духа. Сущность явлений постигается знанием духа мгновенно. Сознание к объекту познавания устремляется волей. Мы Можем действовать отдельно в любой из Своих оболочек, или тел, на соответствующих им планах. Действительность Наша иная, чем у людей. Потому Говорю, Мир Мой не от мира сего, мира Майи. В этот Мир каждый может войти, но не сразу, но путем последовательного и постепенного прохождения под Нашим Руководством ступеней предварительного познавания, путем очищения своих проводников и подчинения их контролю и воле и путем замены грубой материи их элементами ее, но уже более утонченными и разреженными, более светлыми, легкими, светящимися и сияющими под конец Светом. Тонкое тело обычного среднего человека серо, тонкое тело Архата сияет и светится явно, и даже лицо его плотного тела как бы сияет, вибрируя энергией Света. Просветленные лики можно видеть порою даже у обычных людей, отемненные – чаще. Так Свет или тьма борются в человеке за преобладание. Процесс освобождения от власти Майи и очищения оболочек можно вести сознательно и планомерно. Нас называют Учителями, ибо Мы Учим людей освобождению от власти Майи над ними. Ученик – это тот, кто приходит к Нам добровольно, чтобы познать Истину, то есть действительность сущего, и освободиться от Колеса. Если прошлое его дает ему право на это, его Принимаем. Если же нет, но стучится всем сердцем, Указуем, как сможет он к Нам подойти не сейчас, но позднее (когда будет готов). Каждого стучащегося Принимаем так или иначе и Ищем среди человеческих множеств тех, в ком зажигаются к Свету устремленья огни. Вам Говорим: путь открыт, можете к Нам подойти, но устремитесь, но возжелайте Света коснуться. Даром ничто не дается. Надо платить. Мы Готовы Помочь каждому устремленному духу. Придите к Нам каждый, кто хочет вырваться из темницы своей, в которой пребывает его сознание. Каждого Встретим и Поможем найти узкую тропу, ведущую в жизнь. Поймите же наконец, что, сосредоточивая свою жизнь и все ее интересы во временных, смертных и преходящих оболочках своих, сами себя обрекаете смерти, ибо с чем останетесь вы, когда сброшены будут все (оболочки) последовательно, одна за другой. В чем и с чем будете жить, когда жить будет нечем? Но очистив свои оболочки и утвердив власть над ними и знанием духа познавая действительность сущего, соберете в себе элементы непреходящего, элементы бессмертия, отлагаемые уже не в оболочках, но в Высшей Триаде сущности вашей, чтобы было чем сознанию жить, когда сброшены все оболочки. Придите к Нам все. Подход никому не заказан. Ждем вас, устремившихся к Свету, и Открываем Врата, но только на стук. Устремиться, стучаться, искать, добиваться человек должен сам, и тогда Открываем.


1962 г. 101

1962 г. 101. (Гуру). Спеши. Поспешность судима, но запоздание и промедление уже осуждены.


1962 г. 102

1962 г. 102. (Фев. 15). Вот идет сужденное время, и даже знающие о нем сомневаются. Так было всегда. Это понятно, ибо точные сроки оглашению не подлежат. Остается барометр сердца, который укажет наступление критического момента. Но при всех условиях необходима готовность ожидания и постоянное настороженное бодрствование. Сказал, что Приду, но как же проспать Мою Зарю?


1962 г. 103

1962 г. 103. Чистое сердце от прикосновения к нему нечистого не становится грязным, если в нем нет элементов нечистоты. Потому очищение особенно нужно, чтобы избежать заразы.


1962 г. 104

1962 г. 104. Непрерываемая цепь, звенья которой прочны, силу и цену имеет. Действовать можно лишь крепкою цепью. Вибрации по цепи передаются от Меня вниз, Я Передающий, каждое звено принимает и передает. Не вижу необходимости сноситься иначе. Путь передачи мысли – быстрейший. Только зависит он от умения и способности отрешаться от себя. Друг, в стремлении к Нам нельзя оторваться от своего аппарата духа, но он должен действовать без примеси самости. Полнота слияния и контакта исключает самость. Открываются Новые Врата в Наше Царство.


1962 г. 105

1962 г. 105. (Фев. 16). Спрашиваю вас, можно ли узнавать течение мысли Учителя Света? Можно. Как? Отрешившись от себя и сосредоточившись на Мне, отрешившись от личного в себе, от своей (земной личности) и перенеся сознание в область сверхличного, то есть в шестой принцип. Я в вас, вы во Мне шестым или в шестом принципе вашем, объединяющем Адептов в Братство, а людей в единое стадо или единую семью человечества. Стражем порога, препятствующим слиянию со Мною, является самость, то есть личное начало и все, чем заполнено сознание личности. Личность становится каменной глыбой, закрывающей вход и доступ ко Мне. Ты хочешь мыслить лишь обо Мне и Мире Моем, но самость упорно, настойчиво и неодолимо навязывает сознанию мысли лишь о себе, мешая сосредоточению на Мне. Пока это чудище не обуздано, не подчинено и воля не овладела им полностью, оно будет мешать и становиться между тобою и Мною. Ты хочешь со Мною пребыть, от него оторвавшись, а оно хочет, чтобы ты был с ним и думал о нем, то есть о себе, о внешнем человеке в тебе, и обычности, его окружающей. Вот порог, вот страж порога и ты, устремленный ко Мне... Кто победит? Страж у порога, чудище самости, очень силен. Надо видеть его во всей его противодействующей слиянию со Мною силе, стоящим между устремлением твоим к Свету, желанием Света и Мною. Почему нужно столько усилий, столько борьбы, столько неимоверного упорства и настойчивости? Почему? Только потому, что самость мешает, глыбой становясь на пути. И это чудовище надо убить. Иначе погубит оно цветы духа. Ты хочешь думать обо Мне, а оно о себе. Ты хочешь быть со Мной, а оно с собой и своими желаниями и мыслями, относящимися только к нему, только к себе. Понимание сущности этого врага Света в себе и его силы – необходимейший шаг на пути преодоления себя и победы над собою, то есть над чудищем этим. Вот даже сейчас, чтобы ко Мне подойти, сколько энергии надо было потратить и времени, чтобы сломить его противодействие. Убитое, оно не будет мешать, и Общение со Мною будет легко и свободно доступным, а постоянство Предстояния – осуществимым, и Образ Мой в третьем глазу – постоянным. Только явлением подвига можно уничтожить его. В подвиге огненном побеждается это чудище мрака. Подвижничество есть процесс преодоления себя и победы над чудищем самости, или личного начала, в себе. Силу противостояния своеволию оболочек Пошлю. Их будем обуздывать вместе. Все непокорны, все своенравны и все требуют контроля. Дом, в себе разделенный, не устоит: так же и дух, разделенный в себе (или раздираемый) силами притяжения необузданных оболочек и притяжением к Фокусу Света. Или то, или другое должно победить. Но когда на авансцену выступает воля и утверждает свою суверенную власть и примат духа в микрокосме человека, победа становится возможной. Не победить нельзя. Поражение немыслимо, ибо Я за тобой. Но бороться должен ты сам и сам победить. А Я Помогаю. Ты хочешь достичь. Если хочешь – достигнешь, ибо вместе идем.


1962 г. 106

1962 г. 106. (М. А. Й.). Прилагаю внимание и заботу к тому, чтобы ваш переезд состоялся. У Нас планы большие. Вы в них входите неотъемлемой частью. Значимость свою можете понять и определить по почти полному отсутствию носителей знания. Потому столько и дается. И будет дано еще больше. Будет столько дано, сколько сможет вместить сознание. Поддержано будет каждое целесообразное начинание яро.


1962 г. 107

1962 г. 107. (Гуру). На рубеже событий! Мы в ожидании. Ждите и вы.


1962 г. 108

1962 г. 108. (Фев. 17). (М. А. Й.). Карма тяжелая, создал ее сам. Вопрос в том, что пересилит: стремление к Нам или обычность; цепи Кармы сильнее или стремление к Свету. Через искусство и творчество путь ведет к Нам. Вот путь перед ним. Если пойдет, не уклоняясь, минуя занятость, сетования и недовольства, дойдет. Огонь творчества приближает к Нам. Когда он горит, Мы близко. Его (огонь) можно пронести через жизнь, зорко оберегая от угашения. Гасителей много, но удержать можно и устоять надо во что бы то ни стало. Борьба неизбежна, но зато и победа возможна. Трудности и препятствия – ступени лестницы духа. Не забыт, не оставлен, не покинут, но в творчестве и устремлении становится близким. Дойдет, если захочет всем сердцем, всем желанием, всею силою духа.


1962 г. 109

1962 г. 109. (М. А. Й.). Картины должны быть все вместе. К ним уже тянутся руки. Из ее непосредственного окружения к Нам не близок никто. Потому пусть поразмыслит над этим. Пусть особенно остерегается тех, кто вносит разлад, беспокойства и омрачения. Не от Света влияния эти. Кто с вами сближает, те ей друзья. От вас отделяющие и отдаляющие – не друзья и не Наши. Пробный камень для всех – вы. Так ей и скажи прямо.


1962 г. 110

1962 г. 110. (Фев. 19). Свет познается Светом. Свет Фокуса Иерархии – Светом, который внутри. Пространственная Сокровищница Мысли истощиться не может, ибо питается отовсюду: мыслями Иерархии Света, мыслями обитателей Дальних Миров и мыслями из Рекордов Пространства. Высшая Мысль постоянно несется над миром. И тот, кто к ней доступ имеет, не возжаждет вовек. Далека эта Мысль от сутолоки жизни обычной. На базаре ее не найти. Толпы прямого доступа к ней не имеют и питаются ею лишь через тех, кто имеет. Но те, кто ее получает, получают не для себя, но – людей; не для толп, но народов. Получение (ее) и передача есть Служение Свету. Пространственным Называем его не только потому, что мысли идут из Пространства, но и потому, что, преломляясь через призму сознания и в нем получая свою грануляцию, пространственная мысль приобретает форму, доступную людям, и цементирует уже пространство земное, насыщая собою ауру Земли. Носитель Света, таким образом, становится трансмутатором и трансформатором Пространственной Мысли и служит человечеству в целом на планете своей. Платон прав – идеи управляют миром, но лишь идеи, воспринятые сознаниями приемников, преломленные через них и оформленные ими. Мы эти мысли-идеи Приносим людям, а также приносят их те, кто связан с Нами и Нами поставлен на перекресток дорог. Планетная сеть Света и узлы передачи уподобляются радио-башням, принимающим и передающим волны энергий мысли. Лучи мыслей льются из Башен Твердыни, и сознание, к ним обращенное, их может принять. Луч мысли не есть достояние каждого человека, но образуется только тогда, когда возгораются центры, насыщая и окрашивая ее своим цветом и энергиями эманации этих центров. Мыслить четко и ясносияюще может лишь сознание, дающее Свет самоисходящий и ставшее само уже фокусом Света. Фокус, Свет посылающий, и фокус, Свет принимающий, становятся единой силой в пространстве. Действует формула Света «Я в вас, вы во Мне, и Мы – едино». (Этот) светообмен – явление космическое. Узлы Света регулируют распределение высших Энергий по лику планеты. И подобно тому, как растения жить не могут без света, так не может без Света быть на Земле никакой жизни. Взаимодействие человеческой ауры с отложениями световых образований – процесс для поддержания жизни в человеческом организме столь необходимый, что без него тело не могло бы и жить. От наличия Света столь много зависит, что его по праву можно назвать основою жизни планетной и всех видов ее растительного, животного и человеческого мира (или царства). Так и запомним: Основою жизни является Свет.


1962 г. 111

1962 г. 111. (Фев. 19). Астрал? Пока нет – дальше будет зависеть от Нас. Сгармонизирование ауры требует времени, и надо четко изолировать канал восприятия. Иначе может быть вред и смешение токов, ибо каждый воспринимает через свою ауру, даже из рядом сидящих и спаянных тесно. Смешения токов нельзя допустить.


1962 г. 112

1962 г. 112. (Фев. 24). Когда внешнее начинает звучать слишком уж напряженно и обычное сосредоточение не в силах его превозмочь, можно преодолеть его впечатлениями, также идущими извне, но в соединении с сосредоточением внутренним. Потому, когда суета звучит особенно зычно, следует взять в руки Изображение и, устремив на Него взгляд и собрав внимание в фокусе этом, соединить внешнее сосредоточение, то есть сосредоточение на внешнем предмете, с сосредоточением внутренним, то есть на мыслях и чувствах, касающихся уже не внешнего Изображения, но орбиты, связанной с Ним, то есть со сферами Света. Можно, можно, можно преодолеть рык суеты и напряжение внешних условий объединением внешнего, касающегося Нас, с внутренним, соединяющим с Нами.


1962 г. 113

1962 г. 113. (М. А. Й.). И где бы ты ни находился и чем бы ни был ты занят, помни, что временно все и что только путь, к Свету ведущий, реален, ибо от вечности он и ведет в беспредельность жизни.


1962 г. 114

1962 г. 114. В моменты прозрения дух знает. Но проходит время, и острота знания тускнеет и даже утрачивается совсем. Знание надо не только получить, но и его удержать, что гораздо труднее, ибо знание духа чуждо обычности и при столкновении с нею утрачивает свою ясность и простоту. Отсюда и постоянство борьбы между земным знанием, или земною мудростью, и знанием духа, или прозрением в область действительно сущего. Но удержать можно. Условие одно – от Меня не отрываться. Как бы ни было сильно противодействие этому условию, надо все же его победить. Не победить – значит поддаться, значит потерпеть поражение. Во имя чего? Во имя того, что мелькнет лишь на миг, на час или на день или даже на год, не все ли равно, чтобы кануть в забвенье и оставить ни с чем. Забудется все, только Я не Забуду пришедших ко Мне, чтобы путь свой продолжить со Мною.


1962 г. 115

1962 г. 115. (М. А. Й.). Мы близко, но как отдаляют от Нас заботы земные, если им всецело предаться. Их не избежать, и без них невозможно, но возможно вполне им отдавать свое время так, как бы забота текла не о себе, а о другом человеке. И тогда можно смотреть как бы со стороны, не отождествляя себя с тем, о ком уявляется эта забота.


1962 г. 116

1962 г. 116. (Гуру). Предание себя безраздельно воле Владыки, не на словах, но на деле, поможет крепко держать Серебряную Нить Связи.


1962 г. 117

1962 г. 117. (Фев. 25). Мир Мой не от мира сего. Значит, чтобы приблизиться к Нему и в Него войти, надо мир этот оставить и освободить сознание от всего, что обычно его наполняет, то есть надо возвыситься духом над миром обычным и плотным. Это известно давно. Об этом Говорилось не раз. Но бессильны слова там, где воля еще не овладела своим достоянием. Решение верно – бороться до победы и цели добиться и воле своей подчинить течение мысли. Ручательство за успех – в том, что настроения, обстоятельства, чувства и мысли схлынут, утихнут, уйдут, но если решение добиться победы останется неизменным и твердым, победа достигнута будет.


1962 г. 118

1962 г. 118. (М. А. Й.). Пралайя сознания – условие его расширения. Эта пульсация неизбежна при росте его. Сознание как бы свертывается в себя, чтобы дать новые всходы и расцвести новой мыслью. Не надо насилий над ним. Все придет в свое время.


1962 г. 119

1962 г. 119. (Гуру). Выполнишь Волю Владыки и в русло войдешь. По Земле надо твердо ступать, должное место и время уделяя земному, пока на Земле.


1962 г. 120

1962 г. 120. Правильно: нет иного пути, кроме пути отрешения от себя.


1962 г. 121

1962 г. 121. (Фев. 27). Погружаешься во внешнее и земное. Так приходилось погружаться и Нам. Нить Связи держи. Ею лишь и удержишься. Дело Наше в нужде. Исполнителей мало, и они обременены непомерной нагрузкой. И мало Свет Мой блюдущих. Свет Имени Моего берегите. И помните, помните это.


1962 г. 122

1962 г. 122. (Март 2). 19-е звучит как призыв к Новой жизни.


1962 г. 123

1962 г. 123. (Март 3). Contumelium* зла неизбежно. Решению Нашему никто и ничто не может поставить преграды. В эти трудные дни Указую сплотиться вокруг Фокуса Света. Указую понять, что живем в небывалое время. Указую принять напряженность момента, как ступень к неизбежности огненной. Вам Указую, ждущим Прихода Майтрейи, что время Прихода се близь у дверей.

__________

* Contumelium – Оскорбление, поношение, обида (лат.).


1962 г. 124

1962 г. 124. (М. А. Й.). Скажи: проходит успешно последние, трудные дни перед освобождением духа от Кармы и платой последних счетов. Пусть знает, что освобождение в духе. Пусть чует, что следим за жизнью его и борьбою со всем, что мешает ему быть в духе свободным и с Нами. Мы близки ему, когда сердцем и мыслями всеми он с Нами. Творя, Нам становится ближе.


1962 г. 125

1962 г. 125. (Март 4). Есть три рода людей: получающие и развевающие полученное по ветру; получающие и удерживающие для себя, как свое собственное достояние, принадлежащее только им, и получающие и раздающие сознательно, щедро, но соизмеримо. Первые подобны дырявым сосудам – сколько ни дай, выльется все понапрасну. Вторые скряге подобны, сидящему на сундуке с золотом. Третьи – служители Света. Они раздают. Раздача трудна, ибо немудро раздать хуже, чем не дать ничего. Главный канал их деятельности – насыщение и цементирование пространства мыслями и образами, текущими с конвейера их сознания. Правильность формулы древней, что хотя бы без одного праведника нет граду стояния, основана на том, что так называемый праведник, или служитель Света, является фокусом, принимающим энергии, идущие от Иерархии Света. Их принимая, изливает он вибрации эти на всю окружающую его сферу Невидимого и видимого мира, устанавливая тем равновесие тонких энергий и воздействуя на напряжение подземного огня. Истинно благословением всей округи являются эти служители Света. Радиус воздействия зависит от силы и напряжения приемника, то есть от ступени духа, несущего Свет в своем микрокосме. Пространственное Служение трудно необычайно. Легче раздавать лично. Но и здесь нужна суровая соизмеримость, ибо много желающих брать и часто берущих на зло, но не благо. Насытить Энергией Агни недоброе сердце, чтобы излилась она на деяние тьмы, – ошибка настолько ответственная и серьезная, что может лишить неудачливого раздатчика Пространственных Сокровищ их дальнейшего поступления. Потому надо раздавать мудро, памятуя о свиньях, попирающих жемчужины духа.


1962 г. 126

1962 г. 126. (Гуру). Мирные мысли надо оставить: не время. Надо быть как лук в напряжении перед пуском стрелы. Силы духа надо собрать все вовнутрь и бронею одеться. И внутрь не допускать ничего, могущего монолит духа нарушить. Так готовятся вои Владыки, когда пространство начинает звучать напряжением новых энергий.


1962 г. 127

1962 г. 127. (М. А. Й.). Во всем Помогали, до мелочей. Хвалю за исполнение Указаний. Шел на пределе всех своих физических сил. Но сломиться не Дали. Нужен покой, полный и длительный.


1962 г. 128

1962 г. 128. (Март 5). (М. А. Й.). Я вас огорчу сообщением о том, что не будет ничего из ожидаемого (вами). Но обрадую, сказав, что неожиданность будущего превзойдет и затмит все ваши ожидания и представления о нем. Скоро, скоро, скоро придет время твое. Кончатся муки неопределенности и бесприютности. Четко определится сфера деятельности внешней.


1962 г. 129

1962 г. 129. (Март 6). Сын Мой, ярое воздействие окружающего можно преодолеть силой любви, устремленной ко Мне.


1962 г. 130

1962 г. 130. Им были переданы ключи от Царствия Божия, но они сами не вошли и других не пустили и ключей этих не дали. Потому ныне от них взяты ключи, чтобы взять их мог каждый и сам открыть закрытые дотоле врата. Их скоро Откроем, и ключей уже более будет не нужно.


1962 г. 131

1962 г. 131. Каждое усилие продвинуться по пути Поддерживается Нами. Надо лишь устоять в утверждении желаемого, не отступая. С двух сторон куется духовный доспех. Когда что-то творится со Мною, плодоносно каждое усилие духа.


1962 г. 132

1962 г. 132. Будущее находится уже в срочной готовности влиться в плотные формы, но нельзя ни поспешить, ни задержаться: точно, в должный момент вольется содержание огненное в плотные формы. И хотя близко это, но сроков не назначайте ждущим нежданно.


1962 г. 133

1962 г. 133. Да! Да! Да! Если готовность и ожидание творящи – это мост в будущее на прочных устоях. Ждите творяще, сердцем пылая и яро сближаясь со Мною. Не будет тогда уже времени готовить себя, когда эту готовность придется явить в применении в условиях наисложнейших. Ярое утверждение в сознании и жизни Основ создает нужную степень готовности.


1962 г. 134

1962 г. 134. Сын Мой, ты не тревожься: ты уже можешь запись вести в любое время дня и ночи, о чем был предупрежден в свое время; ибо уже не в силах ничто тебя отклонить от пути. (Для этого) нужна (известная) степень сосредоточения [...], ибо будем творить вместе. Четкое представление избранного Образа в третьем глазу – основа творчества.


1962 г. 135

1962 г. 135. В проявленном мире все находится в состоянии постоянного и непрерывного движения. Все существо человека – в движении также. Дух человека движется либо вверх, либо вниз. Если основа спирали движения духа утверждена на Основах, восходить дух может только вверх, и восхождение это уже непреложно, ибо обусловлено Законом. Потому Говорю, утверждайте Основы, берегите Основы, ибо от этого зависит неуклонность вашего пути в Беспредельность.


1962 г. 136

1962 г. 136. (Март 7). Скажи: сегодня предстоит первый акт Мировой драмы. Сегодня будет отмечено небывалым напряжением пространственных энергий.


1962 г. 137

1962 г. 137. (Март 8). Радуйтесь, радуйтесь, радуйтесь и устремляйтесь любовью к Единому Фокусу Света. В теле Света, пылая любовью, вступаете в Сферы Мои. (Себе повторяйте:) «Ты, Ты, Ты, Владыка; Ты, Тебе и Твое». Радуйтесь Свету, радуйтесь в Свете, который загорается в вас, дети Мои. И когда Я Вытесню твое все и оно заменено будет Моим, Мир Мой в днях твоих утвердится. И буду тогда Я везде, куда бы ни обратился твой взор и сознание твое ни устремилось, ибо Я с вами всегда.


1962 г. 138

1962 г. 138. Прими Послание о будущем. Считаю нужным Сказать: осталось недолго. Уже – в сфере будущего. Уже под крылами его. Ныне сметет все, что мешает ему, и все усилит, что за. Ныне огонь – регулятор пространственной жизни и того, что на Земле. Напряжение огненное стремительно направляет все области (или сферы) жизни: и личные, и общенародные, мировые. Воля свободна, но Мы Указуем пути, и выбор последний свободен. Но это – последний..., и, сделав его, изменить его будет нельзя, ибо молнии будет подобно деление мира. Много смертей, много преображений, много, много явлений Тонкого Мира.


1962 г. 139

1962 г. 139. Радость идет. Скоро придет.


1962 г. 140

1962 г. 140. (М. А. Й.). А вы преуспейте любовью. Любовью так просто достичь. В страну счастья дойдете любовью, только любовью. Ее огненной мощью устлан путь Света, ибо Свет и Любовь – полюсы вещи Единой.


1962 г. 141

1962 г. 141. (Март 9). Сын Мой, ощущение реальности будущего правильно. Оно создает впечатление его близости. И тогда возникает вопрос о сроках. Но при всяких условиях сроки, точные сроки остаются неизвестными, даже для близко стоящих. Сроков называть нельзя. Те, Кому точные сроки известны, никогда их не назовут. Многое можно совершить под знаком приближения сроков. Срок может настать, но глаз ничего не увидит, ибо Мировой Глаз, который видит, доступен лишь редким людям. Главные события часто скрыты настолько глубоко, что видны лишь следствия. Много предуказано было о 36 годе, но многие ли увидели главный момент в жизни планеты. Готовность пусть будет на четыре конца, ничего не предопределяя. Общее состояние сознаний может быть видимо только с Гор. Но огненные волны идут.


1962 г. 142

1962 г. 142. (Март 11). Когда продвижение останавливается и человек начинает пятиться назад, все его неизжитые свойства вновь оживают, приобретают новую силу и ждут отступника, чтобы принять его в свои объятия. Пока совершается движение вперед, они не страшны, ибо они позади, в прошлом, но стоит остановиться или начать движение назад, как неизбежной становится опасность попасть под их власть. Лишь в стремительном полете в будущее спасение от прошлого, ибо ждущие тени его оживают при каждом отступлении. Потому путь только вперед. Ждущие тяжко, упорно и недреманно, стражи ночи они, готовые овладеть пошатнувшимся сознанием. Назад пути нет, разве только лишь в бездну.


1962 г. 143

1962 г. 143. (Март 18). Все, что было обещано вам, не вам обещалось, но Нам, ибо обещавший хотел через вас стать к Нам ближе. Обещания – это векселя, выданные Нам, плата по которым обуславливает исполнение тех надежд, которые отражались в обещаниях. Таким образом, выполнение их тесно связано с возможностью приближения к Нам, где вы являетесь звеном неизбежным. Перескочить не удастся. Оторваться – значит лишить себя возможностей, даже не зная о том, что утеряли. Много на планете писателей крупных, но не приближен никто. Надо понимать, что возможности приближения редки необычайно. Знаки даются, но одних знаков недостаточно. Конечно, обойдетесь и без них, без обещавших, но они не обойдутся. Лучше предупредить, иначе может быть слишком поздно, и даваемая им сейчас в руки возможность может уплыть. Не все могут выдержать Близость: одни не оценят, другие, смотря через себя, с собою сравняют, и тоже упустят, чтобы потом пожалеть. Предупредите, мало сблизиться с вами, надо еще удержать. А ниточки связи уже начинают тончать. Могут и оборваться.


1962 г. 144

1962 г. 144. Легкомысленному путнику скажи: без постоянства нет продвижения, без плана – целесообразности действий, без дисциплины духа – их качества. Каждое начинание должно быть доведено до конца или не начинаемо вовсе.


1962 г. 145

1962 г. 145. Потерпите и вы, те, кто держит свод.


1962 г. 146

1962 г. 146. Приложу усилие к тому, чтобы развеять мрак. Указую быть в готовности к неожиданностям ожиданности. Пряжа будущего сложится в нежданный узор. Но и вы помогите готовностью. Воруют всё, воруют все, но не раскрасть богатств будущего. Насытят они всех, не уменьшаясь. Пять хлебов и пять тысяч... Семь Лучей и... вся планета, все человечество. Света всем хватит. Близко время Мое. Бега времени не остановит ничто. Все в будущем, и ничего в настоящем, кроме к нему ступеней. Их усмотрите, ибо без них не войти. Преддверие тяжко. Духовный разряд страшной силы укажет ступени ближайшего часа. По ним поднимаясь, войдут в сужденное время. Шаг будет видим ближайший, без знания следующего. Войдут в будущее, не веря и не ведая смысла его. Только один шаг в него, шаг непреложности, шаг неизбежности людям Укажем. Сделают его, не понимая, что вступают в орбиту Огненных Сроков. Ведем, но не туда, куда воля злая стремится. Все Свету служит, и служит тьма и ухищрения темных. Энергии их Обращу, но на радость не им, зло творящим. И когда Час пробьет, даже пес не придет на зов злого. Думают, думают все же уйти от Руки Справедливости. Я Говорю, Я Утверждаю: никто не уйдет. Каждый получит по мере добра или зла, тьмы или Света, которые в нем, и каждый отмерит себе сам свой кусок. Грядущего ждите и света одежды готовьте, чтобы достойно войти в сужденное время.


1962 г. 147

1962 г. 147. (Март 19). Спешно Заканчиваю страницу истории, чтобы отделить прошлое от будущего. Исключается из будущего основа старого мира – невежество. Знание станет основанием Нового Мира. Семь Космических Лучей, принятые и ассимилированные Мною, через фокус Сознания Моего, будут устремлены в мир, оплодотворяя сознание всех энергиями новой ступени эволюции жизни. Их отвергнуть нельзя. Пронизывая все оболочки, они или воскресят, или сожгут, вызывая реакцию или сил созидания, или разрушения по качеству приемника. Распяли потому, что Свет в одних вызвал Свет и возрождение духа, в других – ярость тьмы и падение в бездну. Так было, так будет и ныне, в эти последние дни старого, уходящего мира, когда совершится Приход и каждого суд над собою, путем воздействия Космических Энергий на сердце. Сердце – их претворитель в энергии тьмы или Света, жизни и смерти. Одних они воскресят, других же сожгут. Как и тогда, когда распинали: в одних вспыхнет Свет, в других ярость тьмы. Но не распнут, ибо Невидимо Видим. Ныне разница в том, что тогда (даже отвергнувшим) еще можно было спастись, ныне же Космическая Мощь Огненных Новых Энергий творить будет последний свой суд в человеческом сердце, которое их или примет, во благо и жизнь, то есть в воскресение духа, или отвергнет, тем утвердив полюс воздействия противоположный, то есть полюс тьмы, разрушения и смерти. Алатырь-Камень, который или воскресит, или сожжет. Судьей будет сердце – трансформатор Энергий Космической Огненной Мощи в энергии тьмы или Света. Одних они воскресят, обновят, дадут жизнь, других же сожгут или явят ряд следствий противоположных. Тьма во тьму отойдет, свет – к Свету. Смешения больше не будет, и зависимости больше не будет тех, кто от Света, от тех, кто от тьмы, дабы тьма пожрала бы себя. Уйдут негодные и с ними вся тьма.


1962 г. 148

1962 г. 148. Даже Махатма не всегда проявляет свойства Адепта, но тогда, когда нужно. Так же и ученик не всегда на высотах духа, но по мере необходимости, ибо рукою и ногою человеческой вершатся дела. Ученик в мире – такой же, как все обычные люди. Необычность заботливо оберегается от любопытствующих глаз. Но дух его крепко и тесно связан с Ведущим. В мире может быть много условий, заслоняющих огненную действительность, но связь остается поверх всех явлений плотного мира. И что бы ни происходило с учеником, его жизни: та жизнь и эта, земная, идут временно параллельно, пока все земное не сольется и не будет вытеснено и заменено высшим. И тогда мир не от мира сего заменит мир плотный, и тогда Мир Иерарха-Водителя в днях земных ученика утвердится, как единая самодовлеющая реальность. Быть живым взятым на небо и означает эту замену очевидности обычности огненностью действительности, реальностью того, что существует поверх преходящих и временных форм изменчивой и призрачной Майи.


1962 г. 149

1962 г. 149. (Март 21). Дом твой – Сердце Владыки – не временный, но постоянный, надежный. Ведь и тело твое – дом лишь на время. Потому не будем привязаны ни к одному, даже к телу, и ни к одной из оболочек – временны все. Привязаться нельзя ни к чему, ибо все истинное твое и неотъемлемое твое – во Мне. Так на жизнь и смотри, чтобы встать еще ближе. Беспощадно ломай все, что мешает Близость Мою осознать и становится между Мной и тобою. Дом твой, обитель твоя, убежище духа – во Мне, в Моем Сердце. Я в тебе, ты во Мне – это свобода духа от власти над ним всех тел. Освобождение в духе, потому в духе, что каждая из оболочек связана и подчиняется тому миру, к которому принадлежит: физическому, астральному, ментальному – их законам. Дух же над ними и ими не связан. Дух есть огонь, и царство это – царство огненное, царство свободы и Света в беспредельности пространства Сфер Высших. Пусть мыслью ведущей постоянное сознание будет того, что все преходяще и все не твое. Пусть мысль эта сущностью станет твоего выражения в жизни и идеей, ведущей всю жизнь. Себя Мне предав и слившись со Мною и Меня утвердивши в сознаньи своем превыше всего, уже не себя, но Меня являть будешь, и право иметь действовать силой Моею и Мной говорить, от Имени Моего, как будто бы не ты, но Я, пребывающий в тебе, твоими устами Глаголю. Все твое – от Земли и земного; все Мое – от Огня и от Света. Моим заменяя свое и земное, Огонь утвердишь.


1962 г. 150

1962 г. 150. Ему ты скажи: своеволие свое, то есть себя и свое утверждая, с собой и останется, но не со Светом. Но тот, кто хочет с Учителем быть, себя должен умерить и воли своей не навязывать никому, в особенности же тем, кто не свою волю являет, но Учителя Света. Если волю свою являть будет, останется с нею и с собою самим. Послушание и обуздание собственного своеволия будет первым шагом самодисциплины. Только тот силу воли своей в полной мере может являть, кто ею владеет, но не кем владеет она. Своеволие и сила воли – понятия не равнозначащие. Но пусть подумает трижды, прежде чем свою волю пытаться навязывать вам, посланным Мною, чтобы помочь ему найти тропу жизни. Не он вам нужен, но ему вы, как звено связи со Мною. Каждая попытка подавления вашей свободы будет потерей очередной возможности, неведомо об этой утрате для потерявшего. Предупреждал уже трижды. Пусть помыслит о том, как вас удержать, дабы непоправимое не случилось. Мои приходят и уходят нежданно.


1962 г. 151

1962 г. 151. (Март 22). В Книге Жизни Великого Сердца много страниц – больше, чем можно представить себе. Каждая страница – жизнь личности, временно облекавшей Великую Индивидуальность. Увидеть под обликом внешним и почуять Великую Сущность Того, с Кем не раз уже в прошлом, далеком и близком, была установлена Близость и Связь, – значит снова продолжить сознательный путь Служения Свету и снова с Ним вместе идти к далекой и огненной цели. Путь долог, тернист и нелегок. Но иного не Знаем пути. Поручение несет каждый, идущий за Ним; порою по силам оно, порою сверх сил. Смысл Поручений всегда один и тот же – Несение Света. Носитель его – Ведущий и все, кого Он Ведет. Какую бы форму ни носило Поручение, его смысл и сущность всегда – Несение Света. И как бы ни проявлялось и ни утверждалось следование за Ведущим, его значение состоит в утверждении Света в себе для приношения его Миру. В этом смысл всех Заветов, всех Учений и всякого самосовершенствования. В этом же состоит и значение каждого качества духа. В этом же сущность пути. Правильно все, что Свет утверждает внутри, что усиливает его и помогает светить во тьме внешнего мира. Каждое усилие над собою заменить Светом тьму и посветить, где возможно, созвучит Поручению. В чем смысл жизни земных воплощений? В том, чтобы Свет этот в себе утвердить и двигаться дальше, его не только не угашая, но возрастая в нем постоянно. Эпоха Огня есть Эпоха Света. Те, в ком он уже есть, в ней будут жить. Те, в ком его нет, его или зажгут, или жить в Свете не смогут, не имея его. Свет-Победитель идет на старую землю, чтобы новое небо и новую землю создать.


1962 г. 152

1962 г. 152. (М. А. Й.). Все говорят, только «дай». «Дай, не нарушая жизни самости нашей». «Ты только дай, а мы не хотим поступиться ничем». Но даже Спаситель, прежде чем дать, Спрашивал: «Веруешь ли?» То есть ставил известные условия для того, чтобы от Него могли получить. Даяние безусловное равносильно попытке наполнить водою дырявый сосуд. Вера или доверие или какая-то степень понимания требуется для успешности даяния. В случае руководства условие это обостряется, ибо без сгармонизирования сознаний оно невозможно. Дающий и получающий подлежат закону созвучия, без подчинения которому процесс становится разрушительным для обеих сторон. Многие хотели бы брать, не отягощая себя ничем. Это будет пожиранием чужой энергии. Другие хотят внести свой беспорядок в стройность, сложившуюся в результате многолетних трудов и усилий, с тем не считаясь, что заплачено за каждое Слово большою ценой. Без известной степени созвучия и взаимопонимания руководство недопустимо. Приемники сознания настраиваются на должной волне.


1962 г. 153

1962 г. 153. (Март 23). Да, да, да! В том-то и дело, что берущие – все, кто по Лестнице Иерархии ниже. А немногие светляки, чуя бессознательно Близость Мою около вас, тоже не прочь поживиться в размере своих аппетитов. Оберечься необходимо, иначе растерзают, как растерзали даже такого гиганта, как Рамакришна. Целесообразность во всем, а также в отдаче. Раздавать надо мудро, и зная кому и на что. Одного желания получить еще недостаточно. Надо иметь на получение право. Не мудро позволить себя растерзать, когда дано Поручение. Убили и замучили почти всех, остальных терзали психически. Тяжек подвиг несения Света. Почему же Мы скрыты от всех в далеких горах – можно подумать. Трудность в том, что психическая энергия у людей совершенно неорганизована, необуздана и не контролируется. Она расточается нецелесообразно и расходуется и утекает, как вода через прорванную плотину, в то время как если бы ее задержать и плотину наладить, ее можно было бы накапливать и использовать мудро, как мельник накапливает воду, если плотина цела. Нести на себе тяготу неорганизованного мышления даже тех, кто коснулся Учения, тяжко. Труден подвиг несения Света. Труден он и пространственно, ибо очень темно и тушителей много. Если бы не Охраняли, устоять было бы невозможно. И все же опасность не от дальних, но ближних, стоящих вблизи, в чем уже убеждались не раз.


1962 г. 154

1962 г. 154. (Март 24). Без ограничения времени и тогда, когда хочешь с Нами, ты есть. Ничто ты сам по себе, но с Нами ты сила. Будь с Нами всегда. Ничто, кто без Нас, но – всё тот, кто с Нами.


1962 г. 155

1962 г. 155. Наш Праздник есть День единения в духе. Когда планетно облегчается возможность слияния с Фокусом Света, тогда напрягается его планетная сеть, сеть Света. И каждый, кто в ней, получает от Нас волны светоносных вибраций, объединяющих всех, кто от Света, в одно. Ныне Наш Праздник особого значения полон: (ибо это) Праздник победы над тьмою, полной (победы) идущей и близкой. Она уже есть, но в Сферах Незримых. Она будет видима явно и в сферах земных. Праздник духа и Праздник победы над тьмою – так Утвердим этот День. Ступенью он будет сближенья миров, ступенью нового понимания мира и связи взаимной и тесной в нем живущих людей. Под Знаменем Мира Владыки Майтрейи вступаем в год новый. Дары духа льются. Пусть каждый возьмет, сколько может вместить. Дары (только) Земли счастья людям не дали. Как же без духа. Без духа – значит без содержания. Форма без содержания, то есть пустая. Не подаются в Праздник сосуды пустые. Наполнены вином жизни те, которые миру Даем в День Вселенского Праздника Духа-Огня.


1962 г. 156

1962 г. 156. (Март 25). Привет ищущим Общего Блага. Привет всем, кто во имя его готов руку свою приложить к устроению мира. Живем в особое время, когда каждое строительное устремление вносит свой вклад. Время небывалого напряжения и возможностей небывалых. Под Знамя Майтрейи Зовем всех, кто за объединение ради созидания и строительства, но не разрушения. На Праздник Зовем объединения всего человечества в единую семью братских народов. Время великое великих свершений, время Майтрейи идет.


1962 г. 157

1962 г. 157. Идущее время примечательно тем, что освобождает оно человека от цепей прошлого. В Тонком Мире разрушены нагромождения прошлых веков, и потому всё, что от прошлого, прежней власти над сознанием уже не имеет. Сознание освобождено от того, что в виде суеверий, предрассудков и прочих нелепостей угнетало его столь долгое время. Сознание свободно. В этом и возможности его, и опасность уйти не туда, куда надо, не к Свету и созиданию, но во тьму. От выбора путей ныне так много зависит, что необходимо предупредить о том, чтобы выбор был безошибочен. Свобода сознания еще не означает освобождение его от возможности ринуться в бездну. Видите сами, куда устремляется освобожденное от оков прошлого сознание многих. Видите сами совершаемые безумия. Видите сами, как безумцы стремятся ввергнуть планету в ужасы всеобщего взаимоуничтожения. Потому Говорю, от выбора путей ныне зависит так много. Новые волны Огня и Лучи безумие темных умерят, но и те, кто за Свет и строительство жизни, руки свои приложить обязаны к делу спасения планеты. Ныне народы возьмутся за утверждение мира, и они победят.


1962 г. 158

1962 г. 158. (Гуру). В будущее верьте – оно непреложно придет. Так и живите, как будто оно уже наступило, тем прочнее войдете в него. Все можно отнять у человека, но не его будущее, в котором все. Животные будущего не знают, но человек – владыка его.


1962 г. 159

1962 г. 159. Приложу Заботу к тому, чтобы взаимопонимание состоялось. Объединение сознаний – на Высшем, на Мне, но не земном и обычном. Объединение в духе и на духовном. Объединение на всем остальном, земном и обычном, придет после, как аккомпанемент духу. Но дух превыше всего. Объединение на плане интеллектуальном, эмоциональном и личном – непрочно, и потому в основание жизни полагаются явления духа.


1962 г. 160

1962 г. 160. Каждое касание мыслью Фокуса Света полезно для касающегося, и притом постольку, поскольку в состоянии он отрешиться от себя, своих мыслей и личных попыток. Все личное и свое яро мешает получить то, что идет поверх явлений личного порядка. Завет «будьте как дети» указует на то, что сознание взрослых обременено наростами самости и всего того, что связано с личностью и ее личным мирком. Сознание ребенка еще не успело зарасти колючками самости и более или менее свободно. Особенно тяжек груз личных пережитков, когда он берется с собою в Мир Тонкий, после освобождения от тела. С этим грузом не подняться из низших слоев в Сферы Света.


1962 г. 161

1962 г. 161. Не объять значения происходящего интеллектом, ибо оно затрагивает слои более высокие. Интеллект живет в настоящем, немного в прошедшем и очень мало в будущем. И область действительно сущего, составляющего с прошедшим и будущим одно неразрывное целое, ему недоступна. Нужно духопонимание или духоразумение, то есть знание духа или чувствознание. Интеллект живет Майей, ибо базируется на внешних чувствах. Прозрение в будущее ему недоступно. Он не может мгновенно решить сложную математическую задачу, как это делала Ковалевская, и он не может увидеть жизнь на Дальних Мирах. Знание духа, и только оно, поднимет человека на следующую ступень эволюции. А интеллект будет духу служить, как инструмент хорошему мастеру. Пятый принцип дорогу уступает шестому, чтобы в слиянии с ним идти дальше к вершинам познания мира.


1962 г. 162

1962 г. 162. Катастрофа неизбежна. О ней будут вести. Нашей она не коснется Страны, но врагов ее яро коснется. Космические Силы стоят на страже эволюции. Стихии обрушатся на тех, кто мешает законному ходу событий. Помощь Высшая – Родине Нашей.


1962 г. 163

1962 г. 163. (Март 27). Сын Мой, когда воля твоя объединена с Волей Моею, ничья сторонняя воля, как бы она ни была сильна, не может противостоять ей. Потому при всяком противодействии надо тотчас же объединяться со Мною, чтобы действовать вместе. Не надо возражать, не надо спорить, но надо быть вместе в этот момент. И тогда волна чужого воздействия разобьется о скалу непреодолимости. Много их будет, пытающихся себе подчинить, но, когда со Мною, можно лишь улыбнуться каждой попытке. Нельзя отдать своей воли и достижений лет долгих на растерзание чьему-то своеволию, ибо растерзавший обратится на тебя, чтобы попрать Сокровище. Ущерб может быть столь велик, что всею силою духа надо встать на защиту Жемчужины своего сознания. Надо яро отметить каждое поползновение, каждую попытку, и действовать Мною и Именем Моим, не колеблясь. Главное избежать возражений, пререканий и споров, четко держа в сознании утверждаемую мысль или защищаемое положение. Непостоянство, даже при сильной воле, ослабляет ее настолько, что считаться с нею особенно не приходится. Стоит только лишь первый шквал пропустить мимо, внутренне оставаясь на утверждаемых положениях и не уступая чужому натиску. Можно даже внешне замолкнуть, предоставив насильнику высказаться до конца. Чем больше он говорит, тем становится слабее, и тем больше молчащий накапливает свои силы. Случай необычен и труден именно благодаря внешней случайной зависимости, в которую поставили обстоятельства жизни, но тем легче будет отстаивать свою независимость и свободу, когда она кончится. Не следует допускать зависимости своей от людей, и лучше всё самому. Дорого приходится платить за каждое одолжение. Здесь случай особый, и Мы Форсировали события, ибо сам бы, без Наших стараний, в этой близости и зависимости от чужой воли не очутился. Мы же и Поможем ее обуздать и дать ей должное направление. Ему дорого стоит каждое противодействие.


1962 г. 164

1962 г. 164. (Март 29). Приблизил бы больше, но надо перешагнуть через себя. «Я» становится на пути ярой преградой и заслоняет собою весь горизонт мышления и будущее. Говорю, что Приду, – это будущее. Но самость не дозволяет даже и мыслить о будущем. Как примирить личное и мировое, то есть непримиримое по существу. Все, кто почитались Светочами Мира, жили не личным, но Общим Благом. Личному места не оставалось в мышлении их. Отрешение от себя неизбежно по мере приближения к Фокусу Света – или отрешиться, или остаться на месте. Никакая логика очевидности не объяснит того факта, что, при всей справедливости личных построений и выводов, Свет покидает того, кто погружается в мир личных пережитков. Законно желать спокоя на склоне лет. Но ведь из спокоя никогда хорошего ничего не рождалось. И не спокой нужен, но горение духа. Лучше жить в призрачном, но [...] будущем, чем в беспросветности настоящего.


1962 г. 165

1962 г. 165. (Март 30). Друг, если сознание молчит, заставить его зазвучать невозможно. Это и есть пралайя сознания. Что же делать в эти периоды замолкания арфы духа? Ждать в доверии полном, когда зазвучит она снова. Она зазвучит. Снова мысли польются. Надо лишь ждать.


1962 г. 166

1962 г. 166. А как же с мысленными сообщениями, которые не подтвердились? Считайте, что подтвердятся и что в будущем произойдет то, что еще очи не видят. Уловлены страницы будущего, но отнесены на ближайшие дни, и в этом ошибка. Прозрение в будущее не дает точного знания сроков. Восприятие по существу верно, но локализация его во времени ошибочна, ибо преломилось через призму личного сознания. Записывать такие явления необходимо, но отбрасывая точные даты их предполагаемого осуществления. Сроки не ведомы никому, даже близко стоящим. Нарушая правило невозможности знания точных сроков, ставите под сомнение и само восприятие, в то время как оно по существу было совершенно правильным. Потому Советую указания сроков из таких сообщений изъять, все остальное оставив. Будущее подтвердит верность такого решения. Сроки обуславливаются непреложностью и подвижностью Плана, и потому точно определены быть не могут. Ощущение близости нависших событий правильно, приурочивание их к определенному времени ошибочно. Поэтому и Указуется ждать нежданно, строя всю жизнь как обычно и так же располагая дела. Много ошибок и много нелепостей происходило от нарушения этого условия и от назначения ложных сроков. Великий Приход неизбежен, но времени его не знает никто из ждущих Владыку.


1962 г. 167

1962 г. 167. Пусть дух смотрит на тяжкое время, как на проверку крепости брони духа.


1962 г. 168

1962 г. 168. (Март 31). Если решение всего у Нас, то мудро за решением к нам и обратиться. По полноте обращения и ответ. На прямое обращение ответ Даем лишь в случае крайней необходимости. Самодеятельность предпочитаем другим способам действий. Идея хороша, но встретит жестокое противодействие. И тогда возникает целесообразность обходной тропы. Даже дерево рубится не прямым, но наклонным ударом. Так же и противодействие неготовых преодолевается не в лоб, но действительностью неопровержимых фактов. Нужные условия выдвинет сама жизнь. Но зерно надо успеть бросить в благоприятную волну. Если выдвигается старая формула «после чуда уверую» – предложение не годится. Чудеса никогда никого не убеждали, феномены – тоже. Свой труд, своя работа, свои доказательства, найденные самими же, – только такой метод будет убедителен. Направление и путь можно указать и помочь наметить нужный подход. Но убеждаться в действительности должны сами. Если снимки аурических излучений не убедительны, чем же можно тогда убедить маловеров? Тянуть за уши в сад знания не годится, но можно дать добрый совет. Возможности к этому будут предоставляться от времени до времени. Но будет не мудро поставить себя под удар. Если Фультона считали сумасшедшим, то что же ждет тех, кто захочет дать наглядное доказательство действия тонких энергий. Помочь можно, но лбом стену невежества и недоверия пусть пробивают сами. Мы на растерзание Наших немногих не Можем Послать. Пусть действуют сами, но по указанному направлению. Где надо, Поможем и мысли Пошлем, но надо, чтобы было к чему приложить энергии Наши. Не обманывайтесь – требование или условие феноменов или наглядных доказательств – старая песня на новый мотив. Не попадитесь на удочку эту. Мы Отказались от чудес. Чудеса – для жрецов.


1962 г. 169

1962 г. 169. Две согласованные ауры могут творить чудеса. Но не для толп или для любопытных. Чудеса эти будут ведомы им или Нам, но не дальше. Результаты же этих чудес для обычного глаза будут лишь рядом обычных явлений без понимания причин, вызвавших их. Йог строит храм за двадцать переходов – это действие йогическое. Когда ауры объединятся в согласии полном, сами будете удивляться ярым следствиям мощи объединенных усилий. Квадрат – символ устойчивости, ибо две согласованные ауры усиливаются еще двумя. Конечно, успех обеспечен лишь при условии тесного единения с Нами. Нечистыми руками чистое дело не может твориться. От рук тоже много зависит. Даже один участник может испортить плоды коллективного опыта. Мой Совет: помогать только советом, не беря на себя ответственности за успех намеченных опытов, ибо он будет зависеть до известной степени от пригодности участников в нем.


1962 г. 170

1962 г. 170. При взвешивании тела хорошо провести опыт, так чтобы бессильно, всей тяжестью тела, мысленно ощущая и как бы усиливая ее, опуститься на весы, а затем лечь легко, всем телом стремясь как бы подняться на воздух, отрываясь от чаши весов, в устремлении кверху.


1962 г. 171

1962 г. 171. За физиологией, биологией, психологией и так далее забыт человек. Нет синтетического понимания его сущности и нет синтетического подхода к изучению явления человека. Не связаны между собою отдельные отрасли науки о человеке. В этом большая ошибка. Человек – это синтез всего, что заключено в нем, объединенного в одно гармоническое, сложное целое. И даже биение сердца нельзя изучать отдельно от течения мыслей или общего психического состояния.


1962 г. 172

1962 г. 172. (Апр. 1). Не приличествует знающему будущее подпадать под власть настоящего. Ведь будущее – это неотрицаемая действительность. Ведь оно наступает каждое мгновение. Ведь настоящее есть не что иное, как непрерывный процесс постоянного становления будущего. По сегодняшнему дню можно безошибочно утверждать, что и завтрашний день неизбежно настанет, ибо цикл дня и ночи – условие существования плотного мира. За суточным циклом идет цикл годичный, за ним цикл семилетний, за ним цикл Зодиака по 2100 лет и так далее – до цикла Манвантары. От будущего никуда не уйти. Это форма проявления жизни. Но жизнь человеческого духа обуславливается Кармой, которая творится не в будущем, но в настоящем. Этим значение настоящего, как породителя причин, творящих будущее, важно необычайно. Цепь причин и следствий из прошлого идет через настоящее в будущее. И если их не тревожить и не нарушать, течение Кармы идет самотеком. Но волей свободной наделен человек создавать в настоящем причины, приносящие следствия в будущем. В прошлом ничего изменить невозможно. Но будущее пластично в руках воли, творящей его в настоящем. Этим значение настоящего усугубляется. Если сидеть сложа руки, не делая ничего, чтобы изменить Карму и безвольно плывя по течению, Карма пойдет своим чередом. Но творить можно ее и по воле, создавая цепь новых причин, следствия новые приносящих. Творит мысль. Карма творится мыслью. Каждая мысль или утверждает автоматически старую Карму, если она не нова, или же создает цепь новых причин, являясь зерном их зарождения. Как бы мысль была ни мала, но если она сознательно принимается и утверждается в духе, она становится действующим активным фактором Кармы. Если есть цель, если известно направление, если знает человек, к чему и куда надо стремиться, то цепь его мыслей, этим целям созвучных, будет цепью кармических причин, создающих и утверждающих его движение в эволюцию. Соизмеримость мыслей с целью далекой, как бы далека она ни была, творит приближение к ней и осуществление и достижение ее в будущем. Будущее становится тогда не отвлеченным понятием, но полем достижения того, что намечено волей и что утверждается ею в области настоящего часа. Сама преходимость настоящего ручательством служит неизбежности будущего, а зерна сияющих мыслей, закладываемые в сознании в этом настоящем, – гарантией того, что будущее это выльется в формы, творимые мыслью. Мыслите ясносияюще, и ничто темное не коснется творца сияющей мысли. Мыслите ясносияюще, отдавая себе полный отчет в том, что каждое мгновение творите Карму свою, или утверждая ее старое русло, или же создавая ее заново, в созвучии с мыслью творящей. Человек – кузнец своего счастья, то есть творец своей кармы... всякий человек. Но сознательным творцом своего будущего Называем того, чьи мысли текут под контролем в соответствии полном с законами эволюции духа. Беспредельное развитие всех качеств духа, носителей светлого Агни, – цель человека, и каждое мгновение настоящего духу возможность дает ее утверждать, беря качество, наиболее близкое в данный момент и наиболее желательное и созвучное этому моменту. Нет такого мгновения, когда нельзя было бы упрочить или усилить какое-либо из качеств, ибо человек постоянно творит своей мыслью, вызывая ею Свет или тьму. Творец тьмы или Света, творец своей кармы должен помнить о том, какое будущее им создается его мыслью от текущего дня и какие зерна-причины закладывает он в настоящем, которым формуется будущее его.


1962 г. 173

1962 г. 173. (Апр. 2). Сын Мой, судить да рядить – немудрое дело. Но когда словами заменяются дела – это нехорошо. В словах растворилось столько прекраснейших начинаний, что нелишне предупредить: слов опасайтесь. Сила их такова, что они создают мираж действий, и в этих воображаемых, но не осуществленных делах растворяются энергии духа. Лучше – слов меньше. Мы не сторонники словоизвержений. Много людей, у которых действия заменяются словами и словами же исчерпываются. Не уподобьтесь. После многих сказанных слов неизбежно ощущение израсходованной попусту силы. Беседы о духовном хороши, но, во-первых, они должны подчиняться известному ритму, во-вторых, не нести на себе печати празднословия. Когда вместо подъема замечается после них упадок сил, беседа была празднословной. На вопросы хорошо отвечать, если вопрос не случайный, но выношен устремленным сознанием и, так сказать, вызрел! Лучше слова заменять делами! Дел много. Но не таких, к которым стремится неопытное сознание человека, хотящего скорее достичь того, на что требуются годы. После подъема и праздника духа наступают трудовые дни, требующие ритма упорных усилий. Их выдержать трудно. На крыльях восторженности долго летать невозможно. Прежде чем утвердить вечный праздник духа, надо через будни пройти. Не вам Говорю, вы проходили, но тем, кто еще не прошел.


1962 г. 174

1962 г. 174. (М. А. Й.). Сколько же ждать? Не дольше, чем нужно. Но умение ждать – необходимое качество духа. Обратили ли внимание на то, что ожидание является тоже неотъемлемым атрибутом Пути. Ждали и ждут все, идущие в вечность. Только ожидание их, идущих, действенное и устремленное: как бы в движении, как бы готовые духом нежданное ожиданно встретить, живущие как бы обычно, но озаренные необычным и сделавшие необычность привычною трапезой духа. Необычное и обычное тоже являются парою противоположностей, которые нуждаются в сгармонизировании. Люди необычного не прощают, и потому огни духа надо прикрыть. Идущий к Владыке обычен для всех, необычен только для рядом или вместе идущих. Ожидание правильное может быть весьма плодоносным, ибо магнитно оно устремленностью огненной.


1962 г. 175

1962 г. 175. (Апр. 3). Если будущего нет и ждать уже нечего, что же тогда? Застой, болото и угашение огней духа. Лучше надеяться и ждать того, чего нет, чем вычеркнуть будущее из сознания, ибо будущее есть двигатель. Человек, лишающий себя будущего, подобен птице, крылья которой запечатаны свинцом. Полет мысли в будущее свободен от ограничений текущего часа, в мыслях о будущем – свобода. Лучше неосуществленные надежды и устремление в будущее, чем пустота настоящего. Будущее оберегайте – в нем все, что может иметь человек и на что надеяться. Что было бы, если бы первых христиан лишить надежды на скорый Приход? Что было бы, если бы эти надежды заменить знанием страшной и темной действительности средних веков? Живите в мире надежд и мечты – это действительность Тонкого Мира. Не убивайте их там, где они ярко горят. Огни духа не зависят от гримас настоящего, и в мире духа реальны они, но не плотная очевидность. По вершинам, но не по болотам низин ступает герой в стремлении достичь высочайшей.


1962 г. 176

1962 г. 176. (М. А. Й.). Будет ли лучше? Будет. Когда? Надо ждать и в ожидании этом не на месте стоять, но двигаться дальше, и верхним путем.


1962 г. 177

1962 г. 177. (Гуру). И не только ждать, но и действовать в полном согласии с тем, чего ожидаете. Только такое ожидание будет творящим.


1962 г. 178

1962 г. 178. (М. А. Й.). Если бы не Обещали, не двинулись бы. Все Обещали и Все во всех Учениях Говорили о том, что ожидает впереди: рай, нирвана, вечное блаженство, Царствие Божие и так далее и далее. Настоящим сознание с места не сдвинуть. Двигает только магнит будущего. Если бы дать действительность, ожидающую впереди, не двинулся бы никто. Не в силах был бы выдержать человек не то, на что он надеется, а то, что его ожидает в действительности. Только Владыки Выдержать Могут и те, кто около них очень близко, очень близко, очень... Так же Продвигают и вас. Чем ближе надежды, тем больше подъем. Несбывшиеся одни Заменяем другими, созвучными моменту. А то, что говорится сейчас, Говорим очень немногим, ибо выдержать это Знание трудно. На что же надеяться? На личное ни на что. Нирвана придет, Самадхи возможно, но сколько же надо трудиться и ждать, чтобы достигнуть. Пока же по-прежнему будем Питать надеждой, чтобы двигались дальше. Не все ли равно, почему дух восходит, лишь бы он восходил. Ни будущего, ни надежд на него от духа отнять невозможно – это будет падением в бездну. Истинно могущий давать знает, что ему ни на что личное рассчитывать не приходится. Великое Служение начинается тогда, когда индивидуальное продвижение в будущее совершается без всяких личных надежд. Будущее есть – великое, светлое, сияющее, но личному в нем ничему места нет.


1962 г. 179

1962 г. 179. (Апр. 6). Меч – символ огненной мощи духа. Меч духа. Новая ступень. Доспех и вооружение. Вооружаю огненно. Надо, чтобы сознание соответствовало. Время особое. И Луч – особого назначения. Надо быть сильным. И личное пусть остается в стороне. Меч не на друзей, но на тьму – очень активна. Прими новую ступень, как Знак Доверия и Заботы. Меч Посланницей передан был. Осознание значения усиливает мощь. Оно сочетается с желанием пользоваться ею. Кто ничтожеством себя почитает – ничтожен. Но силу осознающий свою может действовать ею. Меч духа вверяется близким. Знак Близости и Доверия. Меч, Мною данный, пусть Мне и послужит. Духовная брань*, происходящая ныне в пространстве, требует от каждого понимания происходящего. Не время мечтать, не время умиляться и воспарять, время действовать пространственно, сокрушая нагромождения темных. Они бы хотели, по мысли своего погибшего хозяина, уплыть на обломках, взорвав планету. Но не Дадим барсу прыгнуть. Темной воле Поставим предел. И вы будьте каждый в готовности действовать с Нами. Пространственное действо приобретает особое значение ныне. Великий Приход – явление космопространственного порядка. Бодрствуйте духом на страже. Обычные мысли отбросьте.

__________

* Брань – битва.


1962 г. 180

1962 г. 180. (М. А. Й.). Вспомни сон прежний. Сравни и поймешь, кто был Посланницей Света.


1962 г. 181

1962 г. 181. (Апр. 7). Сын Мой, путь долог, путь бесконечен, но краток земной. Чему отдадим предпочтение, короткому отрезку пути или тому, который не имеет конца. Если же краткий рассматривать не сам по себе, как нечто самодовлеющее, но только как часть Великого Пути в Беспредельность, то и этот короткий отрезок приобретет уже не временное значение, но бесконечное тоже, и не длительностью, вернее, короткостью своей, но как необходимая часть того, что не имеет конца. И тогда временное станет выражением вечного, и конечное – бесконечного, предельное – беспредельного. Сам по себе этот отрезок лишен всякого смысла, но как часть Великого Пути он становится полон глубочайшего значения. Ведь все продолжается в Беспредельность, конца ничему нет – ни одному действию, ни одной мысли. Каждое действие и каждая мысль только звено цепи, протянутой из прошлого, не имеющего начала, в будущее, не имеющее конца. Но, творя это звено, во власти человека сделать так, чтобы металл его был наичистейшим и благородным. Цепь причин и следствий, или канат Кармы, состоящий из множества нитей, каждая из которых вплетается в канат человеческой волей. Выбирать элементы, входящие в нити, можно по воле своей. Каждая продолжается в будущее, составляя его неразрывную часть.


1962 г. 182

1962 г. 182. (М. А. Й.). Радуемся, видя подъем и горение духа, печалуемся, когда угасают огни. Хорошо, если жизнь духа идет без аритмичных качаний. Для этого требуется равновесие. Где же они, стремящиеся следовать за Владыкой, утвердившие это великое качество? Трудно сейчас уявлять это качество духа, ибо разновесие раздирает планету, но зато и велико достижение тех, кто силы находит являть его в жизни. Только позабыв о себе, надеяться можно его утвердить, ибо самость, лелеющая мысли лишь о себе, равновесия не допускает. Самость в астрале живет, а астрал, необузданный и неподчиненный, живет и питается разновесием, то есть неуравновешенностью. Явите спокойствие духа. Явите контроль. Явите те качества духа, которые формою служат зажженных огней в микрокосме человека. Без огня нет и жизни. Огни спокойствия, огни равновесия по химическому составу своему одни из высочайших.


1962 г. 183

1962 г. 183. Не замолкнет Мой Голос, Неизменяем Владыка. Но они вознесут вас и унизят и будут судить. Но суждение их вас не вознесет, не унизит в Сердце Моем, где ваше место. Вижу и Знаю то, чего судьи ваши не знают. Потому и суждение их не имеет цены.


1962 г. 184

1962 г. 184. (М. А. Й.). Чтобы вы знали, скажу: иначе нельзя, иначе в сужденное не войдете. Ведущую Руку надо духом принять и довериться полно.


1962 г. 185

1962 г. 185. Когда Требую единения, Имею в виду то обстоятельство, что мост, объединяющий сознания, имеет устои на двух берегах. Каждый укрепляет устои его на своем берегу. И лишь обоюдное укрепление этих устоев даст прочность мосту. Что сделано для того, чтобы единение состоялось? Что сделано каждым из вас? Сгармонизирование сознаний требует времени, но его не достигнуть, если усилия не будут приложены с обеих сторон. Никакие внешние действия, слова и обращения не помогут, если в них не принимает ярого участия сердце. Бездушные, то есть бессердечные, действия, действия без участия в них сердца, желаемых плодов не дадут. Не Могу Допустить, чтобы Помощь Моя растворилась в бездушии действий. Уже Говорил, что скрепляющим действия сердца цементом будет любовь. Насильно любить не заставишь. Но единение сознаний в Свете Моем может утвердить это чувство. Кому-то следует все же поступиться своим, самостью своей поступиться, своим малым самоутверждающимся «я». Мне нужно единение в духе.


1962 г. 186

1962 г. 186. Без постоянства нет достижения. Разрозненный ритм чудовищно пожирает силы. Даже разговоры на высокие темы, не введенные ритмом в спираль продвижения, желаемых следствий не принесут. Ритм и упорядочение есть следование закону. Ритм есть форма выражения жизни. Аритмичность, в чем бы и как бы она ни проявлялась, разрушительна. В сфере духовной недопустима она. Аритмичность и огненность несовместимы. Если хочет кто преуспеть в устремлениях, в занятиях, в действиях, в жизни своей, пусть будет ритмичен. Спираль дней и ночей, ритм утра и вечера формой своей указует, как ритм утвердить во всей жизни.


1962 г. 187

1962 г. 187. Трехмерная близость не может служить ручательством близости в духе. Расстояния для последней значения не имеют. Трехмерная близость может скорей отдалить, если единение в духе не состоялось. Близость определяется сердцем. Принцип «Невидимо Видимый» провозглашен потому, что Близость Учителя в теле ныне не даст нужных следствий. Да и раньше она в одних вызывала восторг духа и мощный подъем, а в других ярость тьмы и противоборство. Даже принявших Учение не Советуем стремиться увидеть, дабы трехмерная близость, вместо сближения, не отдалила. Издали самость не будет мешать видеть яснее и лучше. Отойдите, если хотите к другу стать ближе. Если трехмерная близость мешает, примените Указ о ларце закрытом, о горе неразграбленной и луке, стрелой напряженном. Раскрытость сознания и словоговорение, вместо сближения, лишь отдаляют. Молчание и сдержанность – накопители сил. Сдержанная молчаливость усиливает магнит духа. Не поддавайтесь усилиям еще не готовых заставить вас говорить. Если же условия вынуждают, умейте говорить, ничего не сказав, то есть не выдавая сокровенного. Можно произнести много слов и ничего не сказать. Можно выразить мысль, выдав только необходимую толику ее содержания, если того требуют обстоятельства. Выболтать все – значит внести разрушение в свое собственное сознание.


1962 г. 188

1962 г. 188. (М. А. Й.). Надо учиться защищаться не только от врагов, но и от друзей. Для этого хорошо понимать сущность каждого. От преданности и любви защищаться не приходится, но приходится, когда они в отношениях друзей еще не проявились. Раскрытием себя ставим себя под удар. Беседа пусть будет безличной и на каждое слово пусть будет наложен контроль. Зачем говорить все, что знаете, когда можно сказать лишь известную часть. Замкнитесь духовно, если созвучия не состоялось. Надо себя оберечь.


1962 г. 189

1962 г. 189. (Гуру). Все ли говорил вам? Не поставил ли щита сдержанности и молчаливости между мною и вами? Беседы ведя, все ли выкладывал вам, что знал о предмете? Давал по сознанию. Отвечал на вопросы, но говорил не более того, что надо было сказать. Так поступайте и вы.


1962 г. 190

1962 г. 190. (Апр. 9). Не может ни задержать, ни осквернить, ни омрачить сознание то, что через него проникает во внутренний мир человека, если чисто оно. Печать, накладываемая сознанием на впечатления, поступающие в него извне, или, иначе говоря, контроль воли, обуславливает характер и степень воздействия на него всех впечатлений. С улицы в дом не впускают сброд всякий, случайных бродяг, прокаженных, больных и заразных, почему же в свой внутренний мир позволяем входить без контроля мыслям и чувствам негожим. Они отравляют сознание мраком, они занимают все поле его, они пресекают путь духа. Доверие до конца, преданность до конца и любовь, неколеблемая ничем, доступ закроют случайным пришельцам и оберегут. Символов много дано в Учениях древних стойкости духа. Весь путь – внутри; и психические продукты сознания, или образы мыслей, либо преградою служат, либо ступенями подъема. Сам человек мысль создает, сам же ее убивает или прочь гонит, то есть сам он творец либо преград на пути, либо условий подъема. Не мудро преграды создать своей мыслью, своей волей, а после безвольно склониться перед роком, созданным рукою и волей своей. Властен создатель над созданьем своим. Правда, когда действие совершилось и колесо причинности приведено в движение, остановить его невозможно, но творец своей кармы может творить цепь новых причин уже иного, противоположного прежним, порядка. И кармы волну может встретить иначе, чем раньше, радуясь возможности исчерпать ее. Сила воли, сила духа, духа огонь – это самое основное, что есть в человеке, самое ценное. Слабости и ничтожеству природа не потакает. Надо быть сильным тому, кто хочет дойти. Надо осознать возможность безграничного развития силы своей, силы духа. Надо понять неисчерпаемость и беспредельность его потенциала. Надо из глубины бездонной своей нумена силы призвать. Все ныне возможно. Ныне яро возможно растить огненную мощь духа, яро ее осознавая. И на каждого обращающегося надо тоже силы найти возрасти духом. На обессиливающих, на унижающих, на хотящих господства над вами надо силы найти стать сильнее, и всем надо дать и духом голодных насытить. Утвердим и Поддержим и силы Дадим устоять, но и вы помогите и дайте возможность Нам Силы Свои Приложить к силам вашим. Надо, чтобы было к чему приложить, ибо только имеющему Дается.


1962 г. 191

1962 г. 191. (М. А. Й.). Силу свою уявлять среди слабых нехитрое дело. Но силу перед сильным явить – будет мерою или пробою собственной силы. Она может быть выявлена активно или пассивно. Активность часто вызывает столкновение с силой чужою, но пассивность, сохраняя запас сил, противодействует напору чужой силы не менее эффективно. Когда ломятся в ворота, их отворите, ставши в сторонке. Ломиться в открытые двери не мудро, можно, не встретив сопротивления, разбить себе нос при падении. Доказательства, убеждение и споры оставить. Энергии собрать вовнутрь. Шар – символ равновесия. Себя потушить. Надо закрыться, опустив забрало. Надо учить, но путем необычным, но тем не менее убедительным очень. Чужое неразумение надо преодолеть поляризацией собственного сознания на должной волне.


1962 г. 192

1962 г. 192. (Гуру). Чем меньше знает о вас другое сознание, тем меньше зацепок. Ошибка заключалась в том, что слишком раскрылись, а в открытое сердце удары чувствительны необычайно. Значит, надо закрыться и надо силы, устремленные к другому сознанию, вернуть обратно, врата затворив. Открывать свое сердце без меры можно лишь тем, кто испытан. Сейчас испытуются ваши друзья, и вы дайте им проявиться, чтобы лучше увидеть их сущность. Такова уж ваша судьба, что никто из к вам подходящих не в силах не выявиться до конца. Каждый должен выявить себя полностью и выявить пригодность свою. Вы уже знаете это, потому ничему не удивляйтесь и зорко смотрите, ибо цель ваша – познать человека.


1962 г. 193

1962 г. 193. Строились храмы, созидались ашрамы, люди пытались создать обстановку, соответствующую моменту. Учение говорит о торжественности при попытках установить созвучие с Высшим. Говорилось о пении и музыке, вносящих требуемую тональность. Ароматы курения и благовония способствовали той же возвышенной цели. Потому прежде чем получать, надо создать нужные условия. При отсутствии их получение возможно лишь до известного предела, за которым следует разрушение желаемых возможностей.


1962 г. 194

1962 г. 194. (Апр. 11). Сын Мой, когда сознание замолкает и восхождение как бы приостанавливается, тогда особенно важно выбрать качество, наиболее созвучное духу в данный момент, и его применять на деле. Не может быть такого момента и такого качества, которого нельзя было бы, то есть не хватило бы сил, применить. Надо лишь выбрать удачно. Когда выбор сделан и применение состоялось, ощущение непрерываемого восхождения даст осознание силы и заменит собою чувство неудовлетворенности. Каждое применение есть собирание силы, есть утверждение воли, есть выход из психического тупика. Можно утверждать в этом случае качества пассивные, не требующие уявления энергии вовне, например, молчаливость, сдержанность, спокойствие, равновесие, неосуждение и так далее. Можно представить себя вместившим желаемое качество и обладающим им. Можно заняться лечением своего организма, сосредоточиваясь на нездоровых органах тела. Но это будет уже действие активного порядка. Можно Имя Мое повторять, в Луче себя можно представить, окутанным облаком Света. Можно произвести тысячи положительных действий, не отступая назад. И все это просто, легко и доступно, лишь бы желание было не отступать. И это будет победой. Это будет преодолением слабости воли, когда затухают огни. Не трудно стоять, когда пылают огни, но когда они гаснут, их поддержать силою воли будет подвигом духа. Это одно из труднейших испытаний. Но можно ли не устоять?


1962 г. 195

1962 г. 195. (М. А. Й.). Хорошо во время пралайи сознания думать о минутах подъема, которые дали столько радости в прошлом. Майя пралайи, когда кажется, что оставил Учитель, всего только Майя, перед новым подъемом и взлетом. Неизбежное надо принять, как переход к новой ступени.


1962 г. 196

1962 г. 196. (Апр. 12). Половинчатость осуждена, ибо достичь можно лишь полнотою устремления, полнотою преданности, полнотою любви и полнотою сосредоточения. Полнострунность и полнозвучность – основание успеха. Если что-то не удается, скрипит и двигается плохо, причина кроется в половинчатости действий. Особенно пагубна половинчатость мыслей, когда часть их цепляется за Нас, а часть скачет своевольно по каналам других притяжений. Необузданность самости мешает контролю над мыслью. Как же преодолеть? Всем сердцем, всем желанием, всем устремлением, всем разумением и всею любовью к Тому, Кто Позвал.


1962 г. 197

1962 г. 197. (М. А. Й.). Ушли, но вернемся. Приближение периодично, а также зависит и от условий момента. Хотелось бы видеть стоящих на собственных ногах. Самостоятельность приветствуется, ибо указует на зрелость духа. Самостоятельные Поручения даются лишь испытанным сопутникам. Кто привык опираться слишком, еще не готов. Духовная связь с Нами остается, но ощущение яркости ее зависит от состояния сознания и многих других обстоятельств. В движении все. Положение в мире не может не отражаться на центрах. Тяжесть и тоска неизбежны. Груз Атласа не символ, но действительность несущего Чашу. Если тяжело нам, то каково же Владыке и Тем, Кто вас выше. Чем выше, тем ответственнее и тем напряженнее, и тем более тяжек Крест Жизни. Когда тягости личные заменяются бременем Общего Блага, Мы близки тогда.


1962 г. 198

1962 г. 198. Приближение новых энергий скажется скоро. И то, что Говорилось о близости Сроков, нависло над миром. Ощущение неизбежности огненной правильно. Правильно также и то, что все у предела, за которым то, чего быть не должно и чего допустить невозможно. Потому сердцу и тяжко. Теперь каждый ответственен за весь мир и сердцем платит за это. Через общее горе земное подойдут к братству всего человечества и поймут, что счастья не будет, пока кто-то страдает.


1962 г. 199

1962 г. 199. Тот, кто решил путь свой с Нами, с Нами в сознании должен пребыть, но не с собою. И тогда совместным становится путь. Все Наше – в Учении Жизни. Его применяя, Нашим становится применяющий.


1962 г. 200

1962 г. 200. (Апр. 13). Сын Мой, у первой точки священного треугольника сегодня – контакт. Ток замкнут. Пиши. Наивысшее устремление, доступное духу на вашей Земле, – к Мирам Дальним. Мы тоже пришельцы из Дальних Миров. Мы связаны с ними. Все самое высокое, о чем может помыслить ваш ум, осуществлено там. Люди высших кругов, столь редкие на вашей планете, там составляют большинство человечества. Можно представить себе человечество круга шестого и даже выше. За кругом седьмым – цикл новый, новых кругов на более высших планетах. Беспредельность не ограничена ничем. Эволюции человечеств не все одинаковы. Широка Лестница Духа, Лестница Света, Лестница Жизни. Нет предела широты и разнообразия Высших Миров в их видимых и невидимых формах. Творческая мощь духа позволяет направлять эволюцию человечества к достижениям, о которых даже невозможно помыслить на вашей Земле. Формула «все достижимо» осуществляется на Дальних Мирах. Для огненных духов Земля – только трамплин к Мирам Высшим. Космический Магнит их увлекает в свой Фокус спирали вечного восхождения. Дети Земли, дерзайте, дерзайте, дерзайте. Ручательство Даем: осуществляется там самое дерзновенное, самое огненное, самое невозможное на Земле устремление. Огненные крылья несут дух в сферы осуществления пламенных дерзновений. Да! Да! Да! Свидетельствую Сам, есть сферы пространства, где самые дерзновенные мечты становятся огненной действительностью. Потому не ограничивайте ничем дерзновенные духа полеты. Не ограничивайте мысли возможностями очевидности плотной. Даже тонкая очевидность пусть не заслонит действительности огненной, в сферах которой невозможного нет. Все ограничения заключаются в мысли. Мыслью, только мыслью ограничивает или освобождает себя человек. Мыслить учитесь свободно, отбрасывая мерки Земли. Космически мыслить учитесь. Космическое мышление уже не связано ни временем вашим, ни земным счетом его, ни верхом, ни низом, ни представлениями земными о быстроте. Законы Космические от законов земных и представлений обычных отличаются яро. Мир трех измерений, мир плотный, земной мерилом космических возможностей не может служить. И сердце и ум открываются непредвзято возможностям иного порядка, еще ни в каких учебниках не предусмотренным. Наука будущего будет продвигаться формулой «возможно и достижимо все, невозможного нет».


1962 г. 201

1962 г. 201. (М. А. Й.). Сбросим покровы клерикализма с формулы древней, которая была дана ранее: «Ищите Царствия Божьего и правды его, и остальное приложится вам». Царство Божие есть Царство Космической Правды, есть действительность огненная, есть космическое понимание Мира, есть осознание мировой эволюции, цели и назначения человека на Земле и в Мирах. Когда эта цель определена и осознана и движение направляется к ней, то, поистине, все остальное, все прочее, то есть вся жизнь человека и человечества в целом, приобретает космически правильное направление, в течении которого исчезает все то, что ныне раздирает планету и народы уявлениями неуравновесия и дискордов. Также и в жизни каждого отдельного человека осознание эволюции духа и великого назначения человека решает все вопросы человеческой жизни земной, насыщая особым смыслом и значением каждое мгновение его существования на Земле, как короткого отрезка бесконечного пути в Беспредельности.


1962 г. 202

1962 г. 202. (Гуру). Пусть самые возвышенные полеты мысли не помешают твердо ступать по Земле, зная, что только понятое, примененное и утвержденное на практике и в жизни здесь, на Земле, утверждено будет в Мирах, как неотъемлемое достижение духа, сохранившего и удержавшего таким образом свое достояние.


1962 г. 203

1962 г. 203. Будем действовать магнетизмом мысли. Звучит на магнитной волне провод сердца. Мысль переносится в сердце. Цитадель духа – сердце. Созвучье сердец. Реагирует сердце. Сердце вместит. Точка первая связи – Сердце Владыки. Слияние сердца со Светом Сердца Владыки: в нем одном, в нем огнем и в огне сочетаются духи в пространстве Сфер Высших.


1962 г. 204

1962 г. 204. (Апр. 14). Накопление Агни. Огонь можно накапливать всегда, во всяких условиях жизни, лишь бы было желание его накоплять и понимание значимости этого сокровенного действа. Исчерпанные слова или действия накапливать Агни не могут, равно как и мысли. Ощущение неисчерпаемости Источника не придет от исчерпанных действий. Сдержанность уявляется во всем, во всех фазах активности человека. Сдержанная сила мощна именно явлением сдержанности. Исчерпать несдержанностью можно любую силу, любое чувство, любое явление. Астрал – расточитель энергии Агни. Потому он первый из всех оболочек нуждается в ярой обузданности своих выявлений. Хочется сказать слово – промолчи. Нужно сказать десять – скажи только одно. Хочется мыслью ненужной заняться – мысль придержи, замени ее нужной, полезной. Каждое мгновение можно сделать что-то такое, что усиливает запас Агни. Ночные полеты во сне, их длительность, сознательное к ним отношение, понимание того, что все это происходит во сне, и упражнения в преодолении препятствий, проход сквозь стены и другие преграды, легкость или трудность проникновения через них в зависимости от вещества и строения этих препятствий – все это результаты сдержанности и усилий собою владеть и собрать свои силы вовнутрь. Что же даст следствие усилий более длительных? Следует помнить, что ни одно из них не пропадет даром. Можно летать лишь огнем. Без огня нет полетов. Сознательная активность во сне указывает на возможность расчленения проводников. Приветствую стремление к сознательному, упорному и планомерному накоплению Агни. Путь это бессмертных, путь это к бессмертию, путь это к свободе надземной. Без Агни накопленного нет и не может быть никакой свободы в Мире Незримом. Там все приводится в движение огнем. Сказано, что в Мире Тонком все движется мыслью. Добавим: но мысль приводится в движение огнем, ибо есть существо огненное. Так в основу кладем всех основ явление Агни. Можно ли что бы то ни было, что на Земле, предпочесть сокровищу этому и что бы то ни было на него променять и ради чего-то земного упустить хотя бы одну искру его. Агни, Великий Огонь, – Двигатель Жизни! Служитель Огня – так называет себя ученик, смысл Агни понявший. Огнепоклонники не так уж были невежественны и наивны, как принято думать. Лучше примитивное поклонение огню, нежели полное отрицание его значимости, ибо из чего-то можно что-то создать и к чему-то что-то добавить, но ни к чему – ничего. Руки протянуты к Чаше, где пылает Сокровище Камня, а мысль устремленно и четко направлена в заботе о том, как возрастить и умножить Сокровище это и как накоплять кристаллы великого Агни.


1962 г. 205

1962 г. 205. Может ли быть хотя бы одно мгновение праздным, когда Мир в нужде и когда Миру можно мыслью помочь? Праздномыслие осуждено.


1962 г. 206

1962 г. 206. Сердца сочетаются любовью. Приду, скоро Приду. Победа есть. Не увидят ее люди еще некоторое время. Тщитесь понять помогающее сердце. Весть Посылаю о близости, близости Часа. Сознание переносится в сердце сперва свое, потом Мое. Сердце провозглашается органом познающим поверх мозга и чувств внешних. Чувствуйте сердце – сперва свое, потом Мое. Жизнь сердца явите в огнях. Страхований не бойтесь ни в какой форме. Сердце – бессмертный аппарат духа. Действуйте сердцем. Приказ воли пусть идет через сердце, но не через мозг. Жизнью сердца живите полнее – жизнью этого огня.


1962 г. 207

1962 г. 207. (Апр. 15). Даже лучшая скрипка должна быть хорошо настроена, прежде чем на ней можно играть; так же и арфа духа. Умение самому создавать настроенность своей арфы требует долгой тренировки. Упражнения подобного рода очень полезны. Их можно вести систематически и планомерно. Можно давать себе задание настроить сознание на желаемый лад. Можно выбрать любую волну: волну бодрости, спокойствия, устремления, преданности, любви, стойкости, радости и т.д. Сперва длительность этих состояний ограничить известным временем, затем его удлинять. Выбранная тональность при сосредоточении на ней начнет усиливаться пространственно путем магнитного взаимодействия. Реакция пространства на то или иное состояние сознания всегда действует так, что усиливается каждое переживание и состояние человека. Пространственный мегафон действует. На музыкальном инструменте можно исполнить мелодию любого порядка: торжественную, печальную, радостную. Точно так же и арфа духа будет звучать по воле человека, если научиться ею владеть. Надо при этом учитывать то, что токи пространства также заставляют звучать ее струны. Арфа духа инструмент сложный и требует тонкого и умелого обращения.


1962 г. 208

1962 г. 208. Дух надо поднять на уровень сверхличного мышления, чтобы оторваться от своих оболочек. Личное и мировое, личное и космическое не совмещаются.


1962 г. 209

1962 г. 209. (Апр. 16). Что же делать, когда слишком темно? Как бы ни был сгущен мрак, Основы Бытия остаются неизменными. На них, но не на преходящие настроения сознания, и следует опереться. Есть Свет и есть тьма. Куда устремимся? К конечному или наиболее абсолютному? Майю не примем за действительность. Преходяща она. А жить все-таки надо и темное место пройти. Пройти его лучше и легче, устремив взор в будущее. Каково бы ни было это будущее в действительности и как бы оно ни сложилось, магнит мысленного построения будущего все же будет силой ведущей, силой, формующей внутренний мир человека и характер его и все качества духа. Не в том дело, осуществятся ли надежды на это будущее, а в том, что эти надежды, представления и идеи, если от Света они, создают человека в полном созвучии с тем идеалом, к которому он устремился. В этом полезность будущего, которое еще никогда не осуществлялось в формах, ожидаемых человеком. Имеет значение ведущий магнит будущего, но не то, что осуществляется в настоящем и что никогда не достигнет ступени статического совершенства. В будущем – все, все в беспредельности будущего, все, за исключением таких совершенных форм выражения жизни, выше которых дальнейшее совершенствование, то есть эволюция, невозможно.


1962 г. 210

1962 г. 210. (Апр. 17). Пространственное молчание надо переждать терпеливо.


1962 г. 211

1962 г. 211. (М. А. Й.). Ни восторженностью, ни надеждами, ни разговорами, ни видениями, ни психизмом продвигаться нельзя. Короткий взлет, а за ним неизбежное падение. Двигаться можно только делами и работой, и, прежде всего, над собою. Без этого условия всякое продвижение будет воображаемым. Воображаемое продвижение – явление очень печальное, ибо ослеплен человек миражем оккультной Майи. Самообольщением будет такое состояние, худший вид Майи.


1962 г. 212

1962 г. 212. (Гуру). Напрягая сознание в будущее, творите его в настоящем.


1962 г. 213

1962 г. 213. (Апр. 18). Положительная сторона бездомия заключается в том, что сознание ничего, ни одного дома или местопребывания не считает своим и не привязывается ни к одному. Неудобств, конечно, много, но за несколько лет этих неудобств – освобождение от привязанности к месту, что имеет очень большое значение для пребывания в Тонком Мире. Рефлексы сознания не всегда подчиняются воле, и кажущаяся непривязанность к месту и вещам часто освобождения не создает. В Тонком Мире связанное сознание подобно каторжнику, прикованному к тачке или ядру, – двигаться может, но должен тащить за собой груз, о полетах уже не приходится думать. Не свободный не может летать. Так каждое отягощение в мире земном имеет свою антитезу в Мире Надземном, то есть то или иное освобождающее условие. Поэтому утверждение «чем хуже, тем лучше» имеет под собою основание. Закон противоположностей регулирует отягощение духа обстоятельствами, обуславливая его освобождение или возрастание. Тяжкая карма, обычная у духов высоких, – явление того же порядка. Что имеют в Мире Надземном имеющие всё здесь и окруженные призраками того, что они почитают своим? Дозволено всё, но при условии понимания преходимости всего и осознания того, что своего вовне быть ничего не может.


1962 г. 214

1962 г. 214. (Апр. 19). Не бойся потерять Близость Мою. Она поверх всех твоих переживаний и окруженья земного. Но чтобы их разредить, необходимо осознание невидимого Присутствия Моего углубить и усилить, преодолевая этим путем сопротивление внешней среды. Много испытаний прошли. Много еще предстоит. Преодолеем их все, ибо вместе идем.


1962 г. 215

1962 г. 215. (Апр. 20). В Тонком Мире человек становится мыслью, то есть принимает ту форму мысли, которой себя облекает. Если он будет думать о себе как о калеке, станет калекой, как о слепом, станет слепым, как об уроде, станет уродом, как о красавце, станет красивым, как о камне, станет камнем, как о животном, примет обличье животного, как о ком бы то ни было, примет внешнее обличье или образ того, кем себя считает или кем захочется казаться ему. Ибо там все творится и все движется мыслью. Все сказки и легенды об оборотнях и о превращении человека в зверей, растения, птиц, деревья, скалы выражают правду или действительность Тонкого Мира. Призрачное курение, пиры отупения, формы построек, несостоявшихся на Земле, – все это продукты мысленного творчества развоплощенцев. Следовательно, там можно создавать как образ своего внешнего выражения, так и окружающие человека условия. Можно это творить сознательно или бессознательно, то есть не зная Законов, управляющих этими процессами. В случае бессознательного творчества человек принимает свойственный ему облик и создает вокруг себя привычную для мыслей его обстановку. Персонификаторы Тонкого Мира желаемый им облик могут принимать временно. Постепенно эта форма, если воля не вмешивается, рассеивается, и человек принимает свой истинный вид. Персонификация не освобождает персонификаторов от их подлинного облика, который в конце концов выступает наружу. Развоплощенец, подверженный вожделениям, будет являть собою ту форму мысли, которая преобладает в его сущности. Обжора обставит себя всевозможными яствами, все же еще сохраняя человеческую форму. Но вожделения иного порядка могут превратить человека в те формы или образы мысли, в которые погружается или воплощается вожделеющее сознание. Мысль будет или тюремщиком, или освободителем, ибо мыслью творится и сам человек, и то, что его окружает. Тем и хороши самые дерзновенные мысленные полеты, что раздвигают они границы проявления духа. В Тонком Мире где мысль, там и мы. Это до известной степени касается и плотного мира, но земная очевидность мешает осознать полностью это условие. От мыслей своих никуда не уйти, если не достигнута ступень овладения мыслью. Власть над мыслью, если она осуществлена на Земле, простирается и на пребывание в Мире Надземном. Эту ступень необходимо пройти и овладеть энергией мысли. Или человек овладеет мыслями, или мысли овладевают им, и тогда явление восхождения духа приостанавливается. Кто не владеет своими мыслями, тем часто владеют мысли чужие.


1962 г. 216

1962 г. 216. Если что-то не удается даже очень длительное время, снова и снова пытайтесь достичь. Если одному не удается, пытайтесь этого достичь вместе со Мною.


1962 г. 217

1962 г. 217. (Апр. 21). Не повторение, но углубление, утончение и усиление Связи. Основное направление к Иерархии Света дано, но оно требует постоянного внимания и заботы о том, как бы упрочить его, ибо состояние пространства очень неспокойно. Вихри бушуют, и антагонистические токи напряжены, и тяжко бедному сердцу. Нельзя успокоиться ни на одном достижении, ибо колеблется все. Только Лестница Иерархии стоит непоколебимо. За нее и следует держаться силою всею, находясь в бодрствовании непрестанном. И очень темно. Если не оберечься, можно и не выдержать. Самые большие явления планетного порядка обычно проходят незаметно для глаз обывателя, и лишь их по следствиям судят. Уход Гуру и Матери Агни Йоги для мира прошел незаметно, и только в веках увидят значение происшедшего. И так же точно во всем. Происходит это потому, что каждое большое явление, подобно айсбергу, большею частью своей невидимо, ибо погружено в сферу Тонкого Мира, где находится его основание. Видят, и притом только частично, малую часть, да и то, если смотрят. Мы Учим смотреть в глубину и видеть явление в целом. Корни разновесия, раздирающего планету, уходят глубоко в Мир Тонкий, и главное из происходящего – там. Так же и в людях видят лишь маски, но каждое действие их обусловлено причинами очень большой длительности. Если за действием внешним стремиться увидеть причину, легче будет понять существо человека. Нас интересуют причины явлений. Следствия самодовлеющего значения не имеют. Следствием исчерпывается породившая его причина. Потому возникновение причин усмотреть важно необычайно. Мы Сами Создаем нужные Нам причины. Их сущность эволюционна. Порою Ждем веками следствий, Нам нужных, Нами заложенных раньше причин. Тем же путем Учим идти и тех, кто следует за Нами. Суров этот путь. И радость в духе, ибо в плотном ее не найти. Радости обывательские слишком уж кратки, чтобы удовлетворить дух. И характер их личен, то есть временен и преходящ. Хорошо порою помыслить о сущности радости космической, непреходящей и ни от чего внешнего не зависящей. Когда Говорил, что «печаль ваша будет в радость», Имел в виду радость сверхличную, радость пространственную, радость космическую. Трудно принять беседу о радости, когда так темно, но Говорю, радость идет, как явление утверждения грядущего Света. Условие ощущения и приятия этой радости остается все тем же – «отвергнись от себя». Самость и личное не дает и не может дать ощущения космической радости. Но радость победно в пространстве звучит для духа, сбросившего с себя оковы личности, то есть самости. Книга о радости Дана как свидетельство победы духа, преодолевшего в себе личное начало и нашедшего в этом великое освобождение.


1962 г. 218

1962 г. 218. (Апр. 22). Отречение от себя – основа космических восприятий. Одно заменяется другим. Замена идет устремлением и любовью – малое заменяется большим. Природа не терпит пустоты. Когда уходит личное, образующаяся пустота заменяется пространственно-космическим; мир свой – Моим. В Башне Моей совершается преображение духа. Мыслью творится оно. Преображается мысль. Говорю о преображении мысли. Я Принимаю форму выражения, доступную сознанию; так же и мысли Мои. Вхожу в сознание и сердце по степени их открытости (ко) Мне. Чем шире открытость, тем полнее созвучие. Слияние достигается просто открытием сердца и сознания. Полеты духа не ограничены временем, то есть время, как таковое, на время перестает существовать, ибо дух вневременен. Дух в личном – как бабочка в коконе. Не полететь, кокона не отбросив. Вижу и Чую отменно, когда дух со Мной. Высшая форма Общения – мыслью. Когда весь экран сознания занят лишь Мною, поступления идут только лишь от Меня. Вторжение личного ток нарушает. Я в воспринимающем сознании – Первенствующий. Я огненной мыслью Творю ее новые формы. Зная (это), что, предпочтя, изберете? Мир свой, личных мыслей своих и себя, или Мир Мой и Меня и Мир мыслей Моих. Renunciation* – ключ к ясновосприятию. Ясновидение, яснослышание, ясновосприятие – которое из них выше и которое труднее, можно помыслить. Приемник глохнет, когда личное засоряет его. Ответствую яро на зов, личными посылками не затемненный.

__________

* Renunciation – отречение (англ.).


1962 г. 219

1962 г. 219. Казалось бы, просто, достаточно только о себе позабыть, только себя отстранить и отбросить, чтобы войти в поток пространственной мысли, но лишь по опыту можно судить, сколь это трудно. Но иного пути нет, и преграда личного начала, стоящая на пути достижения уровня космического мышления, должна быть преодолена. Росток пробивает оболочку зерна, бабочка – кокон, цыпленок – скорлупу, словом, жизнь – это то, что преодолевает себя, чтобы продолжить себя в новой форме. Астрал тоже является как бы коконом высшего «Я» человека, который надо преодолеть. Позднее им будет ментальное тело, и лишь Высшая Триада, собрав в себе плоды всех оболочек и трансмутировав их в элементы бессмертия, становится вечным носителем духа. Личностей столько, сколько воплощений, но Индивидуальность, включающая их все, одна. Нельзя, погружаясь в сознание временной и преходящей личности, ощутить Бессмертную Индивидуальность свою, со всеми ее накоплениями. Вечное сочетается с временным лишь при условии, если первенствует не временное и личное в человеке, но то, что бессмертно. Утвердить господство и первенство духа над всеми его оболочками будет победою вечного в человеке над временным, космического над личным, Индивидуальности над преходящею формой отдельного воплощения. Можно отметить, как у Духов Великих Индивидуальность заслоняла собою их личность, оттесняя ее на задний план и тем давая возможность Индивидуальности выявлять себя более или менее ярко в выполнении миссии данного воплощения. Индивидуальность Духов Великих сияет в веках, личное же стирается временем, ибо даже при их жизни сведено на ничто. Когда личность становится выражением Индивидуальности, открываются возможности космических достижений.


1962 г. 220

1962 г. 220. Мысли и эмоции личного порядка, мешающие продвижению, лучше всего отметать беспощадно. Разве может быть колебание в отношении того, что препятствует Свету? Именно не дать возможности астралу вибрировать своевольно, затемняя свет дня. Вред мыслей астральных, питающих самость, велик. Не все ли равно, под какою личиной, формой или предлогом поднимаются изнутри мутные волны того, что должно быть изжито. Люди могут наносить очень чувствительные раны, но как бы ни было больно, пусть каждая боль, каждое ущемление, каждое отягощение и каждая слабость в себе будет причиною еще более ярого, еще более огненного, еще более мощного устремления к Фокусу Единого Света. Пусть все, даже самое мешающее и противодействующее, лишь приближает. Пусть самая препятствующая мысль будет импульсом не отдаления, но приближения к Владыке. И каждый раз, как возникает нечто влекущее вниз или в сторону, пусть будет использована сила его на обратное, на сближение и на возвышение духа. Если мешающая мысль при каждом своем появлении станет причиною утверждения Лика Владыки в третьем глазу, то из мешающей станет она помогающей. Так все, что препятствует, можно заставить служить ступенями подъема. Так энергию каждого явления можно приложить к любому из полюсов. Так все можно заставить служить Свету, даже самую тьму. Если каждое появление темных обликов будет ярой причиной обращения к Учителю, то не к Учителю ли будут теснить служителя Света исчадия тьмы! Не устрашимся ничем, не остановимся ни перед чем и ни перед чем не отступим, ибо дошли до той грани, за которой нам начинает служить все: и темные и светлые силы.


1962 г. 221

1962 г. 221. (Апр. 23). Получение по личному каналу происходит тогда, когда дозволяет или требует Карма. Получение безличного порядка – почти всегда, ибо провод безличный не затрагивает Кармы и не нарушает свободной мысли приемника. Психизм тем и опасен, что нарушители свободной воли из Тонкого Мира приникают к слабому волей проводу сознания и влияют на него в желаемом направлении, кармически вмешиваясь в сознание человека. Это тоже своего рода одержание, ибо одурь психизма подобна опьянению или действию наркотиков. Пространственный провод сверхличных восприятий безопасен, так как не дает личной пищи астралу и тем не поддерживает самость.


1962 г. 222

1962 г. 222. Имеете множество возможностей утверждать себя в Свете.


1962 г. 223

1962 г. 223. Прилагаю усилие к тому, чтобы Общение состоялось, но нужна ответность полнозвучащая.


1962 г. 224

1962 г. 224. (Апр. 24). Отрицание и Утверждение. Мы против отрицаний. Отрицание недейственно. Отрицание не содержит в себе ничего. Даже явно неверное положение Мы Покрываем верным утверждением. Отрицание, уничтожая то, что оно отрицает, не создает взамен ничего, в то время как утверждение творит конкретную форму утверждаемого явления. Разрушительную силу отрицаний можно видеть на явлении отрицания бессмертия духа, когда отрицатель, перейдя в Мир Тонкий, остается лишенный того, что он отрицал, то есть жизни. Не столько в мире плотном, сколько в Тонком сказывается на человеке мощь отрицания. То, во что верит человек, то есть то, что он утверждает, для него продолжает существовать в утверждаемых формах, а то, что он отрицает, существовать перестает. Если он отрицает возможность летать в Тонком Мире, он не летает, а продолжает двигаться так же, как он двигался на Земле. Все отрицаемое и все утверждаемое являет там силу свою. Отрицание Действует разрушительно на психику человека на Земле, только следствия этих отрицаний глазу не явны. Вот пришел отрицатель. Как поступить? Каждое высказанное отрицательное положение следует покрыть положительным утверждением, не затрагивая по возможности отрицаемого. Вот отрицаются те или иные добрые качества в человеке, то есть идет осуждение. Положительное, то есть доброе начало, можно усмотреть в каждом и его утверждать, не касаясь того, что отрицалось. И тогда разрушение будет покрыто созиданием и вреда от осуждения не будет. Споры вредны потому, что спорщики всегда что-нибудь отрицают. Этим разрушительны споры, не говоря уже о напрасно растраченной психической энергии. В каждом, даже ошибочном, утверждении можно найти какую-то долю правды и ее утверждать. Надо избегать слова «нет», заменив его утверждающим «да». Тогда каждый обмен мыслей и каждая беседа будут благотворными и обогатят собеседников. Много вреда происходит от нарушения этой основы строительства, много порождается злобы, ненависти и взаимонепонимания. Ученик обязан иметь всегда наготове утверждающее слово свое.


1962 г. 225

1962 г. 225. (М. А. Й.). Подпасть под власть настоящего – значит утратить перспективу будущего, значит погрузиться в призраки Майи и утерять направление. Под настоящим подразумевается очевидность плотного мира, лишающая сознание возможности правильно ориентироваться в происходящем вокруг. Что изменилось в Плане Великом? Ничего. Что произошло с Основами Жизни? Они остаются непоколебимыми и неизменными, как и всегда. Что же случилось? Обрывки и клочья призраков Майи заслонили действительность, и сознание, в них погруженное, утратило способность чувствовать, видеть и слышать все, что поверх. Но Учитель – поверх Майи, но Основы – тоже поверх, но действительности Майя не выражает. Так в самих себе надо силы найти над ложностью Майи подняться, утверждая Основы и явление Близости Учителя Света. Это постоянное, упорное и волевое утверждение себя в Свете необходимо производить каждодневно, ибо Майя постоянно на страже, ибо Майя упорна и себя утверждает в очевидности плотной.


1962 г. 226

1962 г. 226. Битва ужасна.


1962 г. 227

1962 г. 227. (Апр. 25). Действуют магниты Высших и низших притяжений. Сознание выбирает, привлекаясь к тому или другому. От выбора зависит следствие, а выбор – от воли. Нельзя служить Высшему, погружаясь в низшее. Прежние накопления низшего порядка служат материалом, создающим силу влечения книзу. Накопления эти уничтожить нельзя, но можно нейтрализовать силу притяжения устремлением кверху. Борьба между Высшим и низшим началами должна быть завершена на Земле, ибо в Надземном она может закончиться поражением Высшей Дуады. Потому выбор мыслей и влечений астрала следует крепко взять под контроль, чтобы быть готовым во всеоружии вступать в область Надземного Мира. Коротко время, и каждый потерянный час будет невозвратимой утратой.


1962 г. 228

1962 г. 228. (Апр. 26). Прикасания к проводу Моего Духа не всегда по следствиям одинаковы. Больше принесший больше получит. Приношение или жертва необходимы. Плата за получение остается. В жертву приносится: низшее для получения Высшего, малое – большего, личное – сверхличного, земное – Космического. Принесший получает. В храм входят без поклажи и в чистых одеждах, тем более в Храм Духа. Требуется понять самоотречение как условие непосредственного познавания, то есть чувствознания и ясновосприятия. Мы Даем вехи пути, пройти должны сами. Пройти – значит применить. Практика применения Наших Указаний является условием следования за Иерархом. Сверхсильного не Требуем никогда. Все даваемое – применимо и жизненно. Все примененное – ступени восхождения и приближения к Нам. Каждый шаг, даже маломалейший, каждое движение по направлению к Фокусу Света – Благо. Двигаться к Нам можно во всяких условиях жизни. Нет таких обстоятельств, нет ничего, что могло бы преградою быть сближению с Нами или движению к Нам по пути. Все, что мешает, – внутри, и ничего нет снаружи, то есть вовне. Когда кажется, что мешает внешнее, – это самообман, это обольщение Майи, это лишь означает, что что-то случилось внутри, что неблагополучие – в духе. Если просмотрим Книгу Жизней Духов Великих, увидим, что, как бы ни были тяжки и невыносимы внешние условия, ничто не могло отвратить Их от пути исполнения Воли Ведущей. Имеете примеры огненного самоотвержения, когда все свое отвергалось, до собственного тела включительно. Великому Служению не мешало ничто, ибо заповедь «отвергнись от себя» прежде всего применялась на себе. Огненный Путь, пройденный на Земле земными ногами, утверждаем был жизненно, то есть в применении к самим себе. Себя не жалели, Себя не щадили, Себя распинали на Кресте Жизни. Этот путь преодоления себя Называем Путем Огненным. Огненное тело, преодолев низших три, утверждает себя в действии. Нет другого пути оформления огненного тела. Ведь и астрал оформляет себя в действии тоже. Только активность его идет в сферах низших, соответствующих материи этой оболочки. Но астрал оформлен давно, и усиление этого начала является уже препятствием для проявления деятельности огненного тела. Возможность уявления активности в каждой из оболочек зависит от выбора воли. Но даже «земная мудрость – вражда против Бога», то есть деятельность интеллекта противопоставляется действу огненному, высшему в человеке, то есть чувствознанию, ясновосприятию и прочим проявлениям высшего «Я». Сознание может выявлять себя в каждой из оболочек, но высшее – только в огненной. Надо уметь наблюдать и различать в каждый данный момент, какая оболочка активна, в которой из них и как уявляется активность духа. Это поможет расчленению проводников в сознании и облегчит возможность действовать в каждом из них отдельно. Жизнь – это школа, а самый в ней важный предмет для изучения – сам человек.


1962 г. 229

1962 г. 229. (М. А. Й.). Испытуетесь яро. Должно быть понято, что цель напряженно близка. О тех, кому легче, думать не будем, ибо имеем то, чего не имеют они. Просто мы больше платим. По плате и получение. Доступ открытый туда, куда входы закрыты для множеств, быть должен оплачен. Потому сетования недопустимы, как показатель непонимания. Сетованием и недовольством можно пресечь путь. Лучше принять его радостно и добровольно, тем объединяя волю свою с Волей Владыки. Ведь Его над вами Рука. Надо поверить, надо признать и, приняв, утвердить это в действиях. В такое тяжкое и необычное время и не может быть условий жизни обычных для тех, кто позван Владыкой. Необычность отмечает путь избранных. Воздействие Лучей усиливается все время. Ассимиляция их организмом порой нелегка. Многие ощущения вызываются ею. Не надо относить тягость за счет внешних условий или людей. Тяжкое время. Дух чует, и сердце болит. Распределителей пространственных нагнетений так мало. Тягость Атласа – не сказка, но яро ощущаемая действительность. Спасение – в мыслях о Высшем – в оболочках его не найти. Можно отметить, что погружение мыслью в астральные переживания удовлетворения не дает даже временного. Раньше можно было от жизни уходить этим путем, теперь невозможно. Оболочки изжили себя. Только в огненном теле оплот и прибежище духу. Утверждаем Огонь, ибо Эпоха Огня наступила.


1962 г. 230

1962 г. 230. (Гуру). Человек являет собой правду, если воплощает слова и мысли свои в действия, то есть являет собою то, что утверждает в словах. Сказавший «Аз есмь Путь, Истина и Жизнь» – Истину Собою Являл. Слово и дело не расходились, как у обычных людей. Путь Огненный слова превращает в дела, а также и мысли. Это есть Путь утверждения Жизни. Но это тогда, когда мысли и слова от Света.


1962 г. 231

1962 г. 231. Опасайтесь давать советы, особенно если их не спрашивают.


1962 г. 232

1962 г. 232. (Апр. 27). Друг Мой, способность Общения мыслью предпочтительнее восприятий астральных, хотя последние и кажутся более убедительными и ощутимыми. Мысль слишком уж невесома, и слишком трудно ее уловить. Но все же Общение мыслью выше ступенью. Дальше идет Общение молчанием. Этот вид Общения применяется мало, ибо он труднее всего. Заставить чувства замолкнуть и все оболочки не легко и не просто. Требуется долгая тренировка. Но бывают моменты, когда устает человек от постоянных движений в своих оболочках, и тогда могут замолкнуть они на короткое время. Можно упражняться, приводя к молчанию сперва каждый из проводников отдельно, а потом вместе все. Полная неподвижность физического тела достигается путем длительной тренировки. Сперва побеждаются непроизвольные движения, потом так называемые нервные, потом время полной неподвижности и покоя физического тела увеличивается, начиная хотя бы с одной минуты. Эта неподвижность дает власть над физическим телом, ибо в моменты замолкания активности тела господствует ведущая мысль. Можно даже лечиться успешно в такие моменты, посылая оздоровляющие мысли в тот орган или часть тела, где нарушено равновесие. Затем следует упражнение по приведению к молчанию астрала. Это тоже непросто, ибо этот проводник находится в непрестанном движении, которым он питается и которого требует. Переживать, переживать и переживать без конца – вот его motto*. Когда он замолкает, действует мысль. Ее потушить труднее всего, потому для начала избирается какая-нибудь отдельная мысль, а все остальные отбрасываются. Когда это достигнуто и сосредоточение удается, отбрасывается и эта мысль и замолкают все оболочки. Попытки приведения к молчанию оболочек можно повторять бесчисленное количество раз, ибо сразу это достигнуто быть не может. Но упражнения много дадут и во многом помогут. Ведь это всё тот же путь овладения собою. Поддержано будет усилие каждое на этом пути. Распущенны оболочки двуногих, и властвуют яро они над волею их, оболочками порабощенной. Забыл человек, что дана ему власть над всеми, и превратился в раба их и слугу. Владыка своего микрокосма в раба превратился и волю утратил. Стоит понаблюдать хотя бы недолго, чтобы увидеть это неизбежное и безнадежное рабство во всех его видах и формах у оболочек своих. Вот кто-то обиделся... Раб. Кто-то раздражился... Раб. Кто-то дрыгает рукою, ногою, головою... Это раб тоже. Кто-то болтает без меры. Кто-то боится. Кого-то терзает недобрая мысль. Рабы, все рабы подневольные, жалкие, темные, слепые рабы своих собственных тел. Осознать свою власть и свое первородство – значит сделать шаг первый. Свою власть осознать над всеми телами, в которых обитает дух, – значит начать утверждать эту власть над низшими началами в себе постоянно, упорно, настойчиво, твердо, неумолимо по космическому праву примата духа. Дух есть огонь, высшее начало в человеке. Все подчинено ему, и власть эта уже уявляется в человеке, но, неосознанная, превращается в рабство и подчинение высшего низшему. Мысль господствует над астралом. Она приводит его в движение и заставляет вибрировать его в унисон со своей тональностью и напряжением. Но породитель и творец мысли, человек, мысль создающий, не понимает и не осознает, что он, творящий, верховный владыка ее, но не раб своего порождения. В действительности же происходит наоборот, и сознание, породившее мысль, становится ей подчиненным. То же самое происходит и в области чувств и эмоций. Перевернуто все, и низшее главенствует над высшим, и понимание затемнено. Наша задача – освободить дух и вывести его из тупика, в который завело его собственное недомыслие. Надо лишь только понять, что утраченная власть, захваченная оболочками, принадлежит духу и отнята от него быть не может, если он не допустит того, что власть эту можно вернуть и утвердить непреложно и все тела подчинить воле духа. Раб боится хозяина, тело – духа, а также и все оболочки. В наследство свое и владение над всеми телами надо войти и власть утвердить бесповоротно. Овладение собою Пошлю, но полное желание и полное понимание приложите.

__________

* Motto – девиз (англ.).


1962 г. 233

1962 г. 233. (М. А. Й.). Мне радость чуять огонь устремленного сердца. Столько молчащих сердец и людей, сердцем молчащих. Нити сердца идут далеко, не зная преград и препятствий. Границы миров земного и Высших энергиям сердца барьером не могут служить. Огни сердца, энергии сердца их все преодолевают свободно и просто, как будто бы нет их совсем. Не только осознать, но почувствовать надо, как исчезают границы миров, когда устремленное сердце любовью их переходит, даже не ощутив этих преград и препятствий. Огонь любви не побеждается смертью. Устремление и преданность смерть побеждают. Ни смерти, ни расстояний и границы Незримых Миров не существует для любовью горящего сердца. Любовь к Высшему Облику все побеждает. Сердце, горящее ею, поражений не знает. Любовь-победительница победой венчает огненные стремления духа.


1962 г. 234

1962 г. 234. (Гуру). Почитание, торжественность и устремление – формы Общения в духе. Бывают и формы другие. Одержимые общаются тоже со своими одержателями. Но огни Высшие одержателей не допускают. Почитание увенчивается Ручательством, торжественность – допущением и устремление – слиянием с тем, к чему устремляется сердце. Так почитание, торжественность и устремление служат возможностям восхождения духа.


1962 г. 235

1962 г. 235. (Апр. 28). Много различных течений в ментальном потоке планеты проносится мимо сознания. Всего не объять. Но с одним из проносящихся мимо можно войти в соприкосновение. И тогда мысль потечет по каналу этого потока. Надо лишь успевать фиксировать поступления, не отвлекаясь от избранного направления. Общий характер избранного потока определяется связью с Иерархом, что позволяет отгородиться от нежелательных течений. Созвучие нужно для регистрации мыслей. Без созвучия и Фокуса – хаос. Нетрудно представить себе, сколько мыслей в пространстве. Без наличия определенного созвучия они затопили бы приемник. Музыкант, художник и писатель – каждый черпает из или приобщается к своим потокам ментальных энергий. Контакт может быть длительным и постоянным. Канал Учения Жизни тоже может питать сознания по степени слиянности с ним. Контакт многолетний позволяет черпать знания в нарастающем и углубляющем ритме. Ходил Авраам перед Господом – это тоже символ канала Высших Энергий, в который вошло сознание устремленного духа. Мысль Высшая может касаться сознания постоянно. Тела-то людей ведь земные, из элементов Менделеевской шкалы, но мыслями люди столь же различны и непохожи друг на друга, как их лица или выражение глаз, и даже много больше и глубже. При единости сущности природы бесконечно ее разнообразие. Не повторяется ничего, ибо спираль жизненных проявлений устремлена вперед, в будущее. Витки спирали могут являть аналогию, но тождество никогда. Нет двух одинаковых моментов, ибо каждый другой уже нов иным сочетанием элементов. Сознание тоже никогда не стоит на месте: оно или устремлено вперед в нарастании, либо пятится назад и начинает разлагаться. Психические продукты сознания относятся к разряду неустойчивых соединений, и лишь цемент устремления скрепляет их в монолитное целое. Устремление нужно, чтобы сознание не распалось. Это явление можно особенно резко наблюдать, когда такое сознание, не цементированное устремлением, тонет в мальстреме астральных течений, будучи втянуто в вихри его воронок. Нужно крепкое устремление, чтобы сохранить его целость, а также и связь с Иерархией Света. Так же и в жизни обычной земной часто можно отметить разложение неустремленных сознаний. Это явление полно драматизма. Много мятущихся духов, путь утерявших. Соломинкам в море подобны они. Фокус притяжения Иерархии Света, будучи мощным Магнитом, позволяет в целости сохранять монолит сознания, именно благодаря огням устремления и наличию цели далекой, к которой оно устремлено. А так как кругом тьма, то можно наглядно понять, сколько разлагающихся и тонущих сознаний находится в мире. Маяками спасения Называем Мы тех, кто стоит на дозоре и порою неведомо для себя служит ориентиром для ищущих духов. Мысли ищущих тянутся к Свету и магнитно примыкают к нему через тех, кто, стражам подобно или башням духа, стоит на развилке путей. Этот процесс указания путей тем, кто их ищет, часто происходит без ведома как указующих эти пути, так и получающих указания. Действует магнетизм мысли дозорного сознания на сознание, хотящее Света. Помощь оказывается в духе. Не знает маяк, посылая луч света во тьму, сколько спасет кораблей и скольким укажет пути. Не ради себя надо стоять на дозоре, но ради миллионов несчастных, не знающих Света, но ждущих его и жадно хотящих его получить и даже искоркой Света, которая в них еще тлеет, к себе привлекающих Свет из пространства от тех, кто может светить.


1962 г. 236

1962 г. 236. (Апр. 29). Прежде надо поверить и допустить в духе возможность осуществления того, что намечено сделать или совершить или достигнуть, и только затем уже осуществлять. Сперва выполнение совершается в духе, а потом уже в той сфере или области, которой касается намеченное действие. Особенно это относится к действиям и явлениям внутреннего порядка. Осуществление мысли в духе преддверием служит ее выполнения в жизни. Этим путем и будем подходить к утверждению контроля над мыслью. Задача трудна, но осуществима. Неудача прежних попыток зависела от того, что этап действия в духе не проходился сознательно. Успешности действия мысли следует всегда предпосылать огненное действие в духе. Действует та же мысль, но более высокого порядка, и подчиняет себе мысль более плотную или земную, связанную уже с явлениями внешними по отношению к духу. В духе возможно и осуществимо все. Но чем ниже, тем плотнее и тем больше сопротивление. Но низшее преодолевается высшим и плотное – тонким. Надо лишь только понять, что вся мощь преодоления сосредоточена в человеке, в духе его. Нет предела росту могущества духа, потенциал мощи которого в принципе неисчерпаем.


1962 г. 237

1962 г. 237. Владыка семи Лучей тебе Указует: восстань духом на все, на все, что мешает слиянию со Мною, и победи мешающее в духе. Все оставь, что становится между тобою и Мною преградой. Надо в духе оставить. Иметь можешь все, но в духе оставь, не считая своим ничего. Лик лунный смени на лик Солнца, лик Света, лик счастья себя победившего духа. Сознание свое поднимая над миром и в Моих поднимаясь Лучах и сердцем со Мною сливаясь, великое действо творишь, ибо планету за собой поднимаешь. Пронизаны сферы земли человеческой мыслью. Высшие Принципы семеричной планеты заключены в человеке и человечестве. Если бы все человечество в целом вдруг в духе возвысилось мыслью, люди подняли бы Землю на более высокую ступень эволюции. Но сперва надо поднять мысль человеческую, Светом насыщая ее. Это и есть миссия жизни Духов Великих. Это и есть миссия жизни вашей. Благословение Шлю, Посылаю на подвиг поднятия мысли вселенской.


1962 г. 238

1962 г. 238. Считать себя недостойным Общения и от него уклониться под тем или иным предлогом и нарушить тем ритм каждодневный – значит действительно оказаться негодным. Если сегодня уклонение произойдет под одним предлогом, завтра под другим, а затем и под третьим, то ритм соблюсти невозможно. Но нарушение ритма равно нарушению связи. Временно и преходяще все, что преградою становится на пути, но неизменяем Ведущий и вечен дух человека. Связь с Владыкой – поверх всего, поверх всех окружающих условий. Не отвергнут никто из обращающихся сердцем. Совершенных учеников не бывает. Никто не совершенен. Приближали к Себе самых, казалось бы, негодных людей. Среди мытарей и грешников был Спаситель. Под внешнею оболочкой, неприглядной на вид, часто оказывалась драгоценность. И собственные преходящие отемненные состояния духа не могут причиною быть уклонения от каждодневного ритма. Настроения пройдут, условия изменятся, но Серебряная Нить, сохраненная в целости ритмом, вновь засияет в пространстве с новою силой, надо лишь в сердце хранить Образ Учителя Света, зная, что Тот, Кто Ведет, с вами всегда.


1962 г. 239

1962 г. 239. Примите меры к тому, чтобы Общение было полнее.


1962 г. 240

1962 г. 240. Власть слова над сознанием такова, что оно принимается за действительность. Но действительны только дела. Потому от слов надо оборониться. Воздействие слов велико, ибо за словом стоит мысль, и если она достаточно сильная, она проникает в сознание и оставляет в нем свой отпечаток. Этот отпечаток и принимается за очевидность, заменяющую собою действительность. Только мысль примененная дает отложения кристаллов, непримененная – ничего. Применение означает дела, то есть воплощение мысли или слов в действиях. Потому, если слова не сопровождаются утверждением их в жизни, пусты они, а также пусты и мысли, породившие их. Все люди думают и, думая, порождают мысли, но мысли творящие и мысли пустые яро различны. Надо учиться не придавать никакого значения словам, делами не подтвержденным; надо учиться освобождаться от воздействия слов, когда ведомо, что слова эти лишь на языке. Надо, надо понять, что значит творящее слово, идущее прямо от сердца. Многословны ли люди дела? И почему те, кто огненно мыслит, не любят энергию тратить в словах. Есть люди слов, и есть люди дела. Слов опасайтесь. Там, где слова, и там, где их много, что-то неблагополучно. Под многословием всегда скрыто какое-то неблагополучие. Как бы ни были прекрасны слова, ищите за ними дела, и чем выше слова, тем поиски дела пусть будут острее. Мы говорливых не Любим. Достигший не говорлив.


1962 г. 241

1962 г. 241. (Май 3). Содружество с молчанием указывалось недаром. Сожалеется обычно не о том, о чем умолчали, но о том, что говорилось. За каждое лишнее слово отвечаете, и не после когда-то, но ныне. В силе остается народная мудрость – слово – серебро, а молчание – золото.


1962 г. 242

1962 г. 242. Как же можно доверить сокровенное, не съев пуда соли? Непринятое неподготовленным сознанием, оно обратится на вас всей тяжестью непонимания неготового сознания. Надо уйти в себя, ибо огонь ваш для многих сознаний непереносим. Сперва вспышки и подъем, потом качание маятника в сторону противоположную. Необычное не прощается и невмещающееся – тоже. Так же не прощается и раскрытие ликов теми, кого оно коснулось.


1962 г. 243

1962 г. 243. Ты хочешь знать, что происходит. Свет коснулся самости и вызвал ярость ее. Самомнению и своеволию возникла угроза. Как же их сохранить? Только вас умаляя. Но Говорил: «И вознесут и унизят». Но это лишь вехи пути. Они неизбежны. И духом надо возвыситься на тех и других. И силы надо найти устоять против течений противных. Я с вами всегда. Вы же запутались в пересечениях мыслей различных, не своих, но чужих, принимаемых близко. Пусть думают, каждый, как хочет, вы же – как Хочу Я. Хочу, чтобы мыслью и сердцем вы были со Мною, отбросив волны наносного сора. Что из того, что кто-то и как-то мыслит иначе. Вы были со Мною и есть и со Мною останетесь прочно, когда волны наносных течений уйдут, откатятся в море. При соприкосновении со Светом двуполюсность астрала уявляется особенно яро. С одной стороны, «осанна», у одного полюса, с другой, «распни Его» – у полюса противоположного. Это по-человечески, и это во всех проявлениях самости и астрала. Если вас возвышают, готовьтесь к тому, чтобы унизили. И чем больше возвысят, тем больше унизят. Тяжко знать лики людей, даже коснувшихся Света. Предательство, недоверие, сомнение – факелы, освещающие путь тех, кто Мне близок. А вы, Мои вои, не бойтесь. Не бойтесь – Я щит Подниму. Касание ваше и ответ на него вызывают волну испытаний, и каждый вынужден выявить свою сущность, чтобы преодолеть в себе все, что дотоле было сокрыто. Не ваша в этом вина, но непреложное воздействие Света, который в вас от Меня. И если ко Мне было такое отношение и следовала такая реакция, то и вы в какой-то степени вызываете то же. И возвышая и унижая вас, реагируют на Свет ваш по сознанию своему и возможностям. Но вы знайте свой путь и голосами препятствующими не устрашайтесь. Пусть вас они не смутят, ибо много смущения в мире. Во Мне полагайте и веру, и силу, и твердость свою. Я к вам неизменен, так пусть же изменчивость мимо идущих и даже считающих, что Мною идут, вас не смущает. Ведь ценно не самоутверждение, но признание Мною. Оно же уявляется не в словах, но делах. Не всякий говорящий: «Господи, Господи», войдет в Царство Мое, но Заветы Мои применяющий в жизни. По этому признаку и судите, и не ошибетесь. Слова – это воды текучие. Словесное утверждение – ничто, если не поддержано делом. В корень смотрите, и если корень непрочен, или нетверд, или с изъяном, непрочно и все, что держится на корне с пороком. Мука у середины не чиста, но что же делать, если другой муки нет? В хорошем хозяйстве все пригодится. Об алмазе Сказал. Ждать надо, когда заблестят его грани, отшлифованные испытаниями жизни. Не отвергнут никто, но испытуются все. И чем сильнее устремление и чем выше хочет подняться сознание, тем испытания более тяжки и трудны. Если в вас нет нужды, отойдите. Когда время придет, к вам снова придут, но уже просветленные пониманием, если испытания выдержаны. Если же нет, увидите безумие ярости самости. Так во Мне и со Мною пройдете и этот отрезок пути.


1962 г. 244

1962 г. 244. (М. А. Й.). Родные мои, испытуются сурово они, испытуетесь и вы. Ваша задача – познание человека. По познанию и плата. Светом своим озаряя потемки сознаний, познаете разнообразие человеческой природы и сокрытые глубины его. Не всегда приглядны они. Но знать все же надо. Каждая выдача сокровенного знания не только отдаляет отдающего от конечной цели его пути, но и ставит его под удар энергий противоположного полюса получившего это знание сознания. Если Сам Владыка вынужден действовать принципом «Невидимый – Видимый», то что же сказать о в мире живущих и стремящихся дать! Потому и Указывалось содружество с молчанием. Где хочется больше сказать, там промолчите. Воздействие молчанием не менее мощно, чем словом. К тому же молчание не накладывает никаких обязательств, цели же достигает не менее эффективно. Умейте действовать молчанием. Иногда это необходимо. Ведь помимо всего, молчание – щит. Наша Близость крепка и прочна, и непохожа на близость людскую. Поможем во всем: и в этом и в том. Пока же учитесь раскрытию ликов. Под маскою скрыться не сумеет никто, ибо вы помогаете Нам отделить пшеницу от плевел. Не жертвы, отданные на растерзание, но помощники Нам и любимые Нами.


1962 г. 245

1962 г. 245. (Гуру). Можно вспомнить, что творилось вокруг нас всегда. В меньшей мере творится и вокруг вас. Это естественное следствие близости к Иерархии Света. Научиться хранить равновесие духа и ничем не смущаться будет победой очередной ступени.


1962 г. 246

1962 г. 246. (Май 4). Сын Мой, явление расстройства стихий отражается тяжко на психическом состоянии человека. Микрокосм человеческий тесно связан с их сущностью. Всякие изменения в них воздействуют на стихийную материю, входящую в состав его организма. Огонь, земля, вода и воздух – вот основные четыре стихии. В эпоху огня превалирующей будет огонь. Задача человеческой эволюции – овладеть стихиями сперва в себе, потом вне себя. Овладение огнем – задача наитруднейшая. Огонь внутри находится в постоянном взаимодействии с огнем пространственным. Если овладение не осуществлено, воздействие пространственных огненных токов порою мучительно остро. Токи перекрестных направлений, токи антагонистические, как бы разрывают организм, и в глубине сознания шевелится хаос. Явление овладения огненным началом в себе окутывает человека как бы защитною сетью, и тогда заградительная сеть охраняет особенно надежно. Электричество – это пространственный огонь. Каждая клеточка тела – электрическая батарейка. Каждый нервный импульс – огненный ток. Огненно каждое действие мозга. Человек есть огонь, уявляемый в действии постоянном. Все действия и процессы в организме огненны тоже. Овладение или контроль над любым из них означает огнем овладение. Работает человек физически или мыслит, радуется или горюет, сидит или двигается – огненен каждый процесс. Очень широкая область активности человеческой происходит под воздействием воли, но воздействию воли подчиняются и непроизвольные действия. Мысль управляет и ими, если она достаточно тренирована. Здоровье и нормальное состояние органов тела, то есть их огненное равновесие, может быть регулируемо волей. Надо лишь знать, что инертна земля и ее элементы и что огненной мысли подчиняются элементы земли, воздуха и воды. Знание это приводит к власти, к огненной власти над телом своим. Не приходит оно в одночасье, но требует опыта длительных лет. Любой момент незанятости можно использовать на то, чтобы подлечить тот или иной орган тела, в котором замечается неуравновесие, то есть та или иная степень заболевания. Глаза, зубы, желудок, мускулы – все поддается воздействию мысли. Но прежде всего сам огонь в человеке нуждается в овладении полном. Все мысли и чувства и импульсы человека – все огненны. Овладение ими к власти приводит его над огнем, то есть и над всеми прочими стихиями микрокосма. Овладение это трудом достается, упорным, настойчивым и постоянным. Много свободных минут в течение дня можно использовать с пользой. Каждая попытка в этом направлении подобна вкладыванию денег в копилку. Ни одно усилие не пропадает зря. Всё результаты приносит, а следствием их является нарастание власти, огненной власти над микрокосмом своим. Пусть беснуются астралы двуногих, не могущих управить собою, но служат пусть показателем того, к чему приводит человека разнузданность мыслей и чувств, распущенность ярых эмоций и нежелание собою владеть. Контроль над любым проявлением активности сознания – благо. Контроль постоянен и тверд. Все делается, что делают люди и что вынуждает делать жизнь и ее условия, но все это совершается под контролем и при наличии постоянного дозора сознания. Улыбки и жесты и слова – под контроль. Движения – тоже, словом, все происходящее в человеке. Даже непроизвольным процессам можно давать направление волей, например, процессу пищеварения или деятельности любого органа тела. Сосредоточение, даже краткое, на каждом с указанием того, чего хочет воля, даст нужный импульс правильной работе любого из них. Нельзя предоставлять самотеку болезни. Каждую можно пресечь, и хорошо это сделать в самом начале. Так же и все нежелательные проявления в себе можно заменить желательными. Воля контролирует все. Все это приводит к овладению собственными огнями и подчинению огненной стихии явлению воли. Имеем примеры власти человека над стихиями вне его: утихали и ветры, и волны, прекращались или начинались дожди, загорался огонь, вызванный из пространства, или потухал вдруг пожар; ходили по горящим угольям, уголь раскаленный держали в руках, останавливали землетрясения, воздействуя укрощенными своими огнями на подземный огонь. Много явлений люди творили, овладевши стихиями в себе. Власть над всякою плотию следует понимать всесторонне. В потенциале она человеку дана, но удержать ее, выводя эту возможность из ее спящего состояния, можно, лишь прилагая практически и в применении в жизни во всех мелочах каждодневно и неустанно все энергии духа к овладению собою. Труд этот велик, но и цель велика, а постепенность и неуклонность ступеней достижения уверенность даст и силы двигаться дальше по пути утверждения могущества духа, предела которому нет.


1962 г. 247

1962 г. 247. (Май 5). Друг, знаешь ли ты, что касание к ауре Моей вызывает ярое выявление всех энергий человеческой сущности, скрытых дотоле и часто даже не подозреваемых. Может даже казаться, что хороший дотоле человек стал вдруг плохим, что из него стали вдруг выпирать такие свойства характера, которые ранее не проявлялись, а проявляемые ранее усилились вдруг непомерно. Это закон касания к Свету, освещающему все закоулки сознания и пробуждающему к действию зародыши добра и зла, до того времени бездеятельные. Явление это следует знать, чтобы не удивляться гримасам человеческой природы. Так же и через близких Моих Выявляю к ним подходящих, их скрытые свойства души, для усиления положительных качеств и изживания и преодоления отрицательных. Явление это можно рассматривать как положительный знак, ибо как можно преодолеть или изжить в себе то, что, не будучи выявляемо, скрытым лежит в глубинах сознания. Можно это считать испытанием, неизбежным при всяком соприкосновении со Светом. Не может избежать его и тот, кто хочет стать учеником или считает себя таковым. Испытание трудно, ибо надо пройти через себя самого и над собою подняться. Это явный признак воздействия Света. И вот тут-то и наступает опасный момент, когда святыня может быть попрана ногами невежества и ярая самость может обратиться на выдавшего ее в яром стремлении растерзать. Избежать нападок неготовых сознаний можно, лишь Свет свой прикрывши. Символ закрытого ларца был дан, это имея в виду. Но все же при соприкосновении с миром земным неизбежно явление принесения себя в жертву каждым Носителем Света. Это Закон Архатов. Света Носитель, соприкасаясь с людьми, в них вызывает неизбежную реакцию их микрокосма, и чаще всего эта реакция бывает выражением их отрицательных качеств. Каждый из сокровища своего сердца выявляет свое: добрый – добро, злой – злое, светлый – светлое и темный – тьму. В этом смысл жертвы Носителя Света, ибо должен он принять на себя ответные вибрации на воздействие светлых. Потому не бывает к Нашим людям безразличного отношения. Свет свой прикрыв, можно еще избежать противодействия Свету, но как же Свет свой нести, если не будет он виден! Отсюда задача двойная: Свет свой нести через жизнь так, чтобы тьма его не объяла, и, кроме того, силы свои так расположить, чтобы противодействие даже готовых сознаний не могло их исчерпать. Активная тьма – это одно, противодействие стремящихся к Свету – другое. Оба явления требуют сил со стороны Носителя Света. Званых так много, но избранных мало. И каждый из званых, не став избранным, всю чашу яда изливает на того, кто позвал. Потому никого не зазывайте и лишь постучавшему ответствуйте в размере его сознания, помня при этом, что придется тяжко платить за каждое слово, выданное сверх того, на что имеет постучавшийся право.


1962 г. 248

1962 г. 248. Многие стремятся поучать и ищут себе последователей и почитателей. Это не подвиг. Подвиг начинается тогда, когда Света Носитель говорит: «Да минует меня чаша сия», и, произнося это, все же ее испивает. Это и есть жертва. Книгу о Жертве надо понять. Огненно служение Свету, но трудность его познается только на опыте жизни.


1962 г. 249

1962 г. 249. (Май 6). Нелегко пронести сознание Близости через все ярые противодействия Тонкого и плотного миров. Будут моменты, когда будет казаться, что нет и не было ничего, неготовые помогут сомнения углубить и поколебать основу доверия. Много попыток под разными формами и прикрытиями сделано будет, чтобы отделить от Фокуса. И будет даже порою казаться, что правы они, отделяющие. Но судить будете не по словам, а по делам и следствиям. Плод явится условием распознавания ликов, плод каждого действия. Можно судить по причинам и следствиям, но только не по словам. И каковы бы ни были слова, действие темно, если следствие нехорошо, импульс и причина темны. Все, казалось бы, хорошо, но нехороши результаты – следовательно, нехороши и причины, породившие нехорошие или тяжкие следствия. Даже глупость не оправдание. Темные стерегут и угрожают отовсюду и пользуются каждой представившейся возможностью, чтобы вредить. Этим опасны психисты, ибо могут явиться каналом для темных воздействий. Объектом воздействия также служит и неуравновешенный астрал. Если обладатель астрала им не владеет, то владеет владельцем астрал и всякий, кто достаточно силен, чтобы на него повлиять. Лучшая защита – молчание и закрытое забрало.


1962 г. 250

1962 г. 250. (Май 7). Если говорится не по сознанию, если говорится больше того, чем оно может вместить, если, даже при вмещении, выдается, без предварительной проверки и испытания, сокровенное, неминуем обратный удар. Не выдерживает дух неготовый оказываемого доверия. Удар наносится по звонарю. Как же можно допустить выдачу сокровенного, основываясь на прекрасных словах, делами не проверенных и не подтвержденных. Если Учитель Испытует своих учеников постоянно, то как же можно довериться кому бы то ни было, не испытав. И не надо никаких особых испытаний – сама жизнь заставит каждого показать свой истинный лик. Стоит лишь выждать какое-то время. Торопиться нельзя. Дорого платим за каждое лишнее слово. Это ошибка первая. Вторая заключалась в том, что разговорами на сокровенные темы истощали себя. Нет ничего вредоноснее в смысле расточения психической энергии, нежели словоговорение на оккультные темы. Если кто-то не может себя удержать, выслушать можно, но самому ничего не сказав, даже можно и поговорить, ничего не сказавши, когда поставлены перед необходимостью говорить. Говорите, стремясь как можно меньше сказать. Разрушительно говорение без сгармонизирования сознаний.


1962 г. 251

1962 г. 251. Полезно исчислить ошибки свои и крепко над ними подумать. Ошибиться – не беда, но не понять ошибки уже худо. На чем же учиться, как не на ошибках. Ошибкам научаемся улыбаться, платя по счетам. Каждую Обращу на пользу, но дайте Мне время.


1962 г. 252

1962 г. 252. (Май 8). Когда сознание вкусило от чаши страдания, открывается оно Свету. Учение о Свете превыше всех прочих. Света нет без Огня. Основание Света – Огонь. Это есть Огонь жизни вечной. Свет – от Огня. Бог есть Огонь – так говорится в древних Заветах. Свет и Огонь – полюсы вещи единой. Агни Йога есть Учение о Свете, Свете-Огне, и путь к Свету огненный. В устремлении к Свету-Огню, в понимании Света-Огня открывается Космос. Понятие Пространственного Огня делает Учение о Свете космичным. В пространстве Света Свет восхищается Огнем, зажженным в сердце и духе. Человек – существо огненное. Пространственный Огонь не только надо взять устремлением с неба, но и его удержать. Как же Огонь удержать, если достигнут? Вмещение на время всех качеств пламени ручательством все же не будет возможности огни удержать. Но как удержать огни духа! Путь только один. Иного не Знаем. Это путь утверждения качеств, вмещающих формы им созвучных огней и дающих отложения в Чаше. Утверждая постоянство качества, Даем вековой кристалл. И не на песке, но на Камне Вечного Основания Жизни возводится тогда сияющий Светом дом духа. Где же силы найти, чтобы не утомиться в делании? Великое Делание есть Действо Огненное. Действо Огненное есть сознательное утверждение в духе, в микрокосмосе человеческом Высших Огней. Так каждое светлое качество духа будет служением в действии Свету или утверждением жизни, длительной столь же, сколь длительны и неразрушимы кристаллы отложенных в Чаше Огней. Чем же удержать постоянство устремления? Ритмом, неизменным, неуклонным, постоянным – как Солнца восход. Вам Говорю: спасение в ритме. Среди непостоянства и хаотичности плотных слоев, когда поколеблены даже основы, огонь устремления поддержать можно ритмом. Чередование его волн даст сознанию чередование усилений его огней с уменьшением их, но не затуханием, и чередование это будет законным. Не прыжки пухлых зайчиков восторженности и распластанное падение, но ритм восхождения к Свету. Явление сознания не относится к разряду явлений постоянного по силе своего напряжения Света. Пралайя сознания – факт закономерный и законный. Жизненная сила огненных энергий духа как бы сворачивается на время и сосредоточивается в зерне для непреложного нового развертывания их и раскрытия в процессе поступательного, восходящего ритма. Огонь, а затем уже Свет можно лишь так утвердить. Все случайное, все поверхностное, все в ритме не примененное и в применении не давшее кристаллов огненных отложений, будет сметаемо вихрями плотных слоев. Потому, Говоря о качествах духа, утверждаемых в применении в жизни, Указую на ритм как основу, на которой уверенно, прочно, законно можно огни удержать достижений, усиливать их и огненный путь восхождения духа сделать непреложным, как течение светил. Много мужества надо, чтобы в моменты пралайи сознания направление неуклонно держать, зная непреложность Закона. Я с вами всегда, но даже знание это Света не даст, если допущено нарушение ритма. Сколько напрасных трат психической энергии во время встреч аритмичных. Сколько сил проливается зря, не поддержанных ритмом. Если те же энергии ввести в русло ритма, результаты возрастут во сто крат. Одно ритмическое усилие равно десяткам разрозненных по интенсивности следствий. Даже словоговорение, обузданное ритмом, может перестать быть разрушительным. Каждое действие, введенное в ритм, возрастает в силе производимых им следствий. Путь Огненной Йоги, путь Йоги Огня утвержден и основан на ритме.


1962 г. 253

1962 г. 253. Хаотичность действий не может быть признаком огненности сознания. Хаос и огонь – антиподы. Где хаотичность и нет постоянства, там ищите астрал как причину всех действий. Обидчивость, нетерпимость, навязывание своих убеждений, непостоянство, болтливость, даже на высокие темы, указует на наличие астрального начала, не подчиненного воле, но отнюдь не на огненность этих качеств. Огонь постоянен и уравновешен в своем выражении. Огненная преданность постоянна, а также устремление или любовь, но не уравновешен астрал в своих чувствах, ибо чуждо ему постоянство огня. Астрал ненадежен и ему доверять невозможно, ибо он сам не знает себя. На астрал положиться – будет ошибкой. Его своеволие уявляется в аритмичности действий. Умейте различать, где огонь духа и где вспышки астрала. Временны вспышки астрала, но постоянны огни.


1962 г. 254

1962 г. 254. (М. А. Й.). Хорошо иногда и на себя самого посмотреть со стороны. Многое можно увидеть в свете ином. Умение видеть себя таким, каков есть, указует на известную высоту духа, так как при этом происходит отделение Смотрящего от того, на что он смотрит, высшего – от низшего, духа – от тела, высшего «Я» – от астрала. Упражнение это очень полезно и плодоносно.


1962 г. 255

1962 г. 255. (Май 9). Тело и все связанное с ним там пребывает в низинах, в плотных слоях, но дух может пребывать на высотах, поднявшись над миром обычным. Нет на высотах личному места, оно остается внизу, где живут миллионы людей. Высоты духа притягивают только немногих, ибо трудно отбросить себя и личное, мир личный свой. Мир личный и мир космической действительности – дух выбирает, к которому из них устремиться. Устремившись в пространство над миром, себя в нем забывает и малую, личную сферу, тюрьму его духа. Каждая мысль о себе стены тюрьмы уплотняет, их делая крепче. Трудно пробить скорлупу своей ауры, ибо надо отрешиться от себя самого. И столько всего перед глазами, и хочется дать пищу личному «я». Личного мира в сознании Духов Великих не существует. Все отдано миру и людям, и мысли и заботы о них. И здесь, на Земле, о себе забывая и живя только ради других, человек разрушает стены темницы и приобщается к жизни сверхличной. Себеслужением заняты все, но кто же занят служением людям? Их так немного, Служителей Свету. Кто был, все пострадали; кто есть – страдают и будут страдать до тех пор, пока не утвердится Свет на Земле. Подвиг бывает открытый, видимый многим. Но много труднее подвиг другой, молчаливый, невидимый людям и совершаемый в одиночестве отрешения от всем видимых действий. Он много труднее хотя бы тем, что даже некому передать знание, которое напитывает пространство и служит без исключения всем, кто может его воспринять. Молчаливое пространственное служение, творимое в полной безвестности и отрешении от внешней активности, совершается молча, без слов. Трудность в том, что никто не придет и не принесет понимания творимого в этом подвиге Действа. А кто подойдет, те осудят и отойдут в непонимании. Потребность внешнего действия будет велика, но невозможность во внешнем себя уявить молчаливого подвига не облегчает. Мир и пространство мыслью питать, насыщая их Светом, – задача не каждому духу по силам, даже из близко стоящих ко Мне. Потому молчаливое пространственное Служение ставится Нами высоко. И помощи ждать неоткуда. Один в поле воин – таково условие Служения Свету. И Духи Великие в моменты тягчайших испытаний оставались одни, оставленные всеми. «Вскую Оставил еси мя»* – формула Огненного Духа, перед лицом труднейшего испытания, когда чаша яда земного испивалась до дна. Одиночество при проходимых испытаниях – Закон Архатов. Молчаливой Жертвой Называем подвиг пространственного Служения.

__________

* Вскую – для чего (церк.-слав.).


1962 г. 256

1962 г. 256. (М. А. Й.). Те, Кто подлежит срокам, не от себя зависят и не от Нас, но от времени сроков. План непреложен, но подвижность его отдаляет или приближает сужденные изменения в личной судьбе Наших близких. Сложность в том, что принцип бездомного хождения должен быть жизненно пройден и тем утвержден отрыв от Земли и порваны нити земные. Не на малое Позваны. Отсюда и тягость проходимых испытаний. Обещанное же будет, и, быть может, скорее, чем кажется это возможным.


1962 г. 257

1962 г. 257. (Май 10). Тянется долго хвост непослушания, а за ним пыль и сор. Если бы только могли неотделимо держаться. Сколько раз Говорилось о том, что постоянство Предстояния непрерываемого необходимо утвердить во что бы то ни стало, а также и избранный Образ в третьем глазу, что соблюдение этих условий даст возможность избежать зла. И все же устремления не хватает на то, чтобы выполнить этот Указ. Времени хватает на все, на самые ненужные мысли, но для наинужнейшего его не находим. Но неблагополучие общемировое и вторжение хаоса в ауру планеты настоятельно требовали и требуют следования этому Указанию. Не Можем Помочь, если сознание закрывается от Нас чадом земной кухни. Но Указ все же выполнить надо. Посвятим этому для начала хотя бы один только день, затем время можно раздвинуть. Без воздуха не прожить больше минуты, но как же без Света прожить! Указую все силы духа собрать, чтобы исполнить Указ. Указую преддверием каждого действия, каждой мысли и каждого слова явить утверждение Лика и мысли о том, что Присутствие Учителя в духе может быть осознаваемо непрерывно. Как же иначе установить постоянство Предстояния. Тьма велика, но непоколебимое следование за Позвавшим разметет тьму и не даст крыльям мрака коснуться сознания. Неужели призраки Майи и мыслей фантомы случайных могут собой заменить Свет Иерарха и Близость Его. Лохмотья мышления Предлагаю заменить сиянием Света. Для этого нужно одно – от Меня мыслью не отрываться. Ведь Я с вами только тогда, когда вы со Мною. Но как же часто вы с чем-то другим и всем сознанием погружаетесь в Майю. Все, что вокруг, – это Майя, как бы кричаща она ни была. Мир Мой и Близость Моя – поверх Майи. Стоит покровы ее разорвать, и Близость Моя вновь становится явной. Придите ко Мне, но в свободе от призраков смутных, от слизи сомнений, от одури мутной, от обольщения времени, пространства и вещей. Свободных вас Встречу. Но как же хотите увидеть вы Свет, плотно закрывшись пологом темным измышленных уз. Цепи рабства разбейте, сорвите оковы. Цепи Майи прочнее и крепче железных цепей. Вас свободных Я Встречу. И вам Говорю, как короче и ближе ко Мне подойти.


1962 г. 258

1962 г. 258. (Май 11). Поверх всего временного и преходящего есть нечто, стоящее над этим вечно текущим потоком. Это высшее «Я» человека, Бессмертная Триада его, в Чаше которой откладываются опыты всех воплощений для сознательной жизни в Надземном, когда сброшены все временные одеяния духа. Если собрано много для этой сознательной жизни, есть чем жить; если собрано мало или ничего – жить тогда нечем. И тогда бессознательно высшее «Я» на высшем плане. Это не есть смерть духа, но бессознательный сон до следующего очередного воплощения. После смерти сознание уявляет свою активность в тех сферах или на тех планах, материя которых соответствует земным накоплениям духа и позволяет ему исчерпывать накопленные им энергии. По жизни земной можно судить о тех сферах, в которых будет пребывать дух, устремляясь по проложенным им в пространстве каналам активности своих оболочек. На Земле тело живет внешней жизнью, но мысль активна на плане ментальном, и мысль прорывает в пространстве каналы, прободая энергиями своими инертное вещество стихий. Следствия этой активности остаются близкими их создателю, и формуют они надземную карму их породителя. Пространственные узоры духа подобны галереям, проложенным в породе, по которым только и может двигаться дух. Галереи прокладываются мыслью, и их направлением определяются и ограничиваются возможности человека. Возможности в пространстве прорываются или обуславливаются мыслью. Дальше мысли не может двинуться дух. Преддверие, явленное мыслью, определяет направление, но и предел тоже ставится мыслью. Мы Указуем Беспредельность, Утверждая, что конечность – это смерть духа, то есть предел, дальше которого двинуться он не сможет до тех пор, пока не раскрепостит мысль, потому упор делается на мысль. Потому, Говорим, действуйте мыслью. Беспредельны возможности мысли. Когда Сказано было, что невозможного и недостижимого нет, Имели в виду безграничные возможности мысли и духа, который устремляется в Беспредельность на крыльях огненной мысли, прокладывая в пространстве новые трассы полетов. Только устремитесь, зная, что ничто не может остановить мысль. Мысль может везде пролететь. Беспредельность есть сфера уявления мощи огненной мысли.


1962 г. 259

1962 г. 259. (Май 12). Земля, являясь трамплином для прыжка в Беспредельность, будет служить отправною точкой для полетов мысли от Земли в пространство, к Далеким Мирам. Правильно будет считать, что там можно встретить те тропы жизни, которые удовлетворят самые смелые ожидания и надежды. Там осуществлено все, над чем на Земле бьются лучшие люди и что хотят осуществить в условиях этой планеты. Разрешен вопрос жизни и смерти, разрешен вопрос общественного устройства, разрешен вопрос здоровья, энергетических ресурсов, питания и так далее. То, над чем бьется человечество на Земле, давно решено на высших планетах. Но ушли задачи одни, чтобы замениться другими, более трудными, более сложными и более космичными. По-прежнему остается вопрос изучения свойств материи, освоения Космоса и сношения с другими мирами. В этой области люди на Дальних Мирах намного опередили земное человечество, но, опередив, также далеки от достижения вершины Космического Знания, как и люди Земли, ибо беспредельность и здесь, а познавание Космоса не имеет границ, не имеет границ и возможность изучения свойств того, что люди называют материей, ибо много ее состояний и беспредельно число тех сочетаний, которое может она образовывать. Беспредельность во всем, и человечества Высших Планет это знают по опыту. Суждено людям стать сотворцами Пламенных Логосов, и эта задача в какой-то мере осуществлена там, и творчество развито широко, превосходя всякое земное воображение. Основою творчества остается мысль. Потому можно назвать ее универсальным опытом, действующим во всех населенных людьми мирах и не знающим ограничений пространства. Зная тайну взаимоотношения между мыслью и основой того, что вы называете материей, на Дальних Мирах творят новые формы жизни. Ступень творчества зависит от высоты и ступени населенного мира. Есть миры, где мысль является энергией, используя мощь которой люди имеют все, что им надо для жизни, не прибегая к посредству машин. Есть аппараты, но их устройство настолько далеко от земных, что сравнение не может дать никакого о них представления. Для примера Скажу, что творческая мысль, пропущенная через магнитные полюса такого аппарата, коагулирует вокруг своей формы материю плотного мира и дает в конечном результате нужный предмет, но уже в плотном и оформленном виде. Следует иметь в виду то, что плотность материи на Высших Планетах отлична от плотности вашей.


1962 г. 260

1962 г. 260. (Май 13). Можно сказать, что формы жизни, неосуществимые на Земле, достигнуты на Далеких Мирах. Потому хорошо мыслить о них, как о реальном факторе эволюции. Наша цель – вооружить человека без единого аппарата, ибо в микрокосмосе человеческом заключены они все, и все могут быть приведены в состояние активности. Человек может летать, и на каких-то планетах он летает либо в физическом теле, либо в других оболочках или проводниках. И не надо сложных телевизионных установок, чтобы видеть пространственное клише или то, что в данный момент происходит там, где хочет быть сознание. Не надо машин, ибо все строится и созидается мыслью, и материя ей подчинена. Хорошо устремляться к Далеким Мирам, ибо там осуществлено все, что Земле надлежит осуществить в будущем. Настоящее Дальних Миров является реальным, утвержденным будущим земного человечества. Потому черпать знание от них плодоносно. Мысль принесет семена этих знаний, которые дадут свои всходы на ниве земной. Вам надо в кино и театр ходить, чтобы видеть в них формы творческой мысли человеческого воображения. Там есть тоже нечто подобное вашим кино и театрам, но зрители видят там без всяких механических приспособлений фильмы творческой мысли тех духов, которых, за неимением лучших слов на земном языке, можно назвать поэтами, писателями и художниками. Много ступеней по лестнице эволюции надо пройти, чтобы дать яркий, красочный, живой и реальный фильм творческих образов человеческого воображения, видимых явно и в должной последовательности в четких законченных формах. Но простой факир или гипнотизер-иллюзионист может дать намек на возможность подобных достижений на уровне высшем. Это не гипноз, не внушение, но реальность образов творческого мышления.


1962 г. 261

1962 г. 261. Учение Наше космично, то есть являет собою известный аспект Космической Истины, и потому в части своей оно в той или иной форме осуществлено на Дальних Мирах. Чем выше планета, тем выше и тоньше осуществление. На Земле выдано Учение Жизни, Учение Живой Этики, только частично. Но, прилагая основы его к явлениям эволюции сущего, можно понять дальнейшее направление и формы ее на Далеких Планетах. В рамки, указанные Учением, входит весь проявленный Космос. Пралайи и Манвантары, Циклы, Круги и спиральное восхождение миров и человечеств распространяются на все космические проявления. Течение эволюции направляется Космической Волей. Космический Магнит действует в рамках Великих Космических Законов. И если Мы Говорим, что Наша цель – вооружить человека без единого аппарата, то Утверждаю, что есть такие миры, где человек так вооружен и где не игрушкой судьбы и природы, но сотворцом Пламенных Логосов является он.


1962 г. 262

1962 г. 262. Мысль, устремленная к Далеким Мирам, никогда не возвращается оттуда бесплодной. Аура этих Миров как бы насыщает ее своим содержанием и возвращает пославшему обогащенной новыми нахождениями. Думать о Дальних Мирах не праздное времяпрепровождение, но огненное обогащение мысли, но развитие ее и стремительный рост. Много мыслей из Высших Миров несется на Землю, и оплодотворение земного сознания Космической Мыслью является действительностью огненной. То, что на Земле люди творят своими руками, которыми руководит и двигает мысль, то там создается уже не руками, но мыслью. Здесь машины преобразуют материю и воплощают ее в желаемые формы, там действует мысль без посредства машин, ибо материя подчиняется мысли. Плотность этой материи иная, и пластичность ее велика, но здесь и там творит все же мысль.


1962 г. 263

1962 г. 263. (Май 14). Если идти на поводу у своих настроений, изменяя свое отношение к наинужнейшему в соответствии с ними, то куда же они приведут, будучи выражением движений, происходящих в астрале? В астральную сферу личных чувств и переживаний, в ту сферу, где процветает и утверждается самость. Я же Зову в Мир Мой, в сферу иную, которая над личным миром.


1962 г. 264

1962 г. 264. Человек – это фабрика, производящая массу отработанных материалов и шлаков. Отбросы дыхания, пот, продукты дыхания кожи, шелушение кожи и ее отмершие клетки, мокрота, отбросы переваренной пищи и жидкостей, мельчайшие частицы материи, в виде запахов исходящие от него, шлаки мысли и чувств и так далее. Словом, отбросов и шлаков очень много. Состав их весьма разнообразен. Если каждое раздражение, болезнь, злоба порождают зловоние и дают соответствующие выделения, то и все исходящее от человека пропитывается сущностью его микрокосма. Благоухает добро, и зловоняет все, что от тьмы. Так насыщает человек пространство и землю тем, что идет через него. Материя соответствующих сфер, проходя через физическое, астральное и ментальное тела и отравленная или очищенная их эманациями, идет на улучшение или ухудшение тела планеты и окружающих ее Невидимых Сфер. И наполняются они Светом или тьмою. Можно представить себе количество и состав этих отбросов на местах, где находятся огромные скопища людей. Материя перерабатывается всеми царствами природы, благодаря чему происходит постепенное и медленное преображение ее коры, ее поверхностного слоя, возможности органической жизни дающего. Но задача человечества в целом – одухотворить Землю. Это возможно лишь при условии одухотворения самого человека. Мощи святого или отшельника или просто высокодуховного человека могут сохраняться годами, но чуть ли не заживо разлагается отравленное всеми ядами и всеми пороками тело негодника. Действительно, многие порочники начинают разлагаться заживо еще при жизни. Лаборатория человеческого организма может быть очистителем и разредителем материи всех состояний, но и может быть явлением, заражающим все, с чем входит она в соприкосновение. Этой заразой пропитаны притоны и места низких увеселений. Болезни кармические и допущенные есть продукт отравленного состояния сознания или той или иной степени дисгармонии или разновесия проводников. Все они сопровождаются неприятными запахами. Учение о запахах и ароматах может быть не менее широко, чем о цвете и цветах световой шкалы. Запахи и цвета находятся между собой в тесной взаимосвязи и соответствии. Темный и светлый полюсы определяют их сущность, характер и свойства. Область эта дает широкий простор для изучения, но требует знания и подготовки. Сущность человека выражается в присущем ему запахе и по этому запаху может быть определена совершенно точно. Цвет ауры характеризует облик самого человека, точно так же и запах. Не может зловонять светлая аура или благоухать злая, но нужно уметь различать. Некоторые благовония ядоносны. Опыт распознавания требуется и здесь. Лаборатория человеческого микрокосма сложна.


1962 г. 265

1962 г. 265. Мировое пространство – это та сфера, где нет места явлениям личного порядка. Личность, как таковая, представляет собою как бы посторонний нарост, не гармонирующий с окружающими условиями. Потому при переходе Великих Границ личное трансмутируется и сознание приобретает несколько иной характер. Этому помогают прежние накопления, если они есть. Сбрасывается как бы пелена, закрывающая прошлое, и сознание вырывается из темницы личности последнего воплощения. Личное сознание заменяется индивидуальным, и прежние накопления вспыхивают всеми огнями. Конечно, для этого они должны быть достаточно насыщены энергиями высшего порядка. Можно представить себе всю нелепость обычного личного мирка человека, когда сущность его, освобожденная от тела, вступает в сияющие сферы пространства высших измерений. Правда, многие продолжают воображать себя исполнителями своей последней земной роли, а сценой уже изжитые земные условия, но это рабы своей личности малой, не могущие вырваться из темницы самости и продолжающие утопать в следствиях своей земной Майи. Будем учиться отрываться от личного мира, устремляясь в космические просторы к Дальним Мирам. Ведь это сферы осуществления самых высоких ступеней эволюции духа. Ведь это магниты высших притяжений. Ведь это то, ради чего живет и страдает человек на Земле. Сферы Дальних Миров, при сознательном к ним устремлении, магнитно насыщают сознание своими вибрациями, и мысль дальняя обогащает его новыми нахождениями. Земное необходимо, ибо ноги стоят на Земле, но огненное неизбежно, ибо дух от огня и сознательно или бессознательно, но всегда устремлен к своей наземной родине. Дух, осознавший свое космическое назначение и путь в Беспредельность, никогда уже больше не будет прикован к Земле, как прикованы те, кто, кроме земного существования, иного не признавали. Допущение в сознание возможностей пространственного существования, то есть жизни в пространстве вне тела, дает право на жизнь, когда сброшено тело, ибо чем связывает себя дух на Земле, тем связан он будет в Надземном. Трудно представить себе со всею ясностью и всеми последствиями, что человек связывает и освобождает себя сам и что условием этой связанности или свободы служит его временное пребывание в теле земном на Земле. Сказано просто: если свяжете себя на Земле, будете связаны на Небесах, то есть в пространстве, после освобождения от тела. Материалом, из которого куются цепи надземного, послесмертного рабства, является мысль, и энергией, разбивающей цепи этого рабства, является тоже энергия мысли. Так, мысль одновременно – и тюремщик и освободитель. Оковы самоввержения в темницу духа мыслью куются. Но раскрепостить мыслью дух надо еще на Земле, ибо уносит он на себе цепи земных наслоений. И тогда начинается смертельная борьба между земным и небесным, между Высшей и низшей дуадой. Побеждает та, накопленные энергии которой превалируют. Победа Высшей позволяет в сфере Бессмертной Триады сосредоточить все энергии перевоплощающейся Индивидуальности человека и продолжать сознательную жизнь духа в Огненных Сферах Надземных.


1962 г. 266

1962 г. 266. (М. А. Й.). Подойти через личные страдания, их отвергая и отрешившись, хотя бы на время, от них, к области мысли сверхличной, значит, найти в себе силы разбить скорлупу собственной ауры и выйти за пределы ее. Это и будет победой, и прежде всего, над собою. Мир светлых пространственных мыслей открыт, но не для связанных духов. Печалуемся, видя усилия «связанных душ» и их невозможность освободиться, но радуемся каждому освобождению и выходу сознания на космический простор. Только устремитесь, от себя отрешившись, и сияние Беспредельности зальет сознание ваше. Приветствую сознательный опыт пространственного мышления в те минуты, когда отягчение обстоятельствами особенно трудно, ибо это – победа.


1962 г. 267

1962 г. 267. (Май 20). Приведу пример: был человек, потерявший доверие к людям. И снова его обманули. Тогда он решил – все это Майя, то есть обман. И, прозрев в обман Майи, никогда уже более не полагался ни на людей, ни на то, что вовне. Неизменным, надежным и прочным только Владыка един, только Владыка один был для него и остался Камнем Вечного Основания Жизни.


1962 г. 268

1962 г. 268. Итак, поверх накипи жизни, Остается Неизменяем Владыка. Так же и в Мире Надземном Он – Указующий путь и направление кверху. От Него никуда не уйти, ибо в Лучах Его, дети Его. Он – Фокус Иерархии Света для Земли и землян, Он – Фокус для Нашей системы. Солнце – символ Его. Солнце – Сердце Его, Солнце Великого Сердца.


1962 г. 269

1962 г. 269. Перенесение всего сознания в будущее освобождает его от власти настоящего и вводит его в сферы огненной действительности, кующей проекцию эволюции вашей планеты. Причины, творящие следствия в будущем, существуют уже в настоящем. Их усмотреть – значит увидеть это будущее и принять участие в его оформлении, ибо создание причин в настоящем зависит от воли человека. Будущее творится в настоящем, но независимо от того, что в нем уже есть, но зависимо от сущности и начертаний Великого Плана. В слоях неуязвимости настоящим имеют свое Бытие формы Великого Плана, и все, что Нами делается на вашей Земле, творится в созвучии с ним. Выполнители задания Великого Плана есть исполнители Космической Воли, ибо начертание плана находится с нею в полном созвучии и соответствии. Также и сознание учеников приводится в гармонию с Волей Ведущей, и исполняющие ее становятся членами Вселенского Братства. Не внешне, но внутренне связаны братья, составляющие одну семью на плане духовном. Часто не знают друг друга они и проходят всю жизнь в одиночестве полном, преследуемые, непонимаемые и несущие на своих плечах бремя несовершенств человеческих. Сократ, Кампанелла, Леонардо да Винчи. Много их было, Свет миру несущих. Признание все получили, но пострадав, и обычно лишь после смерти. Прозревая в действительность огненную, жили лишь ею и знали пути непреложности жизни. Это им силы давало идти через жизнь, совершая посев огненных зерен причин, следствия приносящих. Быть членом этой великой семьи трижды почетно, ибо будущее формуется ими. Много их было и есть и много их будет. И будет расти их семья, пока не вольются в нее все люди, все человечество, и не станет она стадом единым, Пастырь которого будет Грядущий Владыка Майтрейя.


1962 г. 270

1962 г. 270. Будущее будет, будущему быть надлежит. Неотъемлемо это будущее и неизбежно. Это и есть огненная действительность настоящего, ибо в сферах каких-то картины его уже отлиты в формы. И близко оно: ближе близкого близко. И звездные сроки горят лучами далеких светил. Можно ли звезды увидеть, если смотреть, взор свой в землю уткнувши. Но будущее можно почуять и даже увидеть, если на звезды смотреть, если сознанием слиться с лучами собратьев далеких, зовущих сознание в будущее. Весь Космос, все планеты и звезды устремлены в мощном движении. Куда? В Беспредельность будущего. Устремлена вместе с Ними и наша Земля. Ведомо это людям или же нет, но ее Космический Путь определен Космическими Законами, к победного сияющего будущего ее от человечества никто не отнимет. Будущее ожидает того, чтобы влиться в земные, конкретные, зримые формы и из невидимого перейти в область видимости плотной. Когда время приходит, звездные сроки не ждут.


1962 г. 271

1962 г. 271. (Июнь 2). Вечность уявляет себя в сознании нашем через временные, преходящие формы. Ритм Беспредельности явлен в биении сердца, в смене дней и ночей, в пульсации атомного ядра.


1962 г. 272

1962 г. 272. (Июнь 5). Две задачи встают во весь рост: первая – познавание человека, вторая – отрешение от сферы личного мышления. Без распознавания сущности каждого приближающегося Дело Мое невозможно творить. Без отрешения от себя космическое мышление недостижимо. На каждом этапе пути в Беспредельность встают свои определенные задачи, от разрешения которых зависит дальнейшее продвижение. Не случайны они. Это вехи, указующие степень роста сознания и характер его граней. Мудрый радуется трудностям и испытаниям, ибо они непреложно несут его, крыльям подобно, к Башне далекой. Каждая трудность и препятствие – ступень приближения ко Мне. Не позавидуем им, не знающим терний Пути. Родные Мои, дети Мои, любимые, избранные Мною, в несчастьи и счастьи Я с вами, ибо Я вам Заступник и Друг и Отец.


1962 г. 273

1962 г. 273. (Июнь 7). Даю утверждение ближайшим действиям совершиться под Рукой Моею. Без терний не Знаю Пути. Так же Стоят и Учителя на страже вашего счастья. Если со Мной пройдешь через все, победителем будешь. Слежу за каждым движением вашим. Ведомо все. Луч охраняющий бодрствует.


1962 г. 274

1962 г. 274. (Июнь 8). Дам возможность видеть и слышать в пределах дозволенного. Подвиг Служения Свету периодичен. Иди через все мужественно и спокойно, ибо идешь ко Мне.


1962 г. 275

1962 г. 275. (М. А. Й.). Предупреди: Ашрам должен остаться неприкосновенным. Задуманное идет против Наших желаний. План неприемлем, ибо произойдет непоправимое.


1962 г. 276

1962 г. 276. (Июнь 15). Найди себя, и сознание, разбросанное по разным направлениям, собери в фокус. Фокусом объединения Буду Я. Невозможно долго пребывать в состоянии духовной разбросанности. Земное земному, но духу – Свет. Свет имеет свой фокус средоточия. На него и направляются мысли. Служение земному привяжет к земле. Привязаны все, но свободен Архат от земного. Не запрещаются заботы земные, но при осознании короткости их. Более длинная линия их сможет умерить. Мудрый проводит ее в Беспредельность. В будущем все, но ничего в настоящем из того, что дух хочет достигнуть. Достижения духа – в будущем. Потому по Завету Моему почитается будущее.


1962 г. 277

1962 г. 277. (Июнь 16). Пусть неустойчивость земного окружения служит постоянным напоминанием о краткости земного пребывания и невозможности утвердиться на нем. Утвердиться возможно лишь на духе в себе, который непреходящ. Преходимость всего внешнего явствует яро хотя бы из того, что перед сознанием уже столько прошло даже в одной этой жизни, прошло, промелькнув словно сон и заменившись другим, уже новым, уже захватившим и чувства и мысли кажущейся реальности настоящего момента. Можно ли утверждаться на том, что неизбежно заменяется постоянно все новым и новым, как нов каждый день новым оборотом спирали. Цитадель духа зиждется на непреходящем. Непреходящ тот, кто смотрит на все происходящее с человеком внутри и вовне. Текут мысли и чувства и события жизни, все течет. Неизменен только Смотрящий. И отождествляя себя с Ним, с Безмолвно Смотрящим, утверждает свой дух человек на Камне Вечного Основания Жизни.


1962 г. 278

1962 г. 278. (Июнь 17). Извлечем опыт полезный из самых тяжелых и трудных явлений нашего существования на Земле. Если не извлечем – он повторится, но в еще более трудных условиях. Только усвоение опыта избавляет от его повторения. Сознательное к нему отношение кармически освобождает дух от уже пройденной ступени. Из опыта надо выжать все, каждую полезную крупицу. Все надо продумать до конца и понять смысл и цель того испытания, которое было допущено Свыше. Если цель данной ступени – познание человека, то и полученный опыт постижения природы людской должен быть осмыслен аналитически и детально, чтобы в будущем уже не допустить совершенных ошибок. На ошибках и учимся лучше всего. Велика польза от осознанной и понятой ошибки. Не сожаление или раскаяние двигает дух, но понимание сущности каждого ошибочного шага и сознательное и полное извлечение из каждого урока всего того, чему он учит.


1962 г. 279

1962 г. 279. (Июнь 18). Прилив психической энергии к любому органу тела может быть остановлен, и энергия из этого органа изъята и направлена в солнечное сплетение для распределения по другим частям тела. Половая энергия регулируется таким же образом, и все эксцессы этого порядка останавливаются волей. Овладение огненной энергией необходимо потому, что ее рост и бесконтрольное сосредоточение или приливы могут вызвать нежелательные явления, самого разнообразного свойства. Так же можно отвлекать ее и от мозга, когда он перенапряжен до такой степени, что это служит причиной бессонницы. Воля может управлять потоком психической энергии, устремляя ее в те органы тела, которые нуждаются в ней. Каждое заболевание и каждое неуравновесие можно лечить психической энергией. Оружие это обоюдоострое, ибо, необузданная, она овладевает человеком и делает его рабом тех неизжитых в нем свойств или слабостей, в которых она начинает усиленно проявляться. Энергия эта сама по себе ни хорошая, ни плохая, ни добрая, ни злая – таковой делает ее светлая или темная воля человека, и тогда Агни творящий превращается в огонь поядающий. Огненная стихия требует овладения ею, иначе к ней лучше не подходить. Бешенство огненной энергии, необузданной и неподчиненной, порой проявляется в чудовищных крайностях и эксцессах всякого рода, управить которыми их жертвы уже не в состоянии. Всякий опыт сознательного подчинения психической энергии воле полезен необычайно.


1962 г. 280

1962 г. 280. Устремление к Высшему необходимо, ибо когда оно приостанавливается и приток высших энергий прекращается, Высшее заменяется низшим, и сознание может быть затоплено волнами зла. Природа не терпит пустоты.


1962 г. 281

1962 г. 281. (Июнь 25). Солнце и звезды всегда в поднебесьи, следовательно, взор свой обратить к ним можно всегда.


1962 г. 282

1962 г. 282. «Милосердие Божие» можно рассматривать как неотъемлемое право человека в любых условиях жизни устремлять мысль свою кверху.


1962 г. 283

1962 г. 283. Если бы знали, сколько теряется в те дни, когда земное захватывает мысли и овладевает сознанием.


1962 г. 284

1962 г. 284. (Июнь 28). Многие приходили на Землю, перегорали и уходили ранее срока. К сожалению, это случалось со многими достойными духами. Условий земных не все были выдержать в состоянии. Неблагополучия плотных слоев планеты были причиною этого печального явления. Выдержать натиск стихий на Земле под силу не всякому духу. С одной стороны, утончение восприимчивости и обострение всех способностей огненного аппарата духа, с другой – ядовитая атмосфера низин и испитие Чаши яда земного. Тонкое восприятие обоюдоостро, ибо, воспринимая высшее, надо защититься от пространственного яда. Тягость Земли выдерживают не все, и чувствительные оболочки перегорают. Защищаться приходится не только от отравленных токов пространства, но, главное, – от иерархии тьмы, которая действует через всех, кто поддается их влиянию: используются друзья и враги, насекомые и животные и всё, что может им послужить. Отсюда и ярые предательства, стерегущие служителей Света. Но сильный должен пройти через все и быть победителем полным. Уступку лукавым рукам не следует считать поражением, если произошла она вследствие недостаточного распознавания. Вред можно нейтрализовать, как только осознаны корни и причины его и обнаружены злоделатели. Важно понять, что за каждым низводящим импульсом стоит темный шептун. Обнаружение парализует его активность, и он вынужден искать новое прикрытие. Если бы знали, сколько желающих внушить самые низкие мысли и заставить считать их своими, но не подосланными со стороны темной рукою. Так каждую низводящую сознание мысль надо считать стрелой зла, пущенной тьмою. Но особенно опасны служители тьмы, подходящие под личиною Света и с Вашей молитвой на устах. Вспомните только, сколько зла творили Именем Спасителя. Темные изощрены в подделках подобного рода. Орлиный глаз нужен не только Свет распознать, но и тьму под личиною Света. Потому точное и неукоснительное выполнение Указаний необходимо, как щит, как защита от зла. В корне каждой допущенной ошибки найдете неисполнение Указа.


1962 г. 285

1962 г. 285. (Июнь 29). На высотах условия мысли иные. Даже сотня метров имеет значение. Даже подвал отличается от верхнего этажа. Имеет значение все. Чем выше, тем характер мышления становится более утонченным. Нельзя представить себе, что на высоте трехсот километров мышление останется прежним. Как это ни странно, но космическое мышление станет много доступнее, когда человек фактически оторвется от Земли. Можно оторваться и в мыслях, но не всякое сознание способно к полетам (мысли). Мешает нагрузка земная. И столько предметов вокруг, яро отвлекающих внимание. Когда человек нечто считает своим, своей собственностью, между сознанием и вещью устанавливается магнитная связь, и сознание как бы притягивается к объекту владения. Это и составляет значительную долю земных притяжений. Привычки, слабости, пороки и страсти тоже притягивают сознание к объектам своих вожделений, и тоже обычно они земного порядка. Так тысячи нитей протянуты от человека к Земле, и держат они его крепко. Астральное и земное связаны тесно, ибо у большинства вся эмоциональная жизнь сознания протекает в сферах земных. Но когда мысль устремляется в пространство и освобождается от притяжений земных, космическое мышление становится доступным. Главное – это раскрепостить мысль. Мыслью не так уж трудно оторваться от условий обычных, если ступень сознания дозволяет. Немогущим простится их немощь, но тому, кто крылья имеет, ползание по земле непростительно. Ответственность только перед собою, ибо отвергающий возможности является и платящим. Сам же тюремщик и сам же открывающий затворы самоввержения. Думают, что кто-то или что-то должны вознести. Но возносится человек сам, и возносит человека мысль. А мысль всегда в его распоряжении и к услугам его, если он, но не мысль им владеет. Овладение мыслью ручательством будет успеха, ибо ведет человека мысль.


1962 г. 286

1962 г. 286. (М. А. Й.). Пройти через все и удержать Связь будет победой. Нить Связи крепка множеством качеств. Укрепляя любое из них, Нить укрепляем Серебряной Связи с Владыкой. Кто что-то земное поставит превыше Ее, тот с земным и пребудет. Но тот, кто Нить Связи Незримой будет держать поверх плотных условий, каковы бы ни были они, тот и останется близким Владыке.


1962 г. 287

1962 г. 287. (Июнь 30). Что же делать, когда молчит сознание? Даже простое зерно должно быть захоронено, чтобы дать всходы. Его беспокоить нельзя. Так же и сознанию дать надо покой, чтобы то, что заложено в нем, принесло свои следствия. Что было, то будет, но на новом обороте спирали. Пралайя сознания – явление закономерного роста духа. Кроме того, новые условия требуют ассимиляции. Вибрации окружающей среды должны быть преодолены, и свой тон установлен или своя волна, определяющая и характер очередных поступлений. Ашрам не создать в одночасье. Все, что вокруг, напитано чужими наслоениями. Они давят на сознание чуждыми духу излучениями. На нейтрализацию их тоже нужно время. Пространственные планетные условия не благоприятствуют тоже. Получается нагромождение обстоятельств противных. Но Связь наша поверх. Поверх всего и устанавливается она снова, не считаясь ни с чем. В духе она, но не в чем-то внешнем. Потому внешнее все можно отбросить. Но этого мало. Мысли мешающие – внутри. Их тоже надо отбросить. Последнее много труднее. Когда нечто преодолевается в духе, победа тогда достижима.


1962 г. 288

1962 г. 288. (Июль 2). Пусть никто и ничто в мире не заставит вас отклониться с пути.


1962 г. 289

1962 г. 289. (Июль 3). Когда кажется, что оставил Владыка и будущее закрылось завесой, знайте, что темные преуспели подбросить свой вред. Неизменяем Владыка, и неотъемлемо будущее, и Огненная Эпоха уже наступила. Обречено все, что против идет идущему Свету. Потому и беснуется тьма, что чует свою обреченность. Как же можно опираться на настоящее, когда оно подлежит перемене. Все, что от тьмы, из этого настоящего будет выкорчевано в будущем. Потому и нельзя в настоящем ни на что опереться, что оно не имеет устоя и многое из него устранится по несоответствию со Светом будущего. Но борьба глубока, напряженна, решительна и окончательна, ибо возврата к прошлому нет. Кто держится за него и пытается его сохранить, себя обрекает на поражение, ибо против Нас никто не силен. Как же можно обычно прожить это время, когда необычность пронизывает все пространство и самую толщу планеты. Колеблется и в движении все в ожидании неумолимо надвигающейся смены, последней перед концом. Смена давно началась, но апогея еще не достигла.


1962 г. 290

1962 г. 290. Надо дойти до Нас по земле.


1962 г. 291

1962 г. 291. (Июль 5). Будущее – это мост в Беспредельность. В вечном живем, но Майя мешает видеть Вечное Основание Жизни и утвердиться на Нем. Но временность условий, ведущих дух в Беспредельность, надо понять как вехи пути беспредельного. Поток окружающих явлений течет во времени из прошедшего в будущее. Временную природу окружающих человека условий можно принять как ступени лестницы жизни, ведущей к постижению Вечности. Ни Вечности, ни Беспредельности, которая в ней существует, невозможно понять, не пройдя, поднимаясь, по ступеням этой лестницы. Она ведет в будущее, где для духа уготовано все. Настоящая ступень сознания не позволяет объять космическое величие Беспредельности. Но Беспредельность дана как поле будущих нахождений, как ведущий магнит к жизни вечной. Вечен дух. Время нужно, чтобы раскрыть глубины его. Во времени шлифуются грани алмаза сознания, чтобы засиять в Беспредельности всеми огнями Космоса. Вечность и время – полюсы вещи единой, между которыми дух продвигается в Беспредельность.


1962 г. 292

1962 г. 292. Напряжем устремление во имя будущего, ибо настоящим уже не пройти. В прошлом все сожжено для Огненной Йоги. Но настоящее есть следствие прошлого. Следовательно, наследие прошлого сожигается и в настоящем, поскольку оно связано с этим прошедшим. И только то, что в настоящем касается будущего и обуславливает его, только оно и ценно для эволюции. Так что и настоящее разделим на два полюса: это полюс смерти, оттененный явлениями прошлых несовершенств, и полюс будущего, пылающий всеми цветами радуги и всеми возможностями. Разделение жизни ныне идет сверху донизу: на одной стороне Свет, на другой – тьма. Свет будущего несравним с тьмою прошедшего. Его и утвердим магнитом ведущим.


1962 г. 293

1962 г. 293. Личное и космическое начала в сознании тоже как тьма и как Свет. Личность и самость временны и космического основания под собой не имеют. В сверхличном и общечеловеческом бессмертие можно искать, ибо если умирает человек и умирает его личность, то не умирает человечество и все, что сверхлично в сознании смертном. Полюсы смерти и жизни уявляются в каждом человеке личной или сверхличной жизнью сознания. Указ «отвергнись от себя» касался личной самости человека. Только душу свою, то есть личность свою, потерявший может ее, то есть уже бессмертную Индивидуальность свою, обрести. Здесь личное и Космическое не сочетаются. Именно надо умереть, чтобы воскреснуть к жизни сверхличной, обуславливающей беспрерывность сознания, то есть сознательное бессмертие.


1962 г. 294

1962 г. 294. (Июль 6). Приложу Руку к тому, чтобы Общение состоялось. Действие одиночного провода взаимно – действуют оба конца. Напряжение на одном вызывает ответ на другом, если провод в порядке. Перегорание его прерывает контакт. Потому Советую лампам Моим не мигать. Конечно, внешние условия могут яро мешать, но преодоления их необходимо достичь, если цель – утвердить нерушимый ритм Общения. Можно отметить, что Те, Кого называют Светочами человечества, находились обычно в очень трудных жизненных условиях и все же не теряли связи с Ведущим. В этом, быть может, и цель воплощения – Нить Серебряную пронести через жизнь нерушимой. Она в пространстве ясно видна, сияющая и вибрирующая Светом. Потому и столько нападок со стороны тьмы. Пока на Земле и пока столько отвлекающего перед глазами, значение Серебряной Нити полностью не осознается. Но представьте себе, что закончилось земное существование, и все, что было на Земле, на Земле и осталось, и дух обитает в пространстве, свободный от плотного окружения. Куда пойдет он, если Серебряная Нить порвана. Магнитность астральных течений велика. Можно втянуться в любую воронку. Без Нити Связи не устоять. Там нужно еще более крепкое устремление, чем на Земле, ибо кроме Нити Сердца нет ничего.


1962 г. 295

1962 г. 295. (Июль 8). Правильно думать, что тягость руководительства усугубляется тем, что на себя ведущий берет груз за плечами ведомого. Когда Говорил, чтобы каждый отдал Мне свое для переливки его в Башне в чистый металл, Имел в виду именно это обстоятельство. Мне отдают свои несовершенства, и Я Переливаю их в Башне Моей. Как вверху, так и внизу. Переливаете и вы. И оттого порой такая тягость. Преодолеть в себе надо не только свои недостатки, но и взятых на свое попечение. Но если вошли с вашей молитвою на устах и вы допустили, то карму чужую все же придется искупать, если даже внешне и порвана нить связи. Все дело в том, что допущение состоялось, хотя бы и временно, и сердце было открыто. Через эту открытость и течет вред. Потому-то и Сказано, что горе не распознавшим пришедших с вашей молитвой, но тьму приносящих с собой. Смотрите, как длителен вред причиненный и как долго тянется хвост нераспознавания, и как тяжко приходится платить. Потому лучше недодать, чем передать, недосказать – чем пересказать, промолчать – чем сокровенное выдать, ибо платить приходится звонарю. Каждый из подходящих всю тягость кармы своей нагружает на зазвавшего, даже стучащийся нагружает, а тем более зазванный. Потому молчание – золото. Потому трудно освободиться от следствий допущенных ошибок. А когда становится слишком уж тяжко, помните, что преодолеваете не свое, но чужое, и что преодолеть надо во что бы то ни стало, иначе конец.


1962 г. 296

1962 г. 296. Цельная цепь цену имеет. И если среди положительных свойств и черт характера имеется какая-то слабость, цепь цену теряет, а заодно и крепость свою. Потворство в одном всю цепь прочих качеств делает слабой. Это необходимо иметь в виду при утверждении качеств, ибо ложка дегтя портит всю бочку меда. Но если упал, тотчас же встань и двигайся дальше. Силы можно собрать, а Я Помогу.


1962 г. 297

1962 г. 297. (Июль 9). Карма одержимых и одержателей ужасна. Процесс изгнания одержателя опасен тем, что изгоняемый в случае изгнания обращается на изгнавшего и, если его воля слаба, овладевает им. Если же воля достаточно сильна, то все же изгнанный не прекращает попыток вредить, скрываясь и прячась за близко стоящих. Всех перепробует, через кого можно было бы нанести вред. Чем сильнее одержатель, тем сильнее и возможный вред. Борьба с одержателем характерна тем, что борющийся вызывает на себя его силу, которую он должен преодолеть. Зло очень текуче и стремится проникнуть в малейшую щель. Этим малые щели опасны. Но важно понять, откуда грозит опасность. Распознавание источника уже победа, ибо темные не выносят разоблачения. Луч сознания, обращенный на них, их обжигает. Усмотреть надо ту же темную руку, прячущуюся за внешними прикрытиями, чтобы причинить зло. Постоянный Образ Учителя в сознании крепко оберегает от зла тьмы и темных воздействий. Тьма опасна, пока не распознана. Чему угодно, но только не ей, склонен идущий за Мною приписывать большинство самых нежелательных явлений, пока возрастание их не укажет, насколько велика опасность.


1962 г. 298

1962 г. 298. Многие подходящие к Нам кончают течение Кармы. Пока не закончат, не Приближаем: Каждый допущенный к Нам, ведомо или неведомо для себя, но возлагает Карму свою на плечи своего Руководителя. Это касается каждого учителя, большого или малого, и каждого ученика. Принять кого-либо в ученики – это значит взять на себя его Карму. Потому-то так много желающих найти себе руководителя и сознательно или бессознательно возложить на него свои тягости. Отсюда и непомерное обременение со стороны каждого обращающегося. Неопытные путники, особенно на первых ступенях, пытаются яро учительствовать, не зная суровости Закона. Но опыт учит тому, что надо семижды семьдесят раз подумать, прежде чем связать себя руководством. Помочь надо, конечно, но не беря на себя карму ведущего, ибо цепь водительства конца не имеет. Опыт указует, как яро и тяжко, а порою жестоко и злобно, стремятся возложиться неподготовленные духи на того, кто позвал их к Свету. И горе тогда звонарю, зазвавшему кого-то на двор свой. Призыв к Свету пусть будет безличным – это кармически не накладывает обязанности брать на свои плечи карму откликнувшихся. Можно понять, почему даже у Великих Учителей было так мало учеников. Каждый ученик тягость являет собою для Учителя Света. И очень немногие, даже из допущенных близко, думают о том, как бы не отяготить Позвавшего. Можно отметить при этом, как непомерно и яро отягощали и вас те, кто через вас подошел к Свету. Ответственность руководительства велика и длительна. Карма руководства устремлена в будущее – отсюда ее протяженность. Умучили и растерзали всех Посланников Света – и это следует помнить, чтобы не уподобиться ни растерзателям, ни тем, кто, следуя за Учителем Света, крест свой не на свои, но на Его плечи хотел возложить.


1962 г. 299

1962 г. 299. (Июль 10). Законы тонких энергий столь же отличны от законов энергий обычных, как область двух измерений от трехмерного мира. Расширение идет по направлениям, не содержащимся в области обычных энергии. Так, например, для действия света нужно время, но не нужно его для действия духа. Лучу света, чтобы достигнуть Земли от звезды из далеких галактик, требуются иногда миллионы и даже миллиарды световых лет. Но не требуется времени для полета мысли. Мысль достигает мгновенно, без затраты времени, предмета, на который она устремлена. Полет мысли в пространстве лишен элемента времени. Следовательно, время есть явление плотного мира и фазы его уявляются даже в мире астральном уже совершенно иначе, чем в плотном. Условия космические резко отличаются от условий земных. Решение – в духе, то есть в самом человеке кроется решение всех проблем мироздания. Потому самая важная наука – это наука о человеке. Слишком уже многое is taken for granted*. И не там ищут люди, где можно найти. Тайна всего заключена в человеке. Но энергии духа направлены вовне, то есть туда, где решения не содержится. Понятие вневременности, понятие вечности, беспредельности и бессмертия находятся в сознании человека, и вне его искать разрешения их бесполезно. Даже животные лишены осознания будущего, хотя инстинктивно и проявляют заботу о запасе пищи, о логове, а птицы – о гнездах. Но осознания будущего они не имеют. Лишь дух человеческий, поднимаясь над временем, осознает будущее и относительность временных представлений. Безвременна мысль, безвременны сны, безвременны действия духа. Мысленные образования не подлежат законам трех измерений, хотя и имеют объем, форму, окраску и даже вес. Динамика мысли измеряется иными мерами, отличными от измерительных приборов обычной механики. Только температура порой или изменение веса тела может отметить воздействие мысли. Но это будет уже следствие, но не сама мысль, современными приборами пока еще неуловимая. Но мысль можно фотографировать, и особо чувствительные пластинки уже могут фиксировать световые эманации мыслей. Мысль может воздействовать мощно и на физические тела и, прежде всего, на физическое тело человека. Но люди не хотят видеть очевидности явной и, страдая от собственных мыслей и болея от них, все же отрицают тонкую действительность. Здоровье человека часто зависит от равновесия мыслительной энергии. Причины болезней следует искать в неуравновесии мыслей. Каждая мысль вызывает ту или иную реакцию в теле. Эти реакции проходят мимо внимания, но тем не менее они обуславливают многие функции организма. Так, постоянным раздражением легко довести себя до болезни печени, а беспокойствами, волнениями и страхами – до нервного расстройства. Потому лечение всякого неуравновесия или болезни в организме надо начинать с установления равновесия мысли, имея при этом в виду, что реакция мысли спокойствия успокаивает нервы, реакция мысли, утверждающей здоровье, оздоровляюще подействует и на весь организм. Мыслью болезни поддаваться нельзя ни при каких условиях. Крепость защищается до конца, до последней возможности, решительно и бесповоротно. Мыслью поддаться болезни – значит открыть ворота крепости врагу и врага допустить внутрь. Многие болезни проистекают от мыслей. Когда болезнь, то есть неуравновесие, проникла внутрь, стремитесь восстановить равновесие в астральной и ментальной оболочках, и физическое равновесие, или здоровье, придет как следствие упорядочения движений в астрале или ментале. Конечно, всякое неуравновесие, прежде всего, незаметно подбрасывается темной рукой. О ней не забудьте, с болезнью борясь. Sana mente in corpore sano**, но и наоборот, ибо равновесие духа и телу здоровье дает.

__________

* Is taken for granted – считается само собой разумеющимся, не требующим доказательств (англ.).

** Sana mente in corpore sano – здоровый дух в теле здоровом (лат.).


1962 г. 300

1962 г. 300. (Июль 11). Утверждаю грядущую полную победу Нового Мира, Утверждаю ведущую роль России, Утверждаю, что никакие попытки старого мира вернуть историю вспять не будут преградой наступлению Новой Эпохи. Мир на Земле Утверждаю для всех народов планеты. Новые формы жизни, новые взаимоотношения, кооперацию и содружество наций на ней Утвердим на вечное время. Помощь Наша всем, кто за Нами и с Нами идет, ведая или не ведая это, но утверждая мир на Земле и борясь за него. За победу Ручаюсь.


1962 г. 301

1962 г. 301. Сознание может сосредоточиваться и проявлять себя в любой из своих оболочек. Наиболее ярой и активной из них является астральная, укрепленная самостью и личным началом. Все слабости и пороки заключены в ней. Отождествить себя с нею и считать, что астрал – это «Я» – значит отдать себя во власть всему низшему, что еще не изжито в сущности человека. Астрал – это не «Я», астрал – это лишь оболочка, наследие прошлого, наследие лунное, это то, что подлежит полному подчинению воле, чтобы стать послушным и лишенным своей воли орудием человека. Астрал может пасть, как он падал не раз, но это не будет падением высшего «Я». Необходимо установить расчленение проводников в сознании, чтобы не подчиниться взрывам или рецидивам астрала и не считать его затухающие и последние вспышки и попытки снова утвердить свою власть над сознанием решающими и непоправимыми. Эта оболочка умрет, как умрет и сбросится тело; эта оболочка временна, подобно носимой одежде. Она подлежит замене новой и более совершенной и более чистой с каждым новым воплощением. Поэтому она – лишь орудие воли, лишь раба огненной воли, обязанная ей подчиняться во всем. Надо лишь осознать, что даже в эксцессах своих она подчиняется воле. Можно убить в себе любое желание астрала, любую слабость, любое поползновение овладеть духом. Надо лишь знать, что астрал – это раб духа, но не наоборот. Когда низшее овладевает высшим, нет более горшего рабства. Но это может произойти только в неведении, когда сознание погружается в очередное и временное переживание или эмоцию астральной оболочки и отождествляет себя полностью с нею. Раб боится своего господина, тело – хозяина, астрал – духа. Надо себя отделить от него и посмотреть со стороны на ужимки паяца, чтобы осознать свою власть и бессилие его. Только освобождение от власти астрала может дать истинную свободу духу.


1962 г. 302

1962 г. 302. (Июль 12). В свете своем узрите Свет Мой, дети Мои. Гоните все темное, все темные мысли, все, что мешает Свету внутри разгораться. Много желающих толпится вокруг, стремящихся потушить каждую искорку Света. Действуют из Тонкого Мира и через тех воплощенных, кто открывает себя их воздействиям. Часто близких делают орудиями мыслей невольных, подброшенных ими. Бодрствуйте на несменном дозоре, ибо тьма велика и напряжена необычайно. От Меня не отвлекайтесь. Связь должна быть непрерываемой. Только Близость Моя защитит против тьмы. Указую день новый начать, прочно держа в третьем глазу Избранное Изображение. Не по временам, но постоянно и непрерываемо пусть будет оно перед внутренним оком. Так только и можно удержать связь в эти трудные дни перед Рассветом. Страху и беспокойствам не предавайтесь, ибо даже волосы на голове сочтены и Щит Мой над вами. Щит от кармических следствий не освобождает, но охраняет надежно от зла и темных попыток.


1962 г. 303

1962 г. 303. (Июль 13). Случайности пути не примите за основы. Случайностями Называем то, что расположено по сторонам от дороги, мимо чего проходит сознание. Конечно, случайностей не бывает, ибо все они кармически обусловлены какими-то причинами. Но все же все они временны и все связаны с движением по пути. К ним не следует привязывать сознание. Привязать – значит остановиться. Встречи из прошлого часто занимают много внимания и порою в ущерб продвижению. Психически от вредящих надо обороняться, приказав подсознанию своему поставить барьер против человека, от которого идет вред. Вредят и во сне. Тогда приказ отдается тонкому телу перед отходом ко сну.


1962 г. 304

1962 г. 304. (Июль 14). По очевидности судить невозможно. Также невозможно земным разумом объять происходящее в мире, ибо ложное представление будет неизменно следовать за каждой попыткой. Лучше полагаться на Нас и считать, что никакие злоухищрения темных не в состоянии изменить начертания Великого Плана. Напряжение в мире нужно, чтобы вызвать к ярому выявлению все созидательные и творческие энергии человечества. Силам разрушения должны противостать силы созидательные во всей своей мощи. Не Дадим барсу прыгнуть и разрушителей злобных силы исполнения их планов Лишим. Все обернется во вред им самим, все, что они нагромоздили, побуждаемые импульсами человеконенавистничества. Наступление Нового Века уничтожением всех светлых начинаний ознаменовано не будет. На Страже Великой Владыки Стоят, готовые каждое мгновение Остановить руку зла. Разрушители темные с планеты уйдут, но дайте время пшенице созреть и укрепиться. Беснование тьмы перед концом. Обрублены темные корни, и по ветру качаются заросли зла, опоры уже не имея. Рушение великое всех ожидает, кто с тьмою идет, ибо в будущем тьма и ревнители зла части уже не имеют.


1962 г. 305

1962 г. 305. (Июль 15). Считаю возможным устанавливать волей желаемую тональность приемника сознания. Считаю, что в своем внутреннем мире воле принадлежит верховная власть над всеми состояниями сознания. Считаю, что только непонимание явления примата духа служит причиной того, что допускается бесконтрольное воздействие на свое сознание со стороны. Воздействия и влияния неизбежны, но контроль над ними и постоянный дозор освобождает от печального явления быть флюгером для чужого случайного ветра, а тем более не случайного, но направленного недоброю волей. Хорошо иметь в виду то обстоятельство, что и хорошие и отрицательные влияния одинаково вредны, если воля подчиняется им бесконтрольно. Всякое подчинение вредно безусловно. Не рабы нужны эволюции, но сотрудники Света. Слабость осуждена. Сила, даже направленная по ложному пути, может встать на правильный, но слабость порождает ничтожество духа и космический сор. Свобода духа – это самое ценное, что есть у человека. Потому никогда не Посягаем на свободу воли, предоставляя выбор свободный путей. Понимание движет, и надо понять, что только дух, утвердивший свободу свою и к Свету свободно идущий, может дойти.


1962 г. 306

1962 г. 306. (Июль 16). Если будущее не стало прошедшим, не может оно осуществиться и в настоящем. Понимать это надо так: мысль о будущем, приобретя реальную форму и пройдя через сознание, становится явлением прошедшего и вибрирует в пространственных сферах как живая, динамическая сущность, магнитно притягивая к себе созвучные ей элементы из разных слоев мироздания, становясь постепенно все плотнее и плотнее, пока наконец не выливается в плотную форму. Это есть путь осуществления пространственной огненной мысли, порожденной творческим огненным сознанием человека. Так Творим будущее Мы, так творится будущее мыслью. Таков путь претворения мысли в плотные формы. Так космически Волею Высшей направляется эволюция проявленного мира. Понятие «человек» берется широко, ибо все духи, стоящие на Лестнице Иерархии Света, даже самые Высочайшие, были когда-то людьми или таковыми являются ныне. Все будущее творится мыслью. Все, что видимо глазу, создано мыслью. Спросят: а как же клопы, мухи и многие гады. Ответим: мысли людей бывают различны. Мысль Света прекрасные формы творит, но что же творят мысли злобы. Кроме того, даже первичные формы животных, появившиеся на Земле еще до человека, нуждались в постоянном попечении о них их создавшей Творческой Воли. Предоставленные самостоятельному развитию, они вырождались в злобных и страшных чудовищ. Потому необходим Дозор Духов над миром, ибо течение эволюции не может идти самотеком. Держатель Земли Несет на Себе ответственность за Землю. Великая Стража стоит на охране планеты и ее эволюции. Зло и злая воля беспрепятственному распространению предоставлены быть не могут. Космически только Земля страдает от ярой активности темных. На планетах других темных нет. Там ведется борьба только с хаосом и преодолевается законное сопротивление материи различных порядков уплотнения. И только на вашей Земле ее бывший Хозяин породил зло, страшные следствия которого искупаются ныне всем человечеством в целом. Искупление это состоит в преодолении всего, что порождено Князем тьмы и его слугами. Хозяина нет, но слуги его, выполняя его злую волю, еще очень сильны и, зная, что обречены, ярость безумства являют, готовые на все, лишь бы причинить зло. Но сияюще будущее планеты. Прекрасные формы его отлиты мыслью и существуют в пространстве, готовые влиться в мир плотный. Потому так и напряжены оба полюса сил светлых и темных, чтобы в этом последнем столкновении Света и тьмы тьму победить и планету очистить от всех наслоений мрака и всех, кто сослужит им.


1962 г. 307

1962 г. 307. (Июль 18). Один и тот же поступок, совершенный одним и тем же человеком, оценивается не только по мотивам, лежащим за ним, но и по тому, совершен ли он по приказу воли и с ее соизволения или же вопреки ей и против нее, то есть явился ли он результатом силы или слабости воли. Слабость воли, то есть безволие, осуждена, но сила, даже ошибочно примененная, может изменить свое направление и быть примененной во благо. Говорю не о злой воле, постоянно направляемой на зло, но о воле восходящего духа, допустившего тот или иной проступок благодаря неправильному приложению волевой мощи. Для такой воли не Имеем запретов, ибо Знаем, что даже ошибки могут быть усвоены с пользою, ошибки даже очевидные, но спешен путь, и время не ждет, и некогда время терять на то, чтобы задерживаться и останавливаться из-за возможных ошибок. Вперед, вперед, и только вперед, и только быстрее, ибо в быстром полете отпадают тяжкие частицы ненужных и вредных наслоений. Позволено все, но лишь только тому, кто к Свету дерзает, несмотря ни на что.


1962 г. 308

1962 г. 308. (Июль 19). Не будем смущаться темными нападениями, но каждое из них используем для приближения к Свету. И радуйтесь, что отмечены тьмою, ибо Свет ваш растет. Все Великие Духи были отмечены ее особым вниманием и особо изысканными предательствами. Тьма гниет для цветов Света, а чудища – ножки престола. Пусть каждая попытка тьмы вторгнуться в сознание немедленно вызывает Образ Учителя в третьем глазу и ритм священных воззваний и усиливает тем Серебряную Нить Связи. Так темные будут служить восхождению духа и способствовать напоминанию о наинужнейшем. Страх перед ними губителен. Он открывает доступ врагу, он прободает защиту доспеха. Надо привыкнуть к мысли, что опасностей много вокруг, что, пока горит Свет, тьму поражая, темные не оставят в покое. Вижу и Знаю, и Щит Мой над вами. Но воины вы, и духовный доспех и оружие Света даны для защиты и боя. Склониться нельзя перед тьмою, или оружие сложить, или забыться в сладостном успокоении, или ослабить дозор, или поддаться какой-либо слабости. Они тоже всегда на дозоре вам вред нанести, пользуясь каждой возможностью, каждою щелью. Слабостям своим поддаваясь или допуская мысли прельщающие и подброшенные тьмою, доступ им открываете в крепость свою. Суровый над мыслью контроль тоже защитою служит от происков темных злоделателей. Мысли о бесполезности с ними борьбы тоже они посылают. Давно сокрушили бы, если б смогли, но Я на дозоре. Но вредительствуют по малым делам, ибо зло Раздробляю, и долетают только осколки. Иначе нельзя – не в теплице сидите, но стоите в передних рядах Моих воев. Ошибочные действия на руку тьме, особенно легкомыслие и болтливость. Открытие себя даже друзьям недопустимо. Себя раскрывая друзьям, не проверенным жизнью, ставите себя под удар, ибо не всегда светлы мысли друзей и не всегда щадят они вас, когда сами теряют равновесие духа. Если же отходят от Света, то яро обращаются на вас, и тогда пощады не ждите. Также действуют часто под внушением тьмы, сами того не подозревая. Каждого человека, который так или иначе соприкасается с вами, темные шептуны пытаются использовать, чтобы причинить хотя бы ничтожнейшую неприятность. Потому дозор должен быть постоянным и постоянным ощущение Близости Учителя и постоянной готовность отразить зло. Острое распознавание надо явить, чтобы усмотреть, откуда и как идет очередная попытка. Не смущайтесь, но радуйтесь, что отмечены тьмою, ибо вы вои Мои, и слаб должен быть огонек и ничтожно горение духа, если тьма не узрела его и на него не обратилась.


1962 г. 309

1962 г. 309. Нагнетение Света возможно. Способы усиления его многообразны. Свет в себе можно усиливать от противодействия и сопротивления окружающих сфер. Противодействие и сопротивление являют собою тот или иной вид энергии. Эту энергию, идущую против, возможно направить на полезную волну, как мельник направляет струи воды на колесо. Действие вызывает противодействие, но и наоборот, противодействие вызывает огненное действие духа. Пламя духа под нагнетением становится, подобно пламени паяльной лампы, особенно сильным и стойким. С силою обычного пламени его не сравнить. Но зато и эффект его действия много мощнее. Волею нагнетается сила огня духа, преодолевающего любое сопротивление. Обычные спокойные условия жизни огня не родят. Нужна необычайная трудность условий, и тогда разгорается духа огонь, и тогда нагнетение Света становится яро доступным. Вот почему путь Света нелегок. Царство Света берется силою, и прилагающий усилие восхищает его.


1962 г. 310

1962 г. 310. (М. А. Й.). Трудно, но чудно, родные. Трудно, но вместе. Трудно, но тьму побеждаем, ибо путь только вверх, ибо все, что творится вокруг вас, к Свету вас приближает. А Мы с вами, как бы враги ни старались Нас отделить в сознании вашем. Мы с вами и чутко Ответствуем на каждый призыв к Нам устремленного сердца. Держитесь же крепко за Нас, Мы с вами.


1962 г. 311

1962 г. 311. (Гуру). Не осуждение имеете от Нас, но понимание и поддержку. Мы связаны Кармой. Нити Кармы не материальны, то есть не ограничены условиями плотного мира. Они идут и в Мир Тонкий. Их можно укрепить и ослабить. Связь куется во времени. Связь с Иерархией и Посланниками Ее – высшее, что имеете на Земле. Священно оберегайте светлые нити. Помыслите о тех, кто их не имеет. Счастье мало иметь, его удержать много труднее. Крепко держите нить счастья.


1962 г. 312

1962 г. 312. Прилагаю усилия к тому, чтобы ритм пространственных восприятий был полностью в действии. Усилие плодоносно, когда обоюдно и когда явлена напряженная ответственность. Трудность в том, что преодолевается необжитость нового окружения. Даже дом незнакомый надо обжить. Но придет время, когда никакие внешние условия, даже бездомие, не будут влиять на поток восприятий, и провод будет действовать постоянно. К тому и создаются очередные трудности и препятствия. Уже Говорилось, что легче достигнуть, чем удержать достижение. Необычное становится обычным, и теряется бережное к нему отношение, и побеждает тогда суета.


1962 г. 313

1962 г. 313. (М. А. Й.). Каждый день неотменно можно брать какое-либо наиболее звучащее в данный момент качество духа для утверждения. Сегодня возьмем сдержанность. Кто же сказал, что внутреннее свое состояние надо выносить на обозрение людям. Сдержанность означает и защищенность, ибо каждое приоткрытие своего сознания ставит его под удар неуравновешенности чужого сознания. Лучше, когда не за что уцепиться, так как люди имеют наклонность к тому, чтобы цепляться за все, кажущееся им неудовлетворяющим их представления о том, каков, по их мнению, должен быть человек. Потому каждое слово должно быть строго обдумано. Лишние слова устраняются совершенно. Говорить из-за так называемой вежливости и занимать кого-то разговорами недопустимо, когда каждое слово огненной вспышке подобно и вонзается в сознание собеседника, как стрела. Раньше, когда огненность мысли была не столь напряженной, ответственность за слова была не столь велика, но рост внутренних огней усиливает и ответственность за каждое слово. Можно отметить, как иногда сильно и болезненно реагируют сейчас люди на то, что им говорится. Потому семь раз лучше отмерить, прежде чем отрезать мысль, облеченную словами. Сдержанность в этом случае хороша тем, что не допускает излишних слов. Люди любят так говорить, что нет никакой надобности обременять их своими словами. Лучше им предоставить возможность высказаться, чем делать это самому. Но когда приходится все же сказать свое слово, пусть оно будет скупым и под суровым контролем.


1962 г. 314

1962 г. 314. (М. А. Й.). Заискивание перед людьми и стремление заслужить их расположение обусловлены страхом, и к цели они не приводят. Достоинство духа не допускает этих явлений, в конечном итоге приводящих к результатам совершенно противоположным, ибо за ними шевелится серая тень страха что-то потерять через людское нерасположение. Сдержанность и сознание собственной силы куда скорее приводят к желаемым результатам. Потому следует внимательно пересмотреть отношение свое к людям, чтобы не заползло где-то угодливое лепетание или желание заслужить преходящее одобрение прохожих. Держитесь Заботой Владыки, но не людей, и на Владыку, и только Его одного, можно полагать все сознание. Давно Сказано: не надейтесь на сынов человеческих. Да и опыт последний показал, что даже желание друзей помочь и решение на них положиться ничего, кроме огорчения, разочарования и новых трудностей, не принесло. Опора одна, надежда одна – Владыка. Сдержанность и ярое осознание достоинства духа не исключают доброго отношения к людям и возможности им посветить, но не нарушая ни того, ни другого.


1962 г. 315

1962 г. 315. (Гуру). Мысль, устремленная твердо и четко к определенному человеку, ставит сознание в связь с этим лицом, и тогда соединяется сознание с ним невидимой нитью. Это касается одинаково как живых людей, так и умерших. Пора уже понимать, что всякое упоминание того или иного лица и разговор об отсутствующем человеке связывают сознание с ним. Ни одно такое упоминание не проходит бесследно, но приносит свои результаты. Лучше поминать всех добром, нежели посылать мысли или говорить слова, которые в их присутствии никогда не были бы сказаны им в лицо. Доброе найдется в каждом человеке, и лучше в каждом добро вызывать, нежели злое начало. Но в пересудах надобности нет, и особая осмотрительность не помешает, когда речь касается также и отсутствующих. Об отсутствующих всегда говорите так, как если бы они были рядом и слышали каждое слово. Меньше будет сора в пространстве и меньше вреда. Упоминание имен значительно также. Завесою плотной мира земного закрыта действительность от человека, но за нею – реальность Незримого Мира, где все ясно и тяжко запечатлевается на свитках Акаши и все существует и воздействует на человека.


1962 г. 316

1962 г. 316. (Июль 21). Твердый, четкий и решительный приказ воли своему тонкому телу перед отходом ко сну пресекает попытки темных подавить сознание, вызывая ночные кошмары. Во время сна тонкое тело защищается огненной мыслью. Поздно и трудно защищаться во сне, когда мысль не готова к защите. Если они омрачают сознание во время бодрствования, то тем более легко им это делать во сне. Но оружие защиты, мысль огненная, всегда в распоряжении ученика, и она бодрствует, когда земное сознание погружено в сон.


1962 г. 317

1962 г. 317. Чем сильнее становится воля, тем большим количеством явлений может она управлять и тем шире круг возможных воздействий. Но распоряжаться воля должна научиться. Лучшим и ближайшим полем для развития воли и ее приложения является сам человек: его физическое тело, его эмоции и чувства, его мысли. Все эти три области могут в той или иной степени регулироваться волей. Плотная, астральная и ментальная оболочки должны быть в полном подчинении энергии воли. Только длительным опытом и применением воли достигается это подчинение. Успешны или неуспешны эти попытки, но они не прекращаются, несмотря ни на что. В конечном итоге, при известном упорстве воля все же побеждает, ибо воля является огненным атрибутом духа и вечным, неумирающим достоянием человека, в то время как смертны все оболочки, подлежа замене новыми при каждом новом воплощении. Рост могущества воли беспределен, тогда как предельны ее смертные проводники и предельно все, что ею самою заложено в них. Пагубные привычки, тенденции или склонности есть кристаллизованные энергии злой воли, заложенные ею в микрокосмосе человека. Бороться с ними можно тою же энергией воли, но большего потенциала, то есть большего напряжения, чем та, которая была заложена в них. Но воля растет, если человек восходит, и поэтому борьба с ними всегда заканчивается победой восходящего духа. Победа, победа, победа над всем, что еще не изжито, над всем, что мешает, над всеми, кто духу препятствует к Свету идти.


1962 г. 318

1962 г. 318. (М. А. Й.). Признаем любовь только действенную, только такую, сила которой уявляется в целом ряде действий созвучных. Если действительно любите, докажите на деле вашу любовь в действиях каждого дня. Только словесную любовь не принимаем. Любовь на словах есть не что иное, как вспышки астрала, хотя, быть может, и сильные, но бесплодные делами. И тем более действенной должна любовь быть к Владыке. Слишком много последователи Его говорят о любви и думают о ней и верят, что любят, но слишком делают мало. Не нужна Владыке такая любовь, не нужны уверения в ней. Но нужны огненные действия, скрепленные этим огненным чувством, не засоренные словесною шелухою. Трудно порою не верить людям, которые сами верят в то, что они говорят, но на деле не уявляют и не применяют в делах. Потому, если любите, как говорите, явите силу этой любви на делах, созвучных Заветам Владыки, Который Позвал вас на великое Действо. Словесные утверждения не имеют никакого значения, равно как и уверения, ибо тот, кто действовать может и действует мощно, – молчит, а если заговорил, то слова его будут подобны ударам тяжелого молота, ибо насыщены энергией действия.


1962 г. 319

1962 г. 319. (Гуру). Действие, действие, действие! Действие мыслью, действие чувством, действие словом, но «рукой человеческой», то есть в приложении к жизни земной.


1962 г. 320

1962 г. 320. (Июль 22). Приближаем, когда устанавливается созвучие. Созвучие возможно только тогда, когда свое отступает на задний план и Мое первенствует в сознании. Как же Моему может найтись место, если свое занимает все поле мышления. Произвол мысли не допускает контроля. Ущерб от своевольного течения мыслей столь велик, что, право, стоит подумать о том, чтобы их обуздать и направить по руслу, определяемому волей. В конечном результате мысль подчинится, если только желание установить созвучие достаточно сильно. Процесс облегчается очень, если устремление к овладению мыслью цементировано любовью к Владыке. Любовь, как и всякое чувство, можно усиливать сознательно. Можно усилить ее признательностью и пониманием того, сколько получено заботы, любви и внимания со стороны Великого Сердца. Сколько раз сознание тонуло в суете и сутолоке внешнего мира, сколько раз затухали огни устремления, сколько раз пробуждение, казалось бы, изжитых наслоений прошлого мешало двигаться дальше, и все же, несмотря ни на что, оставлены не были. И как только откатывалась волна плотных воздействий, снова ощущалась далекая Близость. Но надо Явлению помогать неукротимостью огненного устремления и пониманием, что Близость превыше всего. Все допустимо и позволено все, но при условии, если Образ Учителя в третьем глазу постоянен. Как же этого постоянства достичь? Только утверждением мысли. Но как же мысль утвердить? Ритмом каждодневного повторения. Утром и вечером можно ей посвятить нужное время. Пусть будет даже коротким оно, но полнозвучащим и утверждающим всеми силами духа и сердца желание явления предстояния непрерываемого и Лика Учителя перед внутренним оком сознания. Можно, можно достичь даже наитруднейшего, если огненное желание поддержано ритмом. Ритм наращивает силу, перед которой отступает сопротивление и противодействие оболочек. Что из того, что до сих пор достижение не удавалось. Даю ключ – это ритм каждодневный и неуклонный. Ритмом можно достичь, Утверждаю. Отныне этой мысли, полезной и нужной, отводится время для ритмического внедрения ее в сознание, пока не вырастет она и не приобретет силы настолько, что тупое и инертное противодействие оболочек будет побеждено. Очень важно отметить, как нечто внутри яро сопротивляется самым полезным начинаниям. Высшее «Я» в человеке хочет и к Свету стремится, – но упорствует низшее «я». Ритмом преодолевается темное упорство всех оболочек и ритмом добывается победа. Много раз Говорилось о том, что тот побеждает все, кто самого себя сумеет победить. Ныне сужденному победителю в руки дается огненный ключ, который раскроет перед ним серебряные врата преодоления. В ритме заключается тайна непреложной победы духа над оболочками, которые его облекают и которые должны покорно служить ему на его бесконечном пути в Беспредельность.


1962 г. 321

1962 г. 321. «Утверждаю: отныне Образ Владыки всегда предо мною и сопутствует мне постоянно во всех делах моих в течение дня и во время сна в течение ночи» – так говорит себе ученик и силы свои умножает.


1962 г. 322

1962 г. 322. Помощь готова и быстро летит, если обращение искренне и достаточно сильно.


1962 г. 323

1962 г. 323. (М. А. Й.). Любовью к себе Нас призывая, любовью удержите связь. Зов любви приносит ответ Возлюбленного. Как же можем не ответствовать на огненный призыв сердца. Многие в стремлении своем не преуспевают, ибо заменяют огненность непосредственного Общения, вызываемого силою этого чувства, рассудочными построениями интеллекта. Не рассуждения нужны, но теплота непосредственного чувства.


1962 г. 324

1962 г. 324. (Гуру). Для общения с теми, кого любите, ничего не нужно, кроме любви и устремления. Любовь преодолевает все преграды видимого и Невидимого миров и силою своего магнита притягивает желаемое. Сказал Сам: сильна, как смерть, любовь, и стрелы ее – стрелы огненные. Можно усилить, добавив: любовь сильнее смерти. Для любви не имеет никакого значения, в каком теле любимый, ибо она побеждает и преодолевает все, что становится преградою на ее пути.


1962 г. 325

1962 г. 325. (Июль 23). Сын Мой, упорство, настойчивость и постоянство тоже усиливаются мыслью и утверждаются ритмом. Так можно усилить любое качество, ибо в зародыше они все налицо. Опыт даст уверенность в возможности достигнуть желаемого. Каждому достижению порадуемся.


1962 г. 326

1962 г. 326. (Июль 24). Да! Да! Да! Только при условии неуклонного движения при неудачах и удачах, когда уже ничто не влияет на непреклонное решение идти вперед, обеспечено достижение. Но если каждая неудача заставляет останавливаться на месте и сомневаться в своих силах, то двигаться невозможно. Дело не в успешном или неуспешном продвижении, а в том, чтобы оно совершалось при всяких условиях. Именно одинаковость в удаче и неудаче, позволяющая сохранять ритм движения, и будет служить ручательством конечной победы. Если даже обычный путник будет останавливаться из-за каждой причины, или замедлять шаг, или пятиться обратно, или задерживаться потому, что нечто его привлекло и заставило позабыть о пути, то до цели он не дойдет. Аналогия полная. Потому движение продолжается независимо от того, что происходит вокруг или в сознании идущего к Свету. Надо идти и надо дойти. Призраки Майи могут совершенно заслонить цель и заставить о ней позабыть, могут отвлекать постоянно. И темные также будут стараться отвлечь от пути под всевозможными предлогами и ухищрениями, специально придуманными для этого. Но остановок и задержек не допускает дух, бесповоротно решивший свой путь к Свету. Ничто не сможет его задержать. Он знает, что при любых обстоятельствах можно двигаться мыслью и всегда можно что-то свершать, что продвигает, пусть это будет хотя бы нечто малое и незаметное, но все же приближающее к цели. Знаете примеры, когда сильные духи при самых невозможных условиях находили возможность и силы неуклонно продвигаться вперед. Хорошо и легко устремляться при подъемах духа, но сохранить ритм поступательного движения при пралайе сознания будет уже огненным действием.


1962 г. 327

1962 г. 327. (М. А. Й.). Прямых указаний Избегаем всегда, ибо они затрагивают Карму. Противники Света, наоборот, никогда не считаются с этим и яростно насилуют волю людей, усугубляя этим непомерно и карму свою и чужую и нагромождая новые кармические сложности. Вот почему Служители Света, стремясь освободить человека от всякого рабства и кармических цепей, на свободу воли его никогда не посягают. Действия свободные, исходящие при самодеятельности, ценнее действий, указанных и предписанных со стороны. Во всем и всегда надо избегать прямых указаний, предоставляя свободу выбора. Этим не отяготите чужой кармы и не осложните своей. Каждый даваемый совет тоже накладывает и на дающего кармические цепи, и на принимающего. Сейчас в мире идет усиленное изживание веками накопленной кармы, но, к сожалению, снова происходит страшное давление на свободную волю людей, и кармические цепи не становятся легче. В цепях старой кармы не создать Нового Мира. Надо всем малым народам предоставить свободу строить свое будущее. Надо колониальному рабству предел положить. Надо освободить человечество от ужаса войн и кровавых насилий, от ужасов разрушения и уничтожения. Надо...


1962 г. 328

1962 г. 328. (Гуру). Знайте, что через облик последнего воплощения сознание может соприкоснуться с ушедшим. Почитание Служителей Света, основанное на этом условии, всегда создавало нужный контакт. Изображения Подвижника и так называемых святых служили посредствующим звеном связи между ними и их последователями. Смерть преградой общению с ушедшим не может служить. По этому же принципу и Христа почитали, и молились Ему, и Контакт с Ним имели.


1962 г. 329

1962 г. 329. (Июль 25). Рост воли является тем условием, без которого восхождение духа становится невозможным. При подъеме к Вершине преодолевается сопротивление прошлых накоплений, не соответствующих достигнутой ступени. В каждое было вложено то или иное количество воли, породившей его. Удаление изживаемых наслоений требует применения воли уже большего напряжения, чем то, которое их вызвало к жизни. Ярое противодействие изживаемых свойств неизбежно потому, что они составляют как бы часть существа человека. Особенно крепкие, установленные в течение долгих лет, привычки. Так и Называем их «наросты духа». Для преодоления того или иного определенного недостатка или слабости волю, нужную для преодоления, можно аккумулировать мыслью. При достаточном сосредоточении на этом мысль будет расти, накапливая энергию преодоления, и когда мысль вырастет достаточно, преодоление совершится уже без особой борьбы. При этом можно не смущаться тем, что сразу желаемой цели достичь невозможно. Лишь бы только это явление не мешало накапливать волю и не лишало уверенности, что победа все же будет добыта. На уявление изживаемого свойства можно уже смотреть как на то, что доживает свои последние дни и подлежит окончательному изживанию. Даже человека можно провожать с мыслью о скорой встрече или же о том, чтобы никогда уже более не встречаться. Все зависит от воли и уничтожения корней в глубинах сознания. Но победить и преодолеть в себе можно все, что не созвучно пониманию возросшего сознания.


1962 г. 330

1962 г. 330. (М. А. Й.). Если действительно хотите быть с Нами, позаботьтесь об одеждах своих. Не можем пребывать в тех слоях, которые соответствуют неочищенному сознанию. Значит, до Нас надо подняться, оставив весь сор и ненужные вещи внизу. Если любите, как говорите, силы найдите начать очищение сердца.


1962 г. 331

1962 г. 331. (Гуру). Очищение сердца от сора производится каждодневно. Творят ритм утра или вечера. За день можно увидеть, что в нем уявилось для неотложного изживания за этот период или за день накануне.


1962 г. 332

1962 г. 332. (Июль 26). Недисциплинированное мышление – бич человечества. Словно в старинной легенде – вызваны силы, а управить ими умения нет. Но мыслью надо управить. Самотек мыслей недопустим. Но когда Лик постоянен в третьем глазу, тогда и поток мыслей окрашивается соответствующим цветом и теряет свою обычную земную тягость. Другими словами, Свет проникает в мысленный мир человека, а с ним – радость, уверенность, устойчивость и устремленность. Образ Учителя в третьем глазу – явление абсолютно полезное. Чаще и чаще следует Его вызывать, пока не сделается Он постоянным. Все достижимо, если приложено достаточно желания и усилий.


1962 г. 333

1962 г. 333. (М. А. Й.). Кесарево – кесарю, земное – земному; золотая середина, гармоническое сочетание Высшего с явлениями плотного мира, будет правильным разрешением жизненной проблемы существования духа на Земле, в теле плотном. Когда все делается вместе с Владыкой, земные дела не поглощают всецело сознания и не захватывают его. Утрачивают они тогда свою власть над сознанием. Вся работа посвящается Ему, Пославшему нас на Землю и Давшему Поручение. Так и надо себя считать посланным Учителем в мир плотный для внесения в него Света. Постоянное осознание Поручения поможет достойному его выполнению. Исполнители добровольной миссии силы свои умножают, неуклонно и твердо проводя ее в жизнь.


1962 г. 334

1962 г. 334. (Гуру). Лишь после того, как желаемое достижение утверждено в духе, может утвердиться оно и в жизни.


1962 г. 335

1962 г. 335. Пространственное служение идет во внутреннем мире человека. Оно не видимо внешне. Его знали отшельники и пустынники древности. Творится оно наедине. Оно светоносно.


1962 г. 336

1962 г. 336. (Июль 27). Мысль – это инструмент, орудие или, смотря по назначению, оружие духа. Мысль можно оседлать, как коня, и устремиться на ней, оседланной волей, туда, куда хочет воля. Но если оседланный конь везет всадника туда, куда хочет, везет или мчит своевольно, то из послушного орудия духа превращается она в поработителя своего господина. Овладеть мыслью – задача йога. От правильного разрешения ее никуда не уйти. Решить ее надо. Иначе двигаться нельзя. Энергию постоянного усилия, направленного на овладение мыслью, следует предпослать каждой попытке внести ритм в этот процесс. Если мысли скачут, как блохи, как же ими управить! Осуществленная мысль, то есть мысль, примененная в жизни, есть мысль, подчинившаяся воле. Значит, путь овладения мыслью лежит через практическое ее приложение на деле. Можно ставить перед собою задачи мысленного порядка и последовательно осуществлять их. Здесь снова приходится возвращаться к значению малых начинаний. На трудном задании споткнуться легко, но малое выполнить можно с тем, чтобы потом взять труднее, а после труднее еще, и в конце концов дойти до наитруднейшего. Воля будет расти в этом процессе овладения мыслью. Хорошо также при этом научиться быстро переносить мысль с выполненной задачи на совершенно другую, выключив сознание из сферы прежнего задания. Нужно упорядочение мыслей. Так же при этом каждая работа выполняется наилучшим образом при полном сосредоточении на ней. Много способов обуздания мысли, и каждый хорош, если успешен, то есть доведен до конца.


1962 г. 337

1962 г. 337. (М. А. Й.). Когда выражение себя в действиях каждого дня соответствует достигнутой ступени разумения, правилен тогда путь. Если же не соответствует, получается разрыв между тем, каким должен быть ученик и каков он на деле. Это будет уступкою бывшему человеку в себе, свойства, слабости и недостатки которого подлежат неотложному изживанию. Но двигает вперед устремление. Усиляя его, усиливаем и энергию преодоления изживаемых свойств.


1962 г. 338

1962 г. 338. (Гуру). Где бы ни находился дух, покинувший тело, он существует, он есть. Соприкоснуться с ним можно через форму его бывшей физической оболочки, если представить ее достаточно ярко, удерживая при этом в сознании мысль, что контакт устанавливается не с оболочкой, но духом, который она облекала. Нити связи, будучи явлением не плотного порядка, достигают тогда субъекта устремления, и соединение проводов дает искру, которая выражается уже в форме конкретной мысли, являющейся результатом замыкания тока устремленной энергии духа. Общение с ушедшими возможно, но надо подняться до них и к ним устремляться, не ожидая и не стремясь притянуть их к себе.


1962 г. 339

1962 г. 339. (Июль 28). Мысль есть энергия, порождаемая сущностями, способными мыслить. Неверно будет сказать, что эта энергия порождается только мозгом, ибо развоплощенцы его не имеют, но способности порождать мысль не утрачивают. Эта энергия выливается в форму, соответствующую содержанию мысли. И тогда мысль становится существом мысленного плана со всеми признаками самодовлеющего существования. Даже мимолетная, но определенная мысль может надолго окрашивать состояние сознания, пульсируя около своего породителя, если касалась его, или около того, кому была сознательно или бессознательно послана. Мысль может тревожить, мысль может успокаивать, мысль может действовать яро по заложенному в ней импульсу или сознательному волевому приказу. Действует мысль постоянно, пока не исчерпывается энергия, заложенная в ней. Мысль может охранять как страж верный. Можно волею ответственно создавать мысли, имеющие точно определенное и строго ограниченное назначение. Мысль добрая, посланная с благой целью, будет благословением для получившего ее. Мысли являются также благословением или проклятием для породившего их сознания. Мыслью можно себя оградить от сторонних воздействий и от воздействия своих собственных незадачливых мыслей. Контроль над мышлением имеет гораздо более широкое значение и применение, чем это может казаться человеку, неискушенному в многообразии проявлений мыслительной энергии. Можно окружить себя мыслями бодрости, здоровья, устремления, силы, стойкости, уверенности и победы, а можно и наоборот. В своем собственном микрокосме, где безраздельно царствует мысль, мыслью можно создавать любое состояние духа. Полагать, что эти процессы должны идти автоматически, без сознательного вмешательства воли, и отдавать сознание свое произвольному течению мыслей будет ошибкой, чреватой самыми нежелательными следствиями. Прежде всего следует твердо усвоить, что человек, прирожденный творец мысли, то есть мыслитель, может творить мысли по своей воле, и мысли такие, которые по характеру своему и силе воздействия будут носить положительный смысл, то есть будут светоносны. Мысль уныния, отчаяния, безнадежности, недовольства, страха, осуждения, беспокойства, раздражения не будет уже светоносной. Светлое сознание порождает мысли Света, темное – тьмы. Промежуточных ступеней между этими полюсами бесконечное множество. Но определяется мысль по своей светотени. Неплохой человек, допуская мысли уныния или отчаяния, не свет творит своей мыслью, но тьму. Контроль над мыслью требует, чтобы мыслитель отдавал себе отчет, какого рода мысль порождает он в каждый данный момент. Независимо от внешних условий мыслью можно светить или темнить окружающее и всех, кто находится около. Но сфера воздействия мысли широка, и вред просачивается далеко, если мысль не от Света. Тот, кто хочет к Свету подняться, должен мысль соблюсти. Повторяю: внешние условия не имеют при этом никакого значения, ибо истинный Носитель Света Свет свой мыслью несет при любых сочетаниях внешних обстоятельств. Этим достигается двойная победа: над собою и над тьмою, внутри мыслью добывается эта победа. Все внешнее можно оставить в покое и волю направить на состояние мысли. Борьба – не с тем, что вовне, но с тем, что внутри, что мыслью преодолевается, светоносной и сильной.


1962 г. 340

1962 г. 340. (М. А. Й.). Да! Это действительно так – мысль творит и мысль привлекает сознание тех, к кому устремлена. Мыслью касаемся тех, о ком думаем. Тем более сильна мысль, сознательно устремленная к другому человеку, где бы он ни был и в каком бы теле ни находился. Мысль устремленная служит пространственным проводом, яро соединяющим с сознанием, к которому она направлена волей. Надо изъять всякую неопределенность, всякую случайность, всякую неуверенность в мощи действия мысли, которой полностью овладело сознание, ибо мысль есть орудие или инструмент, находящийся в руках человека, пользоваться которым можно так же искусно и умело, как хороший мастер по дереву или металлу пользуется своим инструментом. Не надо никаких вымученных усилий, естественно и просто в процессе огненного устремления родится светоносная мысль. Мысль есть явление сущего счастья.


1962 г. 341

1962 г. 341. (Гуру). Понимание психотехники действия мысли дает уверенность руке. Скрипка в руках виртуоза – послушный инструмент. Так же и мысль – в воле того, кто научился пользоваться ее силой.


1962 г. 342

1962 г. 342. (Июль 29). Мысль из латентного ее состояния выводится на свет дня и облекается в конкретную форму, становясь доступной другим сознаниям. Оформление мысли и будет явлением творчества. Мысли без формы существуют в пространстве. Они недоступны обычному сознанию. Собиратели пространственных мыслей, переводящие их из состояния арупа в образы законченные и четкие, являются теми, кто небесный огонь низводит на Землю на потребу всего человечества. На заре человечества Посланники Света мыслью своею оплодотворяли сознание людей, указывая им направление эволюции и внедряя науки, искусство и практические знания. Но люди идут вперед и нуждаются в новых поступлениях мыслей, которые щедро изливаются на них Носителями Света. Новые формы мысли приносятся людям по мере расширения их сознания и способности вместить новые эволюционные идеи. Двигает эволюцию мысль. Но надо, чтобы кто-то на Землю принес эти новые мысли. Течение эволюции приостанавливается, если мысль пребывает в застое. Целые эпохи отмечены были скудоумием мысли. Бесплодие мысли характерно для сознания идущего вспять, но на щите эволюции начертано «неисчерпаемость». Контакт с пространственной мыслью дает ей расцвет в сознании человеческом. Устремление открывает ей доступ, а сознание, очищенное от предрассудков, суеверия и невежества, благодатною почвою служит для ее огненного роста.


1962 г. 343

1962 г. 343. (М. А. Й.). Когда сознание временно замолкает, значит, собирает оно силы для новых завоеваний и новых накоплений.


1962 г. 344

1962 г. 344. (Июль 30). В Мире Тонком, как и в земном, каждому действию предпосылается сознательная или бессознательная мысль, то есть действие обуславливается мыслью. При утвержденном контроле над мыслью и действия будут контролироваться. Неподготовленное к условиям Тонкого Мира сознание явит ряд хаотичных действий, большинство из которых будет действиями рефлекторными. Наглядными примерами рефлексов будут привычки. Привычки переносятся и в тот мир, особенно привычки мысленные и эмоциональные. Если человек привык раздражаться всю жизнь и унес с собою достаточный запас империла, раздражение будет сопутствовать ему и в Мире Надземном. Как наверху, так и внизу; как здесь, так и там. Привычки – это цепи развоплотившегося духа. Но цепями не будут привычная молитва или ритм Общения с Учителем. Привычка привычке рознь. Привычка мыслить красиво и ясносияюще будет крыльями духа, но не цепями. Следовательно, ряд светлых действий привычных будет содействовать возвышению духа, но не цепями, удерживающими его в низших слоях. О надземном пребывании следует думать определенно и четко и наметить себе линию своего поведения. Прежде чем сделать что-либо, человек должен подумать, то есть предпослать действию мысль. Если действие автоматично, мысль такому действию была уже предпослана когда-то в прошлом. Таким образом и рефлекторные действия в Тонком Мире и действия сознательно-волевые можно устремить в одно русло правильного действия. Так называемая праведная жизнь намечает такое русло правильных действий в Мире Надземном. Когда все действия на Земле под контролем и все действия правильны, то и линия поведения в Тонком Мире будет тоже линией правильного поведения. Поэтому постоянный дозор сознания над всем, что творит человек внутри и вне себя, ручательством будет условий его надземного существования. Каждая победа над собою расцветет своим цветом, каждое попустительство и распущенность, каждое потворство и слабость – своим. Никуда от себя не уйти и не уйти от следствий своих поступков и мыслей, ибо кристаллы отложенных в микрокосме человека энергий обусловят действия и рефлексы его, когда он освободится от тела. Надземное состояние духа – состояние справедливое. Каждый имеет то и тем живет, что создал и создавал сам для себя в течение своей земной жизни. Все приносит свои плоды и следствия по роду заложенных в каждом причин. Правильно назвать мир плотный миром причинности, следствия которой ярко и полно расцветут в Мире Тонком. Можно подумать, и чем чаще, тем лучше, а какие последствия данного действия, поступка, эмоции или мысли дадут они в Мире Надземном. Причины и следствия связаны прямой нитью, ибо являются противоположными концами, или полюсами, вещи единой. Причина и следствие есть одно целое, неделимое, и расчлененное и разделенное только в скорченном сознании воплощенных слепышей. Для Нас все есть лишь следствия Нами рожденных причин. Нам подражая и учитывая, то есть стремясь видеть духовным оком следствия своих действий, освобождаете себя от незнания своей будущей судьбы и условий надземного пребывания. Если для Нас все есть лишь следствия, которые Мы Знаем, то все есть только лишь следствия и для вас. Хотим Научить вас предвидеть и знать все эти следствия в будущем вашем на основании понимания и анализа ваших действий, поступков и чувств в настоящем. Человек – творец своей кармы. Карма творится волей. Воля свободна. Свобода выбора обеспечена человеку всегда. Следовательно, условия существования духа в Тонком Мире можно определить собственной волей и можно их знать и предвидеть на основании знания и анализа их порождающих ныне причин. Только невежество может служить основою убеждения, что человек – игрушка судьбы, и как бы освобождать его от ответственности за каждое слово, за каждое чувство, за каждую мысль. Но каждое из них есть причина, семя, зерно, яро и непреложно приносящее следствия в точном соответствии с природой причины. От ответственности не уйти, независимо от того, знает об этом человек или нет. Незнание закона не освобождает дух от следствий его нарушения. Мысль зла, порожденная злобным сердцем, даст свой плод, не считаясь с тем, признает ли это сознание, породившее зло, или же отрицает. Таким образом, настоящее человека на Земле в плотном теле есть поле творимых его волей причин, результаты которых скажутся в Мире Надземном. Можно помыслить о том, что создаем себе ныне в Надземном делами своими каждого дня на Земле и мыслями, стоящими за этими делами, и чувствами, окрашивающими каждое. Там мыслить об этом будет уже поздно, там придется исчерпывать на себе следствия собой порожденных энергий.


1962 г. 345

1962 г. 345. (М. А. Й.). Порадуемся каждому, даже малому, преодолению в себе какой-либо слабости, даже маломалейшей. Все это кирпичики, камни и камушки для дома духа, созидаемого волей в пространстве. В каждом свет, и каждый увеличивает строение. Каждодневное приношение будет ручательством роста. В делании не утомимся. Свет впереди.


1962 г. 346

1962 г. 346. (Гуру). Считайте, что не кончается ничего, но все продолжается в бесконечное будущее и продолжается бесконечно; что чувства, поступки и мысли есть нити, протянутые в будущее. Это и есть цепи Кармы. Цепи отбросить нельзя или же их уничтожить, но заменить их металл драгоценным возможно. Разные бывают металлы. Есть Морий, металл, насыщенный энергией высшей. Разные цепи бывают. Есть цепи счастья. Волей куются, легки и насыщены Светом. Есть Морий-металл.


1962 г. 347

1962 г. 347. (Июль 31). Сын Мой, когда во Имя Мое совершаешь дела, расцветают они цветом особым. Основа самоотверженности заложена в делах, во Имя Мое творимых. Так Именем Моим можно начинать день, можно его продолжать и можно заканчивать. И когда Имя Мое войдет во все дела твои, как основание, светлыми станут дела. Светоносной должна стать вся жизнь, и тогда ступенью Носителя Света станет она. Свет свой миру нести незатемненным станет подвигом жизни. В утра лучах Указую тебе каждодневно, как Света Носителем стать, свет свой умножая на делах каждого дня. Не имеет значения, что делают руки или как действует мысль или чувство, если они светоносны. Светоносно можно тачать сапоги, светоносно можно мыслить за каждым трудом, свет свой вокруг изливая. Свет этот будет явлением Тонкого Мира, невидимым глазу земному и невидимым людям, но бессознательно ощущаемым ими и яро привлекающим их. Как мошки на светоч во тьме, люди стремятся к свету зажженного сердца, яро отягощая его. Не имеют значения ни их убеждения, ни образ мыслей, ни то, как или кем они называют себя или какое положение занимают в жизни, к свету пылающего сердца тянутся все, даже не отдавая себе отчета, что их привлекает. Только тьма восстает и рычит на Несущего Свет. Нелегка жизнь Светоносца, хотя бы по одному тому, что слишком уж велика разница в вибрациях окружающей среды и излучений его микрокосма. Происходит постоянная светоотдача по принципу сообщающихся сосудов. Свет не только приходится отдавать, но и пополнять и поддерживать его постоянно. Но неугасимо пламя и неисчерпаем источник и нет сил в мире его потушить, если перейдена та граница, за которой возврата вспять нет. Осознание, что двигаться можно лишь только вперед и только лишь кверху, силы дает духу противостать всему, что идет против Света и что Свет угашает. Эта борьба Света, который внутри, с тьмою, которая вне, и с тем, что еще не изжито, трудна и напряжена до предела. На пределе всех сил идет ученик через жизнь, устремленный к Владыке. Победителем должен идти и дойти, ибо победе сужден.


1962 г. 348

1962 г. 348. Когда что-либо делается для себя, сфера действия и орбита его ограничены своим и собою, когда что-либо делается во имя людей и будущего, орбита действия ограничивается будущим и человечеством. Поэтому каждое действие либо замыкает сознание в круг малый, либо выводит его на простор жизни планетной. И за всем стоит мысль. Ни дворец, ни келья, ни пещера в далеких горах, ни темница границею действия духа и мысли не могут служить. Мысль над ними; ибо мысль, дитя духа, есть явление тонкого порядка. Мысли тьмы тяготеют к Земле и низинам, мысль Света, ясносияющая и легкокрылая, увлекает сознание в высокие сферы пространства. Мыслью творится отрыв от Земли, и крылья рождаются мыслью.


1962 г. 349

1962 г. 349. (М. А. Й.). Когда красотою овеяны мысли, слова и дела, Свет их насыщает, ибо Красота и Свет – синонимы. Не может безобразие быть светоносным. Не может красотою дышать темное дело. Красота – это клич Нового Мира. Красота сочетается с простотою. Не проста простота. Как просты и ясны утверждения Первоучителя, и какие нагромождения являют последующие истолкования и наслоения комментаторов. Говорить просто и мыслить – великое искусство. Простота изложения родится от ясности и четкости мысли. Мысль огненная обычно проста, ибо зиждется на первооснове – творящем огне. Извилиста мысль интеллекта, ибо идет не от сердца, но мозга, знание которого затемнено ограниченностью внешних чувств. Так устремление сердцем приобщает мысль к ее огненному основанию и оформляет ее красотою, если крепка связь с Владыкой.


1962 г. 350

1962 г. 350. (Гуру). Мир в будущее движется мыслью. Должное мысли надо воздать. Говорят о чем угодно, но о культуре мысли думают мало. Забота о мысли будет явлением планетарным, так как придется явить понимание сущности мысли и мощи ее воздействия на массовое сознание, если люди хотят двигаться дальше.


1962 г. 351

1962 г. 351. (Авг. 2). Полагают, что если жизнь складывается счастливо и благополучно, то это и будет удачей. Но из счастья земного и благополучия хорошего еще ничего не рождалось. Следовательно, понятие удачи разнится от понятия счастья и благополучия. Человек может быть счастлив, но если это счастье сопровождается застоем духа и тлением, то о какой же удаче можно тогда говорить. Такое счастье будет величайшим несчастьем для духа. Потому в Нашем понимании и в вашем представления о вещах различны. Весьма несчастливые обстоятельства могут быть очень удачны. Мерки духа иные, чем мерки обычные или мерки обывательские. Можно ли удивляться тому, что все Великие Духи тяжко страдали, и каждая жизнь каждому приносила ценнейшие накопления. Взором духовным можно распознавать действительную удачность и расценивать явления жизни уже по-иному. И тогда из каждого, так называемого, несчастья можно извлечь жемчужину опыта и познавания действительности. Разве это несчастье, когда раскрываются истинные лики людей, когда познавание человека становится возможным, хотя и сопровождается это тяжелыми переживаниями. Платить приходится за все. Жизненный опыт и плата за него нераздельны. Можно подумать о том, сколько пришлось заплатить человеку на долгом пути своей эволюции за то, чтобы овладеть хотя бы обычным огнем или движением мускулов или чтобы защититься от диких животных. Плата была велика, но и достижения ценны. В области духа тот же закон. Даром ничто не дается. Даже Царствие Божие силой берется. Сказал: в Мире будете иметь скорбь. Но ведь Говорил о победе над Миром. Правильно из каждого тяжкого явления жизни уметь извлекать даваемый им опыт. Правильно уметь извлекать его весь, до конца, обдумывая каждую подробность и огненно запечатлевая ее в сознании. Правильно обращать внимание на каждую деталь: малые вещи знаменательны очень своим характерным значением. Малые поступки указывают часто на нечто весьма большое, стоящее за ними.


1962 г. 352

1962 г. 352. (М. А. Й.). Дом, разделенный в себе, неустойчив. С одной стороны, желание восходить, с другой, своеволие астрала. Как примирить непримиримое? Астралу тяжко в узде духа. Но астрал должен быть побежден.


1962 г. 353

1962 г. 353. (Авг. 3). Несомненно одно – будущее неизбежно, и в будущем все, что принадлежит нам, что можем мы в нем себе утвердить. Оно не материально, ибо его еще нет, но оно существует, ибо суждено непреложно. Одно свойство будущего весьма примечательно – это пластичность его, зависящая от приложения воли. Настоящее есть то горнило, в котором куется будущее. Только в этом ценность и значение настоящего. Каждый момент его можно посвящать будущему, зная, что эти моменты проектируют его формы. Жить в будущем – значит сочетать смысл действий настоящего с теми следствиями, которые они дадут в будущем. Цепь причин и следствий непрерывна, но структура ее определяется тем, что совершается в настоящем. Каждый поступок, чувство и мысль можно рассматривать со стороны их значения для будущего, как бы вдвигая их в пространство будущих уявлений. Тогда приобретают они иное значение, и смысл их становится ясным. Беда вся в том, что обычно будущее свое ограничивают в лучшем случае одной жизнью, большинство же не мыслит даже за пределами нескольких лет. Ясное представление будущего, протянутого на всю данную жизнь и за пределы ее на несколько будущих воплощений, а также и на пребывание в Мире Надземном, позволит увидеть следствия того, что совершает человек в настоящем. Из плохого не может получиться хорошего, из слабости – силы, из поражения – победы. Малые причины следствия порождают, постоянно растущие в своей силе, если на них волею не положена печать окончательного решения духа. В путь дальний берется только самое необходимое, все ненужное оставляется позади. Можно любую слабость или любой недостаток представить в будущем возросшими до своей логической недопустимости, чтобы тем легче отбросить их в настоящем. Борьба с собой и преодоление себя бесконечны, ибо жизнь – это то, что преодолевает себя. Как бы ни были высоки человеческие совершенства, на более высокой ступени становятся они уже несовершенствами прошлого и подлежат замене их новыми достижениями. Конца восхождению нет, ибо идем в Беспредельность.


1962 г. 354

1962 г. 354. (Гуру). Правильно полагать, что Близость к Нам определяется мыслями и чувствами текущего дня, хотя и утверждается ими она на далекое будущее. Если в будущем думаете быть с Нами, сейчас утверждайте эти думы о Нас. Для мыслей и сердечного устремления нет непроницаемых преград. Мысль или сердечное чувство Нас достигают, если посылаются сознательно. Доходят и бессознательные искренние попытки, но волевая сознательность дает лучу мысли точное и определенное направление. Будьте сознательны в действиях ваших, укрепляющих невидимые нити Связей Надземных. Мы с вами, пока сердцем и мыслью вы с Нами. Но если забыть, то замолкает и провод, протянутый от сердца к сердцу.


1962 г. 355

1962 г. 355. (Авг. 4). Принято считать, что явления общепризнанные являются именно таковыми, безошибочными и не подлежащими никакому сомнению. Но это неверно. Все стандартное, не возбуждающее ни малейших сомнений и кажущееся столь простым и понятным, не просто и не понятно. Ложное представление всегда следует за общепринятым пониманием окружающего. Большие умы дерзали подниматься над стандартом и прозревали в действительность, являющуюся аспектом другого, реального мира. Проникнуть за завесу может лишь ум, не признающий стандарта. Стандартное понимание вещей несет на себе печать ограниченности и невежества. Мир иной существует за пределом стандарта. Это есть мир Космической Правды, мир того, что есть в действительности. Наука стремительно приближается к проникновению в этот действительный мир. Человек всегда судит от себя. Потому Солнце для него восходит и заходит, и движется небосклон. Потому ему тепло или холодно, приятно или неприятно, нравится или нет, сегодня или завтра, далеко или близко, верх или низ, день или ночь. Но в космическом понимании нет ни верха, ни низа, ни сегодня, ни завтра, ни ночи, ни дня, ибо Солнце всегда над Землею. Относительность личных явлений поражающа. И когда человек судит лишь от себя, он находится во власти Майи. Сверхличное мышление означает и мышление космическое, во всяком случае, верный путь приближения к нему. Сперва сознание поднимается до уровня мышления планетного и живет жизнью всей планеты и человечества, а затем уже достигает и сферы мышления космического. Огненная Эпоха Нового Мира неуклонно вводит сознание человека в эту орбиту мысли космической через ступень мысли планетной. Наука и техника идут дружно и в ряд с требованиями Новой Эпохи. Радио, телевидение, радиотелефоны, сверхскоростные самолеты вводят сознание в планетную жизнь и к ней его приобщают. Общение между народами тоже становится близким, и все, что происходит на планете, достигает довольно быстро обычного сознания. Властно вторгается жизнь всей планеты в сознание даже среднего человека, расширяя его и делая его гражданином всей Земли, чтобы стал он со временем гражданином Космоса. Дитя Космоса – человек. Эволюция непреложно ведет его в сферу космической жизни и приближает к Дальним Мирам. Новая Эпоха имеет свой клич, призывно звучащий и зовущий его сознание и мысль в Беспредельность, на космические просторы огненных достижений.


1962 г. 356

1962 г. 356. (М. А. Й.). Не Мы, ушедшие, но вы, живущие в мире плотном, должны устремлять к нам свою мысль. Этот Закон нарушить нельзя, пока внутреннее зрение ваше еще не открылось. Когда оно откроется и Невидимый Мир станет зримым, исчезнет иллюзия отделенности нашей и явною станет близости нашей реальность. Пока же пусть сердце держит Огненную Нить Связи, пока мозг затемняет действительность. То, что было, то есть, и то будет, и кажущаяся Наша отдельность от вас иллюзия только. Быть сердцем со Мною, значит, крепко держать Меня в мыслях, насыщенных сердца огнями.


1962 г. 357

1962 г. 357. (Авг. 5). Из осознания собственного несовершенства еще не следует, что совершенство недостижимо и совершенствоваться не надо. Достижимо все, также и любое качество духа. Каждое из них может расти и развиваться. Хорошо вообразить себя актером на сцене и выявлять желаемое качество, представляя себе, что жизнь – это сцена. Если делать это настойчиво и упорно, утверждая таким образом любое желаемое качество, то оно начнет как бы врастать в характер и проявляться в нем уже без нарочных усилий, и надо лишь время найти для исполнения намеченной роли. Сутратма – актер, но роли ему можно давать сознательно и в соответствии с намеченным планом. Тогда и развитие духа становится планомерным и будет зависеть уже от воли самого человека. Хуже всего предоставить его самотеку и поставить в зависимость от случайностей внешних условий. Космическая эволюция планомерна, и развивается она по схеме, намечаемой Волею Космического Магнита. Следуя этому примеру, можно планировать и эволюцию своего духа, зная конечную цель и ступени восхождения. Или человек берет судьбу свою в свои руки, или же остается быть игрушкой ее. Игрушкою перестает быть только тот, кто решает эволюцией своего духа руководить сам своей волей. Для этого надо понять, что жизнь – это сцена, и Сутратма – актер, и прилагать это знание на практике, поручая Сутратме выполнять роли, определяемые и выбираемые по своему усмотрению. Внешние условия и мир окружающий являются только подмостками, на которых, каковы бы они ни были, исполняется определенная волею роль.


1962 г. 358

1962 г. 358. (Авг. 6). Мысль о Высочайшем прободает высокие сферы и приносит их отзвук. И тогда касание Высшего Мира становится ощутимым. Сознание постоянно наполнено целым роем различных мыслей и образов, связанных с ними. Все это сборище непроизвольных мыслеобразований можно заменить одним, все вытесняющим Ликом Владыки и наполнить Им все сознание. Но мысль магнетична, каждая связывает его с той сферой, к которой она принадлежит, устанавливая канал поступления мыслей созвучных. Когда Образ Владыки занимает все поле сознания, магнетическая связь устанавливает и соответствующее ему притяжение и открывает возможность поступления мыслей высоких, связанных с Миром Владыки. Нелегко удерживать сознание на Высочайшем, но плодоносно такое сосредоточение. Рой мыслей земных – это личный мир человека. Его преодолеть можно лишь отрешением от самого себя и принятием к исполнению давнего Завета: «Отвергнись от себя и следуй за Мною». Вот дается ключ к Мирам Высшим. Стоит его повернуть, и открывается вход в заповедное царство. Но осколки личного мышления дороже мыслей сверхличных, и тогда улетают они, легкокрылые, опаленные шершавым касанием самости. Но если дух в себе силы находит от нее отрешиться, доступ пространственных мыслей становится легко достижимым. Если человек отождествляет себя со своей преходящей личностью и считает, что в ней заключено все, то он не найдет в себе сил от нее отрешиться. Но, расчленив оболочки в сознании и отделив Бессмертную Триаду свою от этих облекающих ее оболочек, сможет он стать как бы от них в стороне и смотреть на себя, на земного себя, как на сцене актер смотрит на себя, исполняющего данную ему роль. Исполнитель, Сутратма, актер – и есть тот, кто стоит за спиною представляемого персонажа и заставляет его играть взятую на себя роль. За спиною Стоящий и Знающий, что все это только игра, временная и ограниченная пределом исполняемой роли, и есть Тот, Кто смотрит, Смотрящий Безмолвно, Свидетель, Рекордер всего, что творит человек и через что он проходит. Эта идея не нова, но сколько же раз надо ее повторять, чтобы стала она реальностью жизни и вырвала дух человека из тисков одной личности малой, личный мирок которой застилает космический горизонт духа и лишает его возможности черпать беспредельно из океана пространственной мысли. Более или менее ясное осознание сущности Безмолвного Свидетеля придет лишь на последней ступени завершения земной эволюции духа.


1962 г. 359

1962 г. 359. (Авг. 7). Бракоделом называется человек, выпускающий со станка негодную продукцию. Так же и с конвейера сознания могут сходить негодные мысли, порождающие негодные поступки, действия и чувства. Каждая ошибка мышления подлежит немедленному исправлению, как только она замечена. В случае ошибочных поступков и действий – исправлению подлежит мысль, ибо мысль стоит за каждым неправильным действием. Все поправимо, но исправление должно начинаться с основы. Основание активности сознания – мысль. Мысль порождается волей и находится в ее власти. Контроль нужен для того, чтобы уничтожить возможность ошибочных действий. Непоправимо только оскорбление Иерархии и сознательное предательство. Потому вместо того, чтобы предаваться отчаянию или раскаянию о совершенной ошибке, следует устремить всю энергию и волю на то, чтобы, определив характер мыслей, вызвавших ошибочное действие, их из сознания изъять на все будущее время. Иногда, казалось бы, даже допустимые мысли вызывают совершенно недопустимые ошибки. Нет такой ошибки, за исключением вышеуказанных, которой нельзя было бы исправить. Конвейер сознания должен выпускать такие мысли, которых можно было бы не постыдиться, когда их Читает Учитель. От каждой допущенной ошибки можно взять энергию, вложенную в нее, и направить полезную волну на действие, противоположное допущенному. Лишь бы осознать причиненный самому себе вред и вред, нанесенный пространству и окружающим. Бракодел мысли не думает пусть, что вредит только себе, – пространственный вред мыслей негодных распространяется широко и задевает много сознаний, и особенно связанных тесно с самим незадачливым мыслителем. Кто знает, кто может сказать, кого, когда и где коснется зараза пространственной мысли, сошедшей с конвейера неконтролируемого сознания. Над мыслью нужен контроль, не над поступком, но мыслью, ибо мыслью порождается каждое действие человека. Когда это осознано и утвержден контроль, тогда уже не приходится опасаться вспышки необузданных действий. Но если мысли упорно и долго текли по недопустимому каналу, следствия их, выражающиеся в действии, неизбежны. Потому допускаемые колеи мысли требуют напряженного внимания, чтобы не утвердились среди них ведущие в яму. Недопустимые действия неповторимы, если соблюдена мысль. Потому и здесь упор делается на мысль. Мысль соблюдите, если хотите дойти. И если упал, тотчас же встань, ибо все исправимо. Каждая совершенная ошибка позволяет увидеть, где кроется опасность будущих свершений того же порядка, и дает возможность вооружиться на будущее время и обезопасить себя от ее повторения. Хуже загнать заразу вовнутрь и воображать, что нежелательное свойство изжито. В Мире Надземном с таким в глубине утвердившимся корнем бороться будет много труднее. Лучше уничтожить его целиком, до конца еще на Земле, пока еще в теле. Это положительная сторона каждой допущенной ошибки и каждого неизжитого свойства, кроющегося под ней. Если ехидна поднимает голову, значит, она еще жива, значит, она не убита, не уничтожена, как полагал ее обладатель. Борьба – до конца. Борьба неизбежна. Победу надо добыть во что бы то ни стало. Язвы духа невероятно трудно изживать, когда сброшено тело. Это надо делать теперь, когда жизнь на Земле дает такие благоприятные условия для борьбы и победы. О победе и только победе пусть будет мысль.


1962 г. 360

1962 г. 360. Раскаяние, самоедство, безнадежность отчаяния вредны безусловно, но осознание сущности совершенного проступка нужно для того, чтобы собрать все энергии духа для его преодоления, если крепки его корни. Все Обращаем на пользу, также и все ошибочные действия. Как же изживать негодные свойства, если они, угнездившись внутри, внешне себя не проявляют. Хуже всего болезнь загнать вовнутрь. Можно даже порадоваться, когда корень вылезает наружу, – тем легче вырвать его. Иное свойство таится годами, чтобы вдруг неожиданно поднять свою голову. Истинно можно радоваться такому явлению, чтобы тем решительнее и полнее его уничтожить уже до конца. Веками укреплялись корни ныне изживаемых свойств, и борьба с ними требует зоркой осмотрительности и большого упорства. Астрал, враг древний, постоянно на страже защитить то, чем он живет и что составляет сущность его проявлений. С ним и борьба. Очень важно при этом учесть одно обстоятельство: астрал, преодоленный или побежденный в одном из своих подлежащих изживанию свойств, более легко будет подчиняться и при выявлении других, еще не подчиненных.


1962 г. 361

1962 г. 361. Нет ничего тайного, что не стало бы явным. Отнесем это изречение к условиям Надземного Мира, когда все деяния, совершенные человеком на Земле, видит он в зримых, ярких, запечатленных в пространстве образах. Видит он, и видят другие: близкие, друзья и враги, и особенно последние. И много мужества надо, чтобы пройти и через это тяжкое испытание, не замедлив шага, не смутившись и не потеряв равновесия и достоинства духа. Много, много мужества надо, чтобы и через это пройти. Но можно себя и к этому подготовить и мысленно представить себе, как пойдет это испытание и как его выдержит дух. Дух нерушим, неуязвим, неуничтожаем. Можно пройти через все, зная, что судья – только Владыка, что судить может только лишь Он, но не смотрящие враждебно и жадно и осуждающие жестоко. Но Он не судья, Он Заступник и Друг и Отец, а потому и через это можно пройти, крепко держась за Серебряную Нить Связи. Следует помнить при этом и знать, что победителя не судят.


1962 г. 362

1962 г. 362. Но зачем же откладывать это тяжкое испытание раскрытия своей скрытой за плотною оболочкой сущности и всех деяний своих до какого-то надземного срока, когда уже ничего исправить нельзя, в то время как ныне, сейчас, все свои чувства, мысли и поступки можно, осознавая незримое, творить перед тысячей внимательных глаз, смотрящих из Тонкого Мира, глаз друзей и врагов, и перед Ликом Владыки и все рекордирующим Всевидящим Оком Пространства.


1962 г. 363

1962 г. 363. (Авг. 8). Всевидящее Око. В свитках Акаши запечатлевается все происходящее во Вселенной. Пространство видит и пространство фиксирует в памяти природы все явления жизни. Кроме того, памятью обладает и сама материя. Вибрации, исходящие от живых существ, растений и неодушевленных предметов, наслаиваются на всем, вблизи чего они находятся. Даже безмолвный камень является свидетелем всего, что когда-либо происходило около него. Тяжко и явно наслаиваются эти отложения на камнях, вещах и предметах, и эти наслоения при известных условиях могут быть видимы. Ничто из бывшего на Земле никогда не исчезает, но хранится в свитках прошедшего. С уничтожением вещей и предметов, живых существ и растений, с уничтожением целой планеты не уничтожаются рекорды Акаши. Пространство все видит и все запечатлевает. Память природы бездонна. Также и жизнь каждого отдельного человека зафиксирована на фильме пространственных рекордов. Не забыто из нее ничего. И все неуничтожаемо. Отсюда и символ Всевидящего Ока Пространства, искаженный впоследствии позднейшими толкованиями и непониманием сущности [...] записей. Поведение перед Ликом Пространства, пространственное поведение, когда человек поступает наедине, показывает знание Основ. Фильм индивидуальной жизни, вернее, всех пройденных жизней, хранится и в сокровенной памяти духа, в которой запечатлено все, через что когда-либо проходила духо-монада человека от начала начал. Запечатлены также и все подробности данного воплощения. После освобождения от тела узлы прошлых свершений становятся особенно близки участнику их, и образы прошлого начинают преследовать их породителя, если сила их на Земле была полностью не изжита. Как бы фильма прошлых деяний развертывается перед их творцом и заставляет сознание снова и снова переживать пережитое, если сила его вибраций не исчерпана была при жизни в теле земном. Курильщик продолжает курить, а пьяница – пить, а скупец считать свои деньги, если эти привычки не были своевременно изжиты. Поэтому освобождение от земных пережитков необходимо для дальнейшего продвижения. Связанный этими пережитками человек должен ждать, пока вся сила их энергий не исчерпает себя на нем и не освободит его для восхождения в более высокие сферы. Осознание действительности пространственных рекордов и порождений психического порядка дает понимание того, что скрытого и тайного ничего нет. Все явно и все видимо и скрыто лишь слепотой человеческой и невежеством отрицаний. Не проходит и не исчезает ничто, но все остается в рекордах пространства.


1962 г. 364

1962 г. 364. «И если тебя ударили по левой щеке, подставь свою правую», – сколько ярого непонимания, глумления и невежества было уявлено относительно этого Завета. Многие даже вывели из него столь любезную некоторым теорию непротивления, между тем как этот Завет имел в виду самую решительную и трудную борьбу и победу. Петухи начинают драться, если один задевает другого. Собаки бешено бросаются друг на друга, если которая-либо из них задирает. От каждого удара кулаком человек приходит в бешенство и бросается на своего обидчика. Ярые вспышки астрала уявляются во взаимных взрывах и, не сдерживаемые волей, превращают людей в зверей, уже совершенно не владеющих собою, как не владеют собой дерущиеся собаки или волки. В этом уявляется астрально-животная природа человека. Но если, получив удар, ярость астрала сдержать и ее обуздать, если силы в себе найти даже для повторного получения удара и новой победы над собою и безумием своеволия астрала, то эта борьба с собою и эта победа над астралом своим явит собою пример необычного преодоления своей собственной природы и обуздания астрального начала в себе. Не непротивление это, но, наоборот, ярое сопротивление, борьба и победа над животным и зверем в себе, над астралом, который безраздельно властвует над волею обычного человека. В своей литературе имеете яркий пример подобной борьбы и победы. Когда Шатов ударил по щеке Ставрогина, и последний, вместо того, чтобы одним ударом сокрушить своего супротивника, отвел руки назад и остался так стоять, пока не покорил в себе зверя, автор, воистину, показал пример победы воли и преодоление ею бешеной вспышки астрала*. Внешняя видимость непротивления вызывается ярым противлением и борьбою со своей низшей природой, когда внешние условия понуждают ее проявляться особенно сильно. Явление касалось самого человека, его личности и процессов, происходящих внутри. Непротивление, столь мало понятое, можно и должно уявлять внешне, когда ярый астрал пытается восстать на защиту себя и всего, что он считает своим, и тогда обуздание и победу над ним можно добыть тем, чтобы внешне никак не реагировать на внешние воздействия, являя этим высшую форму равновесия и власти воли над низшим началом в себе. Только сильным под силу этот завет непротивления злому, идущему со стороны, только под силу тому, кто может себя победить и заставить умолкнуть астрал, когда животная ярость и бешенство готовы залить злобой ответной все сознание человека. Не противиться злу, причиняемому ее величеству самости, и стать выше ее и выше всех личных чувств и астральных эмоций будет победой воли над самым опасным и страшным врагом человека. Завет непротивления надо понимать мудро. Он только сильным под силу. Не может Учитель Света быть согбенным непротивленцем и не противиться злу. Он не пошевельнет пальцем для защиты лично Себя, если так надо. Но тех, кто осквернял Храм Господен, Он выгнал из Храма бичом. Это было активным противодействием злу. И Он же Сказал, когда все зло мира устремилось на Него: «Вот идет Князь Мира сего и не имеет во Мне ничего», и Себя не защитил внешне, хотя бы и мог, но Светом внутри восстал против тьмы и ее победил. Надо понимать и различать противодействие внутреннее и внешнее.

__________

* Ф. М. Достоевский. «Бесы».


1962 г. 365

1962 г. 365. (Авг. 9). Заканчивая день, можно мысленно провести его перед собою и представить себе, что друзья и враги и тысячи глаз из Тонкого Мира следили за каждым поступком и мыслью, что видел Учитель, и Всевидящее Око Пространства запечатлело всю фильму текущего дня. И если его можно не постыдиться и, достоинство духа храня, смело взглянуть на смотрящих, благо прошедшему дню и тому, кто его так провел, света его не омрачивши.


1962 г. 366

1962 г. 366. Как полезна каждая ошибка, если правильно понята и энергия ее обращена на обратное. Как же иначе учиться? Ошибкам научаемся улыбаться и радоваться препятствиям.


1962 г. 367

1962 г. 367. Неотвратимости будущего порадуемся и явим готовность.


1962 г. 368

1962 г. 368. (Авг. 11). Всякое решение в мире земном должно отзвучать и в Мире Надземном.


1962 г. 369

1962 г. 369. Основание взаимоотношения с лицами, имеющими особое значение в жизни человека, складывается как результат постоянных и длительных усилий. Сразу создать невозможно то, на что требуются долгие годы и, быть может, многие жизни. Случайные встречи обычно не имеют внутреннего смысла и так же быстро заканчиваются, как и начались. Во времени укрепляется сердечная нить. Она же приводит и к новым встречам с теми, с кем приходилось расставаться. Не кончается ничто, что связано огненными нитями преданности, любви, верности и общности устремлений. Конечно, связующим цементом Является Учитель. Он Объединяет сочетанных духов. Можно считать, что не прерывалось и не закончилось ничто – просто наступил перерыв или антракт жизненного действа, чтобы продолжиться снова, как только внешние условия дадут соответствующую комбинацию элементов. Это надо внедрить в сознание до рисунка в мозгу. Снова придете на Землю и будете вместе. Будете вместе и в условиях Надземного Мира. Памятование о близких и дорогих сердцу ушедших их приближает и утверждает эту близость на долгие сроки в грядущем. Все, что было, то есть, и все, что будет, утверждается ныне в сердце и мыслях. Кто с кем хочет быть, тот с тем или с теми пребудет, и особенно там (в тех сферах), где пребывание духа определяется мыслью. Мыслью творится будущее человека. Мысль, поддержанная и усиленная огнем сердца, творит особенно мощно.


1962 г. 370

1962 г. 370. Близок Владыка, и Забота Его течет поверх временных и преходящих состояний сознания, поверх переменчивости астрала, поверх впечатлений текущего дня и всего, что, подобно потоку, проходит перед внутренним оком человека, и поверх всего, что вовне тоже проходит мимо него и становится прошлым. Учитель – это прошлое, настоящее и будущее, явленное поверх их в Великом и Вечном ныне.


1962 г. 371

1962 г. 371. (Авг. 12). Итак, несмотря на все самые лучшие намерения, что-то внутри все же мешает их осуществить. Не удается и постоянный Образ Владыки и намерение соблюсти мысль. Указую усилия продолжать, каковы бы ни были результаты. Усилия нельзя приостанавливать ни при каких условиях, ибо это будет конец. Упорство и настойчивость в конечном итоге дадут свои следствия. Не следует забывать, что пространственные условия тяжки необычайно, и каждая попытка внесения света встречает ярое сопротивление окружающей сферы. Ведь тьма окружает носителя Света и следит за каждой попыткой его улучшить это окружение. Нелегко одному дерзать против тьмы. Но не вечно ее нагнетение и набухание. Космические условия скоро изменятся, и многое облегчится. И благо тому, кто не прекращал борьбы ни на час. Мало Свет миру несущих, но тем больше заслуга стоящих на страже.


1962 г. 372

1962 г. 372. (Авг. 13). Не бывает и вечного испытания. Каким бы длительным оно ни казалось, оно кончится, и условия жизни изменятся совершенно. Радость воплощений в том и состоит, что они разнообразны и не похожи одно на другое. Опыт, практически получаемый, варьируется так, чтобы составить полный круг возможного знания земных воплощений. Ошибочно думать, что одна полоса жизни пойдет неизменно. Обычен срок кардинальных изменений семь лет. Это период для особо важных испытаний. Также и особо значительные встречи отмечаются иногда периодами по семь лет. Каждый при этом делится на семь меньших подразделений – получается цикл, идущий как в сторону увеличения, так и уменьшения. Цикл выражается в ритме, повышающем и понижающем свою пульсацию. Это спираль индивидуальной жизни, на нить которой нанизаны личности отдельных воплощений. Сочетание Сканд позволяет акцентировать или уменьшать выявление тех или иных свойств или черт характера, развитие которых иначе могло бы совершаться за счет других, развитых менее и потому мешающих последним развиваться гармонично. Конечно, каждая индивидуальность отличается своими особенностями, но при гармоническом развитии духа они украшают и оттеняют эти особенности, уже не нарушающие общего строя данной индивидуальности. Недостатки и пороки, коренящиеся веками, рано или поздно подлежат изживанию и уничтожению. Иногда дают им держаться до срока, чтобы вызвать нужную силу противодействия. Даже сорняки нельзя убрать, пока не достигли они достаточного роста. Точно так же и с нежелательными чертами и свойствами человека. Слабое уничтожается сильным, сильное еще более сильным. Когда возрастание духа идет планомерно и неуклонно, энергии противодействия злому в себе достигают такого напряжения, когда все, подлежащее изживанию, преодолевается победно и прочно. Ничто не может помешать восхождению духа, который не смущается никакими своими недостатками, слабостями или нежелательными свойствами и продолжает устремляться вперед, несмотря ни на что. Часто темные усиливают и раздувают некоторые из этих свойств, чтобы задержать продвижение. И стоит только решить, что двигаться дальше нельзя, как они пожинают обильную жатву со своих злоухищрений. Тем-то и отмечены высокие духи, что устремлялись и шли, несмотря ни на какие свои несовершенства, которые в них были много сильнее, чем у обычных людей. Обычность и слабость слаба и в выявлении своих отрицательных свойств. Но сказано, что извергнуты будут из уст Высшего те, кто ни холоден, ни горяч, а только тепел, то есть ничтожен в выявлении своих огней. Это космический сор, идущий в переработку. Потому не следует смущаться ничем, но идти неуклонно и твердо к намеченной цели, несмотря ни на что. Это и есть путь сужденного победителя. Совершенных же нет на Земле, и делать им на планете нечего. Все борются, все идут и восходят, преодолевая в себе то, через что проходили когда-то. Достижения низших ступеней становятся недостатками на более высоких и подлежат преодолению. Относительно все, безусловна лишь любовь и преданность Владыке и устремление к Свету Его через все, что мешает этому движению к Свету.


1962 г. 373

1962 г. 373. (Авг. 14). Памятование постоянное об Учителе, независимое положительно ни от чего, утвержденное накрепко в сердце, должно быть огненно запечатлено в нем, и притом так, чтобы ничто уже не могло изъять этого памятования из сердца. И тогда можно идти и пройти через все, уже не смущаясь ничем и не останавливаясь ни перед какими препятствиями или сложностями жизни. Космическая связь духа – поверх жизни земной, в какой бы форме ни уявлялась она, на какой широте, в каком бы теле или народности: в бедности или богатстве, здоровье или болезни, счастье или несчастье. Тогда и ошибки – ничто и ничто все остальное, каким бы значительным оно ни казалось.


1962 г. 374

1962 г. 374. (Гуру). Не ничтожному и не малому свидетелями станете. К этому надо готовить сознание, не замыкая его в узкий круг обыденности. Пусть будет открыто оно для восприятий космического порядка. В готовности пусть будет оно, не затопляемое потоком впечатлений обычных. Сейчас необычности время, но надо, чтобы сознания были на страже его усмотреть. Способность распознавания необычного в обычном есть свойство Архата. Но ныне время настало, когда зовы необычности прободают даже глухие уши тугоухих. Тем более чуткости должны бы явить те, кто были предупреждены.


1962 г. 375

1962 г. 375. (Авг. 17). Сосредоточение общечеловеческого сознания нашей планеты на каком-либо одном выдающемся явлении эволюционного порядка способствует объединению народов в духе. Этот фактор психо-технического значения, собирая психические энергии землян в один фокус, усиливает данное явление необычайно и создает ступень к дальнейшему его развитию, потому космические полеты героев Великого Народа имеют и будут иметь свои очень большие следствия. Это объединение человечества на определенной мысли совершается во благо, несмотря на противодействия темных недоброжелателей и одержимых всех степеней. Это закладывает всепланетный фундамент для будущих достижений и преодолевает планетное сопротивление тьмы. Дальние Миры указаны как цель намеченных достижений, и каждый шаг в этом направлении хорош уже тем, что приближает к этой великой цели. Благо им, творящим Волю Космических Начертаний, и благо тем, кто духом и в духе поддерживает это великое дело освоения Космоса. Поистине замечательное время великих достижений и великих открытий и благо Ведущей Стране.


1962 г. 376

1962 г. 376. Усмотрите Руку Нашу во всех выдающихся событиях текущего времени и помощь тем, кто идет в ногу с требованиями эволюции. Удачи не будет Несущим на себе ярлык старого мира, и Помощи Нашей им нет. И все начинания их будут впустую, какими бы грандиозными ни казались они и сколько бы сил ни тратили на них противники эволюции, разрушители злые и человеконенавистники планетарные. Великой Стране, Родине вашей, начертано волей судеб нести Знамя Культуры и вывести человечество из тупика войн, угнетения, крови и противоречий старого мира. Мир Новый, который она утверждает, старый мир победит. Порадуемся всему объединяющему человечество во благо. Велико значение подобных событий. Это победная поступь Нового Мира и похороны старого.


1962 г. 377

1962 г. 377. (М. А. Й.). Много ненавистников в мире Нашей Великой Страны. Но это все та же темная свора, хотя и прикрывающаяся различными именами. Чуют они неминуемость своего поражения, отсюда их ярость, переходящая в безумие. Не просто это напряжение и противодействие тьмы уходящей. Они идут лозунгом «Погибнуть, но навредить». Ну и погибнут, только вред нанести не удастся в тех размерах, как намечено тьмою. Победа на Щите Света, и Свет впереди.


1962 г. 378

1962 г. 378. (Гуру). Я любил и люблю свою Родину, любите и вы. Я работал во имя ее великого будущего, понимая, что настоящее – это ступень к нему. Так думайте и вы. Великое время идет, и Великий Народ пролагает огненный путь в будущее.


1962 г. 379

1962 г. 379. (Авг. 18). Дом Отчий не на Земле. На Земле много домов было и будет, но Дом Отчий один, и возвращение в него суждено в сужденное время. Потому-то и много домов на Земле, чтобы ни к одному не привыкнуть и ни одного не считать своим. Дом Отчий – дом свой и навеки. Можно его оставлять для земных странствий, но только на время, чтобы познать, что родина духа не на Земле и что на Земле нет ничего, что бы можно было назвать своим. Те, кто познал, что Дом Отчий в Надземном, те свою жизнь на Земле проходили, постоянно памятуя о прибежище горнем, в Доме Отца, где дух отдыхает от странствий земных. Дом Духа связан с планетой и являет собою Твердыню ее, неуязвляемую потоком событий, несущих Землю в будущее. Дом Духа опорою служит сознания тех, кто уже понимает преходимость земного и непрочность домов и квартир, по которым ютятся, прячась от действительности, непросветленные пониманием ее люди. Но правда проста: нет на Земле ничего своего, все только школою служит для познавания сущего. И как оставляет школу, учебники, занятия, игры и стены ее тот, кто кончает ее, точно так же оставляет и дух жизнь очевидности плотной, в духе ее оставляет, хотя в теле и пребывает еще в ней. И тогда можно сказать, что человек этот не от мира сего. Великие Духи все были не от мира сего. Они жили в мире, Они исполняли миссию свою на Земле, но Дух Их был как бы над жизнью обычной, как бы вне рамок ее, ибо Знал, что Дом Отчий в Надземном, и память хранил он о нем. Нельзя, почитая что-либо своим, делить обладание этим с осознанием Отчего Дома. В нем столько всего, превосходящего по своему состоянию вещи земные, что, раз коснувшись его, уже невозможно земному придавать того значения, которое придает ему обычное сознание. Скучные песни Земли звуков Небес не заменят. Но отзвуки звуков надземных можно с собой принести в мир земной, и можно ими делиться с теми, кто их не знает. Свет и тепло Отчего Дома можно нести на Земле, ее озаряя и согревая светом Надземным. Так делали все Великие Духи, так делают те, кто за Ними идет.


1962 г. 380

1962 г. 380. (Авг. 19). За тело получает мучение дух, когда сброшено тело. Тело объедается, опивается, курит и предается излишествам, но дух отвечает, ибо наросты и язвы на духе, но не на теле. Наросты духа изживаются в Надземном, если не изжиты они на Земле. В этом ответственность духа за то, что творит он, будучи в теле. Мучения же состоят в том, что привычки и желания остаются, и даже в еще в более обостренном виде, но инструмента или посредника, удовлетворяющего их, уже нет. Астрал, насыщенный этими стремлениями, продолжает их переживать в своем воображении, в то время как осуществить их возможности он не имеет. Муки Тантала не символ, но печальная действительность. Положительные качества духа уже тем хороши, что освобождают его от нежелательных наростов. Эти наросты – огни, дымный и чадящий Агни, зажженный неумеренными и ненасытными желаниями и кристаллизованный привычками в сущности человека. Освободиться от них можно лишь на Земле, ибо в Надземном они будут жечь обладателя их, пока не истощится на нем вся их сила. Сам породитель черных огней на себе искупает заложенную в них энергию. Привычки – это цепи духа, даже хорошие, так как даже они, когда дух поднимается выше, уже стесняют его своими несовершенствами. Все хорошее хорошо на данной ступени, но становится плохим, когда дух вырастает из прежней одежды. Привычки же являются самой стесняющей рост духа одеждой – нечто вроде женских туфель-колодок в старом Китае, уродующих ноги и не дающих им возможности развиваться свободно и нормально.


1962 г. 381

1962 г. 381. (Авг. 20). Человек привязан к дому-тюрьме невидимыми нитями связи, которые после освобождения от тела становятся цепями надземного рабства. Между каждой вещью, которую ее владелец считает своей, и владельцем протянуты эти нити, или токи, и когда человек умирает, не умирают они, ибо они являются энергиями психического порядка. И, оказавшись без тела, человек притягивается этими токами к вещам, которыми он владеет или, вернее, владел на Земле и которые считал он своими. Потому собственность земная есть корень связанности человека в Надземном. Представление о воображаемой собственности и вещах не умирает, так же, как не умирает и воображение. Последнее, наоборот, обостряется еще больше, и человек получает способность творчества духа, способность творить в Мире Тонком. Все продукты его психического творчества получают особую реальность и жизненность. И когда эта сила творческого воображения направляется на неизжитое чувство собственности и ее объекты, они приобретают аспект земной Майи и сознание погружается в нее, как погружалось оно на Земле. Сила привычки к вещам, дому и местам не ослабевает, а возрастает в Мире Надземном, если дух не освободился от нее сознательным отречением от всякой собственности. Зло не в вещах, а в отношении к ним. Если бы люди видели, с какими длинными хвостами приходят они в Мир Тонкий и как долго волочатся за ними эти хвосты. Сказано: владейте всем, но ничего не считайте своим. Пусть пользу применения вещи минует опасность считать вещь своею. Всё дается во временное пользование и только на срок. Мудр был обычай перед смертью раздавать все свое имущество. В этом смысл завещаний, искаженный и не понятый завещателями. Вопрос освобождения духа от тюремного заключения плоти сложен тем, что не плоть и плотное окружение замыкают человека в тюрьму, а его мысли и сознание, то есть явления психической природы. Потому и борьба с ними происходит в сознании. Дозволено иметь что угодно, но не дозволено считать это своим. Нищий, не имеющий ничего, может быть еще более горшим рабом собственности, чем тот, кто имеет, ибо освобождение – в духе. И нити желаний, протянутые мысленно к вещам, которыми хочет обладать вожделенец, создают для него тюрьму еще более горшую, так как желание неудовлетворенное очень живуче. Только изжитое желание теряет свою силу и власть над человеком. Потому подавление желаний к цели никогда не приводит. Только изжитое в духе освобождает его от пережитков прошлого. Изживанию способствовать может только мысль, ибо мысль и тюремщик, и освободитель. Вот почему упор делается на мысль. Вот почему Советуем окружать себя мысленными образами красоты, чтобы даже в случае неполного освобождения сознания окружение было прекрасным. Можно представить себе, как от человека протянуты тысячи нитей ко всем тем вещам, которые составляют его воображаемую собственность, и можно представить, как все эти нити и объекты их притяжения следуют за умершим в Мир Тонкий, становясь вместо незримых нитей зримыми, только цепями рабства. Можно также представить себе всю нелепость чувства собственности в Надземном и всю ненужность его. Отрешение от вещей и чувства собственности – срочная задача эволюции духа, дабы каждый смог в духе сказать: истинно, не вижу вещей, которыми владею.


1962 г. 382

1962 г. 382. Трудно даже представить себе все разнообразие всех видов рабства, которым яро предаются люди. Но стоит помыслить об этом, чтобы понять и свою несвободу. Хуже всего, когда раб свободным себя почитает, даже не подозревая о рабстве своем. Потому Твердим постоянно о качествах духа, что они не только конденсаторы огней, но и освободители человека от рабства. Мужество освобождает от страха, преданность – от предательства, устремление – от привычек, равновесие – от воздействия со стороны, постоянство – от колебаний астрала. Каждое качество – освободитель. Так прибавим еще новое, расширенное понимание к значению огненных качеств и новые силы найдем в себе их утверждать.


1962 г. 383

1962 г. 383. (Авг. 21). Избавление придет через Владыку, избавление от того, что тяготит сознание и мешает свободному полету духа. Дух хочет, но не хотят оболочки, и потому тяжек путь восхождения. Ведущий поможет преодолеть сопротивление проводников. Сила сопротивления сосредоточена в накоплениях прошлого. Ведь столько надо преодолеть: условий, представлений, привычек, понятий, суеверий, и от столького отрешиться. За примерами не будем ходить далеко. Сознание привязано к месту, где находится тело. Где тело, там и сознание. Но дух – не тело. Дух там, где мысль. Дух вездесущ, то есть может силою мысли носиться, где хочет. И когда оболочки будут беспрекословно подчиняться тому, чего хочет дух, тогда будет преодолено и пространство, то есть привязанность сознания к месту пребывания тела. В духе можно носиться по просторам планеты, если сознание освободилось от власти над ним окружающего. Сопротивление окружающей среды велико. Влияют и мысли сферы ближайшей, преодолеть надо все. Осознание, что все сосредоточено в духе, но не оболочках и теле, духу свободу дает. Но как трудно достигается эта свобода. Нельзя думать, что то, что нагромождалось веками и даже тысячелетиями, может быть преодолено в одночасье. Может и в одночасье, если накопления велики. Но это не часто бывает. Обычный же путь восхождения духа тяжел и тернист. Все сводится к той работе, которую ведет над собой человек. Многие предпочитают безвольно плыть по течению жизни. Значение воли Отметим – оно велико. Вечная борьба и вечное преодоление – так обозначен путь духа. И там, где видите явление этой борьбы, там путь верен, в какой бы форме она ни проявлялась. Безвольных страдальцев в ученики не Берем. Воле Отводим должное место в общей схеме вещей. Ведь это огонь духа, явленный в действии. А действие – это то, что с Нами Сближает, если направление правильно. Явите действие волевое, ведущее к цели, и приблизится цель. Дальностью цели не будем смущаться, ибо время – элемент относительный. Огонь духа преодолевает иллюзию времени и далекое делает близким. Каждый взрыв огненного устремления служит тому доказательством. Только не стойте на месте. Застой и спокой – смерть духа. Чем напряженнее, тем труднее, чем невозможнее, тем лучше. Истинно, чем хуже, тем лучше, лучше застоя спокоя. Приветствуем борьбу и преодоление, Приветствуем отсутствие дома земного, Приветствуем каждую попытку сломить сопротивление внешней среды, Приветствуем дух, к Нам идущий в ненастье, средь мрака и бури земной. Кто к Нам идет, тот уже с Нами, в духе тот с Нами. Кто с Нами в условиях Земли, тот с Нами и в Мире Надземном. Я с вами всегда, и вы всегда будьте со Мною, чтобы сознания наши слились в этой близости в духе, ибо Я с вами всегда ...


1962 г. 384

1962 г. 384. Когда Указую быть с Нами всегда, несмотря ни на что, Имею в виду не внешние препятствия, но нечто мешающее внутри, под какою бы формой это «нечто» ни скрывалось. Много предлогов изобретает идущее вспять сознание, чтобы оправдать задержки свои и разрыв связи с Нами. Но самое опасное и вредное из всех самооправданий – это ссылка на недостойность свою вследствие тех или иных проступков быть в духе со Мною. Знайте и запомните неизгладимо, что никто и ничто, никакие причины и самооправдания не могут оправдать отрыв от Владыки. Все это призраки Майи, часто усиливаемые внушениями темных и злобными посылками тьмы. Никто и ничто встать не может меж Нами, если дух не допустит этого наваждения, ибо Я с вами всегда.


1962 г. 385

1962 г. 385. (Авг. 22). Вот Говорим об отказе, о преодолении, о борьбе, о самоотверженности. Но все это можно заменить словом «вмещение», то есть пониманием истинного смысла вещей в общем порядке Вселенной. Каждой вещи, при понимании, отводится принадлежащее ей место, не больше того. Можно иметь все и владеть всем, но без обладания вещью. Можно, если осознано, что все, что окружает человека, только ступень на бесконечной лестнице восхождения духа, а все, что он имеет, даже тело его и все оболочки, не его, не ему принадлежащая собственность, но даны ему только на время. Это и будет вмещением, и тогда дозволено все, ибо тогда-то яд личной собственности не войдет в сознание, не отравит его и не заключит в круг безысходности. Искушение призрачным обладанием глубоко и значительно по своему смыслу: даже Великие Духи так искушались, даже Им предлагалась власть и все царства земные. Но Соломон был царем и Акбар императором, но они вместили и власть, и земное богатство, и дух их остался свободен. Понятие всевмещения есть явление глубокого порядка. Лишь слабость воли вмещению не подлежит, ибо безволие есть отсутствие огня. Так слово «отказ» Заменяем словом «вмещение», когда понимание окружающего осмыслено во всей полноте. Даже жертва есть не что иное, как вмещение новых возможностей, но не скудоумный отказ.


1962 г. 386

1962 г. 386. Следующая ступень эволюции – сношение с Дальними Мирами. И не все ли равно, с какой стороны и как подходят к ним люди, лишь бы подходили, лишь бы приближались, лишь бы приближали сознание к ним, лишь бы мыслями о них наполняли его. Так все пути кверху – эволюционны. И мудро Ведущий планету возводит на новую ступень понимания. Когда головы всех обратятся в устремлении своем кверху, в Космос, тогда двинется человечество с новою силой вперед, ввысь к звездам. Per aspera ad astra* – старый девиз получит новый смысл и значение, полезный уже практически и в приложении к жизни.

__________

* Per aspera ad astra – через тернии к звездам (лат.).


1962 г. 387

1962 г. 387. А вы крепче держитесь Меня, и тогда не будете чувствовать себя оторванными от жизни. Свет Наш, даваемый пространству и людям, уничтожит чувство оторванности от жизненного потока эволюции.


1962 г. 388

1962 г. 388. (М. А. Й.). Космические полеты – Наших рук дело. Владыки силу к тому приложили, чтобы осуществление этой идеи выпало на долю Новой Страны, ибо Ведущей ей предначертано быть. Радуйтесь осуществлению заповеданной сказки, становящейся явью.


1962 г. 389

1962 г. 389. (Авг. 24). Вмещение пары противоположностей, или, как это говорили раньше, нейтрализация бинеров, есть достижение, которое можно назвать ступенью биполярного сознания. Куда бы и на что бы ни обратился взор, везде имеются эти два полюса вещи единой, обуславливающих ее существование. Вмещение означает и понимание, прилагаемое на практике в жизни. Говорим об отречении от земной собственности и Добавляем: владейте всем. Говорим об отрешении от всего земного и тут же Поясняем, что надо любить эту жизнь на Земле и, живя ею, сердечно интересоваться всем, что видит глаз, и принимать самое живое участие в ее потоке. И слава и известность – все допустимо, если осознан противоположный полюс явления. Видеть вещь в ее целостности: конец и начало, светлую и темную сторону, причину и следствие, здесь и там, потенциальное всемогущество духа при ограничении телом земным – будет ступенью Архата. И когда слышите крики «Осанна» и провидите в них ярость грядущих поношений, глумлений и преследования – это тоже ступень биполярного зрения духа. Ступень эта трудна необычайно, трудна необходимостью именно практического применения этого понимания, то есть вмещением. Личность и личное сознание – это тоже полюс существования духа, за которым стоит полюс другой – сознание сверхличное и интересы других: коллектива, народа, страны, всего человечества и даже человечеств дальних миров. Мало об этом знать, надо научиться жить жизнью сверхличной и интересами целого так, чтобы личность как самоцель и самодовлеющее начало перестала иметь свое прежнее значение, но, не перестав существовать, влилась бы как созвучное гармоническое явление в сферы сверхличного сознания, то есть чтобы личность превратилась в Индивидуальность и слилась с нею. Жизнью сверхличной, жизнью своей Бессмертной Индивидуальности жили все Великие Духи, полагая душу свою, личность свою за мир, хотя бы это и достигалось Ими ценою великих страданий и даже смерти того, что люди называют личностью в человеке. Именно этим путем сохраняли они свою Бессмертную Индивидуальность, которая росла и укреплялась в огнях испытаний. Оба полюса жизни: земной и надземной – совмещали Они в своем понимании, являя этим ступень биполярного сознания. Так же и, смотря на человека, видели Они не только один полюс его бытия – физическое тело и внешние уявления, но и другой – его скрытую от других невидимую сущность. Точно так же и каждый поступок имеет две стороны: одну, творимую явно, и тайно – другую, творимую в мыслях; одну, совершаемую ныне, другую – приносящую следствия в будущем, то есть конец; конец и начало, обе стороны вещи единой. Однополюсным сознанием обладают все, биполярным очень немногие. Путь к нему труден и очень тернист. Особенно труден он в процессе познавания человека. Можно отметить, что при первых встречах и соприкосновении с подходящими к Свету яро выявляется один полюс их существа, с тем, чтобы со временем так же яро выявить и другой. По признаку этому можно научиться распознавать ту, другую, тщательно скрываемую сторону человека, то, что закрыто внешнею маской, или даже то, что подошедший и не подозревает в себе, но что подлежит напряженному выявлению. Почему около некоторых людей происходит неизбежное выявление ликов? Не потому ли, что оба полюса вещи единой им становятся видимы явно. Человек хочет Света, и ... выявляется в нем все самое темное, самое неприглядное, все самое хитро и тонко скрываемое, выявляется для преодоления, изживания и победы или же для поглощения тьмою. Тьма во тьму и отыдет, но выявить ее надо, ибо время теперь счетов конечных, когда Свет и тьма расположились по полюсам и притяжения их, этих полюсов Света и тьмы, усилились необычайно. Ступени биполярного зрения можно порадоваться, хотя нелегка. Но крест познавания жизни и человека несут, кто восходит по лестнице Света.


1962 г. 390

1962 г. 390. Сын Мой, порадуемся каждой тягости, ибо это – путь избранных Мною, а сама тягость – шаг приближения ко Мне. Что из того, если жизнь нелегка, но если ее каждый день сближает со Мною. Даром Свет не дается. И когда заплачено сполна, можно спокойно идти, крепко и твердо ступая. Те, кому легко, не могут иметь уверенности за завтрашний день, но тот, кто уплатил страданиями мерою полной, такою же мерою и получит сокровища духа, если знает свой путь и если знает, что идет он ко Мне. Это осознание осмысливает каждое страдание, каждое испытание, каждую тягость. Если Прошу, нагружайте Меня сильнее, Привожу в действие тот же Закон. И вам, идущим за Мною и ко Мне, вам Указую, радуйтесь отягощениям духа. Если Я Допускаю это отягощение, значит, послужит оно только на пользу. В легкости и сладости не зарождаются огни духа и не разгораются в пламя. Радуйтесь, дети, жизни нелегкой и Руку Мою усмотрите в течении вашей судьбы.


1962 г. 391

1962 г. 391. (Авг. 25). Кто бы и где бы и как бы ни устремлялся к тому, чтобы укрепить земное за счет Высшего, в конечном итоге не преуспеет. Он преуспеет, быть может, пока на Земле, но ведь надземное существование много длительнее плотного, и итоги подводятся там. И земное, укрепленное и утвержденное в сознании, но уже ненужное в Надземном, даст свои тяжкие следствия, заключив дух в узы самовверженные. Вот почему так упорно Настаиваем на внедрении в сознание понимания действительного смысла вещей. Конечно, явления жизни земной важны необычайно, но только в истинном постижении их значения как ступени эволюции духа, ступени, служащей отправной точкой для жизни в условиях внеплотного мира. Именно подготовительной школой является земное пребывание. В этой школе можно приобрести ценнейшие знания, столь необходимые там, где без подготовки человек оказывается в положении слепого щенка, брошенного в бурное море. Прозреть к возможностям бесплотного существования можно лишь на Земле. На Земле не прозревший лишается сознания там в полном соответствии со степенью своей слепоты. Каждое, даже малое, знание условий Надземного Мира помогает во многом освоить новое и ассимилироваться с ним. Отрицающий имеет окружение в полной гармонии с силой, убежденностью и степенью своего отрицания. Отрицания страшны тем, что являют силу свою на отрицателе, лишая его участия в осознании Высшего Мира, который им отвергался. Что утверждается или отвергается на Земле, утверждается или отвергается там, становясь действительностью для человека. Такой же действительностью, но уже внеплотной жизни, становятся и ложные убеждения, верования и знания. Во что бы ни верил человек и что бы он ни признавал, становится это для него реальностью Майи Незримого Мира. Тот, чья мысль никогда не поднималась за пределы плотного мира, в воображаемых условиях плотного мира и пребудет после освобождения от тела. Освобождение от тела свободы духу не даст, ибо не была освобождена мысль, создающая эти условия надземной свободы. Формула бытия духа остается неизменной и непоколебимой: «Что свяжете на Земле, будет связано и на Небесах» и что освободите на Земле, там будет свободным. Связывает и освобождает мысль. Связанные души, о которых говорит Платон, связаны мыслью. Но мысль утверждается или отвергается на Земле, мысль, которая является подготовительной ступенью к надземному пребыванию. Мысль утверждается, давая огненные, неуничтожаемые кристаллические отложения психической энергии только тогда, когда она выражена в действии или поступке, то есть в применении на практике, в жизни. Отвлеченное теоретизирование кристаллических отложений не даст. Болтуны пропускают через конвейер сознания множество мыслей, но эти мысли, как порхание мотыльков, не оставляют на сознании своих отложений. Только примененная мысль дает реальные следствия, как хорошая, так и плохая. Только за утвержденные действием мысли несет особую ответственность дух. Мысль упорная, длительная и постоянная рано или поздно обязательно выльется в действия. Мысли Света, мысли светлые, сияющие являются действием блага, ибо рождают и поступки, созвучные им. Как бы ни думать и что бы ни говорить, но каждый поступок человека и каждое действие его порождается и вызывается мыслью. Даже рефлекторные действия обуславливаются мыслями, когда-то заложенными в сознание. Какова же сила и действие этих мыслей в том мире, где все движется мыслью, в Мире Тонком, Надземном, где живет человек, сбросивший тело?!


1962 г. 392

1962 г. 392. Да! Да! Да! Утверждаю огненное значение мысли для всех миров. Да! Да! Да! Утверждаю, что все движется мыслью, только со скоростью разной, и все ею творится, как в мире земном, так и в Мире Надземном. Утверждаю, что мысль – основа мироздания, что это сила, равной мощи которой нет ничего. Мыслью и волей создано все, что есть во Вселенной. Мыслью и волей создано все, что является творением рук человека. Как наверху, так и внизу, все только мыслью творится.


1962 г. 393

1962 г. 393. (Авг. 26). Тяжек груз неизжитых язв духа в Надземном. Тяжек он и на Земле. Только на Земле от него можно еще освободиться, но трудно это очень, невероятно трудно там, в Мире Незримом, когда сброшено тело и когда обострены и усилены до предела все энергии духовных наростов и почти неодолимы притяжения им соответствующих низших слоев астрала. Можно и должно об этом подумать, пока еще не поздно, пока еще можно освободиться от них на Земле. Непреодоленное на Земле останется непреодоленным и там, но только усиленное притяжением низших слоев, заразительных ужасно. Наваждение и прельщение, столь остро порою насылаемые темными на непротивящееся им сознание, приобретают там яркие и видимые формы, вовлекающие неосвобожденных духов в воронки зла. Преодолевать и изживать язвы духа надо еще на Земле. Следует твердо при этом усвоить, что яро стараются темные раздуть каждую искорку низших огней и что все уклонения от путей Света и все эксцессы сознания вдохновляются ими. Они тщательно и зорко выискивают слабые струны, на которых могли бы играть, низводя сознание вниз и стремясь затопить его вожделениями. И ночью и днем на дозоре они, чтобы подбросить свои отравленные мохнатые шарики. Следует знать твердо, кто раздувает дымные огни низших чувств и желаний и кто облекает их в привлекательную форму прельщающих мыслей. Было бы только за что им зацепиться в ауре жертвы, как когтистые лапы уже тянутся к ней, используя каждую щель. Осознание участия темных в этой работе необходимо для освобождения от силы этих прельщений, ибо осознание нейтрализует энергии тьмы, разоблачая источник темных воздействий. Пока жертва приписывает их только себе, безнаказанна и неуязвима тьма, и все усилия бороться с собою бесплодны, но как только обнаружен канал воздействий и его активные злоделатели, лишаются силы они, ибо сильны только, пока не раскрыты, пока прячутся за кого-то или за что-то, лишь бы только не выдать себя и не поставить себя под прямой удар. Не выносит тьма прямого столкновения со Светом, ибо бессильна против него. Как светоч, внесенный во тьму, рассеивает ее, так и Свет духа разгоняет темных злоделателей и шептунов, когда сознание обращается на них, прятавшихся за кем-то и чем-то. Не выносит тьма прямого столкновения со Светом, ибо бессильна против него. Но достаточно ей отуманить сознание, как доступ становится открытым и незащищенным. Много усилий прилагают темные к тому, чтобы заставить забыть, что за каждою темною волною, насылаемой на сознание, скрываются сущности зла. Малые щели очень опасны, ибо порою трудно даже их рассмотреть, но вред, проникающий через них, очень велик. Майя прельщения губительна тем, что извращает действительность и делает привлекательным то, что само по себе не содержит ничего привлекающего. Как только распознается тьма за внешними покровами прельщения, теряют они свою привлекательность. Потому способность распознавания является необходимейшим качеством духа. Когда темные окружат вас и замкнут круг свой, выход остается только кверху, к Владыке. Но осознать окружение это надо прежде всего, чтобы стало оно трамплином для ярого устремления к Свету. Так пусть сердце ваше будет постоянно открыто к Владыке и ум не омрачен. Тьма побеждается Светом.


1962 г. 394

1962 г. 394. (Авг. 27). Тяжкое время для зрячих. Кипит мировой котел, и в нем выкипают микробы и бациллы зла. Болезнь планеты должна полностью быть вызвана наружу к выявлению, нарыв набухнуть, прорваться и гной удален. Полюс Света по степени силы своей освещает полюс тьмы и вызывает к видимости и проявлению тени мрака. Так движется к полной победе и утверждению Мир Новый, побеждая мир старый, который обречен на уничтожение эволюцией сущего. Оскал уходящего, и все еще сильного, старого мира похож на гримасы безумца. Истинно, до безумия доходит он в неистовстве своем удержаться. Но он обречен, и никакие потуги и усилия его удержаться и удержать власть не будут успешны в конечном итоге. Все обречены на неуспех и провал. На Знамени Нашей Страны начертано слово «Победа»! Тьма! тьма! погибни! Свет Нового Мира тьму старого преодолеет и победит и побеждает во всем упорно, настойчиво, планомерно и неодолимо.


1962 г. 395

1962 г. 395. Идет завершение кармы планетной. Каждое явление при этом имеет глубокие корни. Нити кармы тянутся далеко в прошлое. Причина и следствие при разрядке кармических узлов соприкасаются. Набухание и разрядка кармы необходимы для того, чтобы очистить ауру Земли от накоплений, задерживающих течение эволюции. Все сметено будет, что мешает течению Космической Эволюции человечества.


1962 г. 396

1962 г. 396. Точно так же, как в течении кармы планетной наружу выявляется все, подлежащее переработке и уничтожению, так и в каждом человеке из глубины его сущности поднимается весь сор вековых накоплений для изживания и преодоления его новым пониманием жизни. Все, что преуспеет в этом процессе, останется на планете, все, что подпадет под власть прошлого и не будет в состоянии освободиться от него, с планеты уйдет, ибо станет космическим сором. Идет на планете Великий Отбор, последний.


1962 г. 397

1962 г. 397. Но с Нами Победа. Кто сознательно или бессознательно, ведомо или не ведомо для него с Нами идет и помогает эволюции человечества, тот Победе сужден. В этом же и залог Победы Новой Страны, родины вашей.


1962 г. 398

1962 г. 398. И знайте, что время Мое приближается неуклонно и неотвратимо. Я Утверждаю, сужденному быть.


1962 г. 399

1962 г. 399. (Авг. 28). Сын Мой, прежде, чем мочь, надо знать. Знать действительность во всей ее страшной реальности может только сильное и закаленное сознание. Кто бездной не устрашится, в нее заглянув? Но даже и устрашиться нельзя бездонности тьмы, ибо только победителям ее Являем ее мощь. Бесстрашие перед действительностью – качество духа Архата. Чтобы вместить Свет, надо лицом к лицу встать с тьмою и не только не устрашиться, но и силы в себе найти ее мощь преодолеть в сознании своем. Я Победил Мир. Тьму внешнего Мира Я Победил в Сердце Своем, и тьмою не устрашился. Сын Мой, следуя Мне, Моим путем следуя в жизни, тьму победишь. Только победителям тьмы Являем ее мощь. Размеры планетного бедствия явны не будут, пока не осознана ее мощь. Как же с тьмою бороться, если силы ее не учтены. Знать действительность жутко, но радостно чуять и видеть, что мощь Света сильнее, ибо Свет имеет бытие, а тьма только существование. Вечен Свет, но временна тьма. Осознание вечного бытия Свету основу дает для победы. На Дальних Мирах царствует Свет. Борьба только с хаосом непроявленного, но нет темных, борющихся против эволюции и Света. И борьба и преодоление и восхождение духа остаются, но нет иерархии темных, против Света идущих. Потому Дальние Миры даны как цель устремления и поле будущих достижений. Велико значение грядущей Победы земного человечества над тьмою планетной. Я ту Вижу Победу, близкую, заповеданную Земле. Но перед нею тьма должна выявиться до конца для полного и окончательного уничтожения. Не будучи выявлена, может еще где-то укрыться. Темным злоделателям и всем отпрыскам их уготовано место. Сатурн, их отец, примет их в лоно свое. Так совершится последнее предательство уже самой тьмы. И тьма будет пожрана тьмою.


1962 г. 400

1962 г. 400. Может достичь любой сферы понимания человек, уже коснувшийся Света. Да не устрашит вас бездна. Мой Голос звучать будет громче звуков Земли. Дайте время, ибо всему свое время и сроки, и время каждой вещи под солнцем. Спешите, спешите приготовить сознание к приятию Света.


1962 г. 401

1962 г. 401. Пища младенцев не годится для взрослых. Легко и светло на первой ступени. Сурово и трудно на высших. Чудовища мрака не явлены тем, кто подходит. Но в бой с ним вступает дух, восходящий по лестнице Света. Для сильного трудность – только ступень восхождения и новой победы.


1962 г. 402

1962 г. 402. (Авг. 29). Следите за тем, чтобы мысли ваши от цели не отклонялись. Если дух устремлен ко Мне, а мысли в обратную сторону, то и дух устремится за ними, ибо ведет только мысль. Ночью и днем магнит мысли действует по заложенному в ней направлению. И хочется от него оторваться и хочется изменить ненужную мысль, а она все летит перед сознанием, указуя дорогу в сторону от цели. Даже воля творится мыслью. Воспитание воли есть воспитание мысли. Когда постоянная мысль накопила достаточно силы для действия, действие следует неуклонно за мыслью, ей подчиняясь. Аккумулированную силу мысли называют волей. Дело не в наименованиях. В основе действий заложена мысль. Двигает мысль, побуждает мысль, и мыслями воля творится. Даже безвольный человек может стать волевым, если направит мысли на действия. Постоянство и стойкость воли создаются постоянством и непреклонностью мысли. Также и слабость воли обусловлена неустойчивостью и слабостью мысли. Но мысль всегда в распоряжении человека. Следовательно, во власти его источник неиссякаемой силы – лишь бы удержать мысль на желаемом. Не может мысль все время пребывать в постоянном напряжении, ибо чередование явлений – Закон сущего. Сознание устает от однообразия напряжения. И тогда на помощь призывается ритм. Мысль должна быть ритмичной. Ритм устанавливается по приказу сознания, ритм любого порядка. И тогда можно аккумулировать силу мысли, то есть волю. Воля, поддержанная ритмом, начинает расти. Можно любую слабость в себе преодолеть силой ритмической мысли. Спасение в ритме, ибо воля, поддержанная мощью ритмической мысли, может преодолеть любое препятствие, стоящее преградою на пути восхождения духа.


1962 г. 403

1962 г. 403. (Авг. 30). Если собрать на одну чашу весов все человеческие бедствия, а на другую – искры прозрения духа в действительность, то можно ужаснуться тому, сколь ничтожны эти прозрения и как глухи двуногие сознания к пониманию того, что все эти бедствия порождаются ими. Аппарат человеческой сущности наделен такими мощными, хотя и незримыми, энергиями, которые, вступая во взаимодействие с аурой планеты, вызывают в ней соответствующие характеру этих энергий реакции. Если же энергии хаотичны, дисгармоничны и злы, то можно ли ожидать блага от реакции природы на них? Так же и воздействия энергий человеческих на подземный огонь настолько мощны, что Владыки часто Посылали своих учеников в местности, угрожаемые землетрясением. Можно аурой благой облагодетельствовать целую страну или народ. Мощь человеческого духа необычайна. Отрицание и неверие дела не меняют. Расстройство климатических условий часто происходит от недисциплинированного мышления людей. Планета больна от воздействий разнузданного мышления. Мысль – высочайший фактор мироздания. Когда она устремлена на разрушение, можно ли ожидать благодетельных следствий. Силы созидательные тех народов, где идет строительство жизни и борьба с силами разрушения, встречают ярое сопротивление темных разрушителей, которых много еще на планете. Борьба всепланетна. Полюс разрушения и полюс созидания столкнулись в гигантской борьбе, полем которой является сознание человеческое, а энергиями – мысль. Идеи истины борются в пространстве за удержание планеты от взрыва и сохранение ее тела и защиты от разрушителей темных. Борьба за мир – это борьба за самое существование планеты и человечества. Мы на стороне тех, кто за мир. Мы им Помогаем удержать равновесие планеты. Грозное время для зрячих, и всепланетна борьба.


1962 г. 404

1962 г. 404. Воля питается мыслью. Достаточно изъять из действия мысль, чтобы она прекратилась. Привычка есть нарост кристаллизованной мысли. Привычку можно разрушить лишь мыслью. За каждою слабостью стоит ее породившая или ее допустившая мысль. Обычно борются с самой привычкой или слабостью, в то время как бороться надо только лишь с мыслью, оставив привычку или слабость в покое. Можно наращивать противодействующую им мысль, не затрагивая ни слабости, ни привычки, наращивая ее силу до такой степени, что ее аккумулированная энергия в конечном итоге разрушит, вернее, нейтрализует кристаллы привычных наслоений мысли. Усилия идут не в лоб, не прямо против той или иной привычки, вросшей в сознание, а мимо нее, устремляясь под самый корень нароста духа. И когда ритм каждодневный усилит противодействующую привычке мысль до такой степени, что энергия ее превысит кристаллизованную силу нароста, привычка отпадет сама собою, как засохшая и отболевшая корка на зажившем порезе. Прямая борьба с привычками вызывает ярое сопротивление и противодействие астрала, и становится тогда человеку еще горше, чем было раньше, ибо усиливаются привычки его от ярости этого противодействия. Но обходная тропа приводит к той же цели, избегая прямого противодействия и восстания астрального начала.


1962 г. 405

1962 г. 405. (Авг. 31). Считаем, что никакие потуги противодействовать наступлению Огненной Эры не увенчаются конечным успехом. Не может человеческая злая воля преодолеть Законы Эволюции. Атлантида – хороший пример для тех, кто в этом еще не уверен. Знание мощи Космических Законов лежало в основании уверенности в своей правоте Тех, Кто Вел человечество за собою. Также и многие древние пророчества о будущем планеты базировались на этом же Знании. Основы Бытия – непреложны и не зависят от того, знают о них люди или не знают, равно как и великие Космические Законы. Эти Законы существовали до появления людей на Земле и до появления самой Земли и будут существовать после нее. Вечность и временное несоизмеримы. Но вечен дух человека. Когда сознание начинает постигать его сокровенную, непреходящую сущность, оно касается Вечности и становится частью ее. Жить не в настоящем или будущем, но в Вечном, которое включает в себя то и другое, будет решением жизни. О вечной жизни духа Говорили Великие Духи, коснувшиеся дыхания Вечности и заглянувшие по ту сторону Тайны. Жизнь, но не смерть – удел человека. Люди измеряют ее несколькими десятками лет, в то время как жизнь непрерывна и не ограничена временем. Жизнь тела и жизнь в теле – да, но не жизнь духа и в духе. Так, полагая мысль о непреходящем, сознание касается Вечности и этим путем может найти узкую тропу, ведущую в жизнь.


1962 г. 406

1962 г. 406. (Сент. 1). Астральная механика. Астральную механику лучше назвать психомеханикой или психотехникой. Ведь в мире астральном все движется мыслью и все феномены астрального порядка тоже творятся мыслью. Ковер-самолет, шапка-невидимка, волшебный жезл – все эти явления, столь трудно достижимые на Земле, при некотором знании легко достигаются в Мире Надземном. Творит мысль. Но надо, конечно, чтобы мысль была до некоторой степени тренирована и воображение достаточно развито. Слабое, неопределенное, расплывчатое мышление не даст четких, законченных образов и устойчивостью их не снабдит. Так же и обычное обывательское мышление не сделает волшебно сказочным Мир Тонкий. Творческое воображение, которое обостряется и усиливается после освобождения от тела, создает окружение человека, так как развоплощенный получает творчество духа. К сожалению, эта сила тратится, как, впрочем, и на Земле тратилась мысль, на создание той же обыденности и пошлости, как это было в мире земном. Конечно, поэты, художники, писатели и все те, чье творческое воображение яро работало на Земле, будут продолжать творить и там, только еще более интенсивно и напряженно. Таким образом, психотехника творчества в мире астральном сводится к творчеству мыслью. Можно создавать для жителей Тонкого Мира, страдающих бедностью воображения, любые условия, любую обстановку. Как в сказке мановением волшебного жезла, можно творить там еще более чудесные вещи, чем в сказках. Оборотни, заколдованные места, зачарованные люди и все, что создано творческим воображением народа, – все это действительность Тонкого Мира. Мир Тонкий подвижен. Есть и в нем свои прочные, устойчивые формы, на фоне которых человеческое воображение и воля могут творить свои. Низшие слои ужасны ярким, выпуклым, живым безобразием своих чудовищных форм. Все скрытое и тайное, мыслимое людьми на Земле, там получает свое видимое выявление. Но Мы Говорим не о низших слоях, но о высших. В мире прекрасном, гармонично-созвучном можно творить сияющие, красивые образы мысли, которые будут служить украшением всего окружающего. Да! Да! Там можно подарить замок чудесный любимому человеку, в котором он будет жить, наслаждаясь красотою его форм и внутренним великолепием. Все прекрасное, созданное на Земле, можно перенести туда. Туда и так все это уже перенесено, но комбинировать и сочетать известные формы в новых соединениях ничто не мешает. Какое богатое поле для игры творческого воображения и какие неисчерпаемые возможности! Ограничением служит лишь предел мысли творца. Но Мы Заповедуем Беспредельность: беспредельность красоты, беспредельность творчества и беспредельность возможностей духа.


1962 г. 407

1962 г. 407. (Сент. 2). Иерархия Света возглавляет течение эволюции земного человечества. Иерарх, Водитель планеты, взявший на Себя ответственность за Землю, связан с Землею навсегда. Солнце прейдет, и Луна прейдет, и прейдет Земля, но Ведущий и ведомые, которые с течением времени явят собою единое стадо с одним Пастырем, связи своей не нарушат. Преобразится лик Земли, преобразятся и люди. Темных не будет, не будет иерархии тьмы и черного братства. Человечество вступит в совершенно иные условия существования. Но останется Иерархия Света и Водитель ее, Иерарх. Беспредельность, в которой живет человек и в которой совершается его эволюция, не ставит никаких границ развитию мощи человеческого духа или пределов его знаниям и достижениям практически-научного порядка. В беспредельности времени все достижимо и все возможно, что развивается в согласии с эволюцией сущего и Космическими Законами проявленного мира. В этом смысле недостижимого нет ничего. Аппарат человеческого микрокосма при должном развитии и утончении может заменить все аппараты, созданные руками людей. Разница в том, что эти аппараты грубы и временны, в то время как аппарат человеческого организма обладает беспредельными возможностями своего развития, утончения и усовершенствования. Путь в эволюцию человек должен знать точно, чтобы от него не отклониться, ибо отклонение означает неудачу и неуспех. На этом великом пути к будущим завоеваниям духа, ума и воли Иерархия Света есть и будет единым, неошибающимся, руководящим началом, указующим людям правильное направление в будущее. На сломе эпох особенно важно безошибочно усмотреть это направление, ибо в выборе его заключается ручательство победы.


1962 г. 408

1962 г. 408. (Сент. 3). Можно постоянно усовершенствовать все, касающееся связи с Владыкою, и можно постоянно углублять Общение. Также можно и расширять применение психотехники: например, преодоление чувства пространства и расстояний и утверждение мира духа. Где мысль, там и дух; где дух, там и «Я». Это ощущение дается только длительной тренировкой, но зато и перенесение сознания в любое место становится доступным. Легко осознавать себя лежащим на постели, но, лежа на постели, трудно представить себя стоящим у противоположной стены и смотрящим на самого себя, лежащего на постели. Лежит тело, но не дух. Дух может быть вне тела, если найти силу в себе оторваться от представления себя в том месте, где находится тело. Мысленные полеты по пространству планеты этим полезны. Понятия «вверху» и «внизу», «впереди» и «позади», «здесь» и «там» тесно связаны с телом. Надо учиться отрываться от этих чисто физических ощущений. Если окно за спиною, то надо научиться видеть или представлять его не позади, а прямо перед собою, как бы перемещая в мысли положение сознания по отношению к окну, то есть преодолеть обычные пространственные соотношения окружающих вещей и предметов. Очень трудно, находясь в комнате, представить себя вне ее, на улице, стоящим за окном и смотрящим на эту комнату со стороны. Трудно представить себя за тысячи километров, смотрящим на себя и дом свой издалека. Трудно научиться переносить сознание свое в мыслях, ярко ощущая себя не здесь, где тело, а там, далеко, где его нет. Прежде, чем научиться летать в тонком теле, следует научиться летать мыслью, отрываясь от насиженного гнезда и отделяясь в сознании от обычных и привычных условий. Человек так крепко связан через свои внешние чувства с окружающим, что преодолеть эти ощущения возможно только путем долгой тренировки. Расчленение сперва сознания, а потом проводников требует длительной подготовки. Делимость духа осознается далеко не всегда, когда она происходит, и лишь свидетельства далеких лиц, видевших и ощутивших незримое телесно присутствие, укажут на то, что имела место именно делимость духа. Каждодневное устремление к далекому Учителю Света дает опыт сознанию и позволяет его более легко сосредоточивать на желаемом лице, независимо от расстояний. В той или иной мере, но воздействие устремленного и отделившегося таким образом сознания, мысли или духа всегда происходит, принося известные следствия. И здесь, как нигде, нужны умение и навык мгновенно отрешаться от себя, перенося все сознание к желаемому месту или к определенному человеку. Касание других людей на расстоянии возможно. Оно происходит очень часто у всех людей, только никто не желает думать об этом и отдать себе отчет в том, что происходит. Мысль, устремленная к другому человеку, обязательно коснется его. Не нужно при этом никакой магии и никаких знаний, но когда это делается сознательно и с применением известных законов, то действие касания усиливается по степени осознания явления и силе сосредоточения посылаемой мысли. Ответственность за такие мысленные посылки велика, ибо они всегда очень действенны. Потому должна быть благая посылка. Освобождение сознания от привязанности к определенному месту и положению, занимаемому телом, достигается путем упорной тренировки. Когда едете, скажем, в поезде или трамвае или авто, то всегда представляете себя в определенном месте, через которое проезжаете. Но можно, закрыв глаза, с равным успехом представить себя едущим в направлении, совершенно противоположном, или в начале пути, или в конце его, или в другом городе, или за тысячи километров. Все эти представления очень относительны и преодолеваются волей и воображением. Слишком уж приковано сознание, а вместе с ним и мысль, к телу и положению, которое оно занимает. Но свободен дух. Нет для него ни верха, ни низа, ни здесь, ни там – все здесь и ныне, где дух и где его мысль. Тем же путем производится отрыв и от настоящего момента времени и перенесение сознания в прошлое или будущее. Люди и так часто погружаются в прошлое, но без сознательного отрыва от настоящего момента. Психотехника требует тренировки и опыта, что достигается лишь во времени. Трудно оторваться от ощущений тела, но и это возможно. Надо понять ощущения духа, для которого нет верха и низа, впереди или позади, здесь или там. Если, лежа в постели или сидя на стуле, научитесь ощущать себя за окном, то будете в состоянии ощущать себя где угодно в любом уголке земного шара и даже за пределами его. «Я – дух свободный от тела и всех его ощущений пространства и места» – говорит себе ученик, утверждающий меры духа. Для начала ощущение тела можно переносить с собой через пространство, ибо ощущения тонкого тела очень близки физическим. Человек ощущает себя все же в теле, но только тело это уже иное, не связанное тягостью плоти.


1962 г. 409

1962 г. 409. И дикарь видит солнце и звезды и дышит и ест, пьет и спит. Но мир его представлений так же далек от действительности, как и мир современного человека, ибо оба пребывают в объятиях Майи. Беспредельность дана, чтобы раздвигать завесы Майи, но познание действительно сущего будет далеко от познающего сознания до тех пор, пока не станет оно огненным. В высшем понимании Майя – это проявленный мир.


1962 г. 410

1962 г. 410. (Сент. 4). Течение мирового потока ускорилось. Поспешают события. Поспешают и люди: кто в бездну, кто к Свету. Не остается сознаний, не затронутых потоком ускоряющейся жизни. В зеркале каждого сознания, даже кривом, отражаются мелькающие блики идущих явлений. Надо в них различить основную струю. Это основное течение будет течением эволюции. Все остальное, не совпадающее с ним и мешающее ему, или останется позади, или будет смыто потоком, или выброшено на берег, как сор. В это сложное время важно приобщить сознание к мировому потоку и как бы вибрировать его пульсацией. Личная жизнь уже теряет свое самодовлеющее значение, ибо, если в поток не войти и с потоком не слиться, можно остаться за пределом его. Сознание каждого человека в эти особые дни аналогично общему состоянию планеты: в нем есть основное течение и явления, ему противодействующие. Это основное течение от тьмы или Света. Притяжения противоположных полюсов Света и мрака действуют мощно. Но руль направляющий в руках человека и выбор направления по-прежнему остается еще свободным. В этом коротком «еще» – весь драматизм положения, ибо если выбор еще свободен сейчас, то после наступления Великого Срока произойдет уже окончательное разделение потока жизни, и те, кто сделал свой выбор, не смогут уже его изменить. То есть, кто выбрал путь к Свету, останется в Свете, те, кто выбрал путь тьмы, во тьму отойдут. Дни последнего отмечены будут неотвратимостью окончательного выбора и невозможностью изменить следствий этого решения. Потоком космической эволюции сметено будет все, противодействующее ей. Сейчас силы на полюсах возрастают: силы Света и тьмы. И яро сознания тянутся к ним по свойствам природы своей. Тьма достигает границы безумия, близясь к тому пределу, за которым начнется самоуничтожение или самопожирание тьмы. Логически возможности разрушения и взаимоуничтожения человечества стали столь реальными, что только безумие может толкать людей в бездну человеконенавистничества. И вот это-то и будет для темных концом, ибо, яму готовя другому, сами в нее попадут. Предупреждения грозно звучат на планете мощью бедствий народных: землетрясений, ураганов, наводнений и всяких болезней. Но туго темное ухо к следствиям собственных порождений. Как ничтожны все силы людей и вся техника их перед космической мощью стихий. Выведенные из равновесия безумием темных, на них же обрушат они свою мощь. Сложны сплетения кармических нитей, но мощны Кармы Владыки. Близится время конечных итогов каждой отдельной жизни. Ответственное время для зрячих, время последних решений.


1962 г. 411

1962 г. 411. (Сент. 6). Пробуждение клеток тела делает его сияющим, светящимся и летающим. Решение проблемы старости имеет к этому прямое отношение. Вызываются этим путем к проявлению огненные резервы энергии, заключенные в каждой клетке. Поддержание здоровья и физического равновесия тела утверждается этим путем. Сознание разлито повсюду, не личное это сознание, но пространственно-космическое. Даже далеких планет можно мыслью коснуться, войдя в соприкосновение с ними через это Космическое Сознание. Когда Космическое Сознание становится достижением человека, открывается ему доступ туда, куда устремлена его мысль. Не может проснуться это сознание, пока господствует в нем личность и самость, то есть пока личное сознание занимает весь горизонт его мысли. Отрешение от себя, от своей личности малой, ее ощущений и интересов полагается в основание уявления Космического Сознания. Формула «Отвергнись от себя и следуй за Мною» сохраняет жизненность и силу свою и поныне, и, быть может, нужнее она именно теперь, чем когда бы то ни было раньше, ибо Космос открыт человеку, чтобы мог он проникнуть в него.


1962 г. 412

1962 г. 412. При сосредоточении сознания на заболевшем органе болезнь исчезает, так как вызываются к проявлению запасные энергии каждой клеточки. Интересно при этом отметить, что сознанию трудно проникнуть в заболевшую часть тела, то есть туда, где нарушено равновесие. Трудно коснуться тонкого сознания заболевшего органа тела. Но, преодолевая сопротивление хаотических частиц, равновесие можно восстановить, и тогда проходит и заболевание. Таким же путем можно лечить и раны, вызывая их более скорое заживление. Психическая энергия, будучи приведена в действие, делает свое дело быстро и тонко. Сознание и психическая энергия связаны тесно. Сознанием можно вызвать ее к действию. Колесом сотрудничества Называем этот процесс. Но психической энергией надо уметь управлять. Больное и неуравновешенное сознание вместо исцеления и здоровья может вызвать болезнь, ибо свое неуравновесие передает в тот орган или часть тела, на которой оно сосредоточивается. Контроль над мыслью необходим и при этом. Здоровые, бодрые, сильные мысли и сосредоточение на них сознания дадут свою, созвучную им, реакцию как во всем организме, так и в том органе, на котором сосредоточилось сознание. Предпосланная мысль воплотится в соответствующую ей форму. Поэтому ни думать, ни говорить о болезнях нельзя. Думать и говорить можно лишь о здоровье. Когда же входит болезнь, выталкивается она из организма здоровыми мыслями и правильным сосредоточением сознания на заболевших местах. Не отвергаются ни лекарства, ни медицинская помощь, но при условии здорового, сознательного содействия им со стороны сознания, мысли и воли. Можно творить чудеса, и прежде всего над собою; мыслью и волей их можно творить, пользуясь силою психической энергии.


1962 г. 413

1962 г. 413. Кто уверен за волю свою, тот войди. Ничего достигнуть нельзя, если воля не овладела мыслью. Можно представить себе, какой хаос породит в сознании и теле необузданная и недисциплинированная мысль! Большинство благоприобретенных болезней вызывается недисциплинированным мышлением.


1962 г. 414

1962 г. 414. (Сент. 7). Кто же и что же путь облегчит, когда станет трудно невыносимо? Мысль, только мысль. Решение в мысли ищите. В ней – все. Она творит, она создает, она ведет, она же к цели приводит. Человек – это врожденный мыслитель. Только не знает о том, что дано ему в руки, чтобы овладеть достоянием своим. Осознание есть почти уже овладение. Надо знать, прежде чем мочь. Углубим это понимание, добавив: надо осознать, прежде чем овладеть, а потом уже смочь. Итак, в основание всего полагается мысль, Великий Аум дает решение жизни. Его произнося, следует помнить об Основе, которая утверждается звучанием этого слова. Надо отделить мысль от привязанности ее к окружающему и от зависимости от него. Сознание человека – это лаборатория для всех ощущений, но творят ощущения мысли. Мысль рефлекторная вызывает ощущения автоматически, без вмешательства воли, но воля творится мыслью, следовательно, в основании ощущений заложена мысль. Надо осознать, что все процессы сознания связаны с мыслью, которая является рычагом для всего, что в нем происходит. Воля творится мыслью, а мысль порождается волей – колесо сотрудничества. Гармония взаимодействия воли и мысли утверждает путь неуклонного восхождения. Если воля хочет одного, а мысль – другого, получается диссонанс разрушительный, и продвижение приостанавливается. Ясная цель, к которой устремлен дух, помогает координировать энергии воли и мысли. Но это возможно тогда, когда цель постоянно перед глазами и о ней не забывается ни на минуту. Хорошо, когда Образ Ведущего утвержден в третьем глазу – это будет как бы стабилизацией постоянства цели, ибо в Ведущем сосредоточено все, Альфа и Омега всех достижений. Забвение цели уводит от нее в сторону. Может быть, и не отклонился бы от нее к ней идущий, но столько глаз злобных вокруг смотрит из Тонкого Мира, чтобы пресечь путь, пользуясь каждой возможностью. Вот почему Указуется недреманный дозор и бодрствование сознания. Нельзя успокоиться ни на мгновение, нельзя сложить оружие, нельзя забыть, что живем, как на вулкане, в постоянной опасности. Только таким сознанием можно пройти и не задержаться. Много ловушек расставлено в стороне от дороги темной рукой. Цель каждой – вовлечь в нее сознание и крышку захлопнуть. Круг безысходности – дело рук темных. Следует помнить, что выход есть всегда, что никакая темная сила не может его заслонить, что выход этот – к Владыке, в сознании, что никто и ничто не может от Него отделить. Так, мысль о Владыке есть прямое движение к Свету. Кто же и что же может путь облегчить и пробить все преграды, когда темные замкнут круг свой. Я Говорю, Я Утверждаю – мысль. Ибо, что бы ни творилось вокруг, мысль всегда в распоряжении человека, и от мысли сознание не может ничто отделить. Итак, решение всего в мысли, непреклонно и твердо устремленной ко Мне.


1962 г. 415

1962 г. 415. (М. А. Й.). Есть мысли Света и есть мысли тьмы и есть мысли аморфного безразличия и инертности между этих двух полюсов. Когда раскаляются ступени лестницы жизни, очень важно избрать направление мысли и примкнуть к нему крепко. Шатание, неуверенность и сомнение не создадут крепости мысли. Это враги. Отметается все, что мешает продвижению, и, прежде всего, ненужные мысли. Сколько ненужного мыслится и говорится! Если бы хотя бы за день подсчитать, истинно ужаснулись бы попусту растраченной энергии, которая иначе могла бы быть использована успешно. Когда делается, мыслится и говорится ненужное, получается разрушение или пространственный диссонанс. И трудно коснуться тогда пораженного им сознания. Столько вреда приносят себе люди, когда делается ненужное. Уберегитесь от расточительной траты огненной энергии, которая, будучи сдержанна, может послужить во благо, укрепляя и усиливая своего носителя. Молчание и сдержанность – великие накопители. Когда неспокойно пространство, незаменимы они, ибо, помимо своего свойства накапливать энергию, они являются и охранителями.


1962 г. 416

1962 г. 416. (Сент. 8). Устремление ко Мне обязывает ко многому. Отвлеченное признание значения не имеет. Признание жизненное означает и применение явления в каждодневности. Как убедить в том, что только примененная жизненно мысль становится неотъемлемым достоянием человека и не оставит его она никогда. Вот почему за мысли, невместные со ступенью эволюции сознания, ответственность несет дух и сейчас, и особенно тогда, когда сброшено тело. Приложение Учения на практике в жизни есть путь освобождения духа от всех иллюзий Майи земной, чтобы потом бесстрашно взглянуть в лицо Майи надземной. Если хотите быть с Нами, мысль соблюдите. Преданностью и любовью можно удержать сознание на узкой тропинке, ведущей в жизнь.


1962 г. 417

1962 г. 417. Пропускание мыслей перед экраном сознания позволяет увидеть их сравнительную пригодность и ценность. Привычка к беспорядочному, хаотическому и бесконтрольному мышлению – одно из труднейших препятствий на пути восхождения духа. Под лучом сознания негодная мысль поникает и даже сгорает. Контроль над мыслью начинается с того момента, когда мысль освещается лучом сознания для определения ее пригодности и достоинства.


1962 г. 418

1962 г. 418. (Сент. 9). Плодоносно и с пользою можно прожить эти дни. Никакие другие условия не дадут таких богатых возможностей для роста духа. Потому Говорю, чем хуже, тем лучше. Надо понимать, надо чуять и знать и все пережить.


1962 г. 419

1962 г. 419. (М. А. Й.). Желанием сердца меня достигаете. Желанию сердца навстречу звучу. Побеждается сердцем пространство. Сердце бессмертно. Сердцем пульсирует Чаша. Бессмертие в сердце сокрыто. Жить психожизнью всего сердца будет победой над смертью, пространством и временем. Желание, огненное желание – двигатель сердца, огненный двигатель духа. Не мозгом, но сердцем жив дух. Любовь, устремленность и преданность питают, как топливом, двигатель сердца. Если их перекинуть через пределы одного воплощения, через Мир Тонкий и выше, туда, в Беспредельность, и сознание в сердце включить, то ступень, непрерываемого смертью тела, сознания становится достижимой. Достигнете любовью, преданностью и устремлением.


1962 г. 420

1962 г. 420. (М. А. Й.). Слияние сознаний осуществляется любовью: это способ самый надежный и легкий, если сердце вмещает любовь. Искусственно оно не создается. Сердце просто любит, не рассуждая. Рассуждает рассудок. Но растить любовь можно. Как любимый цветок поливает садовник и заботу имеет о нем, так и чувство любви поддерживается и растет памятованием постоянным и прочным. Любимому или любимой – радость принести дар сердца достойный. Дар каждый достоин любви и силы ее. По силе любви и приношение. Сколько же ненужного и мешающего единению и полноте слияния сознаний можно в себе преодолеть любовью к Любимым, ибо знаете, как радует Нас каждое достижение ваше и каждая победа над собою и над тем, что в себе препятствует сближению с Нами. Дар сердца сияет во тьме и объединяет с Теми, к Кому устремлено сердце, делая далекое близким. А вы преуспейте любовью. Энергия любви – синоним Света. Культивировать и растить можно любое чувство, зная его беспредельность. Беспредельные мы, а в области чувств беспредельных становится недостижимое достижимым и невозможное возможным. Я сердцем и духом свидетельствую о том, что любовью и преданностью Великому Сердцу даже непреодолимое можно преодолеть и невозможного можно достигнуть. Когда любовь, преданность и устремление становятся действенными, силы их умножаются необычайно.


1962 г. 421

1962 г. 421. (Сент. 10). Война идет и сейчас. Войной Называем столкновение полярностей. Вследствие усиления космических токов усиливаются и полюса и, достигая известного напряжения, вовлекают в магнитное поле своего воздействия родственные им элементы, каждый по своему роду. Свет и тьма соревнуются в силе притяжения в сферу свою того, что принадлежит им. В битве принимают участие все планеты, и вовлечены в нее все люди, так как каждый человек находится под воздействием звезд. Октава воздействия звездных лучей основных планет тоже, в свою очередь, биполярна, и каждое сознание звучит на высший или низший регистр. Взаимосвязь с космическими лучами делает всю планету полем напряжения магнитных воздействий, и под влиянием их текут события жизни планетной. Воля человека делает выбор между полюсами притяжения и устремляет дух во тьму или к Свету. Текущее время характерно особым напряжением магнитных воздействий, ибо в орбиту их вовлечены все стихии. Равновесие стихий нарушено до предела. Трясется земля под воздействием стихии огня. Наводнения, ливни, дожди указуют на неспокойствие стихии воды. Ураганы и ветры свидетельствуют о том, что и стихия воздуха вышла из берегов. И земля неспокойна, яро реагируя на энергии прочих стихий, так как является самой инертной и самой пассивной и служит объектом воздействия всех прочих стихий. Дух человеческий и стихии связаны тесно и взаимодействуют постоянно. Разновесие в сфере одного вызывает разновесие в сфере другого. Если бы мир вошел в сознание и сердце человека, стихии тоже вошли бы в свои берега. Вот почему так нужен мир на Земле. Стихии надо обуздать. Но их обуздать невозможно, пока продолжается хаос разновесия в сознании землян. Аппарат человеческого микрокосма мощно воздействует на планету, вызывая на ней явления, созвучные его настроенности или тональности. Нужен мир на Земле и нужен мир в человеках, в человеческом сердце и сознании. Когда состоится мир на Земле и когда мир утвердится в сердцах, мир, который выше всякого разумения, стихии войдут в берега и равновесие установится снова, но уже на высшей шкале новой ступени эволюции жизни.


1962 г. 422

1962 г. 422. (М. А. Й.). Когда говорю, преуспейте любовью, имею в виду, чтобы силу этого чувства обратили не на сладкие переживания и мечтания, но на действия и поступки, соответствующие этой силе, чтобы любовь выражалась не в словах, но делах. Несение Света будет высочайшим и самым действенным выражением любви к Владыке. Свет излучается через ауру. Только аура равновесия может дать наиболее сильное истечение Света, то есть светимость. Потому настоящая любовь и настоящая преданность и желание служения Иерархии выражаются на деле только тогда, когда внутреннее неблагополучие преодолено и равновесие увенчало победу духа над явлением неуравновесия. Любовь утверждается не словами, но в делании. Великим Деланием называем Несение Света. Действенная любовь к Высшему является трансмутатором низших свойств человеческих. Возлюбить всем сердцем, всем помышлением, всем разумением – значит достигнуть.


1962 г. 423

1962 г. 423. При упражнениях на музыкальных инструментах, пишущей машинке и везде, где требуется усвоить известный навык, очень полезно упражняться мысленно или психически, в воображении делая все то, что делается и надо делать обычно. Это очень ускоряет процесс усвоения, позволяя и тонкому телу овладеть требуемым процессом. Даже физические упражнения можно проделывать прежде психически. Представление пишущей на машинке руки можно довести до большой степени реальности, что будет почти равносильно обычному упражнению. Можно поставить перед собою ноты и мысленно проиграть на рояле нужную вещь или проиграть ее, при усвоении, наизусть уже без нот. Принцип можно расширить и распространить на слова, жесты и поведение. Действует тонкое тело и пролагает канал действия для тела физического.


1962 г. 424

1962 г. 424. (Сент. 12). Ни одна способность, приобретенная раньше, не исчезает и не утрачивается, но откладывается в Чаше. Иначе не родились бы выдающиеся музыканты, математики и так далее, накопления которых, сделанные в прошлых жизнях, выявляют себя порою уже в самом раннем возрасте. Учиться хорошо всегда и хорошо учить тело, и руки и мозг. Стать полиглотом можно лишь, имея накопления прошлого. Старость не преграда учебе – знания и навык пригодятся в будущих жизнях. Способности, проявляемые в чем бы то ни было, имеют глубокие корни. Даром ничего не дается. Но зато и каждое усилие приносит свой плод. Этим осмыслен всякий труд и стремление выполнять всякую работу наилучшим образом. Не сразу мастер на все руки стал таковым. Бессмысленна зависть к чужим способностям и талантам, ибо они заработаны были трудом и рядом долгих усилий. Смотрите на каждую способность и каждый талант как на то, что имеет глубокие корни, как на звено цепи, уходящей в глубь, быть может, многих тысячелетий. Полна великой значимости жизнь на Земле в плотном теле, ибо возможность дается собирать сокровища опыта и знания для удержания их навсегда. Того, что дает Земля, нигде вне ее не приобрести, не приобрести и в Надземном, ибо Надземное есть такое состояние, где дух пожинает плоды и следствия земного пребывания. Если это последнее прошло без трудов и усилий и накоплений, внеплотное существование плодоносным не будет. Многие духи, не накопившие ничего, уныло и беспросветно мятутся в Надземном, томимые неосознанными воспоминаниями и тоскою. Лишь труд накопляет огни. Потому дается труду новое понимание пространственного значения для внеплотного пребывания духа в период срока между воплощениями. Что пользы человеку от всех трудов его, которыми трудится он под Солнцем? Никакой, если ограничивать жизнь человека только одним воплощением и отрицать бессмертие и нескончаемость жизни. Но хороша мудрость с наследством, и в особенности для видящих Солнце. В Беспредельности сияет Солнце бессмертия духа и освещает весь путь до конца. И тогда мудрость с наследством нетленных накоплений, сложенных в Чаше, становится осознаваемым достоянием собирателя этих сокровищ.


1962 г. 425

1962 г. 425. (М. А. Й.). Когда научитесь преодолевать себя силою любви ко мне и Владыке, тверд будет шаг и неуклонен, если любовь достаточно сильна и соответствует мыслям и чувствам, связанным с нею. В воображении кажется часто, что велика эта любовь, но утверждается сила ее не воображаемыми ее качествами, но действительными, то есть уявленными в действиях, словах и поступках. Когда реальная сила ее направляется на преображение сознания, она творит чудеса. Даже простая любовь толкает порою на подвиг и самоотвержение. Что же может творить любовь, поднявшаяся над уровнем обычности, любовь к Высшему, что имеете в вашей жизни земной?


1962 г. 426

1962 г. 426. Сын Мой, Явлю врагам обуздание. Удачи не будет ни в чем. Неудача нависнет над тьмою. Ярость их Укрощу. Явление тьмы Допускаем, чтобы всю силу Света вызвать к активности и противодействию в каждом, кто не от тьмы. Последний Отбор требует мер противоположения, чтобы каждый сам сделал выбор. Но близок предел. Он связан со Сроком, и когда Срок придет, Огненный Меч не замедлит, и тьму отделит он от Света, чтобы ее поразить.


1962 г. 427

1962 г. 427. (Сент. 13). Основаниями Называем явления, на фундаменте которых строится все мировоззрение человека в полном согласии с неизменяемыми вечными Законами Бытия проявленного мира. Когда принята Основа, следствия от этого принятия наслаиваются уже как бы сами собою с логической неизбежностью непреложности. Так утверждение сознания на основе равновесия даст ряд вытекающих из этого явления следствий. Также и почитание Учителя приведет ученика к пониманию того, что значит ручательство Гуру. Тот, кто за основу своей активности берет двоемыслие и половинчатость, пожинает от этих основ. Мы основаниями Считаем незыблемые Основы Сокровенного Учения Жизни, принятие которых в сознание определяет все будущее человека и на Земле, и в Мирах. Некоторые живут без всяких основ и носятся, как соломинки, по бурным волнам житейского моря, по воле стихий. Одоление стихий без принятия Основ невозможно, ибо Основы находятся вне сферы их досягаемости. Стихиями можно овладеть, стихиями можно повелевать, но Основы можно только принять и следовать им неуклонно. Много говорится о разных качествах духа, но лишены все они значения и смысла, если не приняты за Основу эволюция человеческого духа и Беспредельность, в которой живет и развивается он. Так же лишена смысла и жизнь человека, если отрицается бессмертие духа и непрерываемость жизни. Принятие Основ незаметно для самого человека постепенно и верно перерождает его, углубляя и расширяя жемчужный узор жизни духа в пространстве. Основания берегите, ибо на них зиждется все.


1962 г. 428

1962 г. 428. (Сент. 14). Отдайся Нам силою всею сознания, сердца и мысли. Время такое сейчас, когда половинчатая отдача себя или половинчатое устремление решения не дадут. Полноотдачи хочет Учитель и полноты устремления. Быть сердцем и в духе со Мною можно при всякой работе. Ничто не мешает, когда возврата назад уже нет. Куда же вернуться? На старое пепелище, где все сожжено? Нет возврата назад. Выросшее сознание не вместить уже в прежние рамки. Прокрустово ложе не годится даже для тела. Тому, кто коснулся пространственной мысли и жизней, жизнь в рамках плотных условий будет жизнью в тюрьме. Не для того росли крылья духа, чтобы в клетке сидеть человеческих ограничений и невежества. Перед Нами пространство и Беспредельность, пространство беспредельных возможностей духа. Туда устремимся и сознание в нем утвердим. В духе летая и в духе мыслью касаясь объектов своего устремления, вырываемся на свободу из плотной темницы физической ограниченности.


1962 г. 429

1962 г. 429. (М. А. Й.). Да! Да! Сердце правильно чует особую напряженность момента и близость Нашу. Общение в духе достигает ступени прозрения, и близким становится все, что казалось далеким. Близость – всегда, но осознание ее то приближается, то удаляется. И вы и мы связаны сроками, ибо им суждены. Напряжение Фокуса воздействует на все устремленные к Нему сознания, и тогда напрягается духовный доспех устремленных. Сейчас единение нужно как никогда. Трудное, но чудное время.


1962 г. 430

1962 г. 430. (Сент. 15). В духе можно быть везде, куда устремлена мысль. Для мысли нет расстояний, но двигатель – сердце. Перенесение сознания в сердце дает духу крылья. Именно сердечная мысль, мысль от сердца, мысль, насыщенная энергией сердца, является мыслью огненной. Когда сердце принимает участие в делах человека, начинает он жить психожизнью сердца. Дружба и дружелюбие невозможны без сердца, равно как и братство между людьми. Чаще следует разговаривать с сердцем и чаще ему поручать выполнение разных задач, особенно, пространственно дальних. За тысячи верст может сердце скрепить нужный союз или передать далекую весть. Можно и близких своих охранять энергией сердца. Если вложить ее даже в письмо, насыщено будет оно психической энергией. Скажу нечто важное. Психическая энергия порождается сердцем. Сердце – породитель ее, но при условии полной согласованности или равновесия духа. Когда сокровище энергии и сокровище сердца уравновешены, огненность сердца действует мощно.


1962 г. 431

1962 г. 431. (Сент. 16). Равновесие и разновесие – антиподы. Нельзя понять первое, не усвоив сущность второго. Равновесие есть собранность в центре всех энергий микрокосма человеческого, так чтобы внешне они не проявлялись в своей двуполюсности. Личная радость обуславливает и вызывает неизбежность личного горя. Равновесие не допускает ни того, ни другого. Астрал приводится в состояние покоя. Никакими воздействиями извне не дозволяется выводить полюса из состояния покоя. Назовем этот покой сдержанностью. Сдержанность – один из аспектов равновесия. Спокойствие – один из основных. Молчаливость – тоже. Соберем все признаки и свойства великого качества равновесия, ибо вопрос идет о том, чтобы устоять перед вихрем. Все внешние неуравновесия природы ничто по сравнению с неуравновесием пространственных незримых энергий. Астральные бури и вихри могут причинить бедствия еще более худшие, нежели наводнение или ураган. От этих последних еще можно как-то защититься, но как защититься от психических вихрей, носящихся по планете. Не ими ли вызывается безумие людское и человеконенавистничество и ярое стремление к разрушению. Равновесие духа – щит и защита от пространственного неуравновесия. Единение крепкое с Нами и утверждение равновесия внутри дадут возможность пережить это трудное и бурное время. При равновесии заградительная сеть являет собою непрободаемый панцирь, о поверхность которого ломается самый крепкий клинок. Удар, нанесенный со стороны, отскакивает от него и бьет бумерангом по нанесшему. Собранность, сдержанность, спокойствие, молчаливость, особый над мыслью контроль, осознание Близости Нашей и ярое устремление к Нам, любовь и преданность, бесстрашие и стойкость – все это те камушки кристаллов психической энергии, из которых складывается мозаика духа великого качества равновесия. Качество это – синтетическое, состоящее из сочетания многих входящих в него элементов. Символ равновесия – шар. Это наиболее устойчивая и прочная форма как материи, так и энергии. Что произошло бы, если бы поверхность шарикоподшипника не была тщательно отшлифована? Не выдержал бы он нагрузки и быстро был бы стерт в порошок. В форме же шара выдерживает очень большую нагрузку без ущерба и вреда для себя. Равновесие можно уподобить оси, вокруг которой идет вращение конструкций тяжелых и сложных. Ось нагрузку несет, не ломаясь. Стержнем духа можно назвать равновесие. Без стержня энергий вокруг него не собрать. Только равновесием устоите в эти трудные дни.


1962 г. 432

1962 г. 432. (Сент. 18). Приветствуем каждое движение по правильному направлению, ибо оно приближает к цели. Когда Основание утверждено и принято в сознание, то даже ошибки не имеют особого значения, так как они не могут уже нарушить главного течения. Это не значит, что следует ошибаться, но значит, что не нужно слишком останавливаться на ошибках и тем приостанавливать поступательное движение. Можно так отяготить сознание мыслями об ошибках, что для правильного действия времени уже не останется. Потому ошибкам научаемся улыбаться, зная, что каждая остается позади и что в полете отпадают даже привычные ошибки, даже укоренившиеся.


1962 г. 433

1962 г. 433. (М. А. Й.). Дом Отчий пусть будет той целью, которая дает в минуты тяжелые жизни утешение и уверенность, что что бы ни происходило в мире земном, в Мире Надземном, Дом Отчий ждет усталого путника, чтобы дать ему заслуженный отдых и Близость Отца и тех, с кем дух связан духовными нитями преданности, любви и устремления высочайшего порядка. Дом Отчий – конечная цель странствий земных, но и в периоды между воплощениями доступ в Дом Отчий возможен, но знать надо Отца. Космический Отец связан с сынами своими Космической Связью, которая не прерывается ни при каких условиях. Те, кого в древних писаниях называют сынами погибели, связаны тоже со своим отцом, но отец их от тьмы, а сфера притяжения – бездна и планета – Сатурн. В Эпоху, наступлению которой будет предшествовать последнее разделение человечества, сыны тьмы Землю покинут, влекомые магнитным притяжением полюса тьмы. Им уготован Сатурн. Земля, освобожденная от их присутствия, создаст для человечества совершенно иные условия жизни, когда для активного зла возможности проявляться не будет. И будет тогда мир на Земле и в человеках благоволение. И братство народов и братство людей станут реальным явлением жизни земной.


1962 г. 434

1962 г. 434. (Сент. 19). Непререкаемо Говорю: Близости большой можно добиться полнотою самоотдачи. Что же надо отдать? Рой мелких мыслей, случайных, ненужных и связанных с вещами, без которых можно легко обойтись. Лишний балласт, тянущий сознание на дно, надо выбросить без всякой жалости. Можно представить себе, что допущены только полезные мысли, что исключено все, что не имеет отношения к Делу Служения Свету и что не вызывается неизбежным обиходом жизни. Земное – земному, но лишь в размере необходимой неизбежности. Надо одеться и обуться, надо иметь кров над головой и все прочее, без чего жить нельзя, но лишнее все исключается, как преграда, отделяющая Мир Мой от мира внутри. Когда сознание облекается в непрестанную молитву, оно разрушает стены личной тюрьмы и сферу личного мышления. Именно пространственным становится мышление освобожденного от личного элемента сознания. Трудно усвоить, что целый ряд личных чувствований и переживаний никому не нужен и нет никакой пользы останавливаться на них, а тем более обременять ими чужое сознание или даже пространство. Обычно все люди, огромное их большинство, стремятся перекладывать то, что их обременяет, на других, отягощая этим окружающих и пространство. Но первое условие освобождения от этого груза – это не перекладывать его на чужие плечи. Второе – не загружать им пространство, и третье – когда первые два выполнены, не засорять им свое собственное сознание. Освобождения надо достигнуть любою ценой. Все говорят о своем, о том, что их тяготит или интересует. А вы говорите о чем угодно, но не о тягостях, трудностях и переживаниях своих. Лучше слушать чужие сетования, чем сетовать самому. Лучше чужую тягость взять на свои плечи, чем на них возложить свою. Лучше, лучше о себе позабыть и с собой не носиться ни перед людьми, ни наедине. Мало придается значения тому, как поступает и ведет себя человек наедине. А между тем только в этом поведении, не перед людьми, но перед ликом пространства выявляется истинное понимание Основ. Если на незримых свитках Акаши запечатлевается все, каждое движение и каждая мысль человека; если аура Земли насыщена узорами движений человеческого духа и тела, то можно понять, сколь же важно для очищения пространства, чтобы эти узоры соответствовали достоинству духа и украшали, но не обезображивали ауру Земли. Конвейер сознания насыщает пространство образами мысли, далеко не соответствующими принципу Красоты. Не соответствуют ему дела и поступки людей и творчество рук человеческих. Но надо, чтобы соответствие было. Потому выдвигается призыв к Красоте. Потому Красотою достигнут. Мир Новый строится на принципе Красоты. И Красота, войдя во внутренний мир человека и наполнив его и озарив его мысли, поступки и чувства, освободит сознание от личного сора, от мыслей случайных и мелких, от всего того, что порождается отсутствием Красоты, то есть безобразием. И когда поведение перед ликом пространства, поведение наедине будет озарено присутствием Красоты, путь к Свету кратчайший будет найден.


1962 г. 435

1962 г. 435. В Океан Пространства, в Океан Пространственной Мысли выйти возможно, но лишь при условии освобождения от стоячего болота личного мира, который захватывает и заполняет сознание. Пространственное и личное не уживаются. Пространственное и космическое созвучны, но личное вторгается в них, как диссонанс – связанные души связаны явлением личного мира. Спрута личности малой, живущей лишь самостью, надо без жалости сбросить. Он душит свободу духа, он отделяет от него неодолимой преградой Океан Пространственной Мысли, он душит и жить не дает. О какой же свободе может мечтать человек, запертый наглухо и крепко в малой, но прочной тюрьме самости? Свобода – лишь в духе, свобода от себя самого. Вот почему всякое неэгоистическое мышление – правильная ступень к освобождению от личного мира. Мир индивидуальный, не связанный самостью мысли, – мир новой свободы от власти малого над человеком.


1962 г. 436

1962 г. 436. (Сент. 20). Беспредельность вмещает в себя все. Неподвижных в пространстве тел нет. Все находится в постоянном движении. Звезда может потухнуть давно и исчезнуть, но луч ее света несется в бесконечном пространстве, являя собою узор всей ее жизни от зарождения этого небесного тела и до конца. Этими узорами пространственных рекордов наполнен весь Космос. Каждый узор представляет собою историю жизни данного пространственного тела. Такие же узоры рисует в пространстве и дух человека. Каждое воплощение в плотном мире оставляет после себя подобный узор или фильму. Точно так же и каждое небесное тело, выявляясь или воплощаясь в плотной форме, оставляет после себя фильму своего плотного существования. Эти узоры несутся в пространстве, образуя рекорды всего, что когда-либо было явлено в плотном мире. Но человек и планета, кроме видимого аспекта своего временного бытия, имеют еще и невидимый, более продолжительный. Сферы незримости имеют такое же отношение к плотным, как миры высших измерений к трехмерному миру. Бесконечен плотный аспект видимого мира, или вселенной, но безмерно превышает его Беспредельность, в которой видимый, плотный аспект ее является только разрезом, разрезом, взятым во времени. Узоры в пространстве планет вневременны, но могут быть представлены в виде пространственного тела высших измерений, протянутого из далекого прошлого в бесконечное будущее. Можно представить себе такой узор умершей и исчезнувшей планеты существующим в Беспредельности и являющим собою рекорды всей ее жизни и в плотных, и в невидимых формах. Космические Архивы существуют. Можно называть их памятью природы или свитками Акаши. Дело не в названии, а в том, что не исчезает ничто, но все уносится в Беспредельность и рекордируется навсегда. Аналогия с жизнью человеческого духа полная. Как вверху, так и внизу; как в большом, так и в малом; как макрокосм, так и микрокосм человеческий. В великом, вечном Ныне может быть запечатлен в Сознании Космоса момент его существования, взятый в разрезе времени, но этот разрез, касаясь пространственного узора жизни исчезнувшей планеты от начала ее и до конца, включает в себя период времени очень большой длительности: и здесь временное и вечное соприкасаются; соприкасаются здесь настоящее, будущее и прошедшее данной планеты, выраженные в космическом узоре ее существования. Если огненным сознанием коснуться середины узора, то в этой точке будут налицо настоящее, прошедшее и будущее планеты, если коснуться конца – то только прошедшее, если коснуться начала – то только будущее. Относительно все. В вечности настоящее и будущее и человеческое измерение времени теряют свое самодовлеющее значение, но понятие Ныне включает в себя все, равно как и Беспредельность. Конечно, жизнь непрерывна. Планета исчезает, чтобы возродиться вновь в новой форме, на уровне высшем, так что даже утверждение о законченности космического узора жизни планеты будет относительным и неполным. Точно так же и узор жизни человеческого духа завершается в одной форме, чтобы снова выявиться в другой. Измерение идет уже не годами, но тысячелетиями. Вечен дух человека, и не имеет конца узор его жизни в пространстве. Бесконечность видимого мира есть лишь малая часть беспредельности Невидимого.


1962 г. 437

1962 г. 437. Если сознание устремить в области жизни обычной, восприятия будут идти под знаком обычности. Если сознание устремить в Беспредельность, восприятия пойдут под знаком Беспредельности. Все зависит от угла устремления и того направления, по которому движется мысль. Ибо где мысль, там и сознание.


1962 г. 438

1962 г. 438. (Сент. 21). Весь проявленный мир и все, что в нем, существует в Беспредельности. Беспредельные мы, и все, что в нас, обладает свойствами беспредельного роста и развития, все наши духовные свойства, качества и способности. Ограничена лишь сфера физическая циклами своего выявления, но и то лишь постольку, поскольку это касается жизни формы. Смерть данной формы означает переход оживотворяющей ее жизни в новую форму. Даже угасание и смерть планеты не есть уничтожение жизни, бывшей на ней, но переход ее в новые формы на новой планете, как это было в случае нашей Луны. Луна умерла, но вся жизнь на ней перешла на нашу Землю и облеклась в новые формы. Жизнь есть и на Луне, но не в том виде, как это понимается обычно. Материя и энергия никогда не умирают. Также и астральная жизнь Луны имеет свои особые формы. Также и мысли могут расти беспредельно – зависит от мысли. Мысли тьмы ограничены тьмою и временем ее существования. Свет вечен, но временна тьма, и конечна, и обречена на уничтожение силою Космических Законов. Итак, мысли Света могут расти беспредельно в рамках Космических Законов. Каждая мысль, которая от Света, имеет эту возможность. Допущение в сознание этих мыслей подобно посеву невидимых зерен. Мысли уходят, но зерна растут, возвращая во времени возросшую мысль. Можно порадоваться каждой мысли от Света, ибо свой плод она принесет. И не нужно печалиться, если мысли эти уходят, ибо вернутся они, обогащенные новыми элементами в нарастании. Сеятель мыслей есть человек – добрых и злых, и он же их жнец и собиратель плодов их от каждой.


1962 г. 439

1962 г. 439. (Сент. 22). Никакие оккультные упражнения не принесут, столько пользы в отношении развития огненности, как час напряженного, светлого и радостного труда.


1962 г. 440

1962 г. 440. Можно себя считать в маленьком доме живущем, можно – в стране, можно – на планете, но можно – и в Космосе, в Беспредельности сущего: где считать, там и пребывать в мыслях. Живем в Беспредельности, не имеющей ни конца, ни начала. И сами, являясь частью ее, беспредельны мы тоже. Настоящий момент и настоящее окружение лишь краткий и преходящий момент из прошлого, не имеющего начала, в будущее, не имеющее конца. Осознать себя только актером на сцене жизни земной – значит приблизиться к осознанию Беспредельности. Все не свое, все лишь на время, все лишь для выполнения очередной роли. Бессмысленны и сцена, и данная роль, если считать, что ею заканчивается все. Но не кончается ничего, все продолжается в бесконечность будущего, меняя лишь формы и условия внешнего выражения человека. Беспредельность замечательна тем, что в ней, в продолжительности времени, все достижимо. Нужен лишь труд и усилия, согласованные с намеченной целью. Нельзя достичь совершенства ни в одном качестве духа, но путь наметить к нему и заложить в приложении к жизни хотя бы маломалейшее зернышко любого качества, самого трудного, самого недостижимого, возможно всегда и при любых условиях жизни. И малое зернышко качества духа в перспективе Беспредельности даст гигантские всходы. Не сейчас, не сегодня, не завтра, но в будущем, которое так же неотъемлемо, как завтрашний день, как Солнца восход на востоке. Понимание вседостижимости осознается лишь постижением явления Беспредельности и принятием в сознание того, что в ней мы живем и что нет пределов роста могущества духа. Человек может все, и все достижимо в рамках Космических Законов, обнимающих собою все явления жизни. Все растет в бесконечности времени, чтобы дать плод по сущности семени, заложенного в нем. Каждое действие стремится повториться, и каждое действие есть семя или причина подобного же действия в будущем. Можно явить целый мир действий согласованности высшей и тем утвердить для себя в Беспредельности ряд следствий созвучных. Все достижимо, когда знаем, что все время, которое есть, может служить нам ступенью для осуществления самых смелых дерзаний.


1962 г. 441

1962 г. 441. Следи за волнами пространственных воздействий. Очень опасны, если встречены в разновесии. Сейчас, как никогда, требуется спокойствие и равновесие духа. Расстройству стихий можно противопоставить лишь равновесие. Огненные волны идут. Если оно (равновесие) состоится, Приподнимем тогда край Завесы. Я Сказал – равновесие. Согласованность высшая выражается в нем. Но легко достижимо, если самость молчит. Неуравновешен астрал. Он выявляет себя в разновесии. Победа над собою есть победа над тьмою в себе. Мир старый самостью силен. Потому он во тьме. Там, где самость царит, Новый Мир не построить. Мир Новый и старый – в сознании человека. Преобразить надо сознание мыслью. Мысль, внедренная в сознание множеств, Новый Мир утвердит и принесет победу над старым.


1962 г. 442

1962 г. 442. (Сент. 23). Принятие сердцем Заветов Учения Жизни и утверждение их в сознании необходимо потому, что при этом условии не нарушается Закон Свободной Воли и Воля Владыки входит во все дела и мысли ученика не как посторонняя, извне воздействующая сила, но как его собственная воля. Две воли добровольно и согласно сливаются в одну и действуют как одна. Если же этого нет, то возникает противодействие или же подчинение вместо слияния и сгармонизирования. Гармония эта не сразу родится, но по мере наполнения сознания Миром Владыки. Мир свой, очищенный от сора и свободный от отрицаний, открывает широко двери свои для Мира Света, и тогда Мир Мой в Днях Моих в ваших днях уявляет себя. То, чем люди живут на Земле и во что погружено их сознание, так далеко от Дней Моей Жизни, что разрыв разъединяет миры личного сознания обывателей от Мира Космической Правды. Это разъединение и обособление от жизни пространства особенно пагубно сказывается во время пребывания человека в Надземном, создавая вокруг него призрачный мир личных иллюзий, которыми он жил на Земле. Майя Надземная пагубна тем, что совершенно отрывает дух от действительности, погружая его в сферу, наполненную продуктами его собственного искаженного воображения, и изолируя его от возможностей яркой, красочной и прекрасной правды Высших Миров. Потому Называем нагромождениями лоскутья, обрывки и сор неосознанного мышления земных пережитков, совершенно ненужных в Надземном и загромождающих путь. Очищение сознания от излишнего сора еще на Земле – необходимейшая ступень к пониманию действительности.


1962 г. 443

1962 г. 443. (Сент. 24). Принятие в сознание Основ означает установку отправной точки для мышления, следствия которого будут в созвучии с Космическими Законами. Незаметно, но прочно мышление это войдет в самую сущность психической атмосферы духа и будет сопутствовать ему в странствии его по пути бесконечного восхождения. Сразу преобразить внутренний мир человека почти невозможно, но установить правильный угол или отправную точку мышления возможно, и тогда двигаться в правильном направлении будет уже много легче. Даже растение нуждается в известных условиях для своего роста, тем более дух человеческий. Для растения условия эти внешние, для духа же мысль играет ведущую роль. Мысль так же непрерывна в своей протяженности, как непрерывен всякий процесс проявленного мира. Мысль уничтожить нельзя. Но управлять ею можно, и каждой мысли негодной можно противопоставить мысль противоположного характера, но большего потенциала, чтобы подавить эту негодную мысль. Так же хорош способ пропускания мысли через луч сознания для определения ее эволюционной пригодности. И тогда мысль можно отбросить. Правда, она будет около и будет воздействовать по временам, но, лишенная притока питающей силы, не будет расти и постепенно будет растрачивать заключенную в ней энергию на своего породителя, пока она не иссякнет. Воздействие такой иссякающей мысли будет чувствоваться сознанием от времени до времени, и если решение прочно пищи ей не давать и ей не предаваться, то, по истечении своего времени, она уже более не будет тревожить человека. Если же ей, при ее возвращающихся попытках снова угнездиться в сознании, не оказывать противодействия и ее принимать, она снова будет расти. Печать окончательного решения, наложенная на данную мысль, определяет судьбу ее в будущем. Человек, окончательно порвавший с курением, искушаем уже больше не будет. Так же точно во всем остальном. После смерти рой мысленных образований, порожденных умершим при жизни, окружит его, и каждая мысль предъявит свой счет, то есть предстанет перед человеком для того, чтобы быть либо отвергнутой, если изжита, либо снова овладеть человеком и пребыть с ним, пока энергия ее полностью не будет исчерпана на ее породителе. Каждая мысль непреложно найдет своего породителя по закону сродства и магнитного притяжения, но реагировать на нее породитель будет согласно печати окончательного и бесповоротного решения, которая была наложена на данную мысль при последнем, предыдущем касании ею сознания человека, когда он жил еще на Земле в плотном теле. Потому ни одну мысль нельзя пропускать без контроля и заключительного решения, как к ней относиться. Если, положим, чувство вражды было последнею мыслью при расставании с каким-либо человеком, то и при встрече с ним в Мире Надземном оно вспыхнет вновь, ибо мысль вражды не была нейтрализована ранее. И это правило прилагается к каждой мысли и каждому чувству. Вот для чего нужен контроль, чтобы излишней и вредной поклажи с собою не взять в путь дальний. Вот почему из сознания надо выбросить все, что сможет его отяготить в будущем. Вот почему злобные мысли и чувства надо при жизни еще потушить в смертном теле. Мысль не оставит, пока не наложена на нее печать окончательного решения с нею покончить, то есть в сознание больше ее не принимать. Основы при этом помогут, ибо среди них нет места злым мыслям, или мыслям вражды, или мыслям негодным. Соблюсти мысль – первое условие продвижения к Свету.


1962 г. 444

1962 г. 444. (Сент. 25). Готовим новые одежды для духа.


1962 г. 445

1962 г. 445. Все хорошее благоухает, но смердит зло. Что же смердит и что же благоухает? Добро и зло – понятия отвлеченные. Как же отвлеченность может излучать запахи? Но зло и добро не отвлеченность. Зло и добро совершенно конкретные явления, омрачающие или осветляющие ауру человека. Излучает запах аура и ее эманации. Злое действие, злые мысли и чувства не исчезают в пространстве, но оставляют после себя наслоения кристаллических образований. Зло кристаллизуется, и кристаллы его несут в себе зловоние. Коричневый газ, местами окутывающий планету, также смердит флюидами разложения. Много злого творится на свете, и много отложений его оскверняет и позорит планету. Аналогия между аурой Земли и аурой человека весьма примечательна. Святой благоухает, но смердит злой. По запаху можно определить духовное состояние человека. Устойчивость запаха указывает на устойчивость доброго или злого начала. Думают, что, совершив нечто плохое и забыв о нем или даже покаявшись, человек освобождается от его следствий. Но прилипчиво зло. Дав свои отложения в ауре, оно будет сопутствовать своему породителю, пока существуют темные кристаллы этих отложений. Есть светлый Агни, и есть черный огонь. Огонь всегда дает свои кристаллические отложения, насыщенные свойственными им запахами. Так же благоухают мысли добра и мысли Света, и зловоняет мысль тьмы. Мысли уныния, беспокойства и страха сопровождаются неприятными запахами. Благовонна мысль радости, свободная от самости. Запахом обладают все предметы, вещи и растения проявленного мира. Металлы, источники вод, животные, люди – все характеризуется запахами, свойственными как общему виду явлений, так и индивидуальным особенностям каждого. Алюминий больной и здоровый пахнет по-разному. Мир запахов является одним из многих аспектов Вселенной, равно как и мир звуков или область красок (светов). В Мире Тонком запахи имеют особое значение. Ими питается тонкое тело по созвучию с окружающей сферой. Каждая сфера отличается от другой своими запахами и их составом, и благовоние или зловоние тонких тел находится в полной гармонии с благовонием сфер высших и зловонием низших слоев. Очень характерны цветы своими запахами и прямою связью этих запахов с красотою их форм. Можно сказать, что благоухает красота, но смердит безобразие. Так полюса Света и мрака различаются и по своим запахам. Разложению всегда сопутствуют отвратительные запахи. Не разлагается тело Архата, ибо еще при жизни очищено от элементов зла. Область запахов очень обширна. Можно написать целые тома. Она так же широка, как широк проявленный мир, ибо пронизан он и насыщен запахами от верха до низа. Чем утонченнее центр обоняния, тем более резко воспринимает он запахи окружающего мира. Вот почему утонченное сознание любит цветы. Зловоние городов ужасно. Зловонны ядовитые газы. Много отравы кругом. Когда жизнь станет прекрасной и люди полюбят добро и насыщена будет Земля Красотою, сферы плотного мира наполнятся благоуханием. Потому утверждается Красота, как основание Нового Мира.


1962 г. 446

1962 г. 446. (Сент. 26). Пять чувств действующих и два высших, еще раскрывающихся, соответствуют семи сферам внешнего познаваемого человеком мира. Семь чувств, семь чувств претворенных, сопутствуют человеку в Высших Мирах. Мир Тонкий познается через эти же чувства, но преображенные для восприятия невидимости надземной. Невидимый и Незримый Мир видим и зрим. Названия эти неверны. Видим и зрим по степени развития сознания, то есть по сознанию. И Беспредельность тоже осознается по сознанию и его способности вмещения. Вмещение означает открытость сердца и отрешение от обычного и земного мышления личного характера. Пространственная мысль вытесняет мир личных мыслей. Земной личности и самости нет места в Надземном, разве только в порождениях и пережитках своего воображения. Любая работа требует сосредоточения, то есть отрешения от себя. В этом – корень преуспеяния. Значит, в труде и работе самоотрешенной преодолевается личное «я» и самость. Труд здесь и труд там и возможность трудиться без конца есть путь и врата в жизнь, в область сверхличных пространственных сфер. Полюбить беспредельные сферы пространства и жить в них сердцем и мыслью сверхличной – значит утверждать жизнь в Триаде своей Бессмертной Индивидуальности. Труд, освобождающий от мыслей о себе, есть благо. Придите ко Мне, но отвергнув себя, свою самость, свое личное «я». Человека в каждом видеть Хочу, но не богатого или бедного, красивого или урода, банкира или клерка, сапожника или фабриканта, больного или здорового, мужчину или женщину, разнорабочего или директора, принца или бродягу, имеющего власть или не имеющего ее. Придите все, но отбросив земные различья. Подходите духом и в духе. Будьте как дети, не успевшие еще отяготить сознания своего наростами плотных нагромождений и самости. Всех Зову в беспредельность пространственной жизни и Открываю доступ в Сокровищницу Космической Мысли к Красоте и великолепию Высших Миров.


1962 г. 447

1962 г. 447. Откуда же расцвет науки и техники, искусства и мысли? Разве можно черпать что-то из ничего? Черпают все из пространства. И творческий процесс созидания и нахождения идет через посредство пространства, а идеи из сфер творческих первообразов из Мировой Сокровищницы планеты. Разве атом выдуман человеком? Разве атомистическая энергия – плод его рук? Разве сокровища Космоса и богатство его идей и пространственной мысли созданы человеком, черпающим свои нахождения из этого неиссякаемого источника? Да! Человек – прирожденный творец, но своего нет у него ничего, все берет из того, что приуготовано для него от начала времен. Это надо понять, надо знать и не превозноситься в самомнении самости. Человек есть часть мира, высшее создание Космоса. Человек не создал сам себя, но рос и развивался согласно Космическим Законам, которых не он был творцом. Он открывает эти Законы, но не он устанавливает их. В рамках этих Законов живет он и, познавая и пользуясь ими, творит. Продукт его творчества есть результат его сотрудничества с Законами окружающего его мира. Сотрудник и сотворец – человек. Материалом для его творчества служит ему та материя, которая разлита в беспредельности Космоса. Сферы материи этой и степени ее утончения и градаций не могут быть охвачены умом человеческим. Много тайн еще хранит пространство для человека. Много тайн заключает в себе то, что люди называют материей. Все чудеса в ней, ибо вне ее нет ничего, доступного духу, но она есть во всем: и в том, что наверху; и в том, что внизу; и в мыслях и чувствах она: материя мыслей, материя чувства, материя высших эмоций и материя низших страстей. От материи никуда не уйти. Потому Мы – материалисты, в самом широком и неограниченном понимании этого слова. Не ограничивайте ничем материю и ее проявления. Все, что видит сознание, и все, что доступно постижению, – материально. То, что нематериально, не существует ни для человеческого сознания, ни в пространстве; ни в сознании человека, ни вне его. Противоположение духа и материи нелепо, ибо материален и дух человека. Только категория этой материи, или форма ее выражения, отлична от формы обычной. Но отлична она не по существу, а по форме. Дух можно противопоставить материи, но лишь так, как противопоставляются северный и южный полюса Земли, или полюса магнита, или полюса электричества.


1962 г. 448

1962 г. 448. (Сент. 27). Слышу, Чую и Знаю, что скоро наступит момент перелома. Огненен будет и неотвратим. Безумие темных достигло своего апогея. Уздою безумие надо сдержать. Напряжение необычайно. Тяжки родовые муки Нового Мира. Рождает Земля. Темные противодейственники уже перешли границы здравого смысла. Уже безумие захлестывает сознание их. Уже, закусив удила, к бездне несутся. И бездна поглотит их всех. На новой Земле и под новым Небом им места не будет. Меч Принес Я на Землю, чтобы утвердить мир и разделение претворить в единение. Человечество станет единым, и кооперация всех и во всем осуществится.


1962 г. 449

1962 г. 449. (Сент. 28). Приду, Зов хорош тем, что устремляет энергию мысли. Приму меры к тому, чтобы Общение состоялось. Ядовитое время. Но несокрушим дух и нерушим. Ничто не может уничтожить его. Его субстанция выше всего того, что его окружает. Из мира иного она. В воде он не тонет, в огне не горит, не стареет и не молодеет. Всегда неизменен. Изменчиво окружающее, изменчивы наслоения, но дух среди них – как стержень спирали. Невидима ось земная, однако вокруг нее вращается огромное тело планеты. И от наклона ее зависит вся жизнь на Земле. Так и жизнь оболочек зависит от духа. Если бы дух даже Петра Великого облекал бы оболочку одного из правителей недавнего прошлого, участь планеты была бы иной.


1962 г. 450

1962 г. 450. Материя мысли, ее состав, а главное ее плотность обуславливают подвижность и летные свойства мысли. Безличная радостная мысль подвижнее мысли печали. Мысль ясносияющая не висит над сознанием, подобно ярму преступника, и не подавляет его. Такая мысль, будучи послана определенному лицу, мгновенно достигает его. Не думают люди о том, какими мыслями насыщают они пространство. Можно ли волей изменить состав и материю мыслей? Можно, и при некоторой тренировке – достаточно быстро. Стоит подумать о том, как редко дает себе человек подобное задание. Мысли мои, и они никого не касаются – так полагает невежество и отравляет себя и окружающих ядом безответственных мыслей. Вот почему так полезны размышления на темы Учения – они отрывают от личного «я», и полезны они безусловно. Когда рой личных мыслей начинает отягощать сознание, его можно отбросить, устремив поток мышления на те или иные положения, даваемые Учением Нашим. Можно делать это сознательно всякий раз, когда захочется переменить направление мыслей. Можно сосредоточиваться и на людях, но позабыв о себе и пытаясь уловить предоминирующую ноту их сознания на данное время. Конечно, лучше выбирать лиц, имеющих особое значение в жизни экспериментатора. В выборе следует быть осмотрительным, чтобы не получить неполезные излучения. Можно представить себе, что принесет мысль злобы, касаясь злобного сознания. Народная мудрость выражена в пословице – «как аукнется, так и откликнется». Пора научиться отличать личную тягость от тягости пространственных токов и от звучания пространственной ноты на данный момент. Волны радости или тоски несутся в пространстве, чаще тоски. Но легка и звеняща радость пространства. Когда Новый Мир состоится и планета будет очищена от пространственных нагромождений и люди начнут мыслить иначе, тональность пространственных волн изменится резко, и часто и мощно будет звучать радость в пространстве. Можно извлечь ее и сейчас из сфер высших, но требуется полное от себя отрешение и особая настроенность мыслей, ибо тяжко в мире сейчас.


1962 г. 451

1962 г. 451. При каждодневных мысленных посылках следует думать о том, каков характер посылаемых мыслей. Посылки должны быть благими. Сеть Света творят эти мысли, если от Света они. А если от тьмы?! Так осознаем ответственность за мысли при каждой посылке.


1962 г. 452

1962 г. 452. Да! Да! Да! Утверждение устремления служит ручательством пространственной ответственности за него. Мысль, касаясь Меня, извлекает магнитно из сферы Ауры Моей созвучные ей элементы и возвращается к посылающему ее возросшей и обогащенной по силе устремления, заложенной в ней. Ручательство за тяготение мысли Мы Даем. Надо лишь применить сказанное. Мысль неподвижная, тяжкая, прикованная к породившему ее сознанию и окутанная нитями самости, около него и остается. Но летит легкокрылая Света быстрее ко Мне. Есть мысли тяжелые, шевелящиеся, камням потока подобно, на дне сознания, их не послать. Материя их слишком тяжка. Да! Да! Материя мыслей различна по своему составу и различается полюсами своими, как тьма отлична от Света. Мысли самости тяжки. Их орбита мала, ограничена личностью малой. Осам подобно, роятся около своего гнезда, и злобные если, то жалят. Не бывают благими мысли самости, и не светлы они. Отрешенная от самости мысль быстро Меня достигает и приносит ответ, и всегда ко времени, но не всегда в ожидаемой форме и не всегда так, как полагает нетерпеливое сознание, назначающее свои сроки. Ответ приходит всегда, но не всегда совпадают сроки ожидания и его форма.


1962 г. 453

1962 г. 453. (Сент. 30). Остановимся на понятии «Мы». Когда ученик говорит: «Не я, не я, но Ты, Владыка», – он отбрасывает свое малое «я». Он отбрасывает мир личный и все, что связано с ним, он отходит от него, стремясь погрузиться в Мир Мыслей Владыки, Отца своего. Когда отброшено личное, малое «я», остается большое, высшее «Я» человека, и когда объединено оно в мыслях с Владыкой, тогда и только тогда сказать можно «Мы», вкладывая в это понятие все его глубочайшее значение. Нельзя сказать «Ты, Владыка», не оторвавшись от себя, и тем более нельзя сказать «Мы». Но отвергнув свое малое «я» и слившись мыслью со Мною, можно произнести творящее мощное «Мы». Вот почему лучше совсем выбросить из употребления слово «я», ибо с ним связана та малая личность, которая существует только одну жизнь, одно воплощение и которая яро ограничивает человека сферою малой, короткой линией его временного существования в данной оболочке. Каждое упоминание и повторение этого «я» усиливает и укрепляет цепи самости и привязывает человека к Земле, ибо это его «я» только земное, только в одной оболочке, обреченное на уничтожение и смерть. Все огорчения, переживания, страхи, беспокойства, все эмоции этого малого, низшего «я» – все это царство самости – темницы для духа и цепи. Потому, когда Говорим «Я» и Начертаем его с большой буквы, Имеем в виду уже не малое «я», но высшее «Я» человека, отделенное от его земной, временной личности данного воплощения. И это высшее «Я», объединенное в мыслях со Мною, дает ему право произнести слово «Мы». Слова заключают в себе много больше того, чем это принято думать. Вкладывая в слово все его внутреннее значение сознательно, многого можно достигнуть. Итак, слово «я» остается лишь для особого свидетельства и утверждения, в то время как мощное, творящее «Мы» заменяет собою личное «я». Это «Мы», произносимое со всем пониманием его значения, освобождает сознание от оков самости. И тогда уже не будет желания говорить о себе или носиться с собою или придавать неверное и нездоровое значение личным переживаниям и личным мыслям. И тогда уже будет казаться порой, что хорошо, если это тяжкое, прилипчивое и обременяющее сознание личное «я» порою страдает и ему тяжело; хорошо потому, что поможет отделить эти переживания личного характера от той сферы, которая обнимается понятием «Мы», чтобы их тем легче отбросить. Если малому «я» суждено пострадать и быть уязвленным, то пусть пострадает, чтобы большому «Я» легче было от него отделиться и посмотреть на свое малое «я» со стороны, предоставив ему, отделенному от основания, изживать себя возможно быстрее. Самозабвение, самоотрешение, самоотверженность и есть то состояние сознания, когда отбрасываются оковы самости личного «я» и «Я» большое вступает в свои права. Когда Говорю – «Мы вместе с тобою достигнем победы», Имею в виду твое высшее «Я», твою Бессмертную Индивидуальность. Каждый день упражнять себя можно в умалении и подчинении низшего «я», распиная его на кресте жизни. Зачем ждать испытаний, зачем давать рычаг или бич в руки Кармы, когда можно быть и судьей, и господином, и владыкой себя. Когда Повторяю – «Чем хуже, тем лучше», в Мыслях Имею малое «я», угнетаемое, преследуемое и утесненное в жизни земной, чтобы было тем легче отделить его от своей Индивидуальности и тем скорее способствовать сознательному расчленению проводников. Истинно, никому не нужны переживания, страдания и эмоции низшего «я». Вот почему так отягощают нас и свои и чужие тягости личного порядка. Эгоизм и самолюбие, то есть любовь к себе, тягостны очень и для себя самого и другим. Вот почему о себе хорошо никогда ничего не говорить и никогда никого своими переживаниями не отягощать. Ведь это тот же путь к Свету, тот же метод подчинения астрала и обуздания этого оплота и цитадели самости. Тот побеждает все, кто сумеет победить свою малую личность в себе.


1962 г. 454

1962 г. 454. Самобичевание, власяницы, вериги и прочие самоистязания плоти приобретают другой смысл. Мы не сторонники их и не поощрители, но понимать явление надо.


1962 г. 455

1962 г. 455. Можно помириться с любым испытанием, с любым отягощением духа, если поняты смысл их и цель.


1962 г. 456

1962 г. 456. (Окт. 1). Земля, вода, воздух и огонь – четыре земные стихии, уявляемые в плотном мире и видимые и ощутимые внешними чувствами человека. В Тонком Мире все четыре повторены, но на более утонченной шкале. В мире плотном, пользуясь этими элементами, творит человек руками своими при посредстве и содействии мысли. В Мире Тонком творит человек, но уже не руками, но мыслью, творит, пользуясь веществом тех же, но утонченных стихий. Движется в нем, в этом мире, и ощущает его как мир внешний и пользуется всеми своими чувствами, как и на Земле, но претворенными и утонченными тоже. Из вещества стихий творит новые формы, мыслью творит. Вначале, по неведению, применяет меры земные, потом чистую мысль и строит уже не руками, но мыслью. Незнающие продолжают все, как на Земле, знающий создает желаемое мыслью. Материал, которым пользуется мысль, выливаясь в соответствующие формы, очень пластичен. Устойчивость созданных форм зависит от стойкости и силы мысли. Есть и там формы, существующие очень длительное время, как, впрочем, и на Земле. Пирамиды и сфинксы, японские легкие домики существуют различное время. Твердыня Наша, в своем, тонком, аспекте существует тысячелетия, равно как и Наши Дела. Есть сферы Тонкого Мира, где образы очень подвижны, изменчивы и непостоянны. В мире плотном внутренний мир человека представляет собою калейдоскоп быстро меняющихся образов, картин и чувствований. Когда нет физического тела, этот калейдоскоп виден и со стороны, и самому обладателю, для которого он принимает аспект как бы внешнего по отношению к своему породителю мира, становясь для него объективной реальностью. Среди собственных нагромождений или психических продуктов своего микрокосма и внешних форм Тонкого Мира и психической продукции других развоплощенцев приходится учиться разбираться и отделять одного от другого. Нужно собственное равновесие и твердая опора, чтобы не быть втянутым в эту фантасмагорию различных образований. Постепенно новопришелец осваивается с новыми условиями. Знания, приобретенные на Земле, очень при этом полезны, если касались они Законов и проявлений Надземного Мира. Следует помнить одно, что в Тонком Мире человек – творец, уже не ограниченный инертностью и неподвижностью материи плотного мира. Все подвижно, и все легко, и все приводится в движение мыслью. Трудно повелевать стихиями на Земле, но в Надземном стихии в известной мере очень послушны мысли. Тот, кто умеет мыслить ясно и четко, такие же ясные и четкие формы творит своей мыслью. Окружение создается в полном соответствии с мыслью и в созвучии со сферами, в которые магнитно вовлекаются продукты этого творчества. Тот, кто мыслит красиво и ясносияюще, притягивается и вовлекается в сферы Красоты, сияющие и ясные красотой своих форм. Характер мышления подчиняется законам сродства, соответствия и созвучия. Каждый имеет вокруг себя то, чего он достоин и что является как бы выражением и объективизацией его внутренней сущности. В основании этого явления лежит мысль. То, чего желал на Земле, в тонких формах имеет. Потому и желать надо очень осмотрительно. Осуществляется каждая мысль. Надо заново пересмотреть все желания и все мысли, дабы там не осуществились нежелательные и не соответствующие данной ступени сознания. Много мыслей негодных еще засоряют закоулки сознания, еще не пересмотрены заново, и не наложена на них печать окончательного решения воли.


1962 г. 457

1962 г. 457. (Окт. 2). Привожу в состояние равновесия стихии там, где возможно. Возможно не везде. Раздробляем фокус напора на ряд мелких ударов и тем избегаем больших катастроф. Помогите и вы, каждый по силам, удерживать равновесие. Удерживая свое собственное, вносите свой вклад в общее дело. Разновесием человеческим вызывается разновесие стихий, и потому каждая помощь в этом направлении имеет значение. Беда вся в том, что слишком мало помощников. Много говорителей, много обещающих, много устремляющихся мечтами, но мало сотрудников, желающих помочь делом. Удержание своего собственного равновесия, когда бушуют вышедшие из берегов стихии, имеет гораздо большее значение для удержания равновесия планеты, чем это можно себе представить по незнанию той тесной связи, которая существует между состоянием человеческого микрокосма и макрокосма планеты. Но связь эта есть. Стихии чутко реагируют на энергии человеческие и вибрируют в унисон с ними. Если бы все человечество хотя бы один день согласилось подумать о равновесии и об ответственности своей за состояние планеты, стихии вошли бы в берега. Но люди думают наоборот и равновесие разрушают всеми доступными им средствами и способами. И можно ли после этого удивляться, что засухи, ливни, наводнения, землетрясения и болезни потрясают земную твердь и ее обитателей. Наш прежний совет – «друг, не устраивай землетрясения», – остается по-прежнему в силе. Жаль только, что двуногие по-прежнему глухи к нему.


1962 г. 458

1962 г. 458. (Окт. 3). Во всяком явлении можно видеть его бесконечность и непрерывность, взятую в разрезе времени наблюдаемого момента. В обе стороны от этого момента, в прошедшее и будущее, можно провести линии или цепь непрерывности созерцаемого явления, не имеющую ни конца, ни начала, то есть уходящую в Беспредельность. Беспредельность есть та сфера, из которой приходят и в которую уходят все явления, предметы и вещи окружающего человека мира. Дом построен, скажем, сто лет тому назад. Форма возникла, и форма погибнет. В этом смысле можно говорить о смерти формы. Но дом не был построен из ничего, и с разрушением и исчезновением его формы не исчезают и не перестают существовать составляющие ее элементы. То же самое можно сказать и о растении, животном и человеке. Разница в том, что к материи формы следует добавить еще и явления энергии и жизненного начала. Бесконечная градация и утончение материальной шкалы, включающая в себя все виды Фохата и выше, позволяют не ограничивать жизнь живой формы только ее внешним проявлением. Стоит нагреть семя любого растения выше определенной температуры, как уйдет из него та невидимая глазу, но реальная жизнь, которая живому семени дает силу прорастания и развития формы, в нем заключенной, хотя и не поддающейся определению современными аппаратами. Вещи, предметы и формы конечны, но вечно то, из чего они состоят, чем живут и что движет их эволюцией. Форма умирает, разрушается и исчезает из сферы плотного мира, но фильм ее жизни, протянутый во времени, запечатлевается навсегда в свитках Акаши. В этом смысле не исчезает ничто, но все существует всегда. Разница в том, что то, что уже прошло через плоскость проявления в плотном мире и запечатлено в свитках Акаши, изменено быть уже больше не может, ибо это область того, что прошлое, в то время как будущее может кристаллизоваться в те или иные формы или автоматически, или по воле творческой энергии человека. В этом смысле человек является творцом и сотрудником Космоса. Свободная воля творит, внося свою струю в течение эволюции жизни. Ошибочно думать, что жизненные формы могли бы развиваться сами собой без вмешательства творческой воли. Ход эволюции направляется Владыками по определенному Плану. Этот План обнимает все будущее человека, будущее звезд и планет и всего проявленного мира. Знать этот Великий План и принять в нем сознательное и прямое участие – значит стать сотрудником Начал и сотворцом Пламенных Логосов. Очередные задачи эволюции: движение женщин, кооперация и психическая энергия. Вот три области для приложения воли. Движение женщин за полное равенство полов. Кооперация – сотрудничество всех во всем. Психическая энергия – сила, даваемая в руки человечеству в вступлении его в Эпоху Огня, в период Сатия Юги. Сознательное участие во всех этих трех видах человеческой деятельности возможно для каждого человека. Не отвлеченность, не воздушные замки, но прямые практические указания, применимые в жизни каждого дня. Сложнее с психической энергией, ибо объектом ее изучения и применения является сам экспериментатор. Но Учение указывает пути явленных достижений. Сама наука движется в направлении, которое вскоре многое облегчит именно в этом отношении. Говорю: время небывалых возможностей, и Повторяю, даже спите чутко.


1962 г. 459

1962 г. 459. (Окт. 4). Прах – человек и в землю отойдет. Это утверждение обычно относят к физическому телу. Физическое тело после оставления его своим обладателем распадается на составляющие его элементы и становится частью тела планеты. Но то же самое происходит и с тонким телом, оставляемым человеком. Оно распадается также на элементы той материи, из которой оно состоит, и владелец его, оставивший тонкое тело, поднимается выше. Когда приходит срок, точно так же сбрасывается и ментальная оболочка и дух облекается в бессмертное, несменяемое тело свое, которое изменяет весь состав, утончается, растет и развивается, но не сбрасывается уже человеком. Элементы Высшей Триады смерти формы и распадению не подлежат. Изменению – да, но не смерти и распаду. Смертны: физическое, тонкое и ментальное тело, хотя относительный срок жизни каждого из них может длиться весьма различное время, причем тонкое живет дольше плотного, а ментальное – тонкого. К смерти физического тела быть надо готовым. Точно так же быть надо готовым и к смерти тонкого и ментального тел. Форма должна умереть и разложиться на свои составные элементы на соответствующем каждой плане существования, чтобы дух, почерпнув от каждого то, что он может дать человеку, мог перейти уже выше, чтобы, собрав там последнюю жатву, снова вернуться на Землю для нового опыта и новых нахождений. Так, каждое тело отойдет в сферу свою и в ней распадется, ибо состоит из ее элементов, то есть материи данного плана. Старую изношенную одежду выбрасываем за ненадобностью, точно так же и изношенные оболочки, отслужившие свою службу, свой срок. Не мудро о них горевать. Кому нужно старое, дряхлое, изношенное тело? Новая одежда каждому приятна, равно как и новое тело. Одежду приобретаем, а тело строим сами, кармически притягивая родственные частицы из каждого плана. Труднее с телом физическим, ибо вначале создается оно в теле матери. Но тут кармические связи и сродство играют особо важную роль: после рождения магнетизм духа выявляется уже более сильно, и рост плотного тела идет по линиям магнитного притяжения элементов Земли. Физическое здоровье в значительной мере зависит от духа, облекающего данное тело. Нельзя изменить цвет волос или глаз, или рост, но многое можно. Сильный дух в сравнительно слабом теле может многое сделать, чтобы его укрепить и сделать здоровым. В этом отношении йога может много помочь. Когда-то и где-то физическое тело будет совершенно здоровым и совершенно прекрасным, то есть достигнет ступени физического совершенства и красоты. Но это зависит от ступени эволюции духа. На Дальних Мирах эта ступень эволюции достигнута. На Земле – в случаях редких, когда завершающий дух достигает последней ступени земной.


1962 г. 460

1962 г. 460. (Окт. 5). (М. А. Й.). Помните о Нас. Памятование означает связь духа с теми, о ком сохраняет он память. Мы были и есть, и мы будем. Пронести через жизнь любовь и памятование – значит удержать связь. Коротка память человеческая, и особенно об ушедших. Считают, что если ушли, то и конец всем взаимоотношениям. Но так рассуждает невежество. Ничто не кончается, но все продолжается дальше. Отношением настоящего часа определяются отношения с Нами в будущем. И памятование о нас эту связь укрепляет по силе своей. Помните вы, помним и Мы, ушедшие из плотного мира. И не только Помним, но и Чувствуем мысли, устремленные к Нам. Так крепнет взаимно незримая связь с теми, кого любим. В основе – любовь, победительница ограничений плотного мира.


1962 г. 461

1962 г. 461. (Окт. 6). Ощущение правильно – положение в мире тяжко необычайно. Люди задыхаются в ими же порожденных удушьях и тут же создают новые и еще более отягощают отравляемое ими пространство. Осадки зла удушающе ядовиты. Сознание захлебывается в них и тонет. С одной стороны, беснование темных сознаний, с другой – порождения зла, аккумулированные во времени и растущие беспрерывно. Каждое злое действие, чувство и мысль оставляют после себя осадки, эманации или наслоения вещества зла, разлитые в пространстве и сгущенные около мест свершения. Темные злоделатели, сознательные и бессознательные, порождают в стихийной материи образования тьмы и ядовитый коричневый газ, собирающийся в видимые массы облакообразной формы. Явно и тяжко явление тьмы. Движение этих образований вызывает безумие масс и неуравновесие психики. Они притягивают к себе созвучные сознания, создавая взаимодействие порождающих зло с наслоенными и сгустившимися порождениями зла, с тьмою. Нужны потрясения в планетном масштабе, чтобы образумить людей, пока все, что от Света, не объединится против всего, что от тьмы. Трудно помочь. Зло вкраплено всюду. Заметьте, как участились неуравновесия природы. Разновесие углубляется. Тягость считайте не своей, но пространственной. Ее Называем тягостью или ношею мира сего. Но вы стойко держитесь, ибо только до конца претерпевший дойдет до Меня. Страдания, то есть несение ноши мира, или испитие Чаши яда земного, – удел идущих за Мною, удел идущих со Мной, удел идущих в Сад Мой прекрасный. Оздоровителей планеты так мало, но темников легионы. Зло зловоняет. Каждое темное действие дает эманации газа разной степени зловонности: каждая мысль, каждая эмоция, каждое внутреннее разновесие. Пусть каждый даст себе ясный, точный и определенный отчет: добр он или злой, благоухает или вонюч, от Света он или от тьмы, чтобы каждый могущий творил только Свет.


1962 г. 462

1962 г. 462. (Окт. 7). Все металлы обладают запахом, все газы, всякое вещество, все элементы и всякая форма жизни живая, все вещи, предметы и все, что вокруг. У каждого вида растений и животных свой запах, у каждой расы, народа и даже отдельных родов. И свой специфический запах у каждого отдельного человека. Это хорошо знают собаки. Зловонны низшие слои астрального мира и благовонны высшие. Область Света, она благоухает. Учение об ароматах ждет своих исследователей. По мере совершенствования человека утончается и становится благоуханным излучаемый им аромат. По запаху можно определить нравственный уровень жильцов дома. Наполнена запахами каждая комната. Наполнены запахами сборища людей. Запах притонов и запах домов искусства различен. В ближайшем будущем сущность людей будут определять по светотени при помощи специальных аппаратов. Кто-то, имея утонченное обоняние, определение будет производить по запаху. Даже собака чует по запаху врага или друга. Даже пес зарычит на тьму. Особенно характерны запахи тел тонких, а также и сфер, к которым принадлежит каждое из них. Область ароматов так же широка, как и область цветов или звуков. В области цветной шкалы Красота является основою выражения Света, в области звуков – консонанс, в области ароматов – благоухание, во всех трех – гармония сочетания составляющих их элементов, или согласованность. Тело запойного пьяницы, тело обжоры, тело развратника, каждое имеет свои особенные запахи, весьма неприятного свойства. Но тело подвижника духа благоухает и даже не поддается тлению, в то время как тело первых троих иногда начинает разлагаться даже еще при жизни своих владельцев. Очищение мыслей и чувств и очищение питания отражаются и на характере излучаемых человеком запахов. Мясоеды зловонны. Область ароматов столь широка, что ее не исчерпать даже в объемистом томе. Лошади, коровы, овцы, гуси, куры, утки резко отличаются своими запахами. Антилопа, тигр, крыса и мышь пахнут различно. Даже след птицы и зверя и человека резко отличен и явен. Альпийский луг красочен и богат разнообразием трав, но еще более ароматами каждой. Легко, даже закрыв глаза, отличить гриб от розы или лук от земляники. Сколь богат этот аспект окружающего нас мира. И как мало думают о нем люди. Многие запахи не без значения для пространства – Имею в виду очистителей: эвкалипт, мята, розовое масло, ладан, смолы хвойных деревьев. Некоторые изысканные ароматы ядовиты. Некоторые запахи убийственны, некоторые жизнедательны и благотворны. Когда-то и кто-то напишет большой труд, посвященный ароматическому аспекту Вселенной. Не дивно сказать, что хорошая музыка благоуханна. Цвет, звук и запах связаны тесно. Каждый цвет имеет свой запах, а каждый звук – свой цвет. Величественная музыкальная симфония выражается в незримых цветах и сияньях и в переливающихся сочетаниях тончайших благоуханий. Беспредельность во всем, а также и в бесконечном многообразии проявлений природы в ее видимых и невидимых аспектах.


1962 г. 463

1962 г. 463. По запаху можно определить не только сущность человека, но и его внутреннее состояние на данный момент, ибо каждое имеет свой специфический запах.


1962 г. 464

1962 г. 464. (Окт. 8). В невидимости все ваше, в нем же и будущее, которого нет в данный момент, но которое будет неотвратимо и непреложно. Путь в это будущее утверждаете ныне вашей жизнью настоящего дня, вашими мыслями, желаниями и мечтами. Все, что вам близко, все, кто вам близок, близки в невидимости сущего. Если бы центры раскрылись, эта близость до известной степени стала бы видимой. Потому Говорю, мыслью и сердцем живите в невидимости сущего, ибо в нём все. Все богатство Незримого Мира заключается в нем и вся Беспредельность. Видимый физическому глазу аспект проявленного мира – только малая часть необъятности Космоса и Беспредельности, бесконечно малая и ограниченная часть. Вам Говорю, в вечном живете, и дыхание Беспредельности коснется вас и озарит сознание ваше пониманием близости того мира, который вне вас и который скрыт в вас, в глубинах раскрывающегося сознания. Мы Утверждаем реальность Незримого Мира и пути Указуем к возможностям пространственной жизни. Ограничения тела отвергши и малую личность отвергши свою, высшему в вас дадите возможность проявить себя в восприятиях жизни Надземного Мира и жить жизнью духа. Необъятен Мой Мир, к нему вас Зову приобщиться и войти в его жизнь.


1962 г. 465

1962 г. 465. (Окт. 9). Коль скоро касание к пространственному проводу совершилось, поступления не замедлят. Природа не терпит пустоты, и когда исключается плотная сфера, заменяются обычные восприятия тонкими. Устремление всегда осуществляется в созвучной ему среде в той или иной степени осуществимости, и даже если процесс замедляется, сознание пребывает на уровне данного устремления. Каждый определяет сферу сознания устремлением, и каждый пожинает от природы его. Посмотрите, чем насыщают люди сущность своих устремлений и как ограничены устремления их сферами плотного мира. Дальше видимости мысли их не идут. Сферы замкнуты кругом малого радиуса. Понятие Беспредельности разрушает эти невежественные построения и выводит сознание на пространственные просторы. Нет конца, нет предела, нет ограничений. Дух живет в Вечности, заключающейся в сознании человека. Осознать – значит приобщиться к жизни осознанной сферы. Жизнь человека заключается в его сознании. Разрушаем все ограничения, которые ставят предел мысли. В Беспредельность Зовем. Но тот, кто сосредоточивает все энергии духа на внешнем и плотном, будет жатву иметь в мире внешнем и плотном, но не за пределом его. Тот, чья мысль устремлена в Беспредельность, смело пожнет от богатства Сокровищ Пространственной Мысли. Тот, кто плотным ограничил себя, из сферы представлений плотного мира не выйдет. Тот, кто границею мыслей своих Беспредельность поставил, для того все открыты пути. И путь духа в Надземном намечается и определяется на Земле и обуславливается сущностью его устремлений.


1962 г. 466

1962 г. 466. (Окт. 10). Спросят: «Почему мытари, разбойники и блудница?» Ответьте: «Маятник духа, качаясь от одной крайности, приходит к другой». Указание о тепленьких, горячих и холодных из той же области противоположений. Живем в мире двойственности и пользуемся законами биполярности. Надо лишь знать, что течение времени в спиральном движении эволюции всегда приводит явления к противостоящему полюсу. В этом уявляется закон равновесия. Течение кармы и восстановление нарушаемого равновесия стихий идут параллельно, и от закона никуда не уйти. Когда намечается цель устремления, все противодействующее восстает, чтобы ее подавить, но тем вызывает к проявлению новые силы духа, которые при сохранении устремления постоянно растут. Устремление есть питательная среда огненной энергии духа. Потому сохранить устремление во всех условиях жизни – значит победить. Огненным двигателем духа называем устремление. Устремленные вечно путники Великого Пути неуклонно движутся к цели далекой.


1962 г. 467

1962 г. 467. Правильно разрешение всех вопросов искать у Нас. Пусть и кощунники выявятся для уничтожения. Выявить себя должны все, чтобы каждый определил место свое в будущем. Сор Уберем, но всплыть должен. Так же и неистовства тьмы Допускаем под Знаком. Тьма счастья не знает. Живет на астрале и его проявлениях. Отделяем от козлищ овец. Время Великого Разделения. Испытание света сердца на стойкость.


1962 г. 468

1962 г. 468. (Окт. 12). Мы живем Мировым Сознанием, в орбиту которого включено все человечество вашей планеты, составляющее только часть орбиты Сознания Космического. Мы только искры Пространственного Огня, составляющие его неотрывную часть. Орбита Нашего Сознания пролегает в пространстве, обнимая при этом и земное прошлое, настоящее и будущее, и сферы Дальних Миров. Не от Земли Мы, но выше. Но трудимся для Земли. Земля есть следствие прошлого, но ради будущего, намеченного Нами. Будущее ваше для Нас – прошлое, ибо оформлено Нами в сферах стихийных прообразов эволюции, созданных Нами в полном созвучии с Космической Волей, Творящей мировую жизнь. Мы Творцы ступеней эволюции вашей планеты. И если бы тьма и бывший Хозяин планеты Нам не мешали, жизнь на планете была бы иной. Ныне энергии Наши сосредоточены на том, как нейтрализовать прежде порожденное зло и остановить его рост. Хозяина тьмы уже нет, но велико зло, порожденное им, и велики нагромождения темных последствий, и велик пространственный яд, и сильна, хотя и безголовая, темная рать и ее иерофанты. Течение эволюции идет под Знаком объединения всех сил Света, всех светлых сознаний, всех строителей и созидателей Новой жизни, в каких бы формах она ни утверждалась. Мир старый и Мир Новый – вот два полюса энергий человеческих сознаний на вашей Земле. Мы с Миром Новым, и те, кто за него, тоже с Нами.


1962 г. 469

1962 г. 469. (Окт. 13). Токи мыслей, посылаемых сердцем, особенно действенны. Мысль мозговая много слабее, и радиус ее действия более короток. Токами мысли можно посылать помощь в любом направлении и в любое место, ибо преград обычного порядка для мысли не существует. Пересекающиеся токи и сгущения коричневого газа могут препятствовать мысли и ее ослаблять, а также и психическое состояние человека, являющегося субъектом посылки. Своими собственными мыслями можно преградить совершенно доступ мыслей далеких, если их характер не созвучен с посылаемой мыслью. Мыслью можно оградить себя от пространственных воздействий, мыслью можно войти в созвучие с ними, создавая защитность или созвучность приемника. Токи мыслей могут охранять не только людей, но и места, и предметы, и вещи. Действовать они могут длительно или кратко, в зависимости от положенного на них срока или психического приказа. При некоторых условиях могут сохранять свою силу целые тысячелетия. Все зависит от силы сердечной энергии или огня, вложенной в эти токи. Токи мысли могут быть устремляемы в будущее, причем действие их бывает или безвременно, или же точно ограничено известным сроком, определяемым приказом воли. Когда на вещь или явление накладывается зарок, применяются те же мысленные токи. Изготовление терафимов, даже астральных, производится тем же путем. Мысль, получив приказ на срок определенной длительности, как верный исполнитель, будет следовать ему до конца, если не мешать своей собственной неуверенностью самоотдельному действию психической энергии. При особой согласованности зажженных центров мысль превращается в луч, и тогда воздействие его особенно сильно. Несмотря на незримость свою, мысль есть реальная сила. Мысли осуществляются всегда, но не тогда и не так, как ожидают этого люди. Потому много кажущихся неосуществленными желаний и мыслей. Мысль может осуществиться даже через столетие и больше. Изысканно действие мысли. Мысль требует особой осмотрительности. Обережем мысль.


1962 г. 470

1962 г. 470. (Окт. 14). Мы – пришельцы из Дальних Миров. Мышление Наше выше ступенью мышления человеческого вашей планеты. Когда Говорим о прошлом Земли, Имеем в виду ее историю и историю человечества в аспекте его Космической Эволюции и продвижение с глобуса на глобус и со звезды на звезду. Процесс этот поистине космичен. Он охватывает сотни миллионов лет и даже более. Настоящее Земли – только ступень на пути восхождения духа. Почему Говорим о Дальних Мирах? Говоря о них, Имеем в виду высшую по сравнению с Землей ступень развития звездного человечества Нашей Системы Миров. Говорим о конкретном явлении, о том, чего люди достигли на планетах высших, на ближайших Земле. В Далеких Мирах имеете пример и идеал того, чего следует людям достичь на вашей планете. Сознание ваше к ним Устремляем, дабы утвердить нити связи с ними незримой и магнитом мысли притянуть их мышление и лучи этих миров в сферы земные. Мысль магнетична. Мысль магнитно творит. Будущая эволюция земного человечества будет осуществлена на Дальних Мирах. Устремляем сознание ваше в область реальных достижений ваших братьев на Дальних Мирах. Мысль вашу Направляем в пространство, психожизнь которого бьет, подобно огненной струе. С конкретными формами высшей пространственной жизни вас познакомить Хотим, дабы знали, к чему устремиться и как. Учение Наше полную, явную и законченную схему дает эволюции земного человечества и, останавливаясь на смысле и значении настоящей ступени, достигнутой человечеством, утверждает, что сочетание Звездных Лучей и психопространственное состояние вашей планеты позволяет начать Новую, Огненную Эпоху истории Земли, знаменующую собою переход от старых форм жизни к формам новым, более совершенным и способствующим более быстрому продвижению в эволюцию. Сдвиги огромны, человечество стоит на переломе. Свободная воля позволяет сделать свободный выбор между тем, что есть и что было, и тем, что будет и что суждено. Момент ответственный чрезвычайно. Мы Знаем начертание Великого Плана, Мы Знаем будущий Солнечный Путь человечества, и Мы Указуем, как и куда надо идти, Мы мыслью своею Насыщаем пространство и ауру Земли, и чуткие духом и чуткие сердцем и те, в ком пылают огни, воспринимают веление пространства, направление эволюции, Космическую Волю и Наши Зовы. Наши Лучи, энергии Наши ринуты на помощь Земле. Зовем всех объединиться в сознательном понимании серьезности и ответственности момента. Нельзя уклониться от Пути, намеченного Космическим Магнитом, ибо результатом будет разрушение и уничтожение. Но противодействие против идущих отсталых и темных сознаний столь велико, что колеблет весы Кармы планетной. Огненно всех Призываем присоединиться к потоку эволюции и войти в ритм космической жизни, ритм, столь яро нарушаемый безответственным мышлением и соответствующими ему действиями. От вас, уже сознательных сотрудников Света, Требуем полного, устремленного, пламенного объединения с Нами и в духе, и сердцем. Слишком многое зависит сейчас от объединенных усилий. Бессильны энергии Наши и Наши Лучи, если некому их воспринимать, если некуда их посылать. Потому ценен необычайно и полон огненного сокровенного смысла и значения каждый фокус восприятия, каждое сознание, сознательно устремленное к Нам. Требуем объединения в духе всех, в ком есть хотя бы искорка Света. Яро насыщено Нашим Зовом пространство. Можно сейчас жить особой пространственной жизнью, особой напряженности уже не ради себя и собственного спасения, но ради планеты и человечества. Ради Общего Блага требуется это объединение и осознание огненной ответственности за Землю яро и полно. Ответствуем каждому сознанию, устремленному и устремляющемуся к Нам. Отклик и Зов становятся действующими энергиями пространства, доступными каждому человеку, готовому выйти из малого мирка узко личного мышления. Пространство зовет, пространство ждет и готово ответствовать обращающемуся к нему духу. Можно ли заснуть на вулкане, который проснулся? Сейчас вулкану огненных энергий подобна Земля, энергий, находящихся на черте взрыва. Удержать равновесие – Наша задача, а ваша – помочь, каждого – по силам. Помогите каждый удержать равновесие. Не к мертвецам Обращаюсь, но к людям живым. Удерживая свое равновесие, в своем микрокосме, Нам помощь несете, ибо все мы единое целое, одна великая семья человечества. Частью его себя сознавая и сохраняя равновесие, действуете, сами не зная того, на широкое пространство и помогаете всем. От Дальних Миров и космической эволюции переходим к сердцу, и силой и огнями его вливаемся в поток общечеловеческой эволюции, способствуя Великому Делу.


1962 г. 471

1962 г. 471. Владыка, помоги мне вывести сознание мое на орбиту мышления Братства.


1962 г. 472

1962 г. 472. (Окт. 19). Новый Век даст новых людей. Оградитесь лишь Именем Моим. Приближаю лишь тех, кто явит собою путь к Свету. Итак, выходим на орбиту мышления Братства. Окружены тьмою. Путь сейчас пролегает через тьму. Много Тайн в Космосе. Дух человека погружается в глубины материи, чтобы подняться к вершинам ее. Точно так же, чтобы в Башню подняться, надо, спустившись, пройти через тьму, мимо чудищ ее победителем мрака, то есть свет (свой) через тьму пронести, его не угасивши. Стойкость света лишь во тьме познается и утверждается в ней. Все к свету идущие этой тропою прошли, чтобы в свете своем Мой Свет увидеть. Надо его пронести через сферы земные, путь указуя другим, тоже взыскующим Света. Ведь Свет Наш не для себя, но для мира, для в нем живущих людей. Так через жизнь проходили все Великие Духи, все, кто следовал верхним путем. Сократ, Кампанелла, Ян Гус, Жанна Д'Арк и прочие все, их выше и ниже, все свой светильник несли через тьму и донесли. Орбита Братства широка, высока и в Беспредельности суща и касается сфер Дальних Миров. Войдя в сферу ее магнитного поля и став ее частью, уже никогда не будет участник ее тем, чем был он раньше. Печать Братства пребудет на нем во все дни жизни его на Земле. Спросят: почему путь так тяжек? Скажите: чтобы утвердить Свет и в огненном горниле сковать и закалить сияющий клинок духа. Каждое доброе устремление духа поддержано Нами. Когда воля идущего к Нам сливается с Нашей, свобода ее не нарушается и путь восхождения доброволен. Каждый зазванный насильно, каждый безвольно подпавший под влияние, даже самое высокое, ненадежен, ибо взлет его сознания идет чужой энергией. Кончается ее поступление – и падение становится неизбежным. Вот почему так Хотим утвердить свет самоисходящий. И тогда энергии Наших Лучей, объединенные с лучами этого самоисходящего Света, дают стойкое пламя, угасить которое не может никакая тьма. Колебания половинчатости, неустойчивости – следствия продвижения не своим, но заимствованным светом. Званые все вспыхивают этим заимствованным светом, но избранные идут своим, усиленным Светом Позвавшего. Самодеятельность ценна своими огнями. Помощь Наша готова лететь к каждому, имеющему хотя бы искорку самоисходящего Света. Мертвые сердцем тем и обречены, что не имеют в себе ничего, к чему можно было бы приложить энергии высших огней. Гравитационное поле орбиты мышления Братства втягивает в свою сферу энергии мысли, созвучные ей, и творцов этих мыслей, обогащая каждую родственными данной мысли элементами. Происходит обмен высших энергий и насыщение ими соответствующих слоев, обмен животворный, жизнь планете дающий.


1962 г. 473

1962 г. 473. (Окт. 20). Мир от сегодня есть результат дней бывших. Мы каждой мысли Своей Даем направление в будущее для ее осуществления в нем. Нет у Нас мыслей случайных, бесцельных, ненужных. В орбите Братства настоящее есть следствие сознательных построений прошлого. Вот почему можем предсказать без ошибки течение явлений будущего, утверждаемых Нашею Волей от сего дня. Если бы мышление человечества направить в созвучии с Нашим, мир можно было бы оформлять согласно начертанного (Нами) плана и будущее строить таким, каким хочет воля и разум. Но надо, чтобы воля отдельных людей и воля всего коллектива земного человечества сливалась бы с Волею Нашей, являющейся выражением Воли Космической, то есть (Воли), находящейся в полной гармонии с Законами Эволюции Сущего. Наша задача людей научить пониманию требований эволюции и дать им знание путей восхождения духа и внешних условий, отражающих поступательное продвижение человечества в будущее. Планирование будущего, даже ближайших лет, есть верное, но еще несовершенное следование и подражание, хотя и бессознательное, действиям Нашим, ибо Мы Сами тоже исполнители, но уже Великого Космического Плана эволюционного развития человечества Нашей Системы Миров.


1962 г. 474

1962 г. 474. В созвучии с Планом Великим и человек будущего станет планировать течение индивидуальной эволюции своего духа. Он будет знать, что тот процесс, в котором выявляется его внутренняя жизнь, непрерываем и продолжается из прошлого в настоящее и из настоящего – в Беспредельность и что он сам, волей своею, может направлять этот процесс в должное русло общего течения эволюции. Так же и его индивидуальный план эволюции его духа уже не будет ограничиваться одной только жизнью одного воплощения, но затронет их цепь, протянутую в ту же Беспредельность, в которую уносится все.


1962 г. 475

1962 г. 475. Когда, мир свой оставив, войдешь в Мир Наш, в сферы общемировой мысли, поток восприятий мощной струею будет вливаться в сознание, ибо преградой ему были границы личного мира и его интересов. Это и означает принятие Чаши Общего Блага. Сказано было: «отвергнись от себя и следуй за Мною». Неужели не ясно еще, что ключ к эволюции духа заключается в этих словах.


1962 г. 476

1962 г. 476. Путь Братьев человечества есть путь Жертвы. Книга о Жертве иллюстрацией служит жизни Духов Великих. Им подражая, вступаете на ступени Лестницы Света. Только имеющий и могущий дает. Не может давать, кто ничего не имеет. Даются духа дары. Где же их взять, как не у Братьев Великих. Придите, берите без числа и без счета. Обильно и щедро Даем, если берется не для себя, но для Общего Блага. Щедро Даем, если мир свой отвергнут и ничто личное уже более не отягощает сознание. Как дать лучше понять, что самость и личное мышление враги человеку и преграды, лежащие на пути восхождения духа. Индивидуальность – не личность, ограниченная тесною формою данного воплощения и всех условностей данного времени. Только поднявшись над ними, можно коснуться Сияющих Сфер Космической Мысли.


1962 г. 477

1962 г. 477. Да! Да! Да! Великая жестокость людская по отношению к Тем, от Кого Свет и Знания они получают. Жадно берут, пожирая чужую энергию; тянутся яро, стремясь обобрать до конца и опустошить, но никогда не признаются ни себе, ни другим о том, как они поступают, ибо, взяв все, что могут, обращаются тут же на давших, попирая ногами Сокровища духа и Того, Кто Дает. Потому раздавайте осмотрительно и бережно прикрывайте огонь духа от противозлословия пожирателей психической энергии. Люди еще не научились беречь Тех, Кто может давать. Многих умучили, многих убили, но психически терзали всех, всех. Запомните крепко: Рамакришну растерзали не враги, но последователи, поклонники и почитатели, растерзали психически. Потому Говорю, оберегитесь вы, могущие и умеющие давать, оберегитесь от пожирателей и вампиров всех ступеней, дабы смочь помогать тем, кто достоин и кто кувшины принес, но не дырявое решето для получения ваших даяний.


1962 г. 478

1962 г. 478. Как же можно увидеть лики прежних воплощений, не выйдя из замкнутого круга личности воплощения настоящего?


1962 г. 479

1962 г. 479. (Окт. 21). Сын Мой, грозное время, но слепые, глухие и молчащие сердцем не видят и видеть того не хотят, куда завели их невежество, грубость и отрицание. Но чуткие чуют, и дух мятется в ожидании неведомого для них будущего. В пространстве много красных огней, предвестников небывалых явлений. Напряжение пространства велико. Стихии резко реагируют на пространственное неблагополучие. Тело планеты подобно человеку, находящемуся в пароксизме горячки. Но молчит дух человеческий. Что же нужно еще, чтобы он пробудился? Волны явлений будут усиливаться в растущей прогрессии, пока не вызовут ответной реакции духа. Лишь прозрение к пониманию происходящего и ответная реакция пробужденного к действительности духа смогут планете вернуть утраченное равновесие. Не прежде стихии войдут в берега, чем дух человечества в целом, поднявшись над завесой плотных условий, энергии свои устремит кверху и тем обуздает и сдержит их мощный разгул. Сейчас же энергии духа устремлены вниз и во многих частях света – на разрушение. Это и вызывает планетное неуравновесие, грозные призраки которого уже уявляются в движениях разбушевавшихся стихий.


1962 г. 480

1962 г. 480. Опыты перенесения чувствительности на расстояние заслуживают самого пристального внимания. Что переносится и как? Центр восприятия изнутри и переносится наружу, вне физического тела. Как? Путем сосредоточения на внешнем объекте. Щупальца духа протягиваются вовне. Есть ли предел? Нет. Что же переносится? Сознание. Но стражи порога мешают перейти через порог. Их имя: личность и эгоцентризм. Личность данного воплощения держит в орбите своей сознание, не позволяя ему выйти за ее пределы. Выход астрала многое облегчает, но опасен, если без Учителя и без контроля воли. Но двигаться надо. Как? Путем перенесения своего сознания в Сердце Владыки. «Я в вас, вы во Мне» – формула пространственной жизни. Душа Учителя – ваш дом и лаборатория для самых смелых и дерзновенных научных исследований. Лаборатория Великого Сердца. Решение в объединении сознаний и слиянии. Но это возможно лишь только тогда, когда свое заменяется Моим, малое – большим и Великим. Закончу словами: «Отойди от себя и следуй за Мною».


1962 г. 481

1962 г. 481. При погружении в гипнотический сон личное сознание засыпает, и тогда из глубин сознания индивидуального можно вызвать к проявлению другие личности из других воплощений, которые не знают друг друга, хотя и нанизаны на одной нити, на одном стержне духа. Нельзя коснуться личностей прошлых воплощений, не отойдя в сторону от личности данного воплощения. Одна вытесняет другую. Но сохранить памятование о прошлом и перенести его в настоящее можно. Расчленение проводников допускает перенесение сознания из одной оболочки в другую, и тогда область Бессмертной Триады даст возможность сознательно заглянуть в прошлое. Осколки далеких воспоминаний мелькают порою перед сознанием, но это происходит случайно, по ассоциации, при сходстве настоящих условий с тем, что было когда-то. Область прошлых существований есть сфера, доступная для изучения, но при непосредственном руководстве Учителя. Доступно все, но со Мною.


1962 г. 482

1962 г. 482. (Окт. 23). Значимость явлений определяется не по их внешнему виду, но по тому, чего глаз не видит. Внешнее видимо всем, но внутреннее – лишь сердцу. Нить сердца протягивается к исследуемому явлению или объекту, и реакция от него идет в сердце.


1962 г. 483

1962 г. 483. (Окт. 24). Прилагаю усилия к тому, чтобы не допустить взрыва. Сливаются ручьи событий в один поток, который Мы Направляем на полезную волну. Безумие тьмы толкает ее на крайность. Безумие Укрощу. Наша стража не дремлет.


1962 г. 484

1962 г. 484. (Окт. 25). ... во-первых, там сказано все. Он не справится с задачей, но справится мир, (то есть) народы. Опасность объединит всех, кто за мир, и станет решающей силой – это способ объединить светляков – (по методу) тактика Adversa. Моя Рука крепко держит узду событий – как Дирижер мирового оркестра сознаний – пока идет неразбериха. А потом зазвучит симфония мира. Арфа духа настроена ладно, звучит в данном ключе. Надо настроить миллионы. Какофонии не удивляйтесь. Без настраивания симфонии не получить. Оркестр (из) миллионов сознаний, разны инструменты, но тон будет один: ключ мира и согласованности. Так не пройти – только со Мною. Свой инструмент будет полезен, если будет звучать в Мною данном ключе и подчиняясь Руке Дирижера. Когда будет единое стадо, все зазвучат, кто от духа, в тоне согласном. Взрыва не будет: так Говорит Мощь Иерархии Света. Приходится под Знаком вести, иначе не объединить и Разделения не закончить. Вы, Мои дети, Мне сейчас очень нужны, все и каждый. Держитесь Меня, тока не прерывая. Когда плотное сознание отвлекается жизнью обычной, пусть связь все же держит. Время ответственности каждого за всех и за все. Пусть каждый вложит сердце и мысль в Общее Дело спасения планеты, вливаясь в хор объединенных против сил разрушения и тьмы сознаний. Где бы он ни был, каждый может помочь, став сердцем на стороне мира. Безумию темных и злых разрушителей ярых сердце и разум противопоставляем всех, кто за мир. Они и наследуют Землю, а злые уйдут. Против них, разрушителей темных, и идет теперь великое объединение человечества под Знаменем Мира.


1962 г. 485

1962 г. 485. Сын Мой, осознаешь ли, какое значение имеет каждое согласованное сознание в круговороте планетных событий. Если даже хотя бы и без одного только праведника нет «граду стояния», то и планету не удержать, если какое-то количество согласных сердец, объединенных в Сердце Владыки, самоотверженно не встанут на защиту ее от сил мрака. Если две объединенные ауры могут творить чудеса, то что же может творить двенадцатигранник? Потому объединение в духе согласных сознаний имеет огромное значение в периоды особых нагромождений планетных событий. В эти моменты быть с Нами, Нам отдавая все энергии своего микрокосма, значит сознательно включиться в Нашу Работу и Нам помогать. Каждая сознательная помощь особенно ценна и особенно нужна. Сознательное объединение в духе и сердце и мыслях со Мною будет делом первостепенной важности. Только непонимание и невежество могут сказать, самоуничтожаясь, что помощь такая ничтожна! Когда Кто-то несет непомерную тяжесть, каждое, даже маломалейшее, сердечное усилие ее облегчить пользу приносит, столь нужную в эти моменты, какой бы незначительной ни казалась она. В мире других измерений энергии сердца аршином измерить нельзя, и даже малое, но искреннее сердечное усилие следствие даст. Потому Указую держаться Неотделимо, энергии мысли и сердца Мне посылая. На Страже Великой – Владыки, на страже пребудьте и вы, Мои вои.


1962 г. 486

1962 г. 486. Если раньше молитва была с целью взять, ныне пусть будет она с целью – дать, и Обращение – так же.


1962 г. 487

1962 г. 487. (Окт. 27). Мы Полагаем, что пространственное Служение выше обычного, ибо надо, чтобы сознание соответствовало. Пространственное служение отличается от обычного тем, что не требует для своего выполнения никаких внешних условий. Каковы бы они ни были, мысль и устремление свободны всегда, если сознание в достаточной мере очистилось от связанности внешним плотным окружением. Даже очень высокие духи уединялись в леса и пустыни и далекие горы, чтобы внешняя суета не мешала. Но ныне от Служителя Общего Блага требуется нечто большее: он ставится в самую середину мирского потока, в самую гущу жизни, чтобы тем более полно и самоотрешенно мог он отдать силы свои на служение миру. Подвиг нелегок, и напряжение сосредоточения превышает все меры земные. Но зато и результаты такой самоотверженности огромны. Судить не ему, но Нам. Мы Видим, как Наши Лучи, прободая пространство и ассимилируясь с энергиями его микрокосма, становятся лучами самоисходящими и, распространяясь вокруг в сферы его непосредственного окружения, творят незримое благо на расстояниях, которых касается его светоносная мысль. Мыслью творите с Нами совместно проекцию эволюции планеты [...] будущего. Конвейер сознания его постоянно насыщает пространство образами и формами ментальных построений, с Нами созвучных и помогающих людям находить правильное направление в их устремлениях в будущее. Колесом сотрудничества Называем сердечно-психическую активность такого дозорного сознания, постоянно принимающего Наши посылки и насыщающего ими сознание всех, кто, ведомо или неведомо для себя, может их воспринять. Люди гораздо чаще, чем они думают, черпают новые мысли из пространства. Поэтому задачи цементирования его мыслями, созвучными с требованиями эволюции, являются делом чрезвычайной и неотложнейшей необходимости. Кому же Можем поручить эту ответственную задачу, как не ближайшим. Кто же, как не они, не исказят Начертания Наши. Кто же, как не они, выполнят эту работу в полном созвучии с Желанием Нашим. Фокус сознания их – приемник Наших Лучей, один на широком пространстве, питающий мыслью своею сознание всех, кто готов воспринять эти Зовы. Аура планеты насыщена ими. Запечатлеваются они явно уже на сознании множеств. И в этой великой работе тяжкое бремя Пространственного Служения несут на себе те, кто поставлен Нами на развилках планетных путей.


1962 г. 488

1962 г. 488. (Окт. 28). Соприкасание с резервуаром пространственной мысли не всегда происходит в желаемой форме. Причин тому много. Невозможно учесть направление токов, их силу, число и тональность, и потому лучше всего звучать на волне устремления к избранному Фокусу Света. Постоянство дает ассимиляцию и приспособит организм к напряжению Фокуса уже без ущерба для здоровья. Разница в вибрациях окружающей среды и Фокуса Света столь велика, что без длительной подготовки организм был бы не в состоянии выдержать нагнетение посылаемых энергий. Отсюда и, казалось бы, непонятные перерывы и многие другие знаки Заботы. Вчерашнее напряжение сказалось уже на глазах. Надо поберечься. Аппарат человеческий тонок и требует бережного к себе отношения. Не следует его утруждать сверх положенной меры. Сейчас многие организмы не выдерживают и перегорают. Особое сейчас время.


1962 г. 489

1962 г. 489. (Окт. 28). Качества духа есть накопления Бессмертной Триады и потому являются неотъемлемым достоянием человека. Ребенок в колыбели уже полностью обладает всеми этими качествами, которые образуют в его характере определенные тенденции и способности. Все, что он приобретает в течение данного воплощения, покидает его со смертью тела и его прочих смертных проводников, но качества, выраженные или усиленные этими временными приобретениями, остаются с ним навсегда, вырастая и усовершенствуясь или уменьшаясь и подвергаясь процессу изживания. Мужество или страх сопровождают человека через многие жизни, а также и все прочие качества духа. Человек забывает язык, на котором он говорит, или языки, которые он изучил, но способность, укрепленная этими изучениями, с ним остается на будущее. Не все эти качества могут выявиться в данном воплощении в полной мере, благодаря сочетанию [...], но накопления все же остаются с духом, ожидая того момента, когда вспыхнут всеми огнями. Внешний лоск, манеры, приобретенные в данном воплощении, особенности времени и эпохи – все это останется в оболочках, на время их существования, но в Триаде укоренятся лишь способности, склонности и качества духа. Отделить от себя эти непреходящие с очередными воплощениями свойства от всего временного и преходящего – будет способствовать расчленению проводников и позволит увидеть, что именно коренится в каждом из них. Оболочки служат проводниками качеств, свойств и склонностей духа на соответствующих им планах, причем каждой из них дается возможность проявиться лишь тем, которые ему соответствуют. Перенесение явления плотного порядка в Мир Тонкий не дает возможности человеку их осуществить так, как он это делал на Земле. Эксцессы же воображения и вожделений телесного порядка регулируются Законом. Овладение собою должно быть завершено на Земле.


1962 г. 490

1962 г. 490. (Окт. 30). Мы Даем мысль и направление, но осуществлять должны сами. Рукою и ногою человеческой идет восхождение духа. Думать, что кто-то или что-то выполнит за самого человека, будет ошибкой. Бросаем идеи в пространство, Внедряем идеи в мозги и Смотрим, как преломятся они в сознании множеств. Ведет мысль. Сидеть сложа руки и ждать, не прилагая своей энергии, – значит остаться в стороне, за бортом. Но помогать можно мыслью, а не только одними руками. Даже руки без мысли – ничто. Свои мысли вливаются в общий котел и как-то влияют, изменяя его содержание. Помогать мыслью Общему Делу – задача, лежащая на тех, кто знает течение эволюции и Начертание Великого Плана. Всё, что ему не соответствует или отклоняется от него, подлежит исправлению мыслью. Мы Творим мыслью. Нам подражая, так же творите и вы. Все время, которое есть, в ваших руках и энергия мысли. Образ бросая в пространство, как корректив отклоняющегося от эволюции явления, благо творите, ибо в творчестве этом Мы с вами.


1962 г. 491

1962 г. 491. (Окт. 31). Принятие Наших посылок – свидетельство высокого доверия и признания. Мы Знаем и Указуем пути осуществления Великого Плана. Знаем и Видим все угрожающее и всех угрожающих и Пресекаем их действия. Верить надо в Нашу Мощь. Обеспечиваем близких тем, что им нужно на данный момент, не больше, ибо момент остр. Посылаю Луч особого назначения, Луч необходимости для охраны и связи. Момент остр. Оставить одного – значит предать тьме. Сейчас она очень активна. Решается участь ее на все времена. Хозяина нет, не будет и слуг. Созвучия нет, но если бы знали, какое сейчас напряжение в Башне. Речь идет о спасении планеты. Мы Хотим, чтобы черное покрывало тьмы не коснулось сознания близких. Тьма велика. Следуй за Нами. Войне не бывать. Это Наше Решение и Воля Владыки. Но душно и тяжко под знаком войны. Устоять можно духом и в духе. Помогаем. Опасности не следует удивляться – порваны обычные границы и сферы пространства.


1962 г. 492

1962 г. 492. (Нояб. 4). Итак, наука уже признает внушение на расстоянии, то есть передачу мысли, то есть энергии. Начало положено, значит, есть к чему приложить. Энергетическое воздействие одной воли не сравнить с мощью воздействия спаянной группы или крепко объединенного коллектива. Еще мощнее энергия мысли целого народа и даже всего человечества, но объединенного в один монолит по линии сердца. Перед силою воздействия такой мысли не устоит даже сила стихий в планетном масштабе. Если бы удалось такое мощное объединение, то можно было бы планомерно, научно и не ограничивая возможностей творить чудеса, которых нет и быть не может, ибо все подчинено определённым законам и все материально, то есть поддается изучению и анализу. Такою энергией можно было бы регулировать климат, течение подземного огня, нейтрализовать или укрощать мощь ураганов и всех прочих стихийных бедствий. Поле приложения коллективной энергии мысли столь широко, что много людей просто не смогут вместить. Чудесен аппарат человеческого организма, и возможности его безграничны. Когда же такой аппарат, приведенный в рабочее состояние, объединяет свои энергии с другими такими же аппаратами, то становится возможным управлять жизнью планеты и процессами, происходящими на ней. Когда-то очень давно, силою двенадцатигранника, поднимались с земли огромные каменные глыбы, из которых складывались постройки. Что же можно творить мощью объединенного народа, имеющего доступ к применению силы коллективной мысли. Конечно, это проблема будущего. Та страна, которая первой подойдет к пониманию этих вопросов, будет Ведущей Страной. Но силы разрушения должны с планеты уйти и войны исчезнуть, иначе мощь объединенной мысленной энергии, направленной на разрушение, вызовет катастрофу, как это и было в случае с Атлантидою. Пока еще люди не готовы к мирному сотрудничеству, энергии эти им в руки давать еще рано. Но дать некоторые возможности можно стране, стоящей за мир, на защите его. Дать много опасно, ибо враги, ненавидя и проклиная, все же начнут подражать. Но так как энергии их направлены будут на разрушение, то вреда не избежать, а он может быть очень значителен. Надо, чтобы объединение миллионов сердец было бы полнострунным и гармонично созвучным, чтобы, как сердце единое, бились сердца всех, входящих в этот гигантский круг объединенных сознаний. И тогда можно творить этой силою то, чего в настоящее время даже невозможно представить. Возможности будут даны, но не прежде, чем войны исчезнут. Созидателям и строителям Новой Жизни будет дано, но не разрушителям темным, все еще позорящим планету. Наши Лучи над Новой Страной, над Родиной вашей. Великое будущее ей предстоит, и Наши энергии с нею.


1962 г. 493

1962 г. 493. Считаю приемлемым всякое горение духа, если от Света оно. Считаю полезным побыть в стороне от людей. Уединение и одиночество Считаю полезным, иначе себя не собрать. Несобранного растерзают. Чудовищна вампиричность двуногих, и особенно знающих хотя бы крохи. Ненасытные пожиратели чужой энергии получаются именно из таких, коснувшихся, но лучше не ставших. Созвучие шло на вашей волне, а теперь на Моей: мира нет на Земле и не будет, пока не Приду. Кто же примет Меня? Все, кто не от тьмы. Сейчас опасности (войны) нет, но быть может.


1962 г. 494

1962 г. 494. (Нояб. 5). Бег времени спешен. За один день прожить двадцать – таковы темпы событий. За пять лет – сто. За одну жизнь – двадцать. Так же усилилось и напряжение пространственных энергий, а с ним и ритм сознания: калейдоскоп явлений внутри и вовне. Знаем смысл ускорения. Это работа Огня. Существует не то, что мы видим, но то, что за ним, и это – Огонь. Ультимативная форма материи – тоже Огонь. Огненная Эпоха началась. Огонь – или разрушитель или созидатель. Зависит от того, как направлен. Разрушители направляют на разрушение. Мы направляем на строительство жизни, и если Разрушаем, то для Созидания. Огнь творящий и огнь поядающий – возжигаете в микрокосме своем или те, или другие огни. Разрушительно темное пламя. Поядающие огни вожделений организм разрушают. Сила зажженных волей своею огней поядающих должна по закону исчерпать себя до конца на том, кто их возжег. Нужно учиться владеть всеми своими огнями, которые зажжены. Владеть можно всеми, даже устойчивым огнем привычек, и управлять всеми. Мысль – огонь, слово – огонь, чувства – огни. Всем управлять научитесь и учитесь тому непрестанно. Если не научитесь здесь, на Земле, управлять и владеть своими огнями, там будет поздно, и там, в Мире Надземном, огни будут владеть человеком, но не воля – огнями. Отсюда представление об адовом пламени, ибо, необузданное и (неподчиненное) неуправляемое, – жжёт, впрочем, жжёт оно и на Земле. Смотрите на пьяниц, наркоманов, картежников, сексуалистов и всех прочих рабов пламени своих вожделений. Владыкою быть сужден человек над всем, что вовне, над всем, что внутри, – владыкою пламени жизни. И тогда огнь поядающий станет творящим огнем. Собой овладеть – значит владеть Основною Энергией Мира, которою движимо всё, ибо основа материи – Огонь. Основа – Огонь и мыслей, и чувств, и всех процессов, происходящих в теле, и всех процессов, происходящих в Космосе.


1962 г. 495

1962 г. 495. Прощается все тому, кто собой научился владеть, кто победителем вышел из всех испытаний, кто даже временное поражение победой сумел обернуть, извлекши из него в нем заключенный урок. Как Я все Обращаю на пользу, так поступайте и вы, извлекая из всех явлений противных опыт, даваемый каждым, и энергии этих явлений учитесь обращать на полезную волну. Все служит, все силы, и темные, и светлые, – служат на пользу тому, кто собой научился владеть, то есть себя победил. И то пламя, которое только что жгло, и разрушительным было, и воле не подчинялось, становится послушным в руках победителя. Борьба и победа – твердо запомним. Когда даже поражение силу дает к новым победам – правилен путь. Правильно считать, что исход кампании решает последнее сражение. Потому какой бы трудной и недостижимой ни казалась победа, помните, что последняя битва решает все. Дать эту битву всегда в воле человека, ибо в его распоряжении все время, которое есть, и все будущее, которое формуется его волей. Если сил мало сегодня, завтра можно их накопить, а во времени собрать их достаточное количество для любого действия. Повторные мысли аккумулируют огненные энергии. Мысль о победе к победе ведет. Конечное поражение немыслимо и невозможно, но возможна победа. Так и идите победно, зная, что суждена человеку победа и власть над всякою плотию, если сумел он себя победить. Вои Мои, утверждайте победу, ибо вместе идем, ибо Я с вами.


1962 г. 496

1962 г. 496. Уступка лукавым рукам не считается темных победой. Никогда, никогда не считайте никакое поражение окончательным. Разве можно дух поразить. Из огней испытаний дух восстанет, как феникс из пепла. Потому Утверждаю: к победе идем, как бы ни было мрачно вокруг и как бы ни бесновалась тьма в попытках своих угасить огни духа.


1962 г. 497

1962 г. 497. (Нояб. 6). Сын Мой, в сознании Моем слиты два мира в один, причина и следствие – в одно неразрывное целое. Обычное сознание видит лишь мир плотный, отрицая Невидимый Мир. А если и верит в него, то все же не видит. Сознание, открытое обоим, замыкает дугу кругом. Такое сознание Называем биполярным. Ходить можно только на двух ногах, на одной лишь стоять или прыгать. Нелепы прыжки человечества, ибо сознание людей однополюсно. Отсюда и постоянное отклонение от следования по пути эволюции. Мир тот существует, как же его отрицать! Как же отрицать то, откуда проявляются в видимость дотоле незримые формы. Идея возникает в сознании, облекается в невидимую глазу форму, а затем уже одевается плотью. Велосипед, автомобиль, самолет так создавались, а также и прочее всё. Полнота сознания достигается лишь признанием обоих миров. Мир биполярный широк: прошедшее и будущее заключаются в нем. Прообразы будущих осуществлений там создаются, чтобы позднее вылиться в плотные формы. Знать это надо. Как же творить, если отрицать сущее. Ныне творят отрицая, но все же не зная того, что следуют закону, по которому творчество осуществимо. Как же оно расцветет, когда будут знать. Именно диалектически придется признать наличие Незримого Мира. Тогда безответственность поступков и дел немыслимой станет, ибо будут знать, что от следствий поступков своих никуда не уйти и что не скрыть ничего. Всё станет явным, и за всё придется платить. Наука открывает врата в Мир Тонкий, и отрицать очевидность более будет нельзя. Когда граница между мирами сотрется, сознание станет биполярным и Сокровища пространства станут доступны. Миры Дальние далеко по трассам трехмерной вселенной, но близки они в измерениях Тонкого Мира. Я далеко за горами, морями, полями, но Близок Я в духе, ибо для духа нет расстояний, ибо дух – вне измерений трехмерных. Точно так же и с касанием Дальних Миров – их можно в духе коснуться, если устремить на них мысль. К цели приводит устремление, как привело вас ко Мне. Устремление прорывает каналы в веществе Незримого Мира и приближает сознание к объекту, на который направлена мысль. Потому Говорю, все достижимо, ибо не существует для мысли преград. Сказано было, мыслью дерзайте. Мысль доведет до поставленной цели. Мечта – это мысль, имеющая крылья. Есть и бескрылые мысли, тяжелые, темные, тучам свинцовым подобно висящие над сознанием, подавляя его. Разные мысли бывают. Но к цели несут лишь крылатые мысли.


1962 г. 498

1962 г. 498. (Нояб. 7). Победа. На Нашем Щите начертано слово «Победа». Щит Света победно покроет дела, творимые во имя Нового Мира. Нелегко его строить. Но строительство все же идет успешно и прочно. Столько сил против Нас уходящего старого мира. Но бессильны они против Нас, хоть собрали немалые силы. «Победа» – на Нашем Щите. Говорю: ни к чему их затеи. На песке они строят. Кто идет против Нас, не одержит победы. Спокойно смотрите вперед и следите за тем, как разрушены будут начинания их одно за другим, шаг за шагом, и как Новый Мир утверждается крепко на просторах планеты, и как утвердится везде. Каждая попытка старого мира усилить себя будет вызывать все новые и новые волны противодействия Нового Мира, пока волны не смоют Мир старый. Машина темных работает на холостом ходу. И хорошо, что не видят, ибо безумствовали бы еще свирепее. Гораздо трубите победу, не за горами она.


1962 г. 499

1962 г. 499. Да! Да! Да! Допущены спело собрать россыпи мыслей от Нас. Я Умер для того, кто мертв духом. Свет в сердце людям несите, и будет вам благо. Светоносец – печать духа на нем. Вот назначение Наших людей: светить везде, светить всегда, светить подобно солнцу – вот путь кратчайший до Меня, самоотверженный, суровый.


1962 г. 500

1962 г. 500. (Нояб. 8). Сила несдерживаемая – не сила. Силу нельзя накопить, не сдерживая ее постоянно. Потому Говорим об обуздании себя, что, необузданная, она расточается постоянно и утекает, оставляя человека исчерпанным и пустым. Дозор над расходованием своих сил нужен постоянный, пока сдержанность не станет привычкой выражения активности всего существа. Несдержанное расходование психической энергии недопустимо, ибо безусловно причиняет ущерб, нарушая гармоническое состояние микрокосма. Контроль над психической энергией необходим, ибо он приводит к овладению своими огнями. Хорошо, когда каждое движение в проводниках, каждая мысль, слово и чувство – под недреманным контролем. Стоит понаблюдать за поведением людей, чтобы увидеть, что распущенность психической энергии свойственна слабости и ничтожеству. Каждой несдержанностью чувств и эмоций себя предаем во власть своим оболочкам, а также и соответствующим мыслям и чувствам, разлитым в пространстве. Если радостью можно извлечь из пространства радость, то горем – горе, слезами – слезы, раздражением – раздражение, злобою – злобу, страхом – страх, то есть каждой несдерживаемой и допущенной эмоцией, мыслью и чувством можно из пространства извлечь то же чувство, эмоцию и мысль, но уже усиленную его мегафоном и укрепленную пространственным созвучием. Сознание кооперирует с созвучными ему сферами в степени очень широкой, даже неподозреваемой людьми, ибо воздействие пространственных энергий отрицается ими. А между тем, куда же деваются все те энергии, которые излучаются человеком? Они уходят в пространство, насыщая его эманациями разного порядка – от высоких до самых низших, дисгармоничных и безобразных. Каждым движением в своих оболочках приводим себя в созвучие с пространственными энергиями того же порядка, усиливая то движение, которое происходит в том или ином проводнике. Контроль нужен, чтобы оберечь себя от вредных воздействий, а сдержанность – для накопления огненной энергии, так часто растрачиваемой по-пустому. Только когда серебряная узда духа начинает сверкать на чувствах и эмоциях ученика, Учитель приоткрывает завесу. И не когда-то и где-то явить эту сдержанность надо, сегодня, сейчас, прилагая Указ этот в жизни, на практике яро.


1962 г. 501

1962 г. 501. Счастье – в духе. Вне зависимости оно от внешнего окружения. Это поняв, радость можно извлечь из пространства, ее призывая. Радость! Радость! Радость! Приди. Космическая радость звучит высоко над Землею. Надо в духе подняться туда. Экстаз – это высшая ступень радости. Земное оставив, можно его испытать. Когда дух витает в пространстве, свободный, земное не нужно. Планету избрав, можно к ней устремиться. Пространственное сознание принесет дальнюю весть и радость свободе духа от плоти. Указ: ритмом достичь невозможного ныне. Ритм – это путь прогрессивного нарастания силы, вложенной в первоначальный импульс. Желаю успеха на дальнейшем пути.


1962 г. 502

1962 г. 502. (Нояб. 9). Мысль есть ведущее начало эволюции. Изучению мысли можно посвятить всю жизнь. Мало одних институтов и прочих научных учреждений – нужно индивидуальное исследование, ибо мысль является основою сущего. Что же такое мысль? Будет ошибкою считать, что она есть производное мозга, ибо мыслить могут и развоплощенные люди, то есть не имеющие тела и мозга. Мозг есть орудие человека, физический аппарат, через который действует мысль, но престол мысли выше. Выход в астрале иллюстрацией служит того, что человек может мыслить и вне своего тела, даже не умирая. Адепт сознательно проявляет себя в астральном и ментальном телах. Ментальное тело называют телом мысли, и это правильно. Но существует и мысль огненная. Значит, и в огненном теле действует мысль, правда, несколько иного порядка, отличающего ее от мысли обычной. Для работы мыслью обычной при математических вычислениях нужно время, карандаш и бумага или счетная машина. Не нужно всего этого при действии огненной мысли. Человек просто знает мгновенно то, что хочет он знать. Это уже свойство огненного сознания, еще столь далекого от реализации его массами. Только в случаях редких и одиночных людям даются его проблески, как прообразы будущих достижений. Область огненной мысли есть область духа, освободившегося от власти над ним оболочек, область огненного сознания, когда оформлено уже огненное тело. Да! Да! Оно материально, как материален огонь, хотя и невидимо физическим глазом и хотя и принадлежит к проявлениям тончайшей светоносной материи. Все это, однако, отнюдь не мешает научному изучению явления мысли. Это изучение столь многое даст, что перед наукой откроется целая область, целый мир отрицаемых в настоящее время явлений. Мы Называем его миром ментальным. Мимо него не пройти при изучении Космоса. Попутно придется коснуться и астрального мира. И тогда Мир Незримый, доказанный явно наукой, войдет в сознание человечества как неотделимая часть и основа зримого мира.


1962 г. 503

1962 г. 503. Даже простое принятие в сознание Моих мыслей полезно. Указую полагаться во всем на Меня, предоставляя решать окончательно Мне и предавая Мне свою волю и сливая ее в согласии с Волей Моею. Это и будет предание духа Владыке, Отцу твоему. Когда две воли, Моя и твоя, объединяются добровольно и свободно в одну, тогда свобода воли не нарушается, но достигается слияние сознаний. Вот почему восхищение (и восхождение) духа идет формулой «да будет воля Твоя, Владыка». Не воля оболочек, но воля Высшей Триады сливается с Волей Моей, и оболочки подчиняются им, слитым. Ученичество на расстоянии много труднее обычного – блаженны не видевшие, но уверовавшие. Знайте, знайте как можно больше, но знание это пусть будет целеустремленным.


1962 г. 504

1962 г. 504. (Нояб. 10). Свет материален. Дух материален. Нематериально только ничто, то есть то, чего в природе не существует. Для своего проявления, на каком бы плане оно ни осуществлялось, дух нуждается в соответствующей степени материи. Материальны самые высочайшие проявления духа. И самые Высокие Духи на даже буддхическом плане облечены тончайшей материей. Для всех ее видов на плане духовном Имеем особые наименования. Деление на дух и материю можно принять только в таком понимании. Слишком уж много искажений образовалось от неправильного представления как о духе, так и о материи, как о духовном мире, так и о материальном. Нельзя более противопоставлять материю и дух, ибо оба эти явления всего-навсего только противоположные полюса вещи единой, неотделимые друг от друга, как два конца одной палки. От одного полюса до другого идет соединительная линия, представляющая собою различные градации материи от самых плотных до утонченнейших, невидимых глазу земному и неизвестных еще науке. Все видимые и Невидимые миры находятся в пределах этих двух полюсов, и говорить о нематериальных явлениях так же нелепо, как говорить о «ничто». Итак, чудес нет и не было никогда; смерти нет и не было никогда – есть смены лишь формы, облекающей зерно жизни; и нет ничего, чего не облекла бы материя той или иной степени плотности или разрежения. Тела Духов Планетных, даже Наивысочайших, тоже облечены материей Света. Также и материалистам старого мира надо сказать, что бедно представление их о богатстве, многообразии и беспредельности выявлений материальной шкалы, которая настолько же шире и настолько же превосходит их бедное воображение, насколько Вечность превосходит краткий момент настоящего часа.


1962 г. 505

1962 г. 505. (М. А. Й.). Да! Да! Да! Узы духа – поверх плотных явлений. Нерасторжимы они. Крепче стали незримые нити. Их можно чуять, о них можно знать и крепко за них в духе держаться. Хотящий придет к тому, к кому хочет идти. Желание – в сердце. Сердце бессмертно. Значит, путь к любимым и близким никому не заказан. Значит, и связь с ними в духе можно держать неразрывную. Все зависит от сердца, от стремлений его, от любви, постоянства ее и преданности, несломимой ничем: ни временем, ни разлукой, ни переменчивостью внешних условий, ни суровостью очевидных испытаний.


1962 г. 506

1962 г. 506. Лишение в одном всегда означает приобретение в другом. Потому мудрый радуется, когда судьба чего-то лишает его или ставит в особо стеснительные условия. И новое приобретение, заменившее лишение, не замедлит себя уявить. Вмещение противоположений – жизненное, а понимание этого – практично, ибо указует на безосновательность недовольства и жалоб, итак, продолжаем учиться на жизни и на том, что она нам дает. Жизнь – это лучший учитель, но и ученик должен это признать и, признавши, учиться. Без признания учителя таковым учиться нельзя.


1962 г. 507

1962 г. 507. Утверждение указанных трех лучей идет по мере овладения своими огнями и в соответствии с этим трудным процессом. Каждая победа над собою к ним приближает. Полнота устремления, напряженного и огненного, ускоряет процесс. Мешает все отвлекающее и затемняющее цель. Блуждание по сторонам задачу не облегчает. Концентрическая целеустремленность, когда все поворачивается волей к фокусу устремления и разбросанность мыслей и чувств сводится к одному, путь достижения делает прямым и кратчайшим. Право, стоит отдать все, чтобы утвердить даже один луч. Что же тогда можно сказать о трех. Так, перенеся ценности в сферу поставленной перед собою цели, ценности, которые превыше всего окружающего, можно и все сознание и сердце перенести вместе с ними, зная, что, где Сокровище, там и сердце. Если вложено сердце и мысли в предметы и вещи вокруг и явления мира земного, преходящие быстро, в этих предметах, явлениях и вещах и останется бедное сердце, но не с тем и не в том, что превыше всего и что не преходит во времени. Так от решения воли зависит достижение цели и утверждение трех лучей, указанных раньше.


1962 г. 508

1962 г. 508. (М. А. Й.). Несущему (молчаливое) Поручение Братства. Смысл Поручения – Свет людям нести. Молчаливое Поручение, молчаливая жертва – наитруднейшие, ибо накопленная огненная энергия требует выхода, но расходуется пространственно и в молчании. Так вносит свет свой несущий в сферы земные: молчаливо, без проповеди и обращений, подобно отшельникам в скрытых пещерах гор Гималайских, но находясь среди жизни, в самой гуще ее, среди обычных людей, и сам будучи внешне обычным. Поручение трудно необычайно. Но осознанию Поручения в духе силы дает и основание прочной опоры третья треугольника точка.


1962 г. 509

1962 г. 509. (М. А. Й.). Да! Да! Голова в небесах, а ноги на Земле, ступающие по Земле твердо и крепче землян. Совместить в равновесии полном небесное и земное, духовное и материальное – свойство Архата. Напоминаю, слово «Адепт» – не дальняя сказка. Прощается все, если испытание венчает победа. Правильно, правильно, правильно, трижды сие подтверждаю: не я, но ко мне должен хотящий прийти, устремившись, – и ко мне, и к Владыке. Это условие безусловно. Знающий ждать не будет – он придет и возьмет то, что по праву, Космическому Праву, его. На зов Отвечаем всегда, но только на зов. Дерзание ту же основу имеет. Формула «дерзай, чадо» остается неизменной в веках. Боль в сердце – знак особого напряжения Общения.


1962 г. 510

1962 г. 510. (Нояб. 12). Особое напряжение Общения выдерживать для организма трудно. Поэтому требуется некоторый перерыв или, во всяком случае, ослабление нагнетения. Именно необходима постепенная и длительная ассимиляция Луча.


1962 г. 511

1962 г. 511. (М. А. Й.). Как и тогда, так и теперь, так и всегда пусто кругом, и можно по пальцам считать одной только руки тех, кто, подойдя, не уйдет. Широко считать не в наших привычках; что думать о встреченных вами прохожих и что долго гадать – никто не подходит быть спутником верным на долгом пути, за исключением двух или трех. Кроме того, у многих свой путь, тоже к цели ведущий, но чуждый и далекий для вас. Не будем много судить и рядить, важно выяснить только, по пути или нет, близок или далек, хорош или плох. Дар узнавать человеков вам дан. Радости мало дает, но отделяет негодных. Природу людскую надо вам знать для будущего, чтобы больше уже не ошибиться и за внешнею маской видеть уметь лик истинной сущности, маской прикрытой. Потому так и суровы уроки и такая большая цена или плата за опыт. Не будем стоять за ценой, ибо опыт бесценен. Без знания человека ступень Архата недостижима. Поступиться прошлым можно только ради будущего. Свобода (духа) будет любовью и ступенью эволюции (очевидно, идущей ступенью. – Б.Н.Абрамов).


1962 г. 512

1962 г. 512. (Нояб. 13). Мудрость Ведущего заключается в том, что гармонично и всесторонне Стремится развить Он все качества духа. Поэтому и жизнь столь своеобразна и необычна, и столько в ней перемены и столько самых различных людей и условий. Одностороннее развитие с преобладанием каких-либо одних способностей или качеств, даже незаурядных, к цели не приведет, ибо все грани духа должны засиять, каждая своим цветом, специализация и односторонность не Наши пути. За одну жизнь надо прожить много жизней. Много погасить из старой задолженности и многому научиться. И часто Ведущий в затруднительном положении – как дать возможно больше, не слишком обременив и не подорвав сил. Ведомому всего не учесть, ибо многого не видит и не знает – лучше положиться на Ведущего. Он Доведет и Сохранит силы, правильно распределив их. Путь долог, сил надо много, силы нельзя расточить, особенно перед концом. Накопленный Агни еще более нужен в Надземном, нежели в мире земном. Там он двигатель, духу дающий свободу передвижения и полетов. Без Агни не летать в мире внеплотном. Много там истуканов недвижных, много едва ползающих по низинам, много крыльев лишенных. Вопрос передвижения в Тонком Мире имеет очень большое значение. Решение его зависит от наличия Агни, собранного и накопленного на Земле. Приходят туда растратившие его и накопившие. В нем жизнь и все возможности проявления духа. Многое зависит от характера, структуры и природы накопленного Агни. Можно накопить и кристаллы черных огней. Сложен микрокосм человека. Накопить еще мало, надо и овладеть своими накоплениями и управлять своими огнями. Иначе они будут владеть человеком и направлять его жизнь. Таким образом, задача ставится двойная: и накопление и овладение. Без накопления нечем будет владеть, без овладения человек отдает себя в рабство тому, владыкою чего должен он быть. Полагаясь на Мудрость Учителя, можно успешно решить эту двойную задачу.


1962 г. 513

1962 г. 513. (М. А. Й.). Было Сказано: вы боги. Далее: Я в Отце и Отец во Мне. Не здесь, и не там, и не где-то в месте каком-то, но в человеке заключено то, что люди называют Богом. И Бог и Царствие Божие внутри человека. Бог – в человеке, не на дальней звезде, и божественные свойства Его выявляет в себе человек и может выявлять силу и степень их беспредельно и сам стать выразителем свойств, приписываемых им Богу, которого он по невежеству своему представляет в виде какого-то существа вне себя, где-то в пространстве. Все качества Божества: всезнание, всемогущество, вездесущие, всеведение и так далее – может он, беспредельно их развивая, в себе утверждать беспредельно и собою Лик Бога являть, который в нем и кроме которого иных богов нет. Ибо человек – это бог, не познавший еще Тайны своей сущности. Но Сказавший людям – вы боги – Познал и, жизнью своей это запечатлевши, Указал путь, в жизнь ведущий. Каждый имеет Бога в себе, и каждый Ему по-своему служит: кто по мудрости, а кто по невежеству и неразумию. Потому столько богов и столько невежества, и потому столь далеки еще люди от достижения всезнания, всемогущества, вездесущия и всех прочих качеств духа, сокрытых в человеке и приписываемых им какому-то антропоморфическому богу или отрицаемых вовсе. Формула – вы боги – является основою, заключающей в себе сущность и смысл эволюции человека на пути бесконечного странствия его со звезды на звезду, на пути беспредельного совершенствования и развития скрытых в нем качеств его духа.


1962 г. 514

1962 г. 514. Владыка ставит на краю бездны не для того, чтобы ввергнуть в нее.


1962 г. 515

1962 г. 515. (Нояб. 14). Внутри себя, в себе постигает человек свою последнюю Тайну единства с Отцом и с миром, который вокруг, последнюю Тайну своего высшего «Я». Не войти в царство Света, если вновь не родиться. Матерь Мира – слияние с Нею тоже Тайна. Это Тайна Начал.


1962 г. 516

1962 г. 516. Нет конца потоку Космической Мысли. Поступает на досягаемом выражении. Земное представление пространства, времени и расстояний – иллюзия Майи. Для духа их нет. Есть пространство, но нет расстояний земных и земных ограничений. Перейдены их границы. Форма своего последнего (то есть текущего) воплощения и формы других воплощений своих, а дух, их принявший и стоявший за ними, он формы своей не меняет, ибо ее не имеет, ибо без формы (или вне формы) и принадлежит к миру без форм. Свет существует, но формы Свет не имеет, разве что в форме лучей и фокуса излучения Света, которым является дух, сбросивший форму. Дух формы уже не имеет. Это невыразимо в словах на языках человеческих. Тайна из Тайн.


1962 г. 517

1962 г. 517. Уже Говорил, что нет «тут» или «там», «вчера» и «сегодня» – все ныне и здесь, и все в Свете пространства. В пространстве Света научи, Владыка, Мудрости Высшей. В Сознании Высшем объединяются два полюса Вещи Единой: полюс Света, полюс духа и полюс материи, сливаясь в одно.


1962 г. 518

1962 г. 518. Признание миром нужно. Признают потом, когда формы не будет, через которую был Свет миру дан. Когда оболочка выполнила свое земное назначение, свою миссию, освобождается от нее дух, чтобы принять новое Поручение. Архат к оболочкам своим не привязан и ни к чему, что вовне, ибо ничего не считает своим, даже тела, являясь в то же время владыкой его и других оболочек. Архат утверждает свою власть над каждой формой, оболочкой или проводником, в которые временно облечен его дух. Они временны все, но дух его вечен, и потому он владыка их всех и господин. Не поддавайтесь своеволию оболочек – дух над ними владыка. Они лишь орудия духа. Прикованный Прометей – дух ваш, огонь.


1962 г. 519

1962 г. 519. Лучшие условия для восхождения духа: одиночество и изолированность от людей. Так лишение становится обретением и наградою или компенсацией за лишение. Закон равновесия.


1962 г. 520

1962 г. 520. Бога нет, но есть Иерархия Знания, Духи Света, стоящие на Лестнице Жизни, которые людьми почитались богами. Что же сказать о Духах Планетных, о Творцах звездных систем и миров, о Матери Мира, о Начале Начал. Беспредельна Лестница Иерархии Света, и даже Высочайшие Духи не могут сказать, что Они Предстояли Началу Начал. Потому надо понять, что без Бога пути нет. Не Наша вина, если понимание противоположностей не вмещается в сознание. Биполярное мышление доступно Архату. Бинер Иерархический наитруднейший для постижения.


1962 г. 521

1962 г. 521. (Нояб. 15). Все действия человека являются либо расточающими огонь, либо накопителями его. Физический и всякий другой труд, расходующий энергию, или расточает ее, или накапливает. Певец или оратор, исчерпавший свой голос и свою психическую энергию, ее расточает, в то время как тот же певец или оратор, расходуя ее под контролем, не только не расточит ее, но даже усилит, несмотря на расходование. Слова под контролем, произносимые с суровой сдержанностью, усиливают приток Агни, но те же слова, не сдерживаемые и не контролируемые, без узды воли на каждом, опустошат сокровищницу. Контроль этот должен быть постоянным, ибо когда узды нет на чувствах, энергия утекает, как вода в дырявом сосуде. Это касается и движений и даже физической работы. Рука сдержанности на всех выявлениях человека поможет накапливать Агни, в то время как несдержанность опустошает его. В пище, в питье, в больших и малых поступках – во всем нужна эта сдержанность речи, эмоций и чувств. Это – вернейший и кратчайший путь собирания огненной силы.


1962 г. 522

1962 г. 522. (М. А. Й.). Чувства и эмоции рождают прилив психической энергии, когда сознание сосредоточивается на них с целью усилить. Прилив преданности, устремления или любви как бы собирает в фокус эссенцию чувства, порождая огни. Поливке сада можно уподобить такое действие. Сад поливается каждодневно, за исключением времени дождей, благодатного ливня. Говорится к применению.


1962 г. 523

1962 г. 523. (Нояб. 16). Если совершается действие недостойное, то в нем принимают участие все три оболочки – и дух скользит вниз. При повторности в пространстве прорывается колея, и, когда сброшено тело, человек уже автоматически устремляется в эту колею. Там борьба, вследствие особых условий, трудна неимоверно. Победить себя надо здесь, иначе конец.


1962 г. 524

1962 г. 524. (Нояб. 17). От времени до времени астрал, не вполне еще подчиненный, будет поднимать голову. Это неизбежно, и с этим нельзя не считаться. Но что же делать тогда? Идти к своей цели, не нарушая ритмичности шага. Мало ли что может случиться в дороге, далекой и трудной. Цель остается все той же, и к цели надо дойти, какие бы чудовища ни угрожали. Победить их не просто, ибо отрубленные головы вырастают. Так бороться и преодолевать себя приходится всем идущим по тропе жизни. И если бы все отступали перед каждым препятствием, путь бы был невозможен. Дело не в том, чтобы не упасть, а в том, чтобы тотчас же встать, если это случилось, и двигаться далее.


1962 г. 525

1962 г. 525. (Гуру). Если бы все были совершенны, то к чему тогда все: и тело, и жизнь, и борьба? И Учение Жизни, и Учитель? Но даже разбойники преуспевали, и несовершенство не преступление и не преграда. Надо лишь только идти, несмотря ни на что.


1962 г. 526

1962 г. 526. (Нояб. 18). Мир мысли есть та сфера, где мыслью осуществляется все и все является выражением мысли. Это мир, где возможно и выполнимо все, что возможно для мысли. Все, чего хочет воля и что неосуществимо на Земле, достижимо в мире мысли. Можно там строить воздушные замки, далекие от действительности, и утопать в розовых мечтаниях, а можно создавать такие образы мысли, которыми движимы действия человеческие на Земле. В человеке каждое действие обусловлено мыслью, также обусловлены мыслью и действия всего человечества. Если резервуар общемировой мысли насыщать идеями, приложимыми к жизни, идеями созидательного и мирного порядка, то люди воспримут какую-то часть этих мыслей, как воспринимают сейчас новые идеи мирного сосуществования, освобождения от средневековой власти церкви многое другое. Ведь даже успехи авиации и стратосферные и космические полеты есть результат работы и воздействия общемировой мысли. Надо лишь мыслить в рамках сверхличных, ибо личные рамки не позволят сознанию выйти на общепланетный простор. А на этом просторе можно работать и можно мыслью творить во благо всего человечества. Можно выйти из собственного яйца своей ауры и войти в прочный контакт с аурой мировой. Мы Поможем в этом процессе освобождения из тюрьмы своей личности, Поможем выйти в пространство и сознательно уже Поможем работать в нем на построение лучшего будущего. Много можно там сделать, многих сознаний коснуться, многое можно сказать и пояснить и вложить в сознание людям. Резервуар общемировой мысли общ всем людям. С ним соприкасаются в степени разной сознания всех жителей планеты. Через него мыслью достичь можно всех. Опыт сегодняшней ночи показал, что мысли, предшествовавшие засыпанию и направленные на благо всего человечества. имели реальные следствия во сне и привели тонкое сознание в соприкосновение с массой людей, имеющих отношение к мировым событиям. Так было услышано послание К., в котором отсутствовало то главное и нужное, которое необходимо для победы сил созидательных. И надо было там, во сне, сказать свое огненное слово за мир. Но земные осколки и земная логика, оставшаяся от бодрствующего состояния, помешали, ибо мысль, не освобожденная от земных пут и ограничений, пошла по проторенному руслу. А многое было бы можно сказать и внести свой вклад в мировое преуспеяние. Надо, чтобы в систему вошла эта работа, надо, чтобы тонкое сознание четко, твердо и определенно знало, что и как должно оно делать, что оно сильнее, ибо сознательно на Тонком Плане, сильнее множества тех, кто не знает. Можно вступать в эту область пространственной деятельности и стать тем бесстрашным, пламенным и мощным борцом за мир и общепланетное преуспеяние всех народов Земли. Многое можно там сделать, если понять, что жизнь мыслью творится, и если силы найти в себе от себя отрешиться и войти в сферу жизни сверхличной. Осуществимо, возможно и достижимо там все с Помощью Нашей, все, что в согласии с Планом Великим Эволюции Жизни. Ладью направляют рулем. Так же и ладью сознания можно волей направить туда, куда надо, и дать поручение насытить нужными мыслями сознание многих. Можно там к ним обратиться, но силу свою сознавая и полагаясь на Тех, Кто стоит на Страже Великой планетной. Не от себя говорить, но от Нас и силою Нашей. Многое можно там сделать, если от себя отойти и взять на плечи свои Нашу Задачу.


1962 г. 527

1962 г. 527. (Нояб. 19). Мысль растет. Бросаем в сознание зерна пространственной мысли, зная, что когда-то и где-то дадут они плод. Ни одна мысль, принятая и утвержденная, не пропадет даром. Если они неисполнимы в данный момент, это ничего не меняет, так как путь долог и различны миры, по которым он пролегает, и это различие может дать и дает возможность приложения мыслей, неприложимых в настоящий момент. Заботливо собирает промышленник жизни каждую искорку мыслей, ему посылаемых сверху.


1962 г. 528

1962 г. 528. (Нояб. 21). Веру разрушить свою – значит лишить себя Света. Столько лет укреплялась она, и столько знаков дано Близости Нашей, что было бы безумием поддаться внушениям тьмы, зорко следящей за каждой возможностью отравить сознание сомнениями, колебаниями или попустительствами неизжитым еще в себе слабостям. Много ловушек стоит по бокам от единой тропы жизни, и каждая – с учетом всех слабых струнок идущего к Свету. Изысканны ухищрения темных иерофантов, охотящихся за Нашими учениками. Подосланы самые сильные и самые искушенные в деле прельщения и наваждений. Воле свободной предоставлено право решать, что она хочет, и выбирать: путь прямой или тьмы закоулки. В эти тяжкие дни зоркости не утеряем, ибо темно вокруг.


1962 г. 529

1962 г. 529. (М. А. Й.). Дерзай, дерзай, несмотря ни на что, вопреки тьмы шептаньям, перед глухою стеной обступившего мрака, дерзай!


1962 г. 530

1962 г. 530. Я все время Говорю: выйди из круга личности малой.


1962 г. 531

1962 г. 531. Заботы, заботы, заботы. Сколько их было и будет и есть. И все они кончатся заботой освободиться от всех, последней заботой последнего часа на этой Земле. Все, бывшие раньше, забыты и заменены новыми, и нет им числа. А между тем, как все они яро конечны у обычных людей. Заботы сверхличные, заботы мировые и космические не кончаются с завершением земного воплощения. Они идут дальше, идут в будущее, протягивая нить жизни за пределы одного существования. Которые же из них предпочтем и которым уделим энергии духа? Выбор совершается на Земле, и выбором определяется линия жизни. Лишь бы не замкнуться в круге личности данного воплощения, с которым для нее кончается все, ибо продлить ее время нельзя. Так как личность обречена смерти и уничтожению, то служителей своей личности малой называли сынами погибели, то есть сынами смерти, себя обрекающими на смерть в силу того, что личность замкнута кривою короткого срока. В этом отличие ее от Индивидуальности Бессмертной Триады, и в этом решение вопроса о непрерываемости сознания после освобождения духа от тела.


1962 г. 532

1962 г. 532. (М. А. Й.). Забудь о земном в эти минуты слияния в духе. Земное – Земле. Твой дом, твоя родина духа, твое все у Нас и с Нами. А там все чужие. Мыслью творишь Нашу Близость, мыслью входя в Наши Сферы, мыслью и сердцем. Энергия сердца есть энергия огненной мысли. Действуя Именем Владыки и от Его Имени, мощь исполнения огненной мысли несешь на острие меча духа. Все действуют от себя и за себя, за нечто земное, людьми установленное. Ты же Владыкою действуешь, силой Его в Мире Надземном. Такое действие преодолевает все идущее против, всякое сопротивление. Там Имя Владыки – ключ от тайных дверей счастья. Много покоев и много дверей в кельи знания.


1962 г. 533

1962 г. 533. (Нояб. 22). Друг, Предлагаю сосредоточить внимание на определенных задачах, последовательно решая каждую. Первая, за какие мысли несется ответственность; вторая, причинная цепь мыслей; третья, периодичность возврата их в сознание; четвертая, связь с влиянием звезд; пятая, мысленное творчество; шестая, мысль мозга и сердца; седьмая, взаимодействие мыслей, внушение и мысленные посылки. Мысль есть живая сущность, имеющая свое бытие в пространстве. Мозг – аппарат мысли, необходимый в земном теле. Мыслить можно и вне тела и вне мозга. При выделении в астрале мысль продолжает функционировать без посредства мозга. Развоплощенцы обретают особую силу мысленного творчества именно после освобождения от тела. Мысль порождается сознанием самостоятельно. Мысль может проникать в сознание и со стороны. Проникновение происходит только по созвучию. Мысли, не имеющие ничего в данном сознании, проникнуть в него не могут и не могут вызвать созвучия, ибо созвучать им не с чем. Инородную мысль можно внедрить в сознание путем внушения, подавив волю субъекта, но даже и такая мысль, корней созвучия не имеющая, прочной не будет. Ответственность дух несет за самопорожденные мысли, за мысли, проникшие по созвучию и поддержанные сознанием, лелеемые и питаемые его вожделениями и страстями, склонностями и тенденциями. Цепь причинностей, цепь непрерываемой протяженности относится также и к области существования мыслей. Циклы звездных воздействий, создавая ту или иную настроенность всего организма и сознания, способствуют утверждению или изгнанию мыслей известного порядка. И подъемы, и падения сознания сопровождаются потоками мыслей, соответствующих тональности звездных влияний. Решающим фактором здесь является воля. Воля направляет течение мыслей, допуская одни и изгоняя другие. Отсутствие воли ставит сознание под угрозу одержания и подчинения потоку чужих мыслей. Царство своих мыслей, свой мысленный мир, охраняется волей. Каковы бы ни были созвучания мыслей, воля всегда может их или утвердить, или пресечь. Мысль, попадающая в сознание извне по созвучию, при дозорном контроле воли может быть легко выброшена из него в момент проникновения. Угнездившись и оформившись в согласии со вкусами и стремлениями или желаниями принявшего ее сознания, она уже не так легко поддается изгнанию, и необходима борьба. Мысли определенного порядка могут полностью одолеть волю и овладеть сознанием, если вовремя не оградиться от них. Самозарождение мыслей негодных легко не допускать в самом начале. Проникновение же мыслей негодных, имеющих в человеке элементы созвучия, пресекается в самый момент проникновения. Но сознание должно планомерно и систематически очищаться от этих нежелательных элементов, ибо они являются магнитами притяжения для пространственных мыслей того же порядка. Очищение сознания от негодных нагромождений необходимо, если его обладатель хочет оградить себя в будущем от возможности воздействия пространственных мыслей подобного же рода. Мысль порожденная, мысль привычная, мысль, возлелеянная сознанием, рано или поздно возвращается на «круги своя», то есть к своему породителю, чтобы или быть гостеприимно принятой, вновь утвержденной и усиленной, или, наоборот, отброшенной возросшим сознанием, если мысль нехорошая и не соответствует уже более высокой ступени, достигнутой духом.. Эти периодические и неуклонные возвращения цепи мыслей прошедших служат как бы экзаменом сознания на высоту его восхождения. Если прежние негодные мысли принимаются с распростертыми объятиями, значит, продвижения не произошло, значит, сознание топчется на месте или идет вспять. Если же мысль отбрасывается, как уже не имеющая в сознании ничего, значит, достигнута новая, высшая ступень. Память не в мозге, но глубже. При повреждении мозга как бы раскрывается память. Мысли накопленные вне мозга хранятся. Каждая порожденная мысль не прерывает своей связи с породителем до тех пор, пока энергия ее не исчерпается полностью на породившем ее сознании. Потушить негодную мысль можно лишь путем нейтрализации ее энергии в сознании. Иначе рано или поздно, но все же вернется она и предъявит свой счет. Сознание, изжившее в себе импульс, в ней заключенный, ее нейтрализует легко, но неизжившее снова подпадет под ее воздействие и будет снова и снова подпадать, пока не исчерпает полностью на себе ее заряда. Усиливая и утверждая негодную мысль, человек отдаляет свое от нее освобождение. Освобождение от негодных мыслей! Следует об этом подумать, ибо мысль спутник есть верный, который будет ждать у Порога.


1962 г. 534

1962 г. 534. (М. А. Й.). Будем крепить нашу надземную связь. Осуществляется она при помощи мысли, которая поверх и над миром плотным. Связаны мыслью. Мост мыслей – это канал, соединяющий нас. Мысли, посылаемые Мне, принимая, передаю свои, созвучные посылающему сознанию. Закон созвучия управляет миром. Он же связует и нас. Настраивая себя на созвучной волне, входим в контакт друг с другом. Но Закон остается неизменным: надо подняться до Нас. Как часто забывают об этом и, забыв, ждут Нашей вести, в то время как все зависит от ждущих. В формуле «дерзай, чадо» – ключ к слиянию и объединению сознаний с теми, кто переступил за грань смерти, которой нет. Смерти нет, но грань существует, и перейти ее можно лишь сознательным устремлением к перешедшим, но на уровне высшем, то есть соответствующем сознанию перешедших. Вот почему указуется очищение сознания и устремление к Наивысшему. Созвучие с Красотою во всех ее формах к Нам приближает. Надо крепко помыслить – чем созвучите и как. Если Мы с вами всегда и Держим у сердца, то зависит всецело от вас, чтобы с Нами быть постоянно. Потому Говорю: устремитесь. Законы созвучия распространяются на живых и ушедших, на далеких и близких и на всю Иерархию Света.


1962 г. 535

1962 г. 535. (Нояб. 23). Будьте осторожны в выражении своих мыслей. Имеют особую силу. Особое сочетание лучей позволит также многое. Развитие современной науки и техники подтверждает древнее изречение, что дана человеку власть над всякою плотью, то есть над материей, энергией и органической жизнью, и что пределов этой власти или овладению силами природы нет. Ведущею силою в этом процессе овладения является мысль. Потому изучение ее законов можно считать насущнейшим вопросом человеческою существования. Но мыслью, как таковою, интересуются мало. Применяют силу ее широко и разнообразно, но делают это автоматически, не отдавая себе отчета в значении этого фактора жизни. Неотъемлемой частью человеческой мысли является ее форма. Оформление мысли в словах и образах – необходимая промежуточная ступень в ходе ее осуществления. Мысль осуществляется по принципу «рукою и ногой человеческой». Это ее путь, доступный обычному пониманию. Но есть и другой, ускользающий от наблюдения и тем не менее приносящий свое непреложное следствие, – это путь мысли незримой, требующий времени и созвучных для ее проявления условий. Можно считать, что ясно и четко оформленная мысль рано или поздно должна осуществиться, то есть облечься плотью, то есть дать свой плод в мире плотном. Это закон. Нет ничего тайного, что не стало бы явным. Это положение в известном аспекте касается именно проявления действия мысли. Оно имеет и другие аспекты, но мысль стремится к выявлению во внешних формах так же неизменно, как растение к солнцу. Всякая мысленная форма, сцепляющая вещество мысленной материи в определенный образ, заряжена этой сцепляющей материю силой, которая вибрирует в нем. Именно потребовалась известная энергия в определенном количестве, чтобы из материи мысли создать такой образ. Он будет существовать, пока не израсходуется заключенная в нем энергия. Энергия эта может вылиться лишь в действии на плане материальном. Потому можно сказать, что каждая оформленная мысль стремится воплотиться в плотные формы и выявить себя в действии. Это легко и просто проверить на человеческом микрокосме, все действия которого предшествуются соответствующими мыслями. Но сознательными действиями человека не ограничивается сфера действия мысли. Ведь даже миры были зачаты мыслью. Ведь мысль, являясь энергией пространства, связана с материей так же прочно, как не отделима последняя от энергии в ее обычном понимании. В Законах Природы уявлена разумность. Пифагор утверждал, что Мир создан мерою и числом. Мировая разумность, неотделимая от материи и ее Законов, тесно связана с Мировой Мыслью. Нельзя ограничивать мысль только деятельностью мозга. Красота и пропорция розы, ее запах и краски родились без участия человека, и в основании этого творчества заложена мысль. Итак, понятие мысли широко. Пространство насыщено мыслью. Помимо порождений человеческой мысли над миром несется Высшая Мысль. Откуда черпают поэт и композитор свои образы и симфонии? Магнетизм и созвучие – основы уявления мысленной энергии. Энергии механические и энергии обычные отличны от действия мысли. Энергии двигаются с определенной скоростью, скажем, энергия света, звука или радиоволн. Но какова скорость распространения мыслей или мысли, посланной от одного сознания в другое? Существуют ли преграды для мыслей и какова их природа? Почему из двух сознаний одно непрободаемо для мыслей, другое открыто, одно подвержено одержанию, другое защищено? Почему столько неосуществленных мечтаний? Почему мысль одних воплощается в дела, а других повисает бессильно в пространстве? Мысль требует изучения и строго научного подхода. Мысль – есть основа сущего.


1962 г. 536

1962 г. 536. (М. А. Й.). Порадуемся возможностям новым, даваемым каждодневно. Лишь бы их не упустить, о том пусть будет забота. Новое, новое входит в жизнь мира. Новому быть суждено. Усмотрите вхождение нового во все области жизни на всем пространстве планеты. Будущее куется ощутимо для острого глаза. В нем радость найдете и ручательство тому, что заповеданная сказка осуществляется непреложно.


1962 г. 537

1962 г. 537. (Нояб. 24). Природа – это универсальный символ, ибо под каждою внешнею формой окружающего нас мира скрыта ее сущность, ее внутреннее содержание. Феномен является символом нумена. Раскрытию нуменов или символизма природы и посвящается, в конечном итоге, вся деятельность человека. Одним из самых сложных символов природы является сам человек. Много веков бьется человечество над раскрытием этой проблемы. Сфинкс – это тоже символ человека, но в более упрощенной форме, чем сам человек. Прошлое и будущее человека воплощено в нем, вся эволюция заключенной в нем сущности. Животное, человек и богочеловек, имеющий крылья, прошлое, настоящее, будущее. Можно представить себе немые расы и миллионы лет, потребовавшиеся на развитие речи, чтобы понять процесс развития внутренней сущности человека, и на основании прошлого по цепи бесконечной причинности, протянутой в беспредельность, увидеть крылатого духа, облеченного в человеческую форму. Прошлое следует изучать ради будущего, чтобы понять течение великого потока эволюции сущего, ибо прошлым определяется будущее. Течение эволюции остановить нельзя, ибо это процесс космический, но представить себе будущее, сияющее всеми возможностями духа, можно вполне, ибо одновременно и в отдельных, разрозненных выражениях в прошлых веках людям явлены были и выявляются ныне все те свойства будущего человека, которые в нем сокрыты сейчас. На страницах произведений великих писателей и поэтов, в исторических записях, на полотнах художников, в сказаниях и легендах, на пыльных страницах священных писаний различных народов, в книгах редчайших, на свитках папирусов запечатлены удивительные свойства человеческого духа в разные времена и эпохи, проявленные у отдельных людей. Если их взять и соединить все вместе и внедрить в одного человека, то будем иметь перед собою то, чем должен стать и станет человек будущего. Одни люди проявляли ясновидение, другие яснослышание, яснообоняние и ясноосязание, читали мысли, понимали без изучения и подготовки чужие языки, провидели будущее, выходили в тонком теле, лечили руками и мыслью, поднимались на воздух, ходили по огню, воскрешали и убивали мыслью людей, насылали бедствия и болезни, устраняли землетрясения, отводили грозовые тучи, укрощали стихии, переносили свою боль на других и других – на себя, передавали по воздуху предметы, вызывали невидимые силы, очаровывали змей и давали бесконечное число самых разнообразных свидетельств о способностях и возможностях человеческого духа или тех сил, которые заключены в человеке. Нельзя невежественно отбрасывать множество этих свидетельств, ибо, даже будучи разбросаны повсюду, они раскрывают посильно великий символ того, что скрыто под внешнею формой человека и что когда-то будет сосредоточено и выявлено в человеке будущего уже не по отдельности, но в огненном сияющем синтезе всех качеств его духа. Самым великим символом Космоса является человек.


1962 г. 538

1962 г. 538. (М. А. Й.). Пока пламя борения духа горит в сердце, не страшно ничто, никакие попытки сил темных этот огонь потушить. Восстать духом на темных – значит силу свою утвердить несломимости духа, значит победу свою утверждать над тьмою. Ведь так важно понять, что за всеми прельщениями, искушениями и отемнениями прячется тьма и темные всех ступеней. Одно только разоблачение их уже означает победу, ибо, разоблаченные, они тотчас же отступают, борьба и победа – огненный лозунг идущих к Владыке.


1962 г. 539

1962 г. 539. Сонмы духов, стоящих на страже Света, оберегают планету. Надо войти с ними в соприкосновение, призвав их к себе. «Духи стражи планетной, вас призываю меня охранить от воздействий служителей темных. Именем Владыки вас призываю». Многочисленные воины Наши. Фокус передачи и фокус приема взаимодействуют.


1962 г. 540

1962 г. 540. Очередная задача – надеть планетный психический намордник на сторонников сил разрушения (тьмы).


1962 г. 541

1962 г. 541. (Нояб. 25). Когда волна достигает своего предельного напряжения или роста, она сменяется новой, когда перешла спад. Чередование волн – явление космического порядка, то есть закона. Не может подняться волна выше своего предела и не может не замениться спадом. По времени волны бывают различной длины. Подъем и падение расы может длиться сотни веков, подрас – короче. Манвантара и пралайя – тоже волны, но очень большой длительности. День сменяется ночью, буря – затишьем, горе – радостью, тяжкая полоса жизни – легкой и светлой. Закон чередования явлений – универсален. Потому по степени напряженности уявления одного полюса можно судить о его антитезе. Закон равновесия или компенсации в жизни человека регулирует одну сторону жизни ее противоположностью. Отсюда терпение и знание того, что перемена условий и обстоятельств обуславливается неизбежностью закона. Мудрый радуется нагружениям непосильным, зная, что за ними идет цепь явлений противоположного порядка. Ускорить процесс и облегчить его можно пониманием закона. Стойкость рождается из знания. Зная течение кармы, можно спокойно смотреть на мелькание разных условий, не привязывая сознание ни к одному.


1962 г. 542

1962 г. 542. (М. А. Й.). Можно надеяться, верить и ждать, но сопровождая ожидание делом. Ожидание и надежды бездеятельные бесплодны, ибо не порождают энергии духа, столь нужной для жизни во всех мирах. Труд во всех видах, труд творческий и напряженный, труд созидательный имеет свой невидимый аспект, который является его непреходящей и неотъемлемой сущностью, ибо вносит элементы бессмертия в микрокосм человека. Сущность эта – огонь. Сущность творческого труда – его огненная основа. Только в напряженном труде его огни кристаллизуются в огненные кристаллы, накапливаемые в Чаше. Потому утверждается огненный, творческий труд, как основа преуспеяния духа. В труде обретает человек право свое на бессмертие духа, на непрерываемость сознания, которая может быть зажжена только огнем.


1962 г. 543

1962 г. 543. (Нояб. 26). Отсутствие осуждения – признак расширенного сознания, вышедшего из круга самости. Осуждает самость, недружелюбствует самость, завидует самость. Почему ему, а не мне, – нашептывает самости тьма. Служителей самости Считаем людьми, обворовавшими самих себя, самих себя лишившими Света. Каждое погружение в осуждение Света лишает, видеть лишает брата в другом человеке. Путами духа можно назвать осужденье, или гирями на ногах, или колючками в ауре, или ножом, наносящим незримую рану. Вред осужденья велик и себе и другим. Осуждение привязывает сознание осуждающего к осуждаемому невидимой цепью, которая не отпустит его, пока не будет погашен вред, им наносимый. В Мире Тонком особенно тяжки эти цепи осудителей добровольных, влекущие их, подобно магниту, к жертвам своим. Осудитель страдает больше осужденного, ибо действует явно во тьме против жертвы, часто невинной. И тогда цепи осуждения особенно тяжки. Знать человека без маски, знать обнаженную сущность его и не осуждать будет ступенью Архата.


1962 г. 544

1962 г. 544. Приносим и Мы свои Камни на построение Нового Мира. Происходит перестановка идей, замена негодных приемлемыми. Победа на Нашем Щите. Терпение. Еще потерпите и ждите. Есть чего ждать. Ждите эволюции мира. Это есть вечное ожидание. Сейчас время неслыханного искажения действительности. Ждите, но зная, Мы – Ждущие вечно следствий Нами рожденных и Нами творимых причин, вечно творимых, не имеющих в творчестве этом конца. Примите эволюцию мира как основание всей жизни и ее цель, как основу сущего. Это новый аспект преходимости текущего часа, а также и жизни земной и Надземной.


1962 г. 545

1962 г. 545. Тот, кто нашел в Моем Сердце место свое и свой уголок, тот – в сфере вечного Света. Аум. Я Говорю, Я Утверждаю: в Свете Моем свой утвердите. Сердце сливается с сердцем в ритме одном, в огненном ритме слиянья. Через великое разъединение народов придет великое объединение в одну семью всего человечества, Пастырь которого Я. Темных не будет... уйдут. Быть со Мной – значит в Сердце Моем обрести свое место.


1962 г. 546

1962 г. 546. (Нояб. 27). Созвучие духов, во плоти и тела лишенных, подчиняется одним и тем же законам. Рамки трехмерного мира ему не преграда. Объединение сознаний происходит на плане внеплотности. Помешать может состояние разновесия и занятости земным. Врата в мир духовный открыты. Но нужна устремления ярость и отрыв от Земли. На известной ступени сознание без особого напряжения и усилий может естественно и свободно пребывать в обоих мирах. Сведенборг знал это состояние. Знали его и те отшельники, которые пребывали в непрестанной молитве. Но ныне надо научиться пребывать в обоих мирах, не уходя от жизни. Для этого дается йога труда. Сочетание земного труда с надземными устремлениями и породит условия, нужные для созвучия. Равновесие нарушаемо не будет, когда видимое и невидимое занимают в сознании должное место. Многие, устремляясь, покидали Землю, то есть от нее отрывались, нарушая Закон. Ибо тело земное дается, чтобы жить на Земле и приобретать опыт, даваемый жизнью земною. Отвергнуть нельзя ни надземного, ни земного. Нужно равновесие обоих начал, и тогда созвучие достижимо. Быть может, земные условия потому и держат так крепко, чтобы дух не оторвался и Землю не бросил, когда еще не все извлечено от Земли. Мудро Учитель Ведет, не прибавим к Его тягости своего непонимания, но устремимся сочетать в сознании своем Небо и Землю в равновесии полном.


1962 г. 547

1962 г. 547. Их было двое: один устремлялся в мир духа, забыв и оставив земное; другой устремлялся к Земле, в нее погружаясь и о Надземном забыв. Учитель порицал их обоих.


1962 г. 548

1962 г. 548. (М. А. Й.). Сними повязку и с глаз и с ушей, Мы слышим и видим. В пределах Кармы стремимся помочь. Себя выявляем через ближайших. Нам ждать тяжелее. Купол еще не возведен, венчающий здание Нового Мира.


1962 г. 549

1962 г. 549. (Нояб. 28). Астральный мир. Около Земли в нем много земного – чем ближе, тем больше; чем дальше, тем меньше. Есть сфера одинаковости земного и Высшего. Затем, возрастая, идет преобладание уже неземного, пока земное не исчезает совсем. Ушедший с Земли несет на себе наслоения, созвучные земным слоям: чем меньше земного, тем больше свободы и выше тем можно взлететь. Связанность земным – крыльям мешает и – привязанность к миру земному. Но, будучи в теле, можно оставаться свободным от связанности плотными условиями. В духе – свобода. Отделить то, что от духа, от того, что от плоти, – шаг первый. Самоистязание плоти и все прочие крайности – все это попытка освободиться от связанности ею. Но борьбу можно вести единым началом духа, ибо освободиться можно лишь в духе и духом. Можно быть в теле, но в духе – свободным; и можно быть вне тела, но связанным тяжко. Дело не в оболочках, но в состоянии духа и очищении сознания и сердца от элементов земных. Процесс освобождения от земного идет (и должен происходить) на Земле. Что остается неосвобожденным и неочищенным, дух уносит с собою в Мир Тонкий, вибрируя там в созвучии с соответствующими слоями пространства и задерживаясь в этих слоях. Кто хочет со Мною быть в раю, будет со Мною; кто хочет быть с кем-то другим, будет с тем, с кем он хочет. Идущий к отцам с ними пребудет; идущий ко Мне – со Мною. Устремление ведет в созвучные ему сферы и определяет слои местопребывания духа в пространстве. То, чем и как живет на Земле человек, обуславливает его бытие в Мире Тонком. Своими руками, своими стремлениями, всей жизнью своею каждый ныне себе создает (будущие) условия для внеплотного своего существования: каждою мыслью, каждым поступком, движением каждым в оболочках своих. Именно кузнецом своего надземного несчастья или счастья является на Земле человек. Там уже трудно сбрасывать путы земные, там тяжко приходится их изживать. Прощение врага на Земле есть освобождение от врагов в Тонком Мире. Преодоление искушений, прельщений и вожделений здесь, в мире плотном, означает победу над ними и там, где они оживают и устремляются на человека, отыскивая в нем элементы, созвучные природе каждого. Древнее изречение: «Не заблуждайтесь. Бог поругаем не бывает, что посеешь, то и пожнешь», – касается, главным образом, надземного пребывания человека и ответной вибрации его на каждый импульс им самим в себе самом порожденных энергий при жизни земной. Потому овладение каждым импульсом, идущим от оболочек и, особенно, от оболочки астральной, должно быть взято под жесткий контроль. Необузданный здесь, необузданным, но более острым, возникнет он там, где уже не будет условий насытить его, и неудовлетворенное пламя его будет расти, пожирая своего породителя. Пусть ныне каждый найдет в себе силы себя победить – там трудно добиться победы. Человек может все, что захочет, надо лишь захотеть, зная, что иного выхода нет. Осознание безысходности надземных условий, порожденных неизжитыми язвами духа, даст воле нужную силу преодолеть их здесь, на Земле. Преодолеть можно тело, преодолеть можно астрал, преодолеть можно мысль. Преодолевающему Пошлю лучи и все токи пространства.


1962 г. 550

1962 г. 550. (М. А. Й.). Космическое предназначение человека совершенно не понимается. Неужели дана ему жизнь для того, чтобы бессмысленно прозябать на коре в течение нескольких десятков лет, чтобы затем уйти в небытие и исчезнуть? Нет ничего более абсурдного, нежели подобная нелепость. Сотворцом Пламенных Логосов предназначено быть человеку, и в этом – смысл воплощений его на Земле. Скоро наука откроет врата в Мир Незримый, докажет факт внеплотного существования духа, получит отпечатки Надземного Мира и утвердит связь двух миров, и тогда перед человечеством встанет вопрос – зачем и для чего оно существует. Учение Живой Этики даст ответ на все эти вопросы. Помогут и записи эти. Все будет людям дано, когда время настанет проснуться. Близко оно, и надо заранее приготовить пищу для духа. Поздно будет готовить, когда надо будет раздать. Вот почему так много дается сейчас. Ради будущего дается, которое приближается неотвратимо. Уходящая раса сопротивляется жестко неизбежности огненной. Но сроки подходят, и все, что не соответствует ступени эволюции, со сцены сойдет. Будущее человечества и Земли настолько не соответствует настоящему ее состоянию, что даже трудно представить себе, как воплотится оно в реальные формы, но оно суждено, и осуществление его неизбежно. И пища для духа будет очень нужна. Потому заботливо соберем каждую кроху, каждую крупицу сверх посылаемых мыслей. Все пригодится, ибо велико разнообразие сознаний. Заботливо все подберем. Голод духа велик.


1962 г. 551

1962 г. 551. (Нояб. 29). Мир мысли. Он пронизывает все слои и все сферы от верха до низу. Все сферы, от низших до высших, наполнены созвучными каждой сфере мыслеформами. Мысли земные различаются по светотени, от полного света до полноты тьмы. Это шкала мыслей земных, а также и мыслей астрального плана и мыслей ментального плана. Везде есть Свет и тьма. Даже в мире огня даже черное пламя бывает. Переплетено и связано все, но между слоями – границы непроходимости. Чистый Агни возносит, черный вниз увлекает. Есть Мир Огненный – Мир чистого Агни. Есть ментальный мир чистой мысли. И на Земле есть чистые места. Нечистые насыщены эманациями им созвучных слоев. Им соответствуют им созвучные мысли. Скажем, в карточном притоне или в Ашраме мысли различны. Признак различия по светотени, по наличию Света или его отсутствию. Не от Света мысль злобы, как в мире земном, так и в мире астральном. Сама по себе психическая, то есть огненная, энергия нейтральна. И светлое и темное сознание пользуется ею, но по степени овладения огнями. Темные иерофанты владеют некоторыми огнями. Духи Планетные – всеми. Итак, огненная энергия не является ни доброй, ни злой, но она может быть направлена как на добро, так и на зло; на созидание и на разрушение. Добро и зло в направляющей воле человека, идущей или с эволюцией или против нее. Тот же критерий и для определения достоинства мыслей и отдельных людей. Так Устанавливаем этот критерий полезности или вреда явления или степени его светоносности. Это Наша мерка явлений. Каждый может сам определить полезность свою и место. Можно представить себе астральное или ментальное тело картежника в момент напряженности. Некоторые из них прекрасно владеют собою, и тогда их мысль особенно отточена, но не от Света она. Пригоден для эволюции тот, кто либо холоден, либо горяч, но не пригоден безвольный и слабосильный слизняк. Природа не прощает ни слабости, ни ничтожества. Но даже разбойники преуспевали.


1962 г. 552

1962 г. 552. (М. А. Й.). Ощущение правильно: прилив новых энергий усилился. Сила их будет возрастать. Тело радуется этому инфлюксу. Длительная ассимиляция организма способствует их безболезненному и радостному усвоению. Не на всех будут действовать они одинаково. Возможны случаи перегорания неприспособленных организмов. Так, когда сила их достигнет своего крайнего напряжения, темные, не будучи в состоянии по свойству своей природы ассимилировать их, вынуждены будут Землю оставить. Их тонкие тела тоже не выдержат этого прилива. Но светло будет светлым, ибо они радость несут нового ощущения мира. Тягость мира исчезнет тогда, ее сменит радость. Радость мира сего тягость мира заменит. Чередование огненных волн будет усиливаться в своей продолжительности. Люди все реагировать будут на них неотменно. Мысленный океан человечества, очищенный от тягости прежних напластований и мысленных отбросов, вибрировать станет волнами иной частоты напряжения, сметая отжившие мысли минувших веков. Так будет идти очищение планеты в сфере ментальной, утверждая новую, огненную ступень эволюции жизни.


1962 г. 553

1962 г. 553. (Нояб. 30). Число семь – ключ к пониманию деления сфер и слоев Надземного Мира. Семь принципов в человеке соответствуют семи сферам миров с семью подразделениями каждой. Переход подобен переходу цветов радуги. Число семь – основа проявления сущего. Мерою и числом построено все.


1962 г. 554

1962 г. 554. (М. А. Й.). Чередования волн состояний сознания избежать нельзя, но удерживать сознание на определенном уровне, ниже которого спускаться нельзя, можно, если воля на страже. Под молотом воли гнутся условия внешнего мира, вернее, их сила влиять. Не в условиях дело, но в реакции на них сознания, которая может быть направлена под контроль воли.


1962 г. 555

1962 г. 555. (Дек. 1). Требуется и после перехода в Тонкий Мир некоторое время на то, чтобы безошибочно ориентироваться в нем и научиться отличать действительность от того, что кажется реальностью. Каждое явление может быть или настоящим или кажущимся, или действительностью или иллюзией. Как в сказке, возникают фантастические формы самых разнообразных образований и рассеиваются, как туман. Сколь красочны и разнообразны и причудливы могут быть облака. Если в них погрузиться, иллюзия исчезает, остается промозглый туман. Так и некоторые образования и сгущения материи Тонкого Мира дают аналогичные впечатления. Но есть и стабильные формы – это реальность Надземного Мира. Их надо научиться отличать от фантасмагории, и на это надо время. Стойкое и ясное сознание осваивается быстро, если достаточно очищено от земных пережитков. Особенно разнообразны личины, которые надевают на себя многие развоплощенцы. Этому тоже не следует удивляться. Не надо допускать, чтобы что-либо поражало. Реакция этого ощущения разрушительно действует на сознание. Приучайтесь и на Земле не удивляться ничему и не поражаться ничем. Поражаться – значит вызывать поражение, то есть паралич поражаемых удивлением центров. Следует и это учесть и применить уже на Земле. Поражение неожиданностью ужасно. Часто она вызывает остроболезненный шок. Может даже остановить сердце. Страх близок от шока неожиданностью. Быть надо готовым ожиданно встречать самые неожиданные явления и вещи.


1962 г. 556

1962 г. 556. Ад уйдет, ибо сознание масс просветлеет. Намордник на темных крепко надет. Потом связаны будут. Будем рассчитывать только на Силы Света.


1962 г. 557

1962 г. 557. (Дек. 2). Задержка в том, что перед наступлением Эпохи Света тьма должна выявиться полностью. Каждый вынужден выявить лик свой до конца. На это требуется время, и не всех и не всегда можно выявить в создавшихся условиях. Приходится их усугублять, как бы создавая такие условия, при которых усиливается магнитное притяжение духов к родственным им полюсам тьмы или Света. Но скрытые и скрывающиеся явления будут. Расчетливость и здравый смысл им изменят. Итак, уже видите, сколько ошибок, граничащих с безумием, они совершают. Безумие усилится, доводя тьму до неистовства. Распределение духов по полюсам пойдет еще быстрее. Сожрет себя тьма, и все, в ком хоть искорка Света, от нее отвратятся.


1962 г. 558

1962 г. 558. (М. А. Й.). Приближусь, когда пространственное нагнетение несколько разрядится. Сейчас оно, временами, тяжко неимоверно. Трудно и вам, но Нам еще много труднее. Широко поле борьбы. Упорствуют темные яро, хватаются за каждую возможность, чтобы удержаться. Злоба их возрастает, а с ней и безрассудство. Уже собою не могут владеть. Все отвернутся от тьмы, когда пробьет ее час. Даже пес не придет на зов злого. Обречена тьма, и эта обреченность и толкает ее на всевозможные крайности. Чует свою обреченность и безумствует яро.


1962 г. 559

1962 г. 559. Еще и еще дерзайте. В дерзновении сосредоточена мысль, огненно-магнитная сила которой притягивает осуществление заложенного в ней устремления. Магнетизм дерзания, магнетизм устремления понимаются мало. Дерзать – значит, по закону магнитного притяжения, созвучные дерзновению элементы привлекать к утверждению в жизни.


1962 г. 560

1962 г. 560. (Дек. 3). Когда слишком много дается, многое не ассимилируется и многое не применяется в жизни. Если бы применилось все, поступления были бы иного порядка. Мысль примененная дает отложения в Чаше. Кристаллы таких отложений обладают магнитной мощью, притягивая возможности все новых и новых поступлений. Но нельзя подняться выше своего потолка. Лишь сила кристаллов дает нужную для подъема энергию. Приходим к тому же: накопление Агни является прямым и единственным путем к Свету. Накопляемый Агни кристаллизуется в утверждаемых качествах духа, то есть тех, которые растут в приложении к жизни. Агни Йога есть путь приложения в жизни законов психической энергии и утверждение этим своей огненной мощи.


1962 г. 561

1962 г. 561. (М. А. Й.). Утверждение качеств, или, говоря другими словами, накопление Агни, возможно в любых условиях жизни. Нет условий противных. Если процесс не происходит, причину ищите в себе. Пламя быть может спокойным, устойчивым и ровным, но неподвижным никогда; движение есть основное свойство огня. Если Агни не нарастает, он расточается. Застой равносилен утечке огненной силы. Потому только накопление или собирание Сокровища психической энергии будет движением поступательным. Даже малое приложение в жизни Заветов Огненной Йоги уже плодоносно, ибо из малого родится большое. Хорошо каждый день применить хотя бы что-то, хотя бы малое. Это избавит от опасности застоя и опасных задержек.


1962 г. 562

1962 г. 562. (Дек. 4). Не Могу Придать иного толкования колеблющимся состояниям сознания, считая их острой реакцией его на явления внешнего мира. Необычны они и неспокойны, и нет им конца. Так и пройдет вся жизнь земная в сменах одних явлений другими. И когда ей наступает конец, смысл их вдруг станет другим, не тем, каким кажется в настоящее время. Если взять самое острое событие, скажем, сорокалетней давности, былого впечатления на сознание оно уже не произведет. Время изъяло из него элементы личной заинтересованности, и смотрится оно уже со стороны. Так же точно со стороны смотрит Архат на все, происходящее с ним и касающееся его лично, как бы из настоящего в прошлое или из будущего в настоящее. Эта точка зрения позволяет ему отойти от себя и не заслоняться суетою текущего дня. Не все ли равно, что мелькает на экране сознания текущего часа. Лента идет, не прерываясь, отмечая бег времени. Только Смотрящий недвижим, фиксируя на фильме памяти все, идущее мимо. Все идет мимо, остается недвижим Рекордер. Суть в том, чтобы в себе Его отделить от всего, что проходит, и к Нему прикрепиться. За жизнью одной начнется другая, за планетой – другая звезда, за звездою – система иная миров, за одной Манвантарой – другая. Но Безмолвный Рекордер все так же будет смотреть, отмечая на фильме бесконечной памяти природы бег новых явлений в Беспредельности Новых Миров.


1962 г. 563

1962 г. 563. (М. А. Й.). Преклони ухо твое к тому Голосу, который шепчет беззвучно. Это Голос Молчания. Молчание никогда не бывает безгласным, если научиться слушать его. Когда замолкают все чувства и прекращается внешнее движение в оболочках и сознание становится подобным поверхности застывшего озера, тогда начинает звучать беззвучный молчания Голос. В самом сочетании слов «беззвучно звучать» заключается пара противоположностей, которая принимается в сознание как два полюса вещи единой. Точка соединения, нейтральная точка, середина, есть центр, из которого воля может управлять явлением. Молчание начинает звучать, когда воля овладела своим достоянием, подчинив себе оболочки.


1962 г. 564

1962 г. 564. (Дек. 5). Даем от времени до времени новые положения, которые служат как бы отправной точкой для мышления. Эти зерна мысли, закладываемые в сознании, в свое время дадут свои всходы. И то, что кажется неприложимым в настоящий момент, окажется жизненно нужным в урочный момент будущего. Потому мудро подобрать каждую крупицу посылаемых мыслей, не накладывая на них своего суждения от настоящего дня.


1962 г. 565

1962 г. 565. (М. А. Й.). Незримый Водитель на страже планеты. Ничто не ускользнет от Орлиного Глаза. И если Его ставленник допускает то или иное действие, значит, вызывается оно необходимостью.


1962 г. 566

1962 г. 566. Будем смотреть вместе [...] срединный путь. Нейтральная линия уравновешивания, чем нейтральнее, тем больше возможности влиять на уравновешивание противоположностей для сохранения равновесия на полюсах и тем более возможность регулировать оба. Даем перевес, чтобы умерить ошибки на одном из полюсов. Они несоизмеримы с будущим, так как задерживают эволюцию.


1962 г. 567

1962 г. 567. (Дек. 6). Даже Адепт в жизни обычной обычен, то есть не уявляет своих необычных способностей. Но когда хочет он что-то знать и направляет сознание свое на определенное явление, знание притекает. Ясновидящий видит, когда хочет, но не постоянно. Видеть всегда в условиях земных невозможно. Нужны особые условия изолированности, но и тогда непрерывность огненного состояния в плотном состоянии невозможна. Земля имеет свои ограничения, также и тело. Медиум видит низшими центрами, но положение его незавидно, ибо сознание его открыто ко всем явлениям низших слоев. Можно порадоваться, когда сферою восприятий является чистая мысль. Это уже вне области медиумизма, ибо действуют высшие центры. Конкретные факты и указания давать избегаем, так как это будет вмешательством в карму и нарушением свободы воли. В доверии следует полагаться на Того, Кто Ведет, не насилуя природы своей. Все придет в свое время, не раньше. Дать раньше времени – значит подвергать опасности и поставить под удар.


1962 г. 568

1962 г. 568. (М. А. Й.). Приоткрытие центров не может происходить в обычных условиях. Потому положение ученика бывает порой необычным. Это требует понимания и отсутствия внутреннего противодействия. Возможно это лишь при полном доверии к Учителю. Часто мешаем процессу нежеланием понять и принять то, что дается.


1962 г. 569

1962 г. 569. Если люди идут к пропасти, то рано или поздно дойдут и, если не остановятся, свалятся в нее. Удержать мир могут только народы.


1962 г. 570

1962 г. 570. (Дек. 7). Диалектика сущего в человеческой жизни утверждается наличием противоположных явлений. Отклонение в одну сторону обуславливает и отклонение в другую. В этом – жизнь. В противном случае жизнь бы заглохла и прекратилась. Именно каждое явление обуславливает жизненность своего противоположения. Если Адепт не допускает манифестации одного полюса какого-либо явления с тем, чтобы пресечь его антиполюс, то делает он это по отношению к той сфере, от влияния которой или из колеса причинности которой он хочет себя освободить. Но на сферы высших напряжений, где проявляются тонкие энергии, действия пресечения цепи причинности он не распространяет. Цепь причинности переносится из низшего плана на высший, так как оборвать цепь нельзя – можно лишь не зарождать ряд причин нежелательного характера. Не реагируя на те или иные внешние воздействия и устанавливая тем состояние равновесия, Архат прекращает возможность уявления ненужных энергий на полюсах. В этом его власть над внешними обстоятельствами и процессами, происходящими в оболочках. Но природа не терпит пустоты. Отказ от одного означает замену одного другим, более высоким и более соответствующим достигнутой ступени эволюции. Отсюда – отказ означает сознательное получение. Жертва тоже есть получение, но в размерах, соответствующих величине жертвы. Потому и отказ и жертва на своем противоположном полюсе имеют ручательство возмещения или получения, сила которых прямо пропорциональна степени и напряжению отказа и жертвы. Непреложный Закон никого ничего не лишает, ибо действует и соизмеряет безошибочно. Потому знающий предпочитает давать, нежели брать; платить, нежели получать; трудиться, нежели пользоваться плодами труда; помогать, нежели получать помощь; сострадать, нежели быть объектом сострадания; быть сочувствующим, нежели тем, кому сочувствуют; любить людей, нежели быть любимым; почитать, нежели быть почитаемым; быть преследуемым, нежели преследовать; молчать, нежели быть произрекающим. Да! Да! Предпочитает, ибо знает закон уявления энергий на полюсах двойственности.


1962 г. 571

1962 г. 571. (М. А. Й.). Молчаливость, сдержанность, равновесие, спокойствие, самообладание, контроль, настороженность, дозорность сознания – все эти качества духа означают обуздание внутренних энергий, стремящихся к утверждению. Качества эти означают также и овладение этими энергиями, ибо обуздать – значит овладеть и уметь сознательно пользоваться. Сознание ставит себя в центр, нейтральную точку, пункт уравновешивания противоположных начал, приобретая над ними благодаря этому власть. Если бы люди знали, какую силу дают духу человека качества эти. Ищут таинственных сил, стремятся к овладению оккультным могуществом, изучают магию, мантры, заклинания и многое другое, в то время как все сосредоточено в самом человеке и заключается в утверждении тех качеств духа, которые являются аккумуляторами огненной мощи. Искать надо в себе, а не вовне и, найдя, утверждать.


1962 г. 572

1962 г. 572. (Дек. 8). Мы Раскрываем Лики Свои только ближайшим, и каждому по вместимости его. Потому в разных веках и в настоящее время представление о Нас у каждого, знающего Нас, различно. Так же письма и послания Наши различны. Их характер обусловлен уровнем сознания получающего. Так же и Учение Наше, данное в разных веках, покоясь на единой основе, разнится в формах своего выражения. Это необходимо иметь в виду, чтобы не смущаться кажущимися различиями ветвей единого древа жизни. То, что давалось в прошлом столетии, отлично от того, что дается сейчас. И то, что дается одному, отлично от того, что дается другому. Отлично по степени расхождения или различий их сознаний, но очень близкие или родственные духи могут получать Наши посылки, очень схожие по форме и содержанию. Но нужна большая близость между получающими. Но пусть различие в форме не помешает принять нечто, передаваемое или переданное когда-то через неблизкий ищущему сознанию источник. Вмещение требуется и здесь. Синтетическое сознание допускает нужную широту вмещения. Но его надо приобрести, имеющий уши – пусть слышит, и видит – имеющий глаз.


1962 г. 573

1962 г. 573. (М. А. Й.). Не переутомимся в делании, иначе как сохранить бодрость мыслей и чувств и ярое горение сердца. Многих хватает на короткое время, многих надо снова и снова вдохновлять и насыщать энергией сердца, но среди этих многих есть очень немногие, которые идут сами, лишь изредка получая касания Братства. Этих самоходов Владыки ценят особо высоко. Эта степень устойчивости и силы огня сердца встречается весьма редко. Велики накопления прошлого у таких самоходов. Связаны тесно с Твердыней они, хотя и не всегда знают об этом. Конечно, они давнишние сотрудники Братства, утвердившие близость свою в далеких веках. Имена их обычно отмечаются человечеством: чаще всего признание наступает после их смерти, после преследований и гонений. Не нужно думать, что люди сейчас стали другими и что новое будет принято без борьбы и противодействий. Природа человеческая очень упорна в выявлении своих качеств. Старое преодолевается новым, а преодоление требует приложения сил.


1962 г. 574

1962 г. 574. Печать огненная лежит на посылаемых и воспринимаемых мыслях. В этом их сила воздействия и отличие от мыслей обычных (людей). Воздействие – по сознанию. Океан мыслей окружает и пронизывает планету. Живем в нем. Отделены друг от друга предметы плотного мира, но вещество материи мыслей является сплошным. Мысль есть основа сущего. Мысль и огонь связаны тесно и близко. Материя вещества мысли есть основа Огненного Мира. Следует отличать продукты человеческой мысли от мысли – основы Огненного Мира и явления Космической Мысли. Мыслью зачаты миры. В этом аналогия с творческой мыслью человека. Как вверху, так и внизу. Микрокосм творит мыслью-огнем. Шкала вещества материи мысли семерична, с подразделениями по сферам. Человек постепенно идет к овладению всеми. Имеем примеры огненного мышления. Каждая мысль действует в своей сфере: низшая – в низших, высшая – вверху. Поверх всего несется мысль мира, мысль мировая. Когда сознание отрешается от мыслей нижней части шкалы, на смену им заступает высшая мысль. Задача овладения мыслью – одна из труднейших. Мысль высшая царствует вечным огнем.


1962 г. 575

1962 г. 575. (М. А. Й.). Можно ли пребывать в одури сонного бездействия, когда в кровавом поту величайшего напряжения трудятся над миром Владыки? Можно ли не отдать в помощь Им все свои силы, все помышления, все устремления сердца? Можно ли отделяться мыслью от Них и частоколом самости? Не будет ли это знаком невежества и непонимания и отрыва мышления от Фокуса Света? Кто же и что же стремится отделить сознание (от Них)? Не тьма ли? Пободрствуем на дозоре с мыслью Владыке помочь. Неужели только лишь брать?..


1962 г. 576

1962 г. 576. (Дек. 9). Трудно идти спотыкаясь. Энергии духа, вместо того, чтобы увлекать его вверх, тратятся на падения и подъемы. Трата сил велика, и если каждое последующее падение ниже предшествовавшего, утверждается тогда путь нисхождения духа. Оно может быть мало заметным, но тем не менее совершаться из воплощения в воплощение, и тогда путь обратный особенно труден. Продвигая мысленно явление в будущее, определяем его значимость. Так, даже мелкое попустительство и слабости вырастают в большие и труднопреодолимые. Проекция явления в будущее позволяет определить опасность, скрытую даже в маломалейших язвочках духа. Хорошо, когда можно завершать каждое воплощение свободным от привычек земных – этих наростов на духе.


1962 г. 577

1962 г. 577. (М. А. Й.). Довольствуйтесь малым. Довольствуйтесь тем, что дает вам судьба. Конечно, имею в виду телесные условия, но не стремления духа, которые может удовлетворить лишь Беспредельность. Но в жизни обычной необходимо уметь довольствоваться и тем, что дозволено кармой. Жизнь сапожника или царя расцветить можно силою лишь духа, но не внешним окружением. Нельзя придавать ему самодовлеющее значение, нельзя говорить, что если внешняя жизнь сложится согласно желанию, то тогда, и только тогда, начнется настоящий подъем. Это самообман. Если подъем не совершается в данный момент, в настоящих условиях, то не будет его и потом, когда желаемые условия осуществятся. Знаете на примере других, что так случалось не раз. Сущность явления та же, как и в случае формулы «после чуда уверую», и следствия те же – непригодность и негодность к Пути.


1962 г. 578

1962 г. 578. Страдания зарождаются с того момента, когда воля не может справиться с той или иной слабостью. Любая слабость преодолевается упорством настойчивой мысли. Если не хватает упорства мыслей, их следует усилить ритмом. Если ритм не дает результатов, действовать надо совместно со Мной. Воля побеждает и крепнет или слабеет и разрушается. Считаем разрушение воли величайшим несчастием человека. Борьба начинается с осознания и утверждения, что победить в себе можно любую слабость. Но при этом быть надо готовыми тому, что неизбежны приступы рецидивов. И к ним сознание подготовляется заранее, чтобы встретить их защищенным. Помогает при этом сознание, что слабость раздувается темными шептунами и что преодоление ее неизбежно должно быть достигнуто, иначе конец. Итак, впереди борьба и победа. Даже мысль о поражении недопустима. Чем сильнее слабость, тем более огненной силы можно нагнести для ее преодоления, тем более огненной силы может она породить. Значит, каждая является источником силы. Отсюда преуспевающие разбойники и блудница и осуждение «тепленьких и румяной добродетели».


1962 г. 579

1962 г. 579. (М. А. Й.). В дни переустройства мира призрачна устойчивость личных условий жизни. Видите сами, как те, кого знаете, не гарантированы от ударов судьбы. Прочна и непоколебима только Лестница Иерархии Света. За нее и держитесь, что бы ни происходило вовне и внутри. Только она и может быть вашей опорой всегда и везде и во всем.


1962 г. 580

1962 г. 580. (Дек 10). День и ночь – это цикл, являющийся прообразом Великого Цикла, а также и цикла земного воплощения человека. Каждый день есть следствие предыдущего и причина того, что будет происходить в дне последующем. Каждое действие – следствие действия предыдущего и причина последующего. День – мир причин, ночь – мир следствий. Цепь непрерывности протянута из прошедшего в будущее, и каждое недобротное звено ее можно заменить звеном добротным, и наоборот. День – это возможность творить причины будущих следствий в согласии с устремлениями и желаниями духа. Действие, являясь разрядкой собранных для его выявления энергий, после этой разрядки дает человеку возможность следующее действие, заключенное в нем в виде причины, или энергию его, направить в русло, утвержденное волей, или его изменить, или насытить новым содержанием, или наложить узду духа на чувства, вызывавшие это действие. Хорошо перед сном провести перед своим умственным взором действия, совершенные за день, и наложить на каждое печать окончательного решения воли, утверждающего или осуждающего это действие, и тем заложить причину для характера его следующего выявления. Всякая слабость осуждается безусловно. Творческое воображение может создать ряд новых причин, трансформирующих старые на основе более высокого понимания жизни. Творить мир причин в своем микрокосме можно сознательно. Этот процесс можно назвать преображением жизни, или трансмутацией качеств и свойств духа из низших в высшие. Сильное и плохое можно трансмутировать в сильное и хорошее, но ничтожное только в ничто. Потому ничтожному нет места в эволюции сущего, ибо слабость и ничтожество не прощаются жизнью.


1962 г. 581

1962 г. 581. (М. А. Й.). Боритесь, боритесь до конца, до последнего вздоха. Пусть противоборствующее состояние духа никогда не покинет вас, ибо на какой бы ступени ни был ваш дух, преодоление в себе прошлого во имя нового будущего неизбежно всегда. На испытании все миры и все люди во имя того будущего, о котором настоящее не может дать даже слабого представления. Путь только вперед, к новым вершинам достижений. Конца восхождению духа нет, ибо перед ним Беспредельность. На пути беспредельном все достижимо. Но зерно будущих достижений можно закладывать уже в настоящем, какими бы невозможными и недостижимыми они ни казались. Пусть несовершенство настоящего преградой не будет заложению зерен будущих возможностей. При этом посеве следует исходить от положения, что все возможно и все достижимо.


1962 г. 582

1962 г. 582. (Дек. 11). Да! Да! Именно нужно сознание постоянного состояния преодоления и победы над тем, что подлежит изживанию. Победительное состояние нужно, но не состояние, поддающееся рефлекторным импульсам прошлого. Нужен для этого дозор, постоянный и напряженный. От победы придет радость. Радость преодоления. Падение сознания отражается в глазах. Поврежденные души себя выявляют во взгляде. Так же и победа, одержанная волей, выражается в глазах. Отражается в них и поражение. Только вперед и только победно.


1962 г. 583

1962 г. 583. (М. А. Й.). Молчаливое Общение так же может быть плодоносным, как и словесное, а быть может, и еще плодоноснее. Высочайшее Общение молчаливо. Слова не в состоянии выразить невыразимого. Слово – это форма, выражающая мысль. Есть бессловесные мысли, касающиеся сознания огнем. Реакция их особенно мощна. Это высшая ступень Общения в духе.


1962 г. 584

1962 г. 584. Созвучие сознаний создается аурой и соответствием, а также и сотрудничеством в прошлом. Приложим старание к тому, чтобы беседа состоялась. Собеседование – это более высокая форма Общения. Хочу видеть вас побеждающим себя постоянно, всегда и во всем, что касается жизни духа. Высшее Собеседование может быть постоянным. Сведенборг часто беседовал с развоплощенцами, ученик же беседует с Учителем. Для этого нужно очищение сердца, чтобы Я Обитель в нем Сотворил и Собеседование стало возможным. Желание Собеседования идет от желающего его сердца; Моего только желания недостаточно. Когда Мое и ваше желание сливаются вместе, ваше желание исполняется непреложно. Это и есть слитое сердце, это и значит идти слитым сердцем. Новая форма Высшего Собеседования, или постоянного Общения в духе с Владыкой, вполне достижима. Так, мысленно беседуя вместе, можно развивать и углублять любое положение, любую мысль. Так, состояние учения или «учебы» станет постоянным. Поступление мыслей пойдет в прямом соответствии с очищением сердца. Мало ли какие мысли могли возникать в прошлом, в очищенном сердце на чистом огне сердца сгорят негодные мысли. Мысль прошлого периодически от времени до времени будет возвращаться в сознание для утверждения или отрицания, в случае негодности. В последнем случае мысль будет сгорать. Этот процесс можно усиливать сознательным к нему отношением, представляя себе, как неугодная форма сгорает в луче сознания. Тогда и стражи порога уже не будут страшны и не устрашит больше тьма, ибо не будет иметь элементов в вас, на которые стала бы реагировать ваша сущность. Когда тьма не имеет в вас ничего своего, тогда вы – победители. В себе усмотреть беспристрастно и зорко надо все, что от тьмы накопилось в веках, и безжалостно выбросить все, все, за что может она уцепиться, чтобы приблизиться вновь. Непрободаемым тогда станет панцирь духа. Чистота – это качество так же нужно, как и преданность или любовь, или мужество и устремление. Без него все прочие качества теряют свою полноценность. Цель – симфония качеств.


1962 г. 585

1962 г. 585. (М. А. Й.). Бессмысленны клерикально-румяные добродетели, но качества мысли, как колодцы лучей и конденсаторы огненной мощи, нужны для раскрытия центров. Без качеств огня не собрать. Без огненной энергии чакра не станет вращаться. Неизбежность утверждения качеств оказывается целесообразностью, которая родит непреложность решения духа и утвердит любою ценою.


1962 г. 586

1962 г. 586. (Дек. 13). Признания следует опасаться больше, чем непризнания, ибо за признанием, восхвалением и восторженностью следует полюс обратный. Аритмичность качаний таких почитателей весьма характерна. Близко не надо подпускать, если хотите быть близко к кому-то. Близость отдаляет. Только проверив годами, можно допустить близость. Суровые уроки этих лет показали, что стоят слова и уверения. К очень немногим Могу Обратиться и Сказать: Помогите. Зов о помощи обычных людей отдаляет, так как считают, что если речь идет об Учении Жизни, то, как у волшебника в сказке, должно быть все жизнью дано. Если же не дано, немногого стоят слова, хотя бы и Наши. Но действительно близкие могут помочь.


1962 г. 587

1962 г. 587. (Гуру). Соберу вас, как когда-то собирал на Земле. Не кончилось ничего. Продолжение будет. Вот придете ко мне и буду смотреть, кто что принес. Кто-то придет с пустыми руками, а кто-то с корзинами, наполненными доверху. Кому-то нечем будет со мной поделиться, а у кого-то и времени не хватит, чтобы свой опыт богатый и накопления свои показать. Все осмотрю и спрошу, как жили, будучи предоставлены самим себе, как бы одни, как бы забытые. Кто-то порадует, а кто и огорчит. Нить связи приблизит и даст возможность встретиться там, где Земля и земное не будет уже отделять, как отделяет теперь. Но даже и теперь отделение – в духе. Кто от Меня отделился и решил, что покончено все, тот отделен от Меня будет в Надземном. Кто сохранил нити сердца, с тем встретимся вновь.


1962 г. 588

1962 г. 588. (М. А. Й.). Хорошо, что почтил день ухода Гуру с Земли памятованием. Это памятование – как камни подножия через бурный поток явлений земных, ведущие к Нам. Мы с теми, кто помнит о Нас.


1962 г. 589

1962 г. 589. Терплю врагов только до тех пор, пока служат нагнетению нужных энергий противодействия им и роста этих энергий – не дальше. На карту поставлена судьба планеты. Не промедлит Наша Рука. Узду безумия Сдержим.


1962 г. 590

1962 г. 590. Правильно. Каждый мир причин в тоже время является и миром следствий. Медаль-то одна, но стороны две. Но ведь человек в плотном теле, то есть на Земле, активен и в других своих оболочках. Активность каждой – это мир причин для идущих от них следствий на соответствующих им планах. Фламмарион на Земле ментально жил звездами, и сейчас он работает над оформлением тонкого тела звезды. Картежник в астрале играет, композитор творит. Карму надземную можно творить так же, как и карму земную. Миры пронизывают друг друга. Чем выше мир, то есть чем более он разрежен, тем распространен больше.


1962 г. 591

1962 г. 591. (М. А. Й.). Инициатива (при собеседовании) идет от тебя. Спрашивай ты. Ищите, чтобы найти; стучите, чтобы открыли; желайте, чтобы получить. Это Закон. Правильно, Землю беспризорной оставить нельзя, и Мы не оставляем. Но далеки от тех, кто Нам чужд в духе.


1962 г. 592

1962 г. 592. (Дек. 14). Только человеческое соприкасание дает форму Космосу. Человек мыслит формами. Эти формы сперва образуются на плане ментальном, затем в силу закона цикличности опускаются до плотного мира, чтобы воплотиться в нем в физическую, видимую, оболочку и чтобы затем снова уйти в сферу своего зарождения. Картина художника совершает такой же путь и, закончив свое существование на Земле, переходит в своей внеплотной форме в Мир Тонкий. Космические энергии посылаются из пространства на Землю. Но Землю преображает человек. Придет время, когда знания и рост возможностей дадут людям власть преобразовать лик Земли, ее поверхность, климат, природу, растительность и все, что на ней. Земля и ее оболочки приобретут новые формы под воздействием энергий человеческого микрокосма. Даже тело свое преобразит человек. Даже в этом отношении возможности его беспредельны. Эпоха Огня даст в руки человечеству могучие силы творить. А творчество, безграничное творчество – удел человека, дающее ему возможность творить новые формы Космоса. Ведь даже Создатель планеты когда-то был человеком. Ведь Сказано было – «вы боги», Добавлю – творцы.


1962 г. 593

1962 г. 593. (М. А. Й.). Постоянство преданности ценим потому, что это редчайшее качество. Учитель к ученику в отношении постоянства неизменяем, но изменяется постоянно отношение учеников. За примерами далеко не будем ходить, ведь даже величайшее предательство совершил ученик, и отрекся тоже ученик, и оставили тоже ученики. И все разбежались. Не разбежались бы, если бы прочно любили и преданность ставили выше всего, и даже из кровных и даже родных. Ведь недаром Владыка Сказал – кто отца или мать, жену или дочь возлюбит паче Меня, несть Меня достоин. Да! Да! Разбежались, чтобы снова вернуться, конечно, не все, но ... вернутся, и снова полюбят, и снова приблизятся, и снова допущены будут. Вернувшись, оценят, что потеряли, оставив.


1962 г. 594

1962 г. 594. (Дек. 15). После смерти сознание видоизменяется: нет тела – нет необходимости его обувать, одевать, питать и иметь для него жилище. Не надо ни документов, ни паспортов; не надо обычной и привычной работы. Не надо всего того, чем обычно занимался человек на Земле. Теряет смысл и значение принадлежность к той или иной народности, профессии, роду занятий, званию и так далее. Все земные различия теряют свой смысл. Но внутреннее содержание человека выступает на передний план, и внутреннее ничтожество или величие решают судьбу развоплощенца. Если внешние земные условия перестают существовать, то и сознание, освобожденное от них, изменяет свое содержание. Оживают воспоминания прошлых жизней, и даже последнее имя свое на Земле и фамилия как-то даже не приличествуют форме тонкого тела. Можно еще называть художником и ученым, математиком, воином, но в общем, так сказать, отвлеченном смысле, присваивая ему родовое, но не видовое понятие или смысл. Изменяется явление времени, что также действует на сознание. Ведь сохраняется последовательность событий, мыслей и чувств и есть ощущение видоизменений и вращения планеты, но нет часов и нет дома, города, улицы и местожительства. Если бытие в какой-то мере определяет сознание, то изменившиеся условия определяют его новое состояние. Даже двигаться можно летая. Тонкий Мир и его особенности отражаются на сознании яро, видоизменяя его. Магнитные притяжения различных сфер, влияющих по созвучию с сущностью человека, создают окружение, соответствующее этим притяжениям, оформляя новое окружение. Все это надо продумать и ко всему подготовить себя.


1962 г. 595

1962 г. 595. На Земле есть формы, созданные рукой человека, и формы, созданные природой без участия в этом землян. Точно так же и в Тонком Мире. Только там эти формы творятся землянами мыслью, и точно так же есть формы, которые не они создавали. Незнающие продолжают и там создавать руками так, как они делали это на Земле, но знающие – мыслью, без рук. И на Земле люди мыслью творят такие же формы, находясь в физическом теле, но не знают об этом и не верят, ибо не видят их земными глазами, хотя и видят их мысленно, по крайней мере, свои собственные мысленные образы, рождаемые их воображением. Вещество, из которого творит мысль, пластично. Можно из него создавать все, что угодно. Если творчество это эволюционно – это добро. Творчество мысленных форм так же реально, как творчество руками. Мы мысли Видим. Всякому рукотворчеству предшествует мысль. Это люди признают, но отвлеченно. Мы Говорим, каждое творчество на своем плане одинаково реально и видимо одинаково обитателями соответствующих планов. Мысленное творчество писателей, передаваемое при помощи условных символов букв и слов, признается всеми. Но за этими символами, передающими содержание мыслей, – их форма. Форм этих не видят, вернее, видя их следствия, отрицают действительность. Реальны герои Шекспира, театр это подтверждает. Каждое полотно живописца имеет свой астральный двойник, который предшествует подлиннику, равно как и всему, что создано рукой человека. Осуществленными или воплощенными на Земле астральными двойниками, а также и невоплощенными, наполнен весь астральный мир, вся сфера вокруг Земли. Они заполняют пространство. Они заполняют пространство Тонкого Мира и распределяются среди его естественных (не созданных землянами) форм так же, как города и прочие создания человеческих рук наполняют земные просторы. Действительность Тонкого Мира двоякая: реальна тонкая форма человека, животного, растений, камня, гор, озер, рек, лугов, полей и морей, но не реальны герои Шекспира, хотя и видимы глазу развоплощенцев. Видимость эта разная, и отличается она от видимости астральной формы растений или камня. Некоторые обитатели Тонкого Мира надевают сознательно личины, скрывающие их истинный лик. Утонченное сердце разбирается в этом безошибочно и видит под внешней личиной сущность владельца. Сильна огненная мысль. Она создает яркие устойчивые формы. Мысленные картины художников особенно четки и устойчивы. В Тонком Мире, как и на Земле, формы рождаются и умирают. И лишь в архивах природы остаются отпечатки всего. Но к ним надо иметь доступ. На свитках Акаши запечатлено все. Настоящее является следствием прошлого и причиной будущего, но мощь творческого воображения позволяет создавать новые формы независимо от форм старых по цепи причинности, создавать формы совершенно другого порядка. В этом свобода духа от необходимости двигаться искаженными колеями. Творчество духа свободно и не ограничено прошлым. Прошлое – тюремщик для духа. Йога его отметает. Дух идет свободным от его цепей. Цепи прошлого связывают крылья творческого полета духа. Отречение от прошлого означает свободу. Новое, новое, новое все, и вино новое, и мехи новые; новое Небо и новая Земля. Старый мир, сгинь. Если не родиться вновь от будущего, в Новый Мир не войти. На огнях устремления в будущее сжигаем лохмотья старого мира. Все несовершенства и язвы духа – наследие прошлого. Пусть их уничтожит огонь пламенного устремления, объединенного с творческой мощью мысли, идущей от сердца. Это и будет преображением или крещением огненным. Вода – символ очищения сердца от прошлого.


1962 г. 596

1962 г. 596. (Дек. 16). Человек есть производное мира. Как может сознание, порожденное в человеке, не быть и не заключаться в том, что его породило. Сознание есть атрибут Космоса, атрибут материи. Конечно, это не личное сознание, но вселенское. Высшая ступень сознания, которой может достичь человек, – это сознание космическое. Его нет в человеке обычном. Но оно есть в Космосе. Всюду жизнь, и ее всюду сопровождает сознание и разум. Нельзя отрицать разумность законов материи, и нельзя закрывать глаза на то, что жизнь, например, кристаллов строится на подчинении законам геометрии. Сознание кристаллов далеко от человеческого, но оно существует. Так же и в построении тела муравья, бабочки или жука соблюдены сложнейшие законы механики и электроники. Тонкость и чувствительность аппаратуры бабочки превышает тонкость аппаратов, созданных рукой человека. Если сознание разлито всюду, то и коснуться его можно везде, но только не личным сознанием человека, а более тонким, более чувствительным и более широким. Астральное сознание и его аппараты чувств уже шире. Медиум это подтверждает своими восприятиями, несмотря на всю опасность этого состояния. Сознание ментального тела еще выше, и им можно коснуться и Дальних Миров. Но все эти тела временны и ограниченны. Только огненное сознание, или сознание огненного тела, превыше всех трех. К оформлению его и будем стремиться, предварительно овладев тремя низшими.


1962 г. 597

1962 г. 597. Часто между двух спорящих истина оказывается посреди.


1962 г. 598

1962 г. 598. (Дек. 17). (Гуру). Под лежачий камень вода не течет. Вопрос всегда указывает на известную активность сознания. В вопросе есть элементы устремления и даже дерзания. Вопрос всегда направлен вперед, в будущее. Вопрос по существу родственен зову. В школах следовало бы ставить отметки за вопросы, чем больше вопросов, тем лучше. Это положение применимо и по отношению к ученикам Учения Жизни. Вопрос имеет в себе элементы магнетичности, ибо он привлекает ответ. Ведь вопрос – это мысль, оформленная и устремленная для получения ответа. А мысль магнетична. Магнетизм мысли, четко оформленной в вопросе и вызванной насущной необходимостью и направленной к Учителю, не может не получить такого же четкого и определенного ответа. Четкость, ясность и напряженность вопроса обуславливает такой же ответ. Можно назвать это вопросно-ответной формой Общения. В вопросе можно сознательно сосредоточить и зов, и устремление, и просьбу, и обращение, и дерзновение, усилив нить связи огнем сердца. Праздные вопросы исключаются совершенно. Вопросы оправдываются необходимостью. Формула «дерзай, чадо» вопросов не исключает.


1962 г. 599

1962 г. 599. (Дек. 18). Оболочки живут, каждая на своем плане в им созвучных слоях каждого плана, высших, средних, низших. Сознание живет в оболочках, а Молчаливый Рекордер – Свидетель происходящего в них. Что же Видит Смотрящий и что Рекордирует в них. Достойно ли происходящее в оболочках того, чтобы быть запечатленным и явиться причинами последующих накоплений, созвучных их породившим причинам. Как в физическом теле, так и в тонком человек может жить высшими или низшими центрами. Привычки создают устойчивые огни в центрах, например, привычка раздражаться или злобствовать. Огни привычных вожделений особенно устойчивы. Человек должен владеть всеми своими огнями, в особенности же невысокого порядка. Темные шептуны упорно стараются раздувать низшее пламя. Каждая обузданная вспышка – победа. Нельзя допускать безудержного пылания даже высших огней, ибо сожжет даже плотную оболочку. Нужен контроль над всеми огнями, всеми центрами, как высшими, так и низшими, – высшими, чтобы не оторваться от Земли; низшими, чтобы не быть связанными и порабощенными ею.


1962 г. 600

1962 г. 600. (Дек. 19). Если испытания заканчиваются успешно, прошлое не ставится Нами в вину. Победителя не судят, т. к. венчает дело конец. Если бы только смогли понять, какое решающее значение имеет каждая победа для надземного пребывания, истинно силы нашли бы в себе неукротимой воли к победе. Майя увлекает в свои сети иллюзиями прельщения. За ними идет наваждение, насылаемое тьмою. А за всем этим колючки, шипы и острые камни разбитых иллюзий, падение духа и тьма. Это все осознать в Мире Тонком уже поздно, ибо исправить нельзя, можно лишь изживать, точнее, исчерпывать на себе силу собственной волей своей порожденных энергий. Вот почему Радуемся каждой победе ученика над собою. Ведь это освобождение и возможность беспрепятственного подъема. К концу жизни подводится как бы итог всех достижений, всех преодолений, а также и того, чего достичь не удалось. Но язвы духа должны быть изжиты и залечены еще на Земле. Все неизжитое предъявит в Надземном свой счет, и придется платить в каждой сфере, в каждом слое по силе и притяжению неочищенных частиц астральной материи, сохранившихся и удержавшихся в неочищенных оболочках. Приветствуем каждое преодоление в себе всего, что подлежит очищению.


1962 г. 601

1962 г. 601. (М. А. Й.). На каждом плане существования человек живет явлениями, условиями, предметами и вещами данного плана. Для него реальностью становится тот план, на котором он находится в соответствующей плану оболочке. Если в теле земном на Земле – реальность земная. Если в тонком теле после смерти физического, реальность – Мир Тонкий и его обитатели. Сознание видоизменяется соответственно. Там он уже не русский, немец или француз, не шахтер или доктор. Личность на Земле имеет свои отличия: пол, рост, вес, возраст, цвет волос и глаз, национальность, профессия и так далее. В Тонком Мире все эти признаки исчезают, так как нет даже привычного тела. Нет и адреса, нет и дома. Условия меняются в корне. Остается внутренний мир, мысли, привязанности, чувства, но в действительности ничего не остается, что на Земле составляет земную личность человека. Правда, мысленно развоплощенцы облекают себя в привычные формы, но воображение и реальность земная, облеченная в плотные формы, – явления разного порядка. На Земле каждодневный обиход и жизнь являются как бы отражением или преломлением в сознании окружающего. В Мире Тонком привычное окружающее исчезает и заменяется другим, непривычным и новым, следовательно, и в сознании отражаться и преломляться будет уже мир совершенно другой, отличающийся от земного множеством условий. Первенствующим фактором надземного существования является мысль. Не мускульная энергия двигает тело на этом плане, но мысль. А если мысль неподвижна? Если человек считает, что он умер и недвижим, если мертвым себя почитает и мыслях своих, каковы будут следствия такого мышления? Много там истуканов, много стоящих на месте. Много сидящих, лежащих, много продолжающих считать себя больными, калеками, мужчинами, женщинами, молодыми, стариками и так далее, хотя все эти различия чисто земные и являются там пережитками или лохмотьями мышления мира земного. От всего этого надо освободиться еще на Земле, духом себя почитая, в теле живущим, но не телом. Трудно утверждать освобождение свое там от земного, если дух не освободился от него на Земле и не расчленил в сознании своем элементы надземные и земные. Истину о себе надо познать, чтобы стать свободным в духе.


1962 г. 602

1962 г. 602. (Дек. 20). Спрашивают, почему помощь приходит в последний момент. Невелика заслуга, если действие совершается Учителем. Какая же польза ученику от того, что преодолевает что-то не он сам. Не своею энергией, но чужою. Стоять и ходить надо на собственных ногах. Когда кто-то за кого-то делает что-то, бесполезно такое деяние для сущности делателя. Сам, сам, сам и своею рукою. Только в случае неотвратимой опасности или когда собственных сил не хватает, Наша Помощь быстра и без промедления. Не Помогаем порой не потому, что не Видим, а потому, чтобы дать возможность укрепить еще одно качество духа или утвердить недостаточно укоренившееся.


1962 г. 603

1962 г. 603. (М. А. Й.). План Владык осуществляется непреложно. Вопрос лишь во времени, но реализация его неизбежна. Мир старый, лишенный созидательных энергий, разрушается и разлагается на глазах, и везде неудачи, а кажущиеся удачи – зародыши неудач еще более крупных. Будущего у старого мира нет, ибо живет прошлым. В этом его гибель. За Новым Миром ему не угнаться, так как Мир Новый новым живет и новое принимает. А новое выше, эволюционнее и мощнее старых, изживших себя форм жизни.


1962 г. 604

1962 г. 604. (Гуру). Для Нас будущее реальнее настоящего, ибо будущее – это то, чему надлежит быть, а настоящее – это то, что подлежит непреложно замене старого новым.


1962 г. 605

1962 г. 605. (Дек. 21). Учитель и ученик, независимо от того, большой или малый, связаны между собой крепкими нитями связи. Все несовершенства ученика ложатся на плечи Учителя. Малый Учитель не всегда в состоянии преодолеть в себе несовершенства своих учеников. Они могут склонить его вниз, до себя. Поучать и учительствовать стремятся лишь малые сознания, не понимающие, какой груз и какую ответственность берут они на себя. Зазывают только потому, что не понимают. То, что бушует и неизжито, яро передается по нити связи. Истинно, за поручаемого болит рука. Тягость Поручителя не уменьшается от того, что высок Его Дух, скорее, наоборот. Если бы знали, как обременяете часто Позвавшего Учителя, может быть, обуздали бы скорее самость свою. Живоносный обмен устремленных и светлых энергий исключает явления вампиризма и безвольного возложения. Мне радость Вести преодолевающих. Мне радость Видеть твердость и неуклонность шага. Мне радость Ответствовать на поток ко Мне устремленных энергий. Но вот сидят они, устремившиеся вначале, сидят по углам, раздираемые половинчатостью, сомнениями и суетливой заботою дня. Как далек мир их малых тревог и сомнений и мелкой занятости от величия Огненного Мира. Неужели они подошли к Учению Жизни для того, чтобы копаться в себе и метаться между полюсами противоположных настроений? Кому все это нужно и для чего? Отягощающие Меня, Моих и пространство, подумайте о следствиях своего поведения. Где они, сурово и радостно идущие за Мной, радость несущие Мне? Где они, устремленные яро? Им посылается Луч и все токи пространства. Их Жду на трапезу жизни. Им помощи Руку Даю.


1962 г. 606

1962 г. 606. (М. А. Й.). Смирись перед теми условиями жизни, в которые ставит Владыка. Они лучше для восхождения духа. Вместо сетований и жалоб используй те преимущества, которые они дают. Когда с Нами, осколки дневного мышления отбрось. Все твое у Владыки. Магнетизм плотного мира могуч. Самоуничтожение не вредит, если оно умеряет ярость самости и идет против нарастания элементов личности, но не годится для носителя Бессмертной Триады. Слова «Я сам по себе ничто» относятся к личности, но Индивидуальность, за которой стоит Отец, унижаема быть не должна. Ее возвышая и утверждая, утверждаете Сына в себе, рожденного не от земного, но от Космического Отца. Когда Владыка Говорит «сын Мой», Космическое Отцовство свое утверждает. Реально для сознания то, чем себя окружает. Окружение настоящего момента – наилучшее для проявления и усвоения тонких энергий, но при условии, если сознание не слишком отдается явлениям обыденности, погружаясь в них и как бы приклеиваясь к каждому. Их хорошо представлять как бы происходящими за кисеей и отделенными ею от непосредственного и прилипчивого контакта с сознанием. Говорю о явлениях внешних. Нельзя в них погружаться. Пусть между всем, стремящимся поглотить в свою сферу, встает Образ Владыки как Защита от магнетизма притяжений земных. Мы тоже жили отдельно вдали от людей. Пусть окрепнет защитная броня духа – заградительная сеть. Свойство быть невидимым и молчащим спасительно и плодоносно. Обращения мятущихся и беспорядочных оболочек тяжки и пожирают психическую энергию. Иногда одиночество – единственное спасение даже от друзей и, особенно, почитателей. Опасен такой вампиризм для здоровья. Дадим мощь духа, тогда может быть названа полнострунной она, когда накладывается на все энергии сознания, все действия, чувства и мысли. Под контроль ставится все: каждое слово, каждая мысль, каждый поступок, каждое нервное движение тела и каждый рефлекс сознания. Близость мою уявила, чтобы жил ею, и помнил, помнил неизгладимо.


1962 г. 607

1962 г. 607. (Дек. 22). Можно ли достичь недостижимого? Можно. Как? Упорным, несломимым, настойчивым, постоянным стремлением к цели, памятуя, что понятие недостижимости относится лишь к миру земному. Ведь речь идет о достижениях духа. Говорю и Подтверждаю: все достижимо в области духа, ибо мир духа земному не подчинен. Но утверждается он на Земле и через земное. И до Нас тоже надо дойти по Земле. Многие это не понимают, отвергая Землю, но тогда что же будет отправной точкой и для чего же дана людям Земля? Условия плотного мира так же необходимы для эволюции духа, как полив для всхода зерна. Если все действия человека представляют собою непрерываемые цепи причинностей, идущие из прошлого, через настоящее, в будущее, то можно понять, какое значение имеет внесение в настоящем в каждую цепь новых элементов, нового металла, заменяющего собою старый. Цепь заменить нельзя, но звенья ее, каждое звено можно. Настоящее возможность замены дает. В прошлом это сделать невозможно, в будущем можно лишь только наметить план будущих действий, оформляя его мыслью и делая эти формы, через настоящее, прошлыми причинами ментально-духовного порядка. Будущее пластично в руках воли, но как только мысль оформила его в том или ином виде, оно становится прошлым. При создании новых звеньев цепи причинность эта часто не учитывается, и человек все продолжает смотреть в будущее, когда, в действительности, сформировавшиеся и выкристаллизованные мысли стали уже рядом прошедших причин. А будущее снова открыто для творческого созидания.


1962 г. 608

1962 г. 608. Умение сосредоточиваться указывает на степень власти над мыслью. Овладение мыслью Пошли, Владыка. Как богат каждый день возможностями продвигаться вперед. Столько можно сделать за день. Жаль упущенного времени. Там будет поздно. Там можно только продолжать, но не начинать. Начать надо здесь. Больше, больше, как можно больше зерен новых начинаний надо заложить в Чашу, заложить кристаллов примененных в жизни мыслей. Только применение дает форму кристаллу отложения, только оно одно сообщает жизнеспособность зерну (мысли). Сеятель, сей посев зерен. Сам Помогу.


1962 г. 609

1962 г. 609. (М. А. Й.). Какие лохмотья мышления вчерашнего дня променяем на радость Общения? Что можно ему предпочесть? Преодолевающему Говорим: «Будь с Нами». Каждое преодоление (себя) дает право на приближение, каждая победа над собою. Стань еще через каждую ближе. Подумай с утра и составь план, какое качество усиливать будешь и сеять что. Каждая победа означает приобретение. Малого нет. Малое в начале означает большое в конце. Откроются уши и глаза. Откроешь применением Йоги на жизни дня. Приложение ее в жизни – прямой путь и единственно возможный.


1962 г. 610

1962 г. 610. (Дек. 23). Все подходят, чтобы только лишь брать. Потому и не Приближаем. А ведь даже устремление есть уже приношение своих огней. Когда приходящий приносит свои дары и взамен получает, закон соблюден, и получение идет в соответствии с приношением. Но как хотят, яро хотят получить ничего не принесшие. Этот вид приближения всегда сопровождается пожиранием чужой энергии. Мы очень Страдаем от таких приходящих и Стараемся их избегать. Избегайте и вы. От них непомерная усталость и тягость, болезни и трата, бесполезная трата сил. Насыщенные энергией вашей и почувствовавшие подъем и радость, они быстро растратят ее, чтобы снова и снова приходить и терзать. Оберегитесь от этих вампиров. Вампиризм процветает широко. Пожирателей психической энергии много. Бессознательно люди, не верящие ни во что, прекрасно умеют брать от тех, кто имеет ее. И берущих друзей берегитесь. Под видом дружбы многое делается не имеющего никакого отношения к дружбе. Созвучие аур – явление не частое. Тогда пожирания не происходит даже при длительном контакте. Приношение в духе заменили приношением в храмах даров, жертв – позднее, а затем и монет. Так исказили основы. Но по дарам, то есть по приношению, и получение. Как может получить ничего не принесший? При каждом Общении и при каждом контакте нужно приношение в духе. Хотящий получать пусть приносит. Быть учеником – значит быть приносящим свои дары каждодневно. Упорно и пламенно утверждаемые качества духа будут лучшими каждодневными приношениями даров духа Учителю Света.


1962 г. 611

1962 г. 611. Сканды в данном их сочетании – явление на одно только данное воплощение. Это рамки для проявления духа. Сканды образуют и обуславливают способности и особенности личности, они связаны с личностью и ее своеобразием. Математические способности связаны со Скандами, а также и музыкальное и поэтическое дарование и все прочие. Сканды построены на основе прошлых накоплений. Сканды – это рамки, в которых проявляется личность. Высшая Триада имеет все накопления, но не все они могут выявиться в данном воплощении. Ведь даже тело трудно найти, чтобы выявить все нужное кармически. Отсюда – болезненность Блаватской, болезнь сердца Пифагора. Даже Мы порой Ждем веками, чтобы найти требуемую физическую оболочку для Наших Посланцев, несущих Поручение. Оболочку, связанную со Скандами в нужных сочетаниях Сканд. Их творят Владыки Кармы. Цель: надо собрать для Триады опыт земной, приближающий к кругу завершения, то есть всестороннее развитие Бессмертной перевоплощающейся Индивидуальности, накапливающей и сосредоточивавшей в себе квинтэссенцию земных и надземных опытов всех воплощений. Быть во всех воплощениях (имея накопления), только, скажем, великим поэтом, нелепо. Это равносильно тому, как растить одну руку, или ухо, или зуб. Цель Сканд – дать сочетание способностей, нужных для развития определенных свойств и накопления и отложения определенного опыта. Они могут приблизительно повториться, если урок в данном воплощении не был выучен. Одинаковых сочетаний в двух или нескольких воплощениях не бывает. Ушел Гуру, и никогда уже не будет такого певца Священных Гор. Владыки свободны от этих ограничений, ибо Их Дух Овладел материей. Подтвердивший мужество в прошлом, трусом не станет, и силу воли – бессильным, и забытым – возрастивший к Владыке любовь. Надо отличать способности к ремеслам, искусствам и науке от качеств духа. Ученый может быть и добрым и злым, художник – слабовольным, музыкант – бесстрашным или трусом. Преданность Владыке – поверх Сканд. Связь со Мною – поверх Сканд. Так через Сканды проявляются качества духа, как свет через окрашенное стекло. Питающий источник от состава стекла не зависит. Похоть и вожделения тоже проявляются в рамках Сканд. Карма и Сканды связаны неразрывно. Раскрытие огненных центров позволяет перешагнуть через некоторые ограничения Сканд, но не через все. Дух над всем и превыше всего, но нового зуба в этой расе вырастить нельзя. Это уже ограничение Закона.


1962 г. 612

1962 г. 612. (М. А. Й.). Да! Да! Полагаться можно лишь на Владыку и на себя, но не на кого бы то ни было кроме: только на Иерархию Света. Слушай: каждая попытка войти со мною в контакт сближает. Я каждую чую. Мы, ушедшие, нуждаемся в известных мыслях и светлых посылках со стороны нам близких людей. Даже Владыка порой Говорит: «Помогите каждый удержать равновесие». Это и значит помочь. Нам радость чуять устремленность и бодрость, и силу и твердость любимых. Животворный взаимен обмен и плодоносен. Именно надо принести, чтобы взять, – свое принести, чтобы от нас получить. Без приношения – вампиризм.


1962 г. 613

1962 г. 613. Если между тем, что отемняет сознание, и собою поставить Лик Владыки, то отемняющее воздействие потеряет свою силу. Как наяву, так и во сне. Во сне много труднее, так как нужно полноискреннее желание освободиться от подобных отемнений. Имевший час борьбы и победивший сильнее неимевшего и тепленького. Психическая энергия нейтральна, но окрашивается в любую расцветку сознанием. Когда искреннее желание очищения достигает определенной силы, сила эта уявляется и во сне. Сны можно считать показателем глубины преодоления изживаемых свойств. Сон – царство рефлекторной активности, выражающейся в реакциях оболочек на то или иное воздействие. Следует обратить особое внимание на происходящее в этой сфере, так как то, что преодолено или не преодолено наяву, выявляется в соответственных снах. Если очищение совершилось, а сны говорят о другом, значит, где-то угнездились корешки скверны. Тогда процесс очищения надо еще углубить и усилить. Неполнота желания освободиться от любимых тараканов и других паразитов мышления явно сказывается во сне, где астрал действует в соответствии с тем, что в нем еще полностью не изжито. Сон – лучшая проверка для астрала. Точный и решительный приказ всего сознания дает такой же результат, в полном созвучии с силою приказа.


1962 г. 614

1962 г. 614. (М. А. Й.). Не желания убиваются, но энергия их берется под контроль и поступает в распоряжение воли. Не желания распоряжаются волей, но воля – желаниями. Желание – это сила, и воля овладевает ею для целесообразного ее использования. В большом хозяйстве все пригодится. От всех желаний, вожделений, хотений силу можно собрать и, зная, что она сама по себе ни зла, ни добра, направить ее целесообразно. Зачем же устремлять ее вниз, когда можно направить ее вверх. Нижние и верхние центры приводятся в движение огнем или психической энергией, которая сама по себе нейтральна. Это следует крепко запомнить, радуясь возможности регулировать ее [...], то есть ею владеть.


1962 г. 615

1962 г. 615. (Дек. 27). Относительность принята в математике, но не принята в жизни, хотя в проявленном мире относительно все. Когда слишком уж тяжко, можно применить меру относительности, представив себе положение еще более тяжелое. И тогда слишком тяжелое умерится более тяжелым. Если холодно в доме и согреться нельзя и это причиняет страдание, то можно представить себе, каково замерзающему в буране. Так, усилив в своем воображении то, что причиняет страдание, во много раз и зная, что люди выдерживали даже и это и не теряли себя, можно умерить остроту проживаемого момента. Ведь людей томили в темницах, жгли на огне, на крестах распинали, а мы часто от ничтожного повода умудряемся терять равновесие духа или неоправданно омрачаться. Если не нравится то положение, в которое поставила жизнь, и если исправить его невозможно, то умерить его остроту возможно всегда, подумав о том, что сотни тысяч людей в данный момент находятся в положении худшем. И тогда поблагодарить можно судьбу, что она отнеслась благосклонно, не дав худший жребий.


1962 г. 616

1962 г. 616. (М. А. Й.). Темные шептуны пытаются приблизиться ко всем без исключения людям, только одни их слушают, а другие нет. От приближения не застрахован никто, но открыть ухо для злошептателей в воле каждого, равно как и закрыть.


1962 г. 617

1962 г. 617. Сын Мой, вопреки принятому решению, мысль подчиняться не хочет. Соприкосновение с людьми и городскою толпой нарушило строй сознания. И стало понятным преимущество уединения. Но будем учиться сохранять свой строй сознания во всяких условиях жизни, изолируя себя защитной вуалью, молочно-белою массой Тонкой Материи. Иммунитет достигается этим, пока еще в ауре остаются элементы, звучащие в унисон с [...] земного плана (и слоев, близких к Земле). Ступень Архата научает скоро и по желанию окутывать себя защитным платом, не проницаемым для сторонних воздействий любого плана. Он нужен для сохранения тонких энергий в одном канале, для того, чтобы они, сохраненные, могли тем более мощно воздействовать на окружающие сферы как плотного, так и Незримого Мира. Главная опасность в Незримом, связанном с низшими слоями пространства и тверди земной. Эти сферы, кристаллизованные мраком мышления невысоких сознаний, тверже гранита. Поддаются лишь воздействию огненной мысли, от них отделенной. Молния духа их очищает мгновенно. Но где же носители молнии духа? Даже Учителя могут болеть, соприкасаясь с этими сферами. Потому возможность одиночества должна быть ценима. Да, верного ставят на развилке дорог регулировщиком, указующим должное направление мышления и цель. В этом смысл и значение пространственного служения на данный момент и в данных условиях. Кто разредит сферы земные... Охраняется планетная сеть света постоянно, ибо насыщает Землю вибрациями высших энергий. Мои, бодрствуйте на дозоре. Нет граду стояния хотя бы без одного оберегающего град от поглощения его тьмою.


1962 г. 618

1962 г. 618. (М. А. Й.). Если посмотреть на человечество в массе, можно понять, как далеко от Нас большинство, как отделено от Твердыни нагромождениями текущих явлений, невежеством, непониманием и незнанием основ, яро отрицаемых ныне. И можно ли удивляться тому, что ценен каждый могущий вместить. Да, ценен и яро поддержан Владыками Света. Коллектив служителей Света на всех планах – един. Он помогает Владыке вносить струи новых эволюционных течений в мировой поток жизни планетной. Каждый, свет миру несущий, должен допустить и осознать свою значимость. Ведь это помощники Нам и Владыкам, сотрудники Света. Зачем же поставлен? Можно представить себе положение в мире, как в бушующем море во тьме, если маяк угасить, даже на время. Осознание своей ответственности за Землю пусть будет неумаленным и полным. Каждый несет в размере осознания близости к Нам и Владыке. Не ради себя овладейте собою, не ради себя над оболочками власть, не ради себя восхожденье, но ради планеты и человечества, утерявшего путь. Владыка Сострадания сынам своим Указует быть на дозоре и крепко сплотиться вокруг Фокуса Света. Можно ли Землю оставить беспризорной хотя бы на миг? Может ли Владыка оставить? А вы, воины Света? И чего стоит воин, заснувший на страже или покинувший пост под каким бы то ни было предлогом? Чего стоит страж ненадежный, которому доверена стража была? Даже по-земному – суду подлежит часовой, оставивший пост самовольно. Даже от него не принимаются никакие оправдания. Ответственность тех, кто стоит на охране сети Света планетной, сложнее и больше и глубже. Каин не отвечал за жизнь своего брата. Да! Да! Каины не отвечают, но отвечают те, кого Владыка называет «Моими».


1962 г. 619

1962 г. 619. (Дек. 28). (М. А. Й.). Приходим к выводу, что не всегда и не везде оказывается Помощь, но только в нужде. И действительность этой нужды видна лучше сверху. Своим суждением не будем засорять безошибочность суждения Владыки. Полнострунность созвучия достигается не просто. Нужно время, и нужна ассимиляция Луча. Часто и свои настроения очень мешают. Настроения есть видоизменение эмоционального состояния личности. И тоску пространственной ноты текущего часа не следует смешивать с тоскою личных переживаний. Ноша мира сего нелегка, но она носит пространственный характер. Можно почувствовать тягость и тоску ближнего и взять ее на себя, но не с тем, чтобы ей заразиться, а чтобы трансмутировать ее на огнях своего сердца. Трансмутация понимается как преображение собственных огней. Но это понимание можно расширить и включить в него трансмутацию и других сознаний и сфер, окружающих Землю. У Архата, преобразившего собственные огни, трансмутация приобретает космопространственный характер, и полем применения его огненных энергий становятся вся планета и Невидимый Мир. Всякий отход от себя и вмещение в сознание боли и тягостей мира трансмутируют личные энергии духа в пространственные огни. И тогда служение Свету становится служением пространственным.


1962 г. 620

1962 г. 620. Повелеваю приготовить себя к принятию новых энергий – освобождением сознания от всего, что является ненужным и лишним. Мешают наслоения впечатлений от явлений, не вызываемых необходимостью. Кесарево – кесарю, то есть земное – земному, но не в большем размере, чем этого требует долг или неизбежность обязанностей земных.


1962 г. 621

1962 г. 621. (Дек. 30). Фабрика будущего, лаборатория будущего – это Наша Твердыня. Спасение от настоящего в будущем. Все Учение устремлено в будущее. Майтрейя – будущее. Общение с Нами тогда особенно плодоносно, когда касается будущего. Власть настоящего умерить можно лишь будущим. Ученичество – процесс преображения человека настоящего в человека будущего. Прошлое и настоящее ценны только как ступени будущего, но не как нагромождения шлаков, мешающих подниматься по ступеням. Человек будущего – это человек, аппарат духа которого заменит все аппараты земные: и радио, и телевизор, и телефон, и телеграф, и самолет, и все прочие механические аппараты. Но во что превратилась бы жизнь на планете, если бы вооружить этими способностями современное нам человечество. Эти чудесные возможности были бы ринуты на уничтожение друг друга.


1962 г. 622

1962 г. 622. (Дек. 31). Закончим год утверждением, что не закончилось ничего, но что все продолжается в будущее, причем хорошее породит хорошее, плохое – плохое. По посеву и жатва. Много событий принесет год идущий. Пронесутся они, как волны потока, и снова уйдут в прошлое, как ушли волны этого года. А ты будешь снова встречать их и провожать, принимая за действительность и загромождая ими сознание и забывая о том, что Смотрящий и созерцаемое различны.


1962 г. 623

1962 г. 623. (М. А. Й.). Коснувшись глубин, оказываемся вдруг на границе незнания. Закон противоположностей действует. Пралайя сознания заменяет собою прозрение огненное, чтобы снова вернуться с умноженной силой. Смена дней и ночей являет собою символ жизни, проявленной в орбите противоположностей. И тогда на границе незнания будем знать, что преддверие это знаний новых, еще более глубоких и полных, чем прежде. Майя незнания, отступи.


1963 г. 001

1963 г. 001. (Янв. 1). «Возвращается ветер на круги своя», – только эти круги никогда не бывают теми же самыми, но в спирали времени всегда расположены над предыдущими. Так что прохождение как бы прежнего цикла одинаковым не бывает. И цикл уже этот не прежний, но новый. Оборот спирали годичного цикла аналогичен предшествовавшему, но нов постоянно возможностями роста и развития тех положений, которые уявлены были в прошедшем году. Рост дел продолжается и дурных, и хороших. Но как же дурные пресечь и дать возможность благим развиваться? Неужели хороший хозяин будет сеять гнилые семена или сорные травы? Безусловно, не будет. Так и в планетном масштабе: плохим семенам и явлениям прошлого года можно места не дать на пашне грядущего года, но дать можно хорошим. Планирование жизни по существу – принцип Космический. Животные лишены этой возможности, за очень немногими исключениями, но люди имеют ее. Народы, планирующие свое будущее, опередят, непреложно опередят тех, кто живет самотеком сложившейся жизни. В план вкладывается творческая воля, план исключает стихийное течение жизни, план вводит в рамки кристаллизованную мысль коллектива и осуществляется непреложно в той или иной мере. Многое зависит от уровня сознаний, осуществляющих план, но сам план подобен каналам, по которым энергия воды устремляется в желаемом направлении. Придет время, и коллективное сознание будет сознательно концентрировать мощь сосредоточенной мысли народов на нужных явлениях планетного масштаба для осуществления их на Земле. Сперва это пойдет обычным путем, а потом через тонкое в плотном, и во многих областях без посредства обычных земных начинаний. Этим путем сознательно будут приведены в равновесие стихии и подземный огонь, регулироваться климат и многие другие явления жизни планеты. Человечество осознает мощь коллективного, объединенного, дружного, сгармонизированного мышления как могучего оружия для обуздания стихийных явлений. Но надо, чтобы поняли люди, какие возможности находятся в их распоряжении, какие силы даны им природой, ибо осуществлять можно лишь то, возможность чего допускается сознанием. Предел человеческих возможностей ограничен сознанием, то есть высотой и широтой и вместимостью понимания от данного момента. Отрицатели ничего не поймут и не овладеют ничем, но неотрицающие и вместившие поистине наследуют Землю и все ее сокровища и все сокровища Космоса со всеми беспредельными возможностями развития духа и утверждения власти его над материей со всеми ее открытыми и скрытыми свойствами. Принятие в сознание возможности приближает к овладению ею. Никогда не полетели бы люди, если бы не допустили, что это возможно. Те, кто прорывает в пространстве каналы возможностей будущих достижений, могут по праву быть названы пионерами мысли, ведущими, первооткрывателями. Не ограничим свободы полетов их творческих мыслей своим ограниченным пониманием жизни от сегодняшнего дня, ибо они идут впереди времени, ибо они устремлены в будущее, ибо они являются сокровищем государства.


1963 г. 002

1963 г. 002. Хорошо, когда отпадает явление личных желаний и на их место становится одинаковое отношение к полюсам причин, вызывающих желание, например: теплу или холоду, сытости или голоду, выигрышу или проигрышу, осуществлению желания или невозможности его осуществить. Овладение полюсами желания дает над ним власть. Когда форма желаемого следствия пущена в колесо исполнения и потушена энергия личной заинтересованности, желание непреложно осуществится. При этом астральное начало из процесса исключается. Мы Желаем сверхлично. Не о равнодушии и бесчувственности говорится, но о бесстрастном отношении к биполярности происходящего, то есть о равновесии.


1963 г. 003

1963 г. 003. (Янв. 2). У обычного человека сектор мышления ограничен дугою его сознания. От количества градусов дуги зависит его широта и способность вмещения. Замкнутую дугу, то есть круг сознания, Называем полным. В этой дуге, при процессе мышления, активна не вся площадь сектора, но лишь ее малая часть. Преобладание этой части влечет за собою понижение активности или затухание другой. Многие сознания живут на привычных и предпочитаемых секциях сектора и тем ограничивают возможную полноту психической жизни. Только полный круг сознания и при равномерном, то есть гармоническом, функционировании всей площади круга может создать симфонию арфы духа, когда все его качества развиваются, не нанося ущерба друг другу. А ущерб быть может велик. Например: развитая преданность без постоянства, или любовь без самоотверженности, или мужество без самоконтроля, или огненность без равновесия, или накопления психической энергии без сердца. Так, только синтез симфонии качеств дает высшее достижение. Сосредоточение психической активности в излюбленных каналах действия всеобъемлемости не принесет. Вот почему нужен целый ряд воплощений в самых разнообразных и противоположных условиях, народностях и положениях и встреч с самыми разнообразными людьми. Можно отметить, как в некоторых жизнях быстро сменяются внешние условия и встречи – это указывает на особую спешность пути, когда надо вместить наибольшее количество противоположностей и исчерпать старую карму. Тогда синтетическое мышление особенно нужно, чтобы обобщать опыт данной жизни. Полезно, безусловно полезно все, что допускает Учитель, но при сознательном отношении к переменам со стороны ученика и доверии полном тому, что Учитель стремится дать путь лучший. Тогда тверд шаг, и нет колебаний, и каждое новое сочетание внешних условий полезно. Да! Да! Да! Полнота вседоверия обуславливает непреложность восхождения духа. Не оставлен, не забыт, не одинок, не беспомощен и брошен, но Рука над идущим ко Мне. Так, когда особенно трудно, порадуемся неотступности Того, Кто Ведет, и явлению незримого Ручательства.


1963 г. 004

1963 г. 004. (М. А. Й.). Если изменяемость своего сознания переносить на Учителя и приписывать ее неизменяемости Владыки, то как же идти? Живем в мире проявленной двойственности. Не избежать уявления активности противоположностей, но центр устремления остается всегда неизменным и направленным все к той же цели великой, к завершению цикла земных воплощений, к освобождению от колеса рождений и смерти. Цель эволюции духа всегда неизменна. Где бы и что бы с ним ни случалось, в каких бы условиях ни был он воплощен, цель неизменна. Это поняв, можно идти неуклонно, ибо каждая жизнь каждого человека на этой Земле эту цель, и только ее, имеет своим конечным и никогда не изменяемым назначением.


1963 г. 005

1963 г. 005. (Янв. 3). Ускорение темпа жизни приближает к вратам огненным. Темп жизни человека каменного века был совершенно иным. Даже бабушки и дедушки вашего поколения жили другой жизнью, много более медленной и более бедной впечатлениями. Многие никогда не покидали родного города, деревни или насиженного гнезда. Теперь темпы изменились и ускорились необычайно. Радио, телевизор и самолет и другие средства передвижения убыстрили скорости течения впечатлений, а главное, вывели сознание из того маленького круга, в котором оно жило раньше. Поневоле, слушая радио, мысль облетает весь мир и приобщается к жизни планетной. Телевидение скоро уничтожит пределы дальности зрительных расстояний, и через механические сперва аппараты человек одолеет пространство, чтобы позднее завершить это одоление при помощи уже своего собственного аппарата духа. Сейчас человечество объединяется посредством механических установок и аппаратуры, потом объединится сердцем и в духе. Много усилий прилагается Нами к тому. Но будет, но будет единая дружная семья всех народов Земли.


1963 г. 006

1963 г. 006. (М. А. Й.). Нельзя вырвать из сознания свойства, вложенные в человека природой, но очистить их и овладеть ими можно. Нельзя уничтожить чувство голода или жажды, но победить их возможно и не дать власти им над собою. И жизнь дает широкие возможности упражняться в этих преодолениях. Надо очистить сознание от звериного наследия и облагородить многие свойства природы человеческой, надо трансмутировать их, но не уничтожать. Аскетизм Учением не одобряется, а также подавление и истязание плоти, но преображение всех этих свойств человеческой природы необходимо, чтобы двигаться дальше и чтобы они не только не мешали, но, наоборот, вдохновляли и возвышали человека. Самое сильное и возвышающее чувство, насыщающее сознание творческой мощью, – это любовь, но ни одно чувство земное не унижено так, как она, и не низведено до чудовищных форм своего выражения и затоптано в грязь. Эта область требует особого очищения и особых усилий возвысить его. Ведь это – основа творчества, если очищена она красотою. Закон жизни – объединение противоположностей. На плане духовном означает оно высочайшее творчество духа. Начала творят, объединяясь и отражая творческую мощь слияния в творчестве высшем своем и на Земле. Не уничтожать, но поднять надо растоптанные невежеством, грубостью и тьмою дары неба, ибо в основании их заложен огонь.


1963 г. 007

1963 г. 007. (Янв. 5). Откуда возьмутся высокие мысли, если на Земле они никогда не посещали сознание? И что будет им созвучать в человеке? И как и чем притянутся они к познающему центру? Если нет маломалейшего, к чему было бы приложить, созвучие состояться не может. Вот почему принятие в сознание хотя бы крупиц, хотя бы искорок Света, хотя бы мыслей немногих, выводящих из сферы обычности, имеет очень большое влияние на условия надземного пребывания. Обычным, то есть тем, к чему привык человек на Земле и с чем он сросся, там жить невозможно, ибо условия не позволяют. Потому только телесные и только материальные привычки сознания мертвящи. Но даже искусство выводит из рамок обычности, даже музыка уже не материальна, как не материален и звук, и цвет, и сочетание красок. Немного нужно, чтобы оторваться от привычного курятника. Искусство – путь к Свету. Знание – путь к свободе. Устремление – крылья полета.


1963 г. 008

1963 г. 008. (М. А. Й.). Позвавшие ждут позванных и за каждым следят. Радуются продвижению и печалуются остановкам и задержкам. Ценят преданность, любовь, устремление и, главное, постоянство, ибо чего стоят все эти качества, если постоянство отсутствует. Лучший способ для утверждения постоянства – ритм, который является и служит как бы формою уявления постоянства. Постоянство в природе выявляется в ритме. Ритм, однажды установленный, несет уже сам и продвигает. Действия аритмичные ненадежны и желаемых результатов не дают. Великая сила заключается в ритме. Хотя бы немного, но каждодневно, и цель достижимою станет.


1963 г. 009

1963 г. 009. Таинство Общения осуществляется полнотою желания сердца и мыслью. Многие хотят, но не всем сердцем, не всем желанием, не всем разумением и не всей мыслью. Мысль растекается [...] по разным направлениям, нарастая магнитно по ним, но не по наинужнейшему.


1963 г. 010

1963 г. 010. Сами Приходим, Вестников Шлем, Посланников, Поручение несущих, периодически Учение в мир Посылаем, но даже, принимая все это, люди искажают принятое, а Наших преследуют, подвергают гонениям и убивают, и среди преследований и изуверства умирает мечта, чтобы снова воскреснуть и снова быть посланной в мир. Не мечтатели Мы, но реалисты-действительники, и Наши мечты в той или иной форме все же воплощаются в жизнь. И если бы не они, люди давно бы уничтожили друг друга. Не приемлет мир мыслей творящих и, даже приемля, их искажает по силам. Сколько дано и сколько не принято. Ныне даяние идет под знаком Космической непреложности. Это значит: или принять, чтобы жить, или отвергнуть, чтобы не жить; но разрушение восторжествовало. Процветают пустыни, раскрепощена женщина, просыпаются малые народы – это Наши мечты воплощаются в плотные формы. Мы Строим Мир Новый среди чудовищного сопротивления и противодействия уходящих сил старого мира. И так мало тех, кто всем сердцем и всей душой с Нами. Строителям Нового Мира привет и Наша Поддержка и Помощь.


1963 г. 011

1963 г. 011. (М. А. Й.). В каждую мечту можно добавить элементы Общего Блага и тем сделать ее творящей реальностью. Мысль эта будет жить в пространстве, принося свои следствия. О чем же мечтать? О подвиге, о героях, обо всем, что возвышает дух и устремляет его кверху. В каждое явление вносим свой корректив, возвышающий сознание. Все можно возносить, ибо все имеет свой противоположный полюс. Сумейте его вызвать к жизни, преодолевая высоты. Так положительно во всем можно найти искру Света и, ее утверждая, вызвать к проявлению творящие энергии Света. Но пусть каждая мечта устремлена будет в будущее, ибо в прошлом даже мечтою строить нельзя и творить. Мысль Света, проектируемая в будущее, творит. Если в прошлом было нечто хорошее, светлое и радостное, можно перенести его в будущее, углубив и расширив понимание новой ступени эволюции. Творите мечтой. Преображение жизни творится мыслью – мечтою!


1963 г. 012

1963 г. 012. (Янв. 7). Красотою наполним мир свой, сознание свое. Пусть войдет Красота в каждую мысль, чувство, поступок и слово. Пусть даже одежда будет красива, довольно обывательского вкуса во всем. Все надо переродить Красотою. Через Красоту войдет Свет, и станет светлее вокруг. Прежнее в сознании будет противодействовать. Ведь даже подвижники прошлых времен Красотою себя не окружали, и быт их не был ей озарен. Мир Новый без Красоты не построить. Новое Красотой озарится. Но прежде всего надо ее утвердить в своем собственном сознании. Пусть отныне царствует в нем Красота. И пусть дар ваш Ведущему вас будет состоять в принесении Красоты.


1963 г. 013

1963 г. 013. (М. А. Й.). Мысль правильна – будем учиться и в снах передвигаться летая. Можно внушить, засыпая, себе эту мысль. Можно уже не ходить в своих видениях сонных, а только летать. Это очень поможет при переходе в Мир Тонкий. Побольше таких утверждений надо ввести в сознание при подготовке себя к Надземному Миру. Вот во сне хотелось помочь человеку больному подняться и идти самому и даже взлететь, а силы и настойчивости не хватило. Это указывает на отсутствие тренировки, ибо в Мире Тонком человек может все. С этим сознанием хорошо погружаться в состояние сна. Пусть станут сны продолжением того, что утверждено в сознании за день, и пусть будет овеяно все Красотою. Этот ключ открывает к Нам доступ. Ею можно пройти там, где доступа нет.


1963 г. 014

1963 г. 014. (Янв. 9). Продвигайся вперед перед новым заданием. Много новых явлений потрясет мир. Действительность нельзя отрицать. В снах отражается действительная степень власти, достигнутой над собою. Другой власти не Знаем. Только она одна дает власть над элементами и стихиями вовне. Сон смерти подобен. Как в смерти, так и во сне выявляется сила или слабость духа. Сон и смерть в некоторых фазах – продолжение психоактивности земного плана. Мы Живем в мире творческих снов и Осуществляем их на Земле. Мы Живем для Земли и ее эволюции. Небесное осуществляется только через земное. Только принесенный и утвержденный через плотное идеал утверждается в Мире Надземном. Только идеальные слюни отвергаются Нами. Оправдан идеализм практический, то есть примененный в жизни. Другого не Признаем. А это уже не идеализм, но суровая жизненная необходимость. Луч мысли творит и разит. Как в большом, так и в малом. Когда творящий луч мысли в гармонии с Моим Лучом, сила ее возрастает по степени созвучия. Самость и личность не согласуются с вибрациями Луча. Мощь огненной мысли – в сверхличном. Безличен пространства огонь. Заключенный личными мыслями и мыслями самости в темницу ограниченности, он выявить силу свою в рамках тесного этого мирка не может. Убого творчество самости. Может ли быть самость огромной и сильной? Может, но только у колдунов и иерофантов зла. Но тьма конечна и ныне обречена. Личные эмоции и думание о себе укрепляют астральное начало и самость. Освобождение духа – в мыслях и думании о других. Перенося мысли с себя на людей и сосредоточиваясь на их нуждах и интересах, выходим из замкнутого круга личности. Все великие люди и Великие Духи постольку были признаваемы человечеством великими, поскольку отрешались от себя во имя Общего Блага. Так каждый день можно начинать мыслью о нем, об Общем, Общечеловеческом Благе. В этих мыслях уйдет и растворится малое «я», ныне пора коллектива. Ныне коллектив будет учиться собирать мощь сосредоточенной психической энергии. Ныне стройно согласованный и гармонически объединенный коллектив будет привлекать из Космоса силу пространственного огня. И то, что не под силу одному человеку, станет возможным для коллектива. Когда все человечество объединится в одну дружную, спаянную семью всех народов Земли, тогда мощь согласованных мыслей этого коллектива станет столь могучей, что будут возможны феномены воздействия на дотоле неукротимые энергии подземного и пространственного огня и управление стихийными силами планеты. Только тогда самости места уже не будет. Индивидуальность не самость. В огромном оркестре каждый музыкальный инструмент индивидуален, но стройность симфонии обязана гармоническому, согласованному звучанию каждого отдельного инструмента. Майтрейя утверждает Новый Мир согласованности. Настало время научного подхода к изучению действия коллективной мысли. От многих прежних воззрений кому-то все же придется отказаться, чтобы не оказаться плетущимся в хвосте мировой мысли. Служители зла и сторонники разрушителей темных тоже приложат усилия к тому, чтобы овладеть силою коллективной мысли, но массы не увлечь идеями крови и уничтожения себе подобных, и потому попытки их не будут иметь того успеха, как в лагере строителей Нового Мира. Я Говорю, время пришло мыслью заняться, и не в ограниченном только аспекте внушения или передачи на расстояние, но и во всем широком размахе ее неисчерпаемых и ничем не ограниченных возможностей.


1963 г. 015

1963 г. 015. (М. А. Й.). Будем думать вместе, как людям помочь в области изучения мысли. Первое: необходимо указать на основные законы уявления мыслей, на методы селекции чутких и восприимчивых детей, на условия согласованных групповых сознаний, на внешние подробности жизни, в которые их следует поставить, на нужность опытных и знающих руководителей, на организацию и создание не только научно-исследовательских институтов парапсихологии, но, главным образом, соответствующих кадров. Без кадров дело вперед не двинется. А кадры требуют умелой подготовки. На лоне природы, красивой и живописной, среди прекрасной музыки, произведений искусства и прочих гармонических условий будут воспитываться чуткие организмы, которые со временем составят сокровище государства, которых будут беречь как зеницу ока. Невежественный подход к тончайшим энергиям недопустим. Оборвать можно тонкие струны духовной организации человека. Арфа духа тонка и чувствительна очень. Надо многое знать. Личного опыта отдельных людей недостаточно. Мы очень поможем. Зачем биться над тем, что известно веками.


1963 г. 016

1963 г. 016. (Янв. 10). Только усиленно напряженное устремление очистить зерно духа от нагромождений, закрывающих его свет, в состоянии совершить этот трудный процесс. Бессмертная Индивидуальность – в зерне, личность – внешняя шелуха. И когда сознание переносится в сферу своей Триединой Индивидуальности, то есть в зерно (духа), становится оно (сознание) непрерываемым. Это ступень Архата. Слова «смертный» и «бессмертный» имеют особое значение. Где же силы найти, чтобы сбросить с себя цепи личности малой? Во Мне. Я Ведущий. Вечное пламя – в зерне духа, и будет оно разгораться все ярче и ярче в сознании, к нему устремленном, и в свете его растворится малое, временное, личное, преходящее «я». Надо его элементы понять и отделить от того, что не проходит. «Я» большое, непреходящее, вечное... и «я» малое, временное, ограниченное одним воплощением. Почему Говорим о будущем и в него Устремляем? Освобождение в нем. В настоящем его не достичь, так как процесс требует времени. Преображение, озарение, трансмутация того, что есть, в то, что должно быть и будет, – путь неизбежной необходимости, путь Света, путь ведущий к слиянью со Мною. Жизнь личности, личности данного воплощения – всего только сон, но сон, ткущий нити кармы рабства или освобождения. В этом сне надо прозреть к пониманию действительности и жить, только полагая сознание на Ведущего. Мы достигли ступени фактического бессмертия, то есть непрерываемости сознания во всех состояниях и во всех оболочках. К тому Ведем вас. И у вас и у Нас зерно духа бессмертно. Но вы приковываете сознание к смертным и временным оболочкам, облекающим в данный момент зерно духа, Мы же – к зерну. Тело – не «Я», астрал – не «Я», ментал – не «Я». Это все элементы, составляющие личность человека. В зерне дух – это «Я». Соединение или объединение сознания с ним и означает истинное бессмертие человека. Жить, думать и действовать. Переживать и поступать можно в жизнь, то есть усиливая элементы непреходящего, или в смерть, то есть погружаясь в сферу, обреченную на прекращение всех видов своей активности малым кругом своего выявления. Ведь даже физическое тело не живет дольше сотни или немного более, да и то в редких случаях, лет. Сосредоточивать в нем жизнь сознания – значит неизбежно обрекать смерти всю сферу сознания, связавшего себя с телом и тем окружением, в котором оно живет. Зовем сознание устремиться за пределы круга обреченности. Указуем, как собирать и накапливать элементы бессмертия. Говорим, как расчленить оболочки и их функции и отделить их от Высшей Триады, в сфере которой сосредоточивается жизнь Индивидуальности. Понять различие между личностью и Индивидуальностью – значит зажечь светильник истинного познания. Душу свою потерявший ее обретет. А душа – это личность и личное «я» и ее элементы. Потеря души, то есть личности, означает обретение или нахождение Индивидуальности, то есть своего высшего «Я». Поверивший в Меня, то есть связавший по Лучу свое малое сознание со Мною, имеет жизнь вечную, к осознанию которой рано или поздно его приведет Луч, если только он не отклонится от пути и не предаст Меня в угоду элементам преходящего в нем. Почему Говорю об устремлении? Говорю потому, что оно лишь одно приводит ко Мне. Как же подойти без устремления? Ведь это сила, двигающая вперед, к цели, когда осознана цель. Провозвестие значительно тем, что указует цель и дает направление. Оболочки требуют внимания и ухода, но владыка их «Я», высшее «Я», ради роста, развития и накоплений которого они только и существуют. Само по себе их существование бессмысленно и бесцельно. К чему им существовать, если обречены на уничтожение? Ведь, кроме опыта и отложений в Чаше Индивидуальности, от них ничего не остается после каждого очередного круга воплощения. Тело отходит в Землю, так же точно распадается и астральная и ментальная шелуха на соответствующих им планах после того, как Бессмертная Индивидуальность оставила их. Надо понять и, поняв, приложить в данном воплощении осознанное понимание сущности человеческой жизни на Земле и значение ее для надземного пребывания.


1963 г. 017

1963 г. 017. (М. А. Й.). Нить жизни протягивается над всеми оболочками и поверх всех. Ее надо крепко держать, не отпуская ни на миг. Достаточно выпустить хотя бы на время, и путь будет утерян. Какая же напряженность постоянства и бодрствования требуется от ученика, чтобы не отклониться. Все окружающее и все окружающие яро устремлены к тому, чтобы утопить луч понимания в сутолоке жизни плотного мира. Окружающие, за исключением служителей тьмы, действуют, конечно, бессознательно, но, тем не менее, сила воздействия их велика. Все это являет то сопротивление и противодействие среды, преодолеть которое необходимо, и, преодолев, продолжать преодолевать непрестанно. Ибо все живут и все порождают и чувства, и мысли, и действия. Тяжки и душны сферы человеческие. Ученикам трудно жить в них. Многие неизжитые свойства удерживают трудное окружение, которое надо найти силы в себе преодолеть. Но Луч над головою, и Ведущий не дремлет на страже. Можно идти и даже радоваться трудностям пути. Ведь чем труднее, тем ближе и тем больше возможностей роста.


1963 г. 018

1963 г. 018. (Янв. 11). Да! Вселенная беспредельна. Да! Миллиарды световых лет требуются на то, чтобы лучи света от самых отдаленных, но видимых вооруженному глазу галактик дошли до Земли. И все же дух человека вне расстояний и вне времени. Дух вечен, что бы ни происходило в этой беспредельной Вселенной. Дух – часть Космоса, имеющая бытие свое поверх всех его форм. Ведь есть сферы Космоса, где бытие не имеет формы. Трудно это представить земному уму, но некоторую аналогию можно провести между представлением и понятием. Понятие включает в себя представления того явления или предмета, которые им охватываются. Так же и бесконечно большие числа включают в себя все числа, которые есть и которые можно представить. Следовательно, есть такие явления, которые обнимают собою все формы, которые есть, хотя сами они и не являются формой. Понятие «мужество» не имеет формы, хотя и включает в себя каждую форму его проявления. Таким образом, мир без форм, арупа*, есть нечто конкретное, хотя и не облеченное в форму. Седьмой принцип человека не имеет формы, точно так же, как не имеет ее и соответствующий этому принципу седьмой план Космоса. Все семерично в принципе. Но Высшее форм лишено. Не имеет формы то, из чего проистекли все видимые формы. Это одна из величайших Тайн Космоса, и человеческий разум не может создать себе представление о том, как это происходит, то есть постичь эту Тайну. Но некоторую аналогию можно привести, наблюдая, как мороз на стекле рисует причудливые формы невиданных растений или как переливаются закатные краски лучей солнца в Гималайских горах. Из единого луча света, разложенного на семь составных и пять дополнительных, слагаются закатные краски снегов Гималаев, из Единого Элемента, подразделенного на семь основных и пять дополнительных, творится все беспредельное разнообразие звездных миров видимой и не видимой глазу Вселенной. Из Того, Что не имеет формы, создается то, что облечено в форму. И над всеми видимыми и не видимыми глазу формами всех проявленных миров – дух, в своем высшем выражении не имеющий формы, но творящий их все. Ибо все, что есть, есть результат творчества духа, того творчества, которое является уделом человека от начала времен и целью его эволюции.

__________

* Арупа – бестелесное бытие.


1963 г. 019

1963 г. 019. (М. А. Й.). Не надо смущаться ничем. Да, Тайны есть, но они постижимы, то есть познаваемы. Нет ничего во Вселенной, чего разум не мог бы познать. За пределами человеческого разума существует Разум Тех, Кто были когда-то людьми и кем станут люди когда-то. Все познаваемо, все постижимо и все достижимо для человека, понявшего, что на бесконечном пути беспредельного развития ничего недостижимого и невозможного нет.


1963 г. 020

1963 г. 020. (Янв. 12). Ответственен ли человек за свои сновидения? Ответственен безусловно, ибо в снах свободно выявляется все то, что было подавлено, зажато волею, но не изжито полностью и до конца. Если человек, положим, отказался от мяса, но где-то в глубине сознания желание покушать трупного еще не изжито, во сне может он видеть и вкушать мясную пищу. И не остановить этих снов, пока желание не будет изжито, то есть вырвано с корнем. Это касается в равной степени и всех прочих слабостей, страстей и вожделений. Недостаточно еще чего-то не делать, нужно, чтобы самое желание перестало существовать. Но как же могут перестать ощущаться голод, если человек лишен пищи, или прочие естественные желания или ощущения тела, лишенного их удовлетворения? Не могут, но владеть ими всеми должен уметь ученик, и степень этого овладения уявляется часто во снах. Если овладение осуществлено полностью, то и сны и бодрствование покажут одинаковую степень реакции на соответствующее воздействие, если только частично, то сон обнаружит эту частичность. Искренность реакции обнаружится всего ярче во сне. Конечно, могут быть рефлекторные отзвуки изжитых явлений, но они не сброшены, так как представляют собою кармическую шелуху. Но если говорит себе человек: «Да, изжито», а внутри притаившийся некто говорит себе: «Нет» – значит, процесс не завершен. Этот «некто» – наш старый знакомец астрал, веками вынашивавший свои склонности, привычки и побуждения. И главная задача – его победить и обуздать. Удовлетворение его желаний их не удаляет, а наоборот, только способствует их росту. Только пищи лишенный, он может замолкнуть и подчиниться. Потому Говорю, допущено все, но только тогда, когда воля властвует над всем безраздельно, и прежде всего – над всеми выявлениями астрала.


1963 г. 021

1963 г. 021. (М. А. Й.). О набухании тьмы предупредить может лишь сердце. И когда оно подает весть, надо быть осторожным во всем, так как тьма стремится усугубить, и углубить, и усилить каждое нежелательное свойство или настроение. И тогда облегчаются к выявлению все неизжитые свойства и, сквозь завесу тьмы, начинает казаться все отемненным. Опасный момент. Хорошо от него защититься всеми доступными средствами. Чуткость восприимчивости не избавляет от ощущения нависающей тьмы, но, скорее, усиливает его. Только ярое устремление к Иерархии Света может помочь и оберечь.


1963 г. 022

1963 г. 022. (Янв. 14). Как осмотрительно произносится каждое слово, утверждающее что-либо для себя и других. Допущенное в сознание, оно даст свой плод или свои следствия в той или иной форме. Двери и окна строим, чтобы извне в дом не проникал ветер и дождь, холод и сырость, дым или пыль, а также и люди чужие. Но сознание все же не оберегается от проникновения в него нежелательных элементов. А их так много вокруг. И если внутри что-то им созвучит, они проникают, и тогда защититься от них уже нельзя. Созвучие устанавливается допущением. Допущение зависит от досмотра или дозора сознания. Быть на дозоре – значит иметь постоянный контроль над мыслями и чувствами, проникающими со стороны. На пространственную ноту ответствовать можно, ибо сверхлична она, но от мыслей людских, окружающих сферу, в которой слагается каждодневная жизнь, оберегаться приходится каждый момент. Высота, на которой пребывает сознание, изолирует от мыслей среды, но при соприкосновении с ней неизбежном и [...] жизнью дозор должен быть усиляем. Трудное время сейчас. Психически трудно, а потому пусть будет усилен дозор.


1963 г. 023

1963 г. 023. (М. А. Й.). Весть о новых победах скоро достигнет вас. Убыстрится их бег, и убыстрится уход уходящих.


1963 г. 024

1963 г. 024. Свидетельствую Сам, все попытки темных разрушителей бесплодны. Обернется все против них. Сметены будут волей народов.


1963 г. 025

1963 г. 025. (Янв. 15). (М. А. Й.). Поражение во сне привело к победе наяву. Победы наяву приведут к победам во сне, и астрал подчинится приказу сознания. Потому не будем смущаться ничем и останавливаться ни перед чем. Даются все возможности для продвижения. На практическом усвоении даваемого настаивает Учитель. Используем семилетние циклы для утверждения нового сочетания Сканд. Ведь они волей куются, волей создаются их новые сочетания. Почему, несмотря на утверждение данных в данном воплощении Сканд, художник в новом воплощении таковым уже не будет, объясняется так. Достижения остаются навсегда неотъемлемым достоянием духа на все времена. Но должны быть развиты и отшлифованы все сорок девять граней человеческого микрокосма. Потому условия семи воплощений по семи в каждой из семи рас даются для осуществления этой возможности. Воплощения разнообразны именно ради осуществления этой цели. Кроме того, имеется Карма, которая в сочетании с [...] создает наилучшие условия для возрастания духа. Но мужество, утвержденное в воплощениях прежних, останется навсегда с человеком, а также и преданность, и любовь, и устремление к Владыке. Но качества эти проявятся в любом сочетании Сканд, независимо от того, будут ли способности их обладателя математическими, музыкальными или философскими. Сканды есть формы, в которых уявляются утвержденные качества духа. Меняются Сканды, но утвержденные качества только растут.


1963 г. 026

1963 г. 026. Ясность сознания зависит от накоплений. Растерянность, смутность, сумбур в ощущениях у неподготовленных. Каждый получает по признанию возможности жизни в Надземном. Как и на Земле, импульсы и желания – налицо, только энергии их моментально увлекают такое тонкое тело в созвучное им окружение. В нем можно застрять, и надолго. Можно и совсем не выбраться, если импульсы сильнее воли. Борьба сильна между притяжением полюсов Света и тьмы. Победителю путь открыт кверху, побежденному своими желаниями – вниз, если желания низкие. На Земле победивший и здесь победит. Когда борьба и столкновение с обостренными импульсами астрала закончились победой над ними и выбором высших стремлений, притяжение им родственных сфер увлекает дух в соответствии с ними. Астральная оболочка желаний телесного порядка, животно-телесного, становится ненужной и сбрасывается, как изношенная одежда. Так важно, чтобы земные желания и страсти потухли уже на Земле. Тогда там тушить уже нечего. Этим хорошо долголетие и естественная по старости смерть. Все низшие импульсы и тенденции, слабости, склонности и желания можно возносить, поднять и трансмутировать, то есть взять их противоположный полюс. Потому были приближены мытари, разбойник и блудница. Последнее устремление решило судьбу разбойника в Надземном, ибо его последнее устремление изменило угол своего направления на 180°. Устремитесь к тому, что хотите иметь, ибо дается по устремлению. Это закон духа. Семипринципный человек родится в Мир Тонкий четырехпринципной сущностью в процессе, называемом смертью, в сфере, именуемой Рупа-Лока, и здесь он опять умирает, сбросивши оболочку этого мира, чтобы родиться уже в Девачане уже трехпринципным человеком. Участь Адепта иная. Сознание непрерываемо и открыто. Но даже и Архату требуется иногда отдых, так же как ему требуется сон на Земле в физическом теле. Только у Адепта во время сна физического тела сознание открыто и действует в высших проводниках так же ясно и четко, как и в теле земном. Устремление решает судьбу человека. Направление устремлению дается Учением Жизни. Устремлением победите. Двух, вернее, 1 1/2 принципная шелуха лишена сознания, но способна реагировать на воздействия со стороны, только автоматически, рефлекторно. Это астрально разлагающийся труп, оставленный своим владельцем. Небольшая проверка – и увидите ясно, что перед вами автоматон. Это надо знать, чтобы хорошо разбираться в сложностях астрального мира. Элементарий сознателен, ибо это не шелуха, но сознающий себя центр, очень опасный, если темен и зол. Света боится и опаляется светлой аурой. Если бы поняли, как настоятельно необходимо очищение. Язвы духа – это зацепки для тьмы, чтобы ухватиться за них когтями, увлечь дух во тьму. Представьте себе положение, когда человек, стремящийся кверху, но не освободившийся от язв духа на Земле, окружен темными, которые, вцепившись в эти язвы, через них тянут неодолимо его вниз в свои сферы низших слоев. Язвы духа, то есть вожделения, неудержимо влекут дух в сферы напряженностью выявления в них этих вожделений, где он может удовлетворить кажущимся образом, как бы чудовищны они ни были, чтобы тут же почувствовать новый голод, новую жажду, так как кажущееся удовлетворение голода не утоляет, а лишь усиливает ненасытность каждого темного желания. Истинно, муки Тантала. Потому железная необходимость диктует насущную неизбежность победы, ибо иного выхода нет. Победа, победа, победа любой ценой, надо понять сущность желания, чтобы силы найти им овладеть. Нет ничего, чего бы ни могла преодолеть воля, ибо желание есть только мираж и обман чувств, и никакое удовлетворение желания не стоит страшной цены, которую уплачивает за него дух. Можно, можно, можно победить в себе все – Утверждаю. Мощь преображения надо понять.


1963 г. 027

1963 г. 027. (Янв. 16). Каждый принцип имеет свою оболочку, или форму, в которую он облечен. Физическое тело оформлено у всех, астральное – тоже, ментальное не у всех, огненное у очень немногих. Ясность сознания и возможность действовать сознательно при жизни на Земле в каждом из проводников отдельно на соответствующих каждому планах зависит от степени оформленности проводника. Сверхличное сознание означает оформление высших тел. Оформление того или иного тела еще не означает овладения им. Астральное тело оформлено у всех, но владеют им единицы. Физическое у всех, но власть над ним только лишь у Адептов. Степень власти над телом, то есть сознательное и по воле умение им распоряжаться, служит показателем того, насколько сознание может в нем жить или ощущение его исключать почти полностью. Прекращение или прерываемость сознания не означает прекращения жизни. Человек спит, сознание его не функционирует, но он жив. Точно так же и после смерти. Он может спать и в своем тонком теле, сознание не уявляется, но он жив. Перерывы в сознании отнюдь не означают смерть. Сам видел, как во сне живые люди спали в своих астральных телах, а ты во сне не спал, но действовал сознательно и как власть имевший. Видел ты также, как мальчик, умерший и спящий и считавший себя слепым, так как был слеп на Земле, проснулся к сознанию по твоему приказу. Следовательно, в каких-то случаях сознание сохраняется. Первое условие – знание и опыт. Видел сам спящего после своей кончины Гуру, которого ты охранял. Близким Моим, ведомым Мною, отдых Даю на срок, чтобы затем пробудить в полном сознании. Но их положение особое – исключение из общего правила. Но отдых – сон нужен всем. Даже и это условие не распространяется в обычном понимании на Того, Кто Достиг непрерываемости сознания. Бессмертие – это одно, личное сознание – другое. Личное сознание смертно, так как ограничено одним воплощением. Не может быть физического сознания в теле астральном, оно претерпевает даже у живого человека, в случае выхода в этой оболочке, известные видоизменения. Достойно сожаления страстное желание умершего человека удержать свое обычное земное сознание в необычности надземных условий. Осколки воспоминаний и земных представлений могут создать призрачный мир земных пережитков. Печальное зрелище. На каждом плане и в каждом проводнике может жить живой и умерший человек сознательной жизнью, но при условии, если он приобрел нужные знания и опыт, чего нет у обычных людей, большинство которых даже отрицает самую возможность жизни и сознания вне тела. Жизнь в Мире Надземном очень ярка и многообразна, но ПО СОЗНАНИЮ. Девачан нужен как условие, при котором дух может довести до их логического завершения энергии своих высших устремлений и тем заложить основание для утверждения новых и накопить силы для нового воплощения. Девачан есть кульминация лучших стремлений духа, ограниченных их потолком. Чаша хранит их все и все опыты прежних жизней. Те, кто спит в своих астральных телах во время сна физического тела, будут продолжать находиться в состоянии сна и тогда, когда это тело умрет. Бессознательное пребывание в проводниках совсем не означает смерти пребывающего, то есть уничтожения его после смерти физического тела.


1963 г. 028

1963 г. 028. (М. А. Й.). К восприятиям Надземного Мира надо настроить приемник, ибо они совершенно иные и земное представление, даже себя с новым окружением, не согласуется совершенно. Нелепы там: фрак, драгоценные украшения, перья индейцев и кольца в носу и тарелки в ушах или шляпы со страусовыми перьями. Соизмеримость – во всем. Соизмеримость там жестоко страдает, отсюда столько уродств, не говоря уже о тех, кто пятнает одеяние Тонкого Мира. Красотою лишь можно прожить на Земле и в Мирах. Она может сгладить нелепости ограниченности, ибо созвучна всем планам пространства. Нелепы все отличья земные, нелеп даже паспорт и удостоверение личности. Вместо послужного списка – светимость ауры. И нет там границ, кроме ограничений, поставленных пределами собственных мыслей.


1963 г. 029

1963 г. 029. (Янв. 17). Если оставить в стороне исключения из общего правила, то после смерти физического тела засыпают все, чтобы проснуться уже в новых условиях астрального мира. Затем в должное время происходит то, что называется встречей со стражем Порога, объективизацией в видимых формах всего, что мешает человеку объединиться со своими высшими 6 и 7 принципами. Действуют два полюса притяжения: один – в сферу объективизированных, ярких, привычных форм его земных мыслей, созданных его вожделениями, слабостями, страстями и такими же делами, другой – магнит высших и лучших его устремлений, и в человеке начинается смертельная и последняя борьба, когда окончательный выбор решает – устремиться наверх или вниз. На Земле сознание порою увлекается своими вожделениями в вихри соответствующих переживаний. Это сопровождается эмоциями, мыслями, представлениями и яркими образами переживаемого. Все это оживает при наступлении последней борьбы и требует прежнего, как на Земле, внимания, ярко, красочно и в живых образах увлекая человека в сферу своего притяжения. Если не победить тут, сказав порождениям: «Не боюсь вас, не можете преградить путь, мне указанный», и не двинуться кверху, то человек утонет в этих порождениях, погружаясь в них и сочетаясь психически с ними, и тогда пятый принцип его, объединившись с четвертым, уносится вниз, а личность его и жизнь этой личности этого воплощения вычеркивается из Книги Жизни.


1963 г. 030

1963 г. 030. (М. А. Й.). Корабль держит курс к намеченной цели при всякой погоде: в бурю и штиль, ночью и днем, в туман или солнечный день и при всяком настроении капитана, каково бы оно ни было. Так же и ученик неуклонно и твердо идет по пути к цели далекой, несмотря ни на какие состояния своего сознания и оболочек. Он твердо знает, что нет иного пути, это путь только вперед, и идет, не меняя ритма шага. Вот путь победителя. А все преходящие состояния духа только лишь случайности пути, красивые, или унылые, или скучные пейзажи, мелькающие по сторонам дороги. Не нужно отождествлять их с собою, ибо они преходящие миражи.


1963 г. 031

1963 г. 031. (Гуру). Образ близких нам по духу людей быть может вдохновляющим и ведущим, если мысль устремляется к ним и если они являют собою воплощение в себе тех качеств, которые стремились мы приобрести. Можно не задумываться над возможностью реальности контакта, если вдохновение, которое идет от них, нас возвышает и устремляет поверх мути жизни. Действуют кармические нити связи, которые не прерываются ни жизнью, ни смертью, но переносятся из воплощения в воплощение. Кроме блага, от такого устремления ничего устремившийся не получает. Устремление чудо творит.


1963 г. 032

1963 г. 032. Некоторая изолированность нужна, чтобы без вмешательства со стороны оформить нужные качества духа.


1963 г. 033

1963 г. 033. (Янв. 19). Как можно овладеть всеми проводниками? Только перенеся сознание в сферу Высшей Триады, то есть изъяв сознание из проводников. Когда решается трудная и увлекательная математическая задача, сознание, сосредоточенное на ней, не живет ни ощущениями желудка, ни вожделениями астрала – область математики представляет собою сферу ментала. Точно так же сознание поднимается в сферы сверхличной, Космической Мысли. Мысль летает над миром и объединяется со сферою мыслей Моих, которые тоже над миром и о мире. И становится тогда сознание передатчиком мыслей Моих, распространителем Моего Света. Башня Духа тогда маяком, указующим путь, Служит миру. Именно стражу маяка, доверенному обслуживанию Мною, можно уподобить несущего великую Стражу планетного дозора. Свет его виден каждому ищущему Света и хотящему найти правильное направление в бурных волнах житейского моря, насыщение мыслью пространства – нужнейшая задача. Кому же под силу она? Может ли насыщать мыслью пространство тот, кто ее не имеет. Правда, насыщают все, но ублюдками мысли, лохмотьями мысленной слизи личных мирков, наполненных сором и личными переживаниями. Только те, кто думает о других и о мире, о людях, те вносят светлые струи. Самая малая и низкая, и незаметная работа, но творимая не во имя себя и не для себя, но для других, – светоносна. Светоносен труд во имя Общего Блага. Работа только во имя себя отемнена самостью, работа не для себя – осиянна светом сверхличного устремления. Есть среди множеств обычных сознаний излучающие свет мыслей и устремлений сверхличных. Ими и держится мир.


1963 г. 034

1963 г. 034. (М. А. Й.). Хочу передать импульс ярого устремления к преображению. Его надо принять сердцем открытым – непринятый, повисает в пространстве. Принять и претворить в действие, то есть применить в жизни, и притом не откладывая, а сейчас же, в течение текущего дня. Приложение указания сегодня дает права на получение нового завтра. А ведь эти указания и есть прямое и непосредственное руководство, то есть контакт руководимого с руководителем. Как удержать можно связь? Только ярым выполнением указаний. Все чувства, переживания излишни и не нужны, если не сопровождаются они приложением указаний на практике. Даже любовь не нужна, если не выливается она в ряд творческих действий на преображение своей сущности. Ученик – значит преображающий, себя преображающий, свое малое «я» в «Я» большое, смертную личность свою данного воплощения – в Бессмертную Индивидуальность Высшей Триады. Так из всех чувств, ощущений и переживаний Надземной Близости извлечем энергии, устремляющие сознание к новым победам над собою и новым преодолениям. Преодолевающему – Помощь и все токи пространства. Силу вливаю в сознание для нового взлета.


1963 г. 035

1963 г. 035. (М. А. Й.). Общение не может идти на уровне, обычном уровне сознания того, кто, будучи в теле, устремляется к Общению. Оно может происходить только на уровне сознания отошедших или Далеких. Значит, сознанием надо подняться до них, и тогда устремиться, и тогда возможен контакт.


1963 г. 036

1963 г. 036. Свет Мой Даю вам для претворения его в Свет ваш, самоисходящий, и приложения последнего в жизни.


1963 г. 037

1963 г. 037. Навязчивые мысли. Творящую мысль, долженствующую преображать сознание в течение текущего дня или на любой срок, надо сделать навязчивой, стоящей, как страж недреманный, над сознанием, охраняя его и воздействуя на него. Мысль надо довести до степени напряженности навязчивых мыслей, но эта навязчивость будет сознательно волевой и желанной. Постоянство бодрствования достигается такой напряженностью.


1963 г. 038

1963 г. 038. (Янв. 20). Сколько в различных условиях, в совершенно различных окружениях новых людей, связанных прошлою кармой, пришлось пройти за одну эту жизнь. Каждый этап дал свой опыт и развязал и укрепил кармические узы. Словно за одно воплощение прожито несколько. Так и в жизнях личностей. Помнить все может только Рекордер. Личность в Нем не живет, живет в низших оболочках. Смотрящий Безмолвно – Бессмертен, бесстрастен и не привязан ни к чему и свободен от всего. Духовная Сущность, память в ней и рекордах Акаши. Nosce te ipsum* путем отрешения от 4 1/2 низших принципов. Пусть замолкнут они. Контроль над ними нужен для овладения ими и отрешения от них. В сегодняшних записях указывается на перенесение сознания внутрь, в молчание. Полнота Молчания со Мною плодоносна.

__________

* Познай самого себя (латынь).


1963 г. 039

1963 г. 039. (М. А. Й.). Когда волна на подъеме, зерен бросить в нее надо как можно больше. Каждое зерно даст свои всходы. Непреложен закон. Будем применять его сознательно. Ощущаемую близость удержим всем сознанием. Трудно в условиях плотных надземные нити удержать. Но тем более значительно достижение. Огненная энергия, исходящая от утвержденного фокуса Света, оплодотворяет устремленное сознание новыми нахождениями, пределов которым нет. Знание потому не дается в законченных формах, что накопляется только лишь личным опытом в пределах возможностей проводников и всего аппарата духа на данный момент, но самые возможности роста духа – беспредельны. Постепенность и последовательность роста и развития духа – неизбежное условие. Давая огонь, никто не хочет, чтобы принимающий аппарат был сожжен. А это возможно, ибо опасно нести огни в плотном теле. Книги можно и должно читать, но помнить при этом, что Путь сокровенен и в книгах все не дано. Потому так мало учеников, что путь каждого заботливо определяется Учителем и вне обычных путей обывателя.


1963 г. 040

1963 г. 040. Хорошо, когда можно все энергии духа ринуть на трансмутацию оболочек. Именно приложить в жизни, на деле, в течение дня всю силу своих устремлений. Каждое даст плод в свое время, но ярое применение Учения на практике только и двигает дух. Все люди живут личной жизнью, которая для большинства лишь одна и существует, но это ведь личный мираж. Сколько их было и сколько погасло, чтобы никогда уже не возникнуть в прежней форме. Жизнь прожита, сброшено плотное тело. Что остается от фантасмагории личного окружения и личных условий? Что можно из всего этого взять дальше с собою для нарастания? Если это темное, то что же дает его рост? Ведь нарастает доброе в Девачане* и злое – в Авитчи**. Что преобладает, что перетянет, то и идет в нарастание. Добро может веками расти, может и зло. Сад сознания нуждается в твердой и опытной руке садовника, иначе зарастет бурьяном. Он заглушит цветы и посадки, выродятся яблони и другие деревья. Погибнет весь сад без заботы – нужен уход.

__________

* Сфера отдыха и блаженства в Тонком Мире.

** Низшие слои Тонкого Мира.


1963 г. 041

1963 г. 041. Владыка Неизменяем, но всегда Нов, и в аспекте, доступном твоему сознанию. Потому не ограничивайте никакими гранями свое представление обо Мне. По мере очищения сознания от сора и прошлого раскрывается настоящее и будущее. Обычные мысли Нам не нужны. Даже делая самое обычнейшее, можно мыслить необычно и прекрасно. Дело не в том, что делается, а в мыслях, ибо ведет мысль. Лик утвердим в непрерываемости постоянства – это наинужнейшее. Эта непрерываемость даст и непрерываемость сознания. Когда поймем важность задачи, найдутся и силы его осуществить. Навязчивые мысли дают ключ к решению сознательному. Хочу Утвердить в осознании неизбежности и непреложности этого достижения. Достичь надо, это условие sine qua non*. Примите, Говорю, и Даю, но в размерах ваших устремлений, исканий, вопросов самоисходящих. Зов и отклик – закон. Стучите, ищите, не просите, но требуйте как ваше наследие вашу часть. Я вхожу в ваше сердце, вы – в Мое. Усилить к Владыке любовь – значит свет свой усилить. Любовь – это свет, свет сердца. Торжественность – форма высших духовных эмоций. Учитесь звучать на ключе торжественности. Любовь, преданность, устремление – грани ее. Это лучшее одеяние духа. Качество духа – это его одеяние, дающее право на вход в Башню. Отец Указует: дерзайте еще ярче. Победа над плотью. Со Мной все возможно, но и все достижимо, но при непрерываемости связи и полноте наполнения Мною всего сердца и всего сознания.

__________

* Непременное условие (латынь).


1963 г. 042

1963 г. 042. (М. А. Й.). Архат есть исключение из общего правила, ибо знание дает возможность применения Высших Законов. Он тоже пилил и колол дрова. Физический труд (в этих случаях) нужен для равновесия оболочек, которые иначе не выдержат напряжения. Целое складывается из подробностей. Подвиг преображения себя – наивысший, ибо светоносен, и Свет его светит миру вокруг и светит и в сферах незримых.


1963 г. 043

1963 г. 043. (Янв. 22). Каждое качество духа – утвержденный огонь. Сосредоточиваясь на нем, вызываем усиление пламени. Это как бы поливка сада. Каждый день можно в последовательности выбирать звучащее качество и усиливать его, концентрируя на нем мысль. Особенно когда планетное неуравновесие стихий напряжено до предела, хорошо сосредоточиться на равновесии. Мыслью вносим корректив в явление дисгармоничное. Арфа духа чувствительна ко всему, происходящему на планете. Но арфа духа не флюгер, а настроенный инструмент, звучать должна только в гармонии. Настроенность, или лад, устанавливается мыслью и волей. Расстроенный инструмент для игры не годится. Даже в самую сильную бурю капитан корабля должен являть спокойствие, чтобы корабль не погиб. Именно ярости стихий противопоставляется спокойствие духа и самообладание. Также и в жизни. Когда зеркало духа указует необычное следствие в пространстве, только спокойствие, равновесие и самообладание могут быть противопоставлены хаосу. Сохранить в это время равновесие будет победой над дисгармонией сфер. Не может спокойствие духа зависеть от внешних условий, если твердыня внутри охраняется стойким пламенем великого качества равновесия. Да, сегодня в пространстве нехорошо, но что из того? Твердой рукою ведет капитан корабль свой по бурной стихии.


1963 г. 044

1963 г. 044. Можно ли допускать, чтобы оболочки вибрировали на окружающее пространственное неблагополучие так, как это им заблагорассудится, чем же тогда будет отличаться царь природы и ее властелин, человек, от ярмарочной марионетки? Можно чувствовать, ощущать и воспринимать все, это условие чуткости аппарата, но, отмечая и воспринимая, необходимо сохранить строгий контроль над оболочками и узду духа держать твердой рукой. Иначе не выдержит тело смятения в оболочках, вызванного антагонистическими токами пространства.


1963 г. 045

1963 г. 045. Ядовитое время. Мир в неравновесии, стихии также.


1963 г. 046

1963 г. 046. (М. А. Й.). Правильно! По ключу пространственной ноты и обращение. Всему свое время. Суровость и сдержанность созвучны моменту. Гамму чувств личных оставим до более мирных времен. Сейчас надо силы собрать, чтобы быть в состоянии помочь нам и Владыке удерживать равновесие. Пространственный приказ Иерархии несется по всем рядам, и планетная сеть Света напрягается на нужной волне. Это и есть уже сознательное сотрудничество с Нами. Отложим сторонние мысли, отложим свои даже лучшие чувствования и переживания и дадим напряженность огней уравновесия и спокойствия. Как единое целое действует Иерархия и те, кто с Ней связан тесно. Примите пространственный приказ: явить крайнюю степень напряжения огненного равновесия духа.


1963 г. 047

1963 г. 047. Сколько сознаний, столько и состояний в Девачане, ибо состояние творится по созвучию и в направлении заложенных импульсов и устремлений, каждое из которых является семенем или зародышем для развития заложенных в нем свойств. Именно полем для развития и роста этих зародышей являются условия Девачана. На все семена – богатая жатва хороших в Девачане, плохих – в Авитчи. Можно заранее жизнь свою в Надземном определить по этим зародышам, импульсам и устремлениям, творимым на Земле по закону причины и следствия. Постороннего нет ничего – только вариации на избранные темы. Сеятель здесь – жнец там. Девачан и Авитчи – полюса хороших и дурных следствий. Кама-Лока – место выбора того или другого, место борьбы между притяжениями обоих. Притягиваются элементами Высшей и низшей дуады духи к созвучным им сферам. Объект притяжения – пятый принцип. Сознание Адепта поверх этих переживаний Авитчи и Девачана, ибо сознание его открыто действительности. Приятные иллюзии и сны в Девачане, кошмары в Авитчи: антидействительность в обоих. Состояние Адепта – жизнь непрерываемого сознания в мире действительно сущего. Царство Истины – только познание ее делает человека свободным. Сперва Путь, потом Истина, потом Жизнь, то есть бессмертие.


1963 г. 048

1963 г. 048. (Янв. 23). День – бодрствование, затем сон, отдых для восстановления сил. Жизнь земная подобна дню бодрствующего состояния, цикл более длительный, затем смерть, сон, отдых, чтобы после него, отдохнув, проснуться в Надземном – цикл большой. Циклы идут, расширяясь и удлиняясь, до Махаманвантары включительно*. Аналогия сохраняется до конца – от биения пульса атома, потом сердца и до пульсации солнца, заканчивая явление маха-циклом. Познавание Законов Космических поднимает сознание в мир действительности. Сознание покидает личный мирок и входит в орбиту космопространственной жизни. Как удержаться за то, что реального бытия не имеет, как удержаться за иллюзию личного мира, когда в аспекте космическом он чудовищно ничтожен и мал? Даже с точки зрения [...], скажем, Венеры, личный мир среднего землянина нереален и далек от действительности. Это отрезок короткой длины в 60-80 лет, наполненный мыслями, представлениями и чувствами, ничуть не более близкими к действительности, как, положим, личный мир наших предков. Вы знаете больше, они знали меньше, но, в общем, ни вы, ни они действительности не знали. Мы реалисты-действительники. Наша цель – Знание, приобретаем его для того, чтобы дать людям и ввести их в мир Космической действительности.

__________

* Период, символизирующий цикл проявления Вселенной.


1963 г. 049

1963 г. 049. (М. А. Й.). Путь ученичества – это путь постоянной, напряженной трансмутации, или преображения всей своей сущности. Конечно, он нелегок, преображение сознательное, волевое; конца ему нет. Чего бы ни достиг он и что бы он ни преодолел, то, что он представляет собою в момент величайшей победы над собою самим, все это только ступени, каждая из которых имеет над собой более высокую и достигается преодолением предыдущей. На этом пути находятся все, то есть совершенствуется, развивается и каждый дух, на какой бы высоте он ни стоял. Даже Паранирвана* не означает окончательной остановки и достижения такой степени совершенства, дальше которой подниматься нельзя. Космос находится в процессе вечного продвижения в беспредельность и вечного совершенствования. Конца нет.

__________

* Состояние, понимаемое как Абсолютное Бытие.


1963 г. 050

1963 г. 050. (Янв. 24). Да! Да! Да! Это верно, личность – только орудие Индивидуальности, ее инструмент, ее слуга для собирания нужного знания и опыта на ниве земной. Много личностей использовала для этой цели Триада, собирая жатву земных воплощений. Не успешно всегда, ибо бывало, и часто бывало, что личность, сосредоточив исключительно в себе смысл и цель существования, забывала о том, что она всего лишь исполнительница велений своего господина, своей Бессмертной, перевоплощающейся Триады. И тогда истинный смысл жизни терялся, и тогда плотная жизнь становилась бесцельным прозябанием, какими хорошими ни казались бы внешние условия такой жизни, даже в царских палатах, даже во всей славе земной. Если плотное существование утратило свой единственный смысл, жизнь прожита бесполезно. Тело и личность – рабы, послушные орудия своего властелина, который только через них, через их беспрекословное и послушное исполнение его высших указаний, может извлечь из земного пребывания все, что надо ему для своего дальнейшего развития и продвижения. Огненно и неизгладимо должен быть выжжен в смертном сознании личности смысл существования ее на Земле. Куда унесут кони, зарвавшись, седока, если выпустит он вожжи из рук? Куда понесется корабль, потерявший рулевое управление? Не к пропасти ли кони и не к гибели корабль? И вожжи и руль в руках Индивидуальности, то есть узда духа на всех чувствах, мыслях и действиях слуги своего, личности данного воплощения и всех последующих за ним в будущем. Опыт, опыт, опыт и знание – вот цель, единственная цель, ради которой живет малая и временная личность. И хорошо, когда еще при жизни ее сознание начинает возвышаться и сосредоточиваться в Бессмертной Триаде, делая личность только исполнителем своих указаний. К чему борьба между Высшей и низшей дуадой, когда здесь, уже на Земле, победить можно и подчинить выявления личного начала своему высшему «Я». Перенесение всего сознания в сферу непреходящего и будет победой над личностью малой. Личность большой быть не может, ибо ограничена в своих выявлениях несколькими десятками лет. Если же личность становится большой и великой, то лишь постольку, поскольку Бессмертная Индивидуальность человека, проявляющаяся через личность, свободно и беспрепятственно может выявлять свою скрытую сущность, свой опыт многих прошлых существований, нетленные накопления духа. Когда Познавший Говорит: «Я сам по себе ничто», – Имеет в виду Он смертную личность свою, временную, малую, ограниченную телом и прочими условиями земного существования. Так надо духом и сердцем понять смысл жизни личности малой, чтобы полнее ей овладеть и подчинить ее той великой задаче, ради которой одной ей дана жизнь на Земле. Со смертью прекращается существование личности. Сидор Петрович Иванов перестает существовать как таковой, со своим телом, паспортом, квартирою, одеждой, вещами и социальным положением. Все признаки его личности, вплоть до ее удостоверения с фотокарточкой, перестают иметь самодовлеющий смысл. С данным воплощением на Земле покончено все. Только то, что собрано для Триады, остается в Триаде, только в накопленном за жизнь личности материале все значение жизни прошедшей. Но пусть очи души будут открыты при жизни, пусть собирание опыта станет единственной целью, пусть осознание Бессмертной Триады в себе станет настолько реальным, что все сосредоточится в ней и будет происходить ради нее. Отрешение от личного начала, овладение им и перенесение сознания в Бессмертную Индивидуальность свою будут наитруднейшими достижениями духа.


1963 г. 051

1963 г. 051. (М. А. Й.). Накопление элементов бессмертия можно вести сознательно и планомерно, отождествляя сознание свое только с непреходящим. Погружаясь же в преходящее, лишаем себя своей доли в жизни бессмертия. Непрерываемость сознания может быть достигнута только тогда, когда земное сознание человека крепко и неразрывно связано с теми явлениями жизни, длительность которых выходит за пределы малого круга данного воплощения. Проведение более длинной линии, не кончающейся в данной жизни, может быть приложено с великою пользой и здесь. Наши дела были делами большой длительности, далеко выходящей за пределы одного существования. Так и вы удлините дела, и чувства, и мысли, и поступки свои. Не кончается ничто. Именно осознание продолжения всего в Беспредельность выдвигает проекцию сознания в будущее. Но земные, обычные дела у обычных людей дальше жизни обычной, земной не идут. Кругом обреченности очерчивают будущее свое, замыкаясь в скорлупе личности. Но вот отношения с Нами уже перешли эти границы, но вот Учение устремило вперед, в Беспредельность, но вот будущее, не ограниченное ничем, стало достоянием вашим. Архат жемчужную пряжу своего духа ткет искусной рукой, перенося весь смысл и цель своего земного пребывания туда, где не кончается ничто, но все живет бесконечно, и тем утверждает бессмертие свое уже на Земле и с Землею – в мирах.


1963 г. 052

1963 г. 052. (Янв. 25). Восхождение последовательное – по ступеням. Всего не достичь в одночасье. Потребуется не одна жизнь, но зато и достижение превосходит все, что может дать человеку земное благополучие, слава, богатство и власть земная. Все они преходящи, все преходящи блага земные, но достижения Адепта – его вечное достояние. Благо земное можно удержать в лучшем случае только на одну жизнь, достижение Адепта можно удерживать постоянно и навсегда. Единственная обязанность, которая будет сопутствовать ему во всех его жизнях, – это обязательство восходить и продвигаться дальше. Остановиться нельзя и нельзя идти вспять; только вперед, всегда, вечно вперед к еще большим высотам. Конца восхождению нет. В эволюционном движении вперед весь Космос. Это движение остановиться не может, разве что в период Пралайи. Но и тогда Венец Космического Разума находится в состоянии процесса сознательного Бытия. Достижение ступени Адепта – величайшее на Земле.


1963 г. 053

1963 г. 053. (Янв. 26). Высшее «Я» хочет одного, астрал и малое «я» – другого. Как найти линию правильного действия между двумя? Астрал, не сдерживаемый бодрствующим сознанием, уявляет себя в снах, показывая своим поведением действительную ступень преодоления сосредоточенных в нем свойств, изживаемых, но не изжитых; что внесено в него сознательной волей его владельца, то в нем и есть. И можно ли удивляться, что он продолжает делать то, чему научен, и любит то, что любил или любит его хозяин, его господин. Если отказались от мяса, а в глубине души лелеется мысль о том, как бы покушать его, то и астрал, приученный к мясу, будет жаждать его и, лишенный его, будет в снах предаваться обжорству. Изжитые окончательно свойства тоже могут уявляться во снах, но эти отрыжки не страшны и быстро затухают совсем. Но живуче не изжитое, а лишь подавленное волей. Тонка разница между подавлением и изживанием. Подавляется то, что живет, что есть, что существует в астральной оболочке, ожидая любого благоприятного случая, чтобы проявиться. Изжито то, что за ненадобностью отпадает от человека, как осенняя листва с деревьев. Отпавший лист уже не приставить, он отмер. Борьба с астральными накоплениями требует большой настойчивости, упорства и целеустремленности. Астрал питается мыслью. Если мысль не питает его, не могут расти его свойства. Астрал питается поступками, если в них вложена мысль. Выношенное и возлелеянное мыслью, особенно упорно в астрале. Искоренение ведется силою мысли. Легче всего управлять телом и его подчинить, труднее всего астралом. Годы может спать подавленное свойство, с тем, чтобы в один непрекрасный момент со всею силой и яростью обрушиться на своего породителя и воспитателя. Можно представить себе несдержанное буйство астрала в Кама-Локе, где все обострено до предела и кажущиеся и обманчивые возможности, но яркие и [...] живые сулят самое широкое удовлетворение всех его вожделений. Отсюда пиры одурения, и призрачное курение, и все прочее, на что только способно воображение человека, не сдерживаемое обычными земными условиями. Все скрытое и подавленное выявляет себя до конца. И ярость астрала надо тут преодолеть, и победить, и отбросить, как листья сухие. Трудно. Но лучше борьбу начать на Земле, и на Земле обуздать эту оболочку и привести в полное повиновение. Надо лишь пищи ему не давать никакой. И умрет он, пищи лишенный. Все прошлое надо провести перед новым, возросшим сознанием и наложить на него печать последнего выбора и решения воли, отбросив туман бывших прельщений со всего, что случилось когда-то. Даже дом требует чистки, тем более все закоулки сознания.


1963 г. 054

1963 г. 054. (М. А. Й.). Знающий и многоопытный путник ни на мгновение не замедлит непреложной поступи своей, и твердости шага, и ритма его даже перед глухою стеной. И стена распадется.


1963 г. 055

1963 г. 055. (Янв. 27). Войны не будет. Идет под знаком. Выявляется самое темное и человеконенавистническое. Разрушители идут к грани нелепости и саморазрушения. Энергиями нагнетаются оба полюса: темный – для самоуничтожения, светлый – для ярого строительства. Энергии блага – творящи. Таковыми их делает призма сознания. Я Вижу победу над тьмою, неожиданную и всепланетную. Приду в момент величайшего напряжения полюсов. Призываю к объединению сознаний, но на уровне высшем. Темные тоже объединяются, но на низшем. Мысль об Отсутствующем и представление Его Облика объединяет с Ним. Можно чаще связываться мыслью с близкими по духу людьми и знать больше об их жизни. Мы Посылаем вам и Знаем о вас. Вы знайте о них. Сделай опыт с автором последнего письма, но через Меня. Сближение на расстоянии дает возможность проснуться.


1963 г. 056

1963 г. 056. (Янв. 28). Применим новое в познавании. Посылаю мысль о вмещении Нашего, исключая свое. Наше касается жизни всего мира, всего человечества. А в мире тяжко сейчас. Тяжко потому и сознанию, коснувшемуся положения в мире. Внутреннее состояние уже не лично свое, но общепланетное, ибо открыто тому, что идет на планете. Сторонники тьмы и ее слуги, сознательные и бессознательные, накапливают силы для разрушения жизни. Мы и все, кто против них, собираем мощь противодействия тьме. Грозная страница истории мира. Нам должны помочь все, кто не хочет погибнуть в новой войне. Мы их Сдержим. Мы на безумствующих управу Найдем. Пусть лик свой звериный выявят до конца. Настанет момент, когда все люди, в ком сохранилась хотя бы частица здравого смысла, поднимутся против термоядерных безумцев. Всему есть предел. Теперь с огнем шутить уже невозможно.


1963 г. 057

1963 г. 057. (Янв. 29). Каждая ошибка влечет за собой хвост следствий. И уже не во власти содеявшего уничтожить то, что было совершено. Только окончательная и полная победа над собою может нейтрализовать цепь следствий, если касались они внутреннего неблагополучия сознания. В прошлом изменить ничего нельзя. Только будущее в руках формовщика следствий. Даже горький опыт познавания человека полезен, также полезны ошибки, но если осознан их вред и изъято из них то, что привлекало или побуждало их совершить. Если разложить явление на его составные части и проанализировать каждую, то рассеется туман прельщения и обольщений и выступит голый скелет неприукрашенной действительности. В прельщениях всегда действует обман. Обман чувств и ощущений, которые сами по себе, не приукрашенные внешне, не имеют в себе ничего привлекательного, особенно если посмотреть на них со стороны. Задача испытуемого – содрать с них внешние ложноукрашенные покровы, и тогда под каждым цветком можно увидеть змею, которая жалит, если тянуться к цветку. Действительность надо увидеть за каждым.


1963 г. 058

1963 г. 058. (М. А. Й.). К прошлому возвращаться не будем. Цепи прошлого тяжки. Для Огненного Йога прошлого нет. Погружение в прошлое означает возврат в сферу того, что преодолено, но что воскресает мгновенно при касании его сознанием. Только будущее и только на уровне высшем. Тайна освобождения от своих недостатков, наследия прошлого, лежит в устремлении в будущее и забвении того, что было когда-то, что влекло, что погружало в мир призрачных ощущений и переживаний.


1963 г. 059

1963 г. 059. (Янв. 30). Намерения Наши и Планы открыты не могут быть даже ближайшим, так как это связано с оповещением через пространство, где много враждебных ушей. Так же и с передачей Учения. Самое Сокровенное не может быть доверено бумаге, ибо начертания видимы. Только из уст в уста передаются знания, не поддающиеся оглашению. Так было всегда. Потому и в Учении, увидевшем свет, многие вопросы даже не затронуты. Запрещенное знание остается закрытым. Даже темные берегут свои знания от непосвященных, хотя и темны желающие их получить. У них тоже своя иерархия, ученичество и посвящение. Искаженное подражание нашим традициям. Все то же, но все наоборот. И знания их ограничены сферою тьмы. Высшие сферы пространства им недоступны, недоступно и высшее знание. Но знают достаточно много, чтобы вредить, и пользуются невежеством тугоумных отрицателей. Неосознанная опасность нехороша тем, что от нее нельзя защититься. Как же защититься от того, существование чего даже не признается? И они пользуются этим. Главное, чтобы не знали. Даже вас ухитряются усыпить, усыпить бдительность вашу, ибо знание или осознание их присутствия парализует их активность. Сильны, пока не обнаружены. Тем и живут и на незнании или неосмотрительности и усыпленности промышляют.


1963 г. 060

1963 г. 060. (Янв. 31). Необычность поймем широко. Так же как и внутренняя жизнь и внутренний мир Наших людей отличается от обычных, точно так же отлично и пребывание и судьба их в Мире Надземном. Все не так, как у всех. Все условия являются исключением из общих правил. Прежде всего они получают Нашу заботу. В сон погружаем по степени необходимости. Там нужны нам помощники так же, как и здесь. Дел много, и много работы. Работавшие здесь там продолжают работать. Возможностей без конца. Сознанием Оделяем по степени того, насколько кто стал необходим. Непрерываемость сознания остается в области индивидуальных достижений. Но возможностей даже в этом направлении много. На каждом из Наших Наша печать многовековой длительности. Идущий ко Мне пусть будет спокоен за будущее свое.


1963 г. 061

1963 г. 061. (М. А. Й.). При восхождении испытания и борьба неизбежны, но чем скорее восстанавливается равновесие после каждых очередных, тем лучше. Главное, чтобы не нарушался установленный ритм поступательного движения. Перебои ритма очень опасны, так как на время лишают ритмом установленных поступлений. Неизменность и нерушимость ритма космических явлений – закон проявленного мира. Этому примеру следует подчинить всю свою жизнь. В мире внешнем всегда будут события, стремящиеся нарушить стройность восхождения сознания. Их надо научиться пропускать мимо, не изменяя ритма шага. Мало ли что может в жизни случиться, не нарушать же из-за мимолетно преходящих явлений непреложности движения своего в беспредельность. Если нарушать из-за каждого, то сознание погрузится полностью в мир плотный и потонет в шуме, сутолоке и его суете. А Путь Наш урочен, и время не ждет. Жаль каждого потерянного попусту часа. Именно постоянство напряженной устремленности и осознания себя путником Вечного Пути соответствует действительности земного пребывания. Да! Да! Все не наше, ничто не принадлежит нам. Все только на время, на данный отрезок пути, чтобы все это оставить в том мире, которому все это принадлежит, равно как и самый мир. Не стоит обращать и особого внимания на внешнее окружение, поскольку оно не мешает идти. Наше все у Владыки, и мы у Него. Там наше место. Здесь же – пока. Каждому дается Поручение. Его необходимо выполнить как можно лучше. На это и можно направить все свои силы, на прочее же все – в размере неизбежной обязанности перед собой, перед телом своим, перед окружающими, связанными кармой, – словом, выполнение долгов. Но сердце отдается Владыке, но не чему-то или кому-то, кроме Него. Путь ясен, можно идти.


1963 г. 062

1963 г. 062. Поток вашей воли сочетайте с Моей. Чего Хочет Владыка – вот ваша забота. Желание толп так далеко от того, чего Хочу Я. Желание Мое – закон ваш. Вас видеть Хочу побеждающим всегда. Имеет значение не то, что побеждено, но факт победы. Указую делить со Мной радость каждой победы для утверждения ее в сознании. Признание своих слабостей – заслуга. Каждая слабость есть обратная сторона силы. Граница, их разделяющая, – преодоление. Чем сильнее корень слабости, тем мощнее сила победы. Холод преображается в пламень. Человек с сильными страстями стать может гигантом духа, их победив. Когда дается огонь, надо знать, что напрягается им и все, что еще не преодолено в человеке, в глубинах его сознания. Ассимиляция огня обнимает собою и это. Можно назвать это явление испытанием, зная, что трансмутация неизбежна и что огонь будет действовать, но направленный и регулируемый волей.


1963 г. 063

1963 г. 063. (Февр. 1). Останавливаться нельзя. В движении все, весь Космос. Все стремительно несется в будущее. Остановиться – значит отстать. Плестись в хвосте кому же охота! Никакие соображения не могут оправдать остановку, а тем более движение вспять, то есть вниз. Крест свой – это все несовершенства свои, ибо приходится двигаться, взяв их с собою. Не взять нельзя, так как они еще не изжиты, но изживать их, взявши, придется в яром устремлении в будущее. Ведь бывают моменты, когда их тяжесть почти неощутима. Это моменты подъема и напряжения высших энергий. Если усилить его еще и еще, возможно мгновенно преображение духа и освобождение от всех наростов. Но, как бы то ни было, истинно устремленного не задержит ничто. Даже споткнувшись, даже упав, будем думать лишь о движении дальше. Назад возврата нет. Остановка означает возврат, ибо ничто не пребывает в недвижности. Краткий отдых возможен, но с мыслью вперед.


1963 г. 064

1963 г. 064. (М. А. Й.). Распятие духа в материи и есть жизнь. Чтобы сознание утвердить в обоих мирах, надо пройти через все тяготы земные и надземные. Они здесь, и они там, и открыты непрерываемому сознанию. Нелегок путь духа, ищущего освобождения, нелегок еще и потому, что и Землю оставить нельзя беспризорной. Если все, душу свою полагающие за других и за мир, Землю оставят, то она погрузится во тьму и погибнет. Если раньше Владыка Сказал: «Возьми крест свой и следуй за Мною», – то теперь к этому надо добавить: «Возьми крест свой и крест мира, чтобы за Мною идти». И те, кто идет за Ним, разделяют тягость Ноши Его, Ноши мира сего. Избежать и отказаться нельзя, ибо тяжкие пространственные нагнетения, ощущаемые Высшими Духами, и являются уже Ношей земною, не за себя, но за других, за все человечество, за весь мир. Ведь эти нагнетения надо не только принять, но и разрежать своим огненным, не сломимым ничем устремлением к Свету. Тяжко? Да. Порой невыносимо, но ведь это уже сотрудничество с Иерархом. Многие ли способны сотрудничать, сознательно принимая на себя удары стихий. Один в поле воин, и неоткуда ждать помощи, и надо выстоять до конца. Но Незримый Водитель Бодрствует и Видит каждое усилие, принесенное во имя Общего Блага, каждую Видит слезу и каплю пота от противостояния невыносимым пространственным напряжениям. Разредители сфер – так зовутся эти, неведомые миру, сотрудники Света. Быть в их числе – честь и заслуга перед эволюцией, перед человечеством и перед Иерархией Света.


1963 г. 065

1963 г. 065. (Февр. 2). Ритм каждодневного Общения, обращения и молитвы значителен тем, что протягивается как бы постоянная огненная черта в беспредельность, протягивается над непостоянством, изменчивостью и временностью внешних условий. Этот огненный ритм перенесет через все перемены и временность всех оболочек. Это ритм от огня, и утверждается он в огненном теле и огненным телом. Это ритм Высшей Триады, идущей от Высших Трех. В этот ритм вкладывается вся сила устремления духа, ищущего своего освобождения от непостоянства и временности преходящего, от длинного цикла смертей и рождений. С виду явление малое и неприметное, следствия дает великие, ибо внешнее обуславливается внутренним и земное – огненным, то есть временное – вневременным. Потому в процессы Общения, обращения и молитвы вкладывается вся сила устремления сознания, дабы получить результат наилучший. Половинчатое обращение даст такие же результаты. Всем чувством, всей мыслью, всем существом творится этот процесс, имеющий такое решающее влияние на все будущее человека. Ведь это вехи пути в беспредельность, ведь это каналы уявления жизни в Надземном. Каналы прорываются в пространстве ценой долголетних усилий, напряжения и сосредоточения мысли. Громады достижений складываются в каждодневности. Если бы понять до конца значение каждодневности. Кто-то считает ее могилою духа, а для кого-то – это кладезь неисчерпаемых возможностей и отправная точка к сферам Дальних Миров и всем Сокровищам Космоса. Утвердим и благословим каждодневность как лестницу восхождения духа, не имеющую конца.


1963 г. 066

1963 г. 066. (М. А. Й.). Конечно, Наша мысль – о планете и о всем человечестве в целом. Как продвинуть его, и притом возможно скорее, на приготовленную ступень эволюции. Именно, как можно скорее, ибо запоздание или промедление грозит страшными следствиями. При том росте возможностей, которые даны в настоящее время, уже невозможно удержаться на том уровне сознания без разрушения. Альтернатива – либо продвинуться, то есть подняться, либо погибнуть. Возможность гибели современной цивилизации уже не бред расстроенного или больного воображения, но грозная действительность. Можно представить себе, сколько работы сейчас в Мире Надземном для удержания человечества от взрыва. К работе привлекаются все, кто способен внести свою долю в Общее Дело. В кровавом поту напряжения непомерного Владыки сейчас. Трудно даже мыслью объять его степень. Но можно понять, сколь нужна помощь землян, и особенно тех, кто понимает и знает, как надо помочь. Спросите, как можете вы оказать свою помощь? Отвечу: держитесь неотделимо, несмотря ни на какие пространственные условия и нагнетания. Выстоять, не колеблясь и не шатаясь, в этот трудный момент для Земли будет действительной помощью Нам и Владыкам. И будете разрываемы на части силою антагонистических токов и терзаемы будете тьмою, но стойте, родные, прочнее и крепче скалы среди бурного натиска мощных стихий, выведенных из равновесия неразумием человекообразных. Одни строят и все силы свои готовы отдать на строительство жизни, другие разрушить хотят и повернуть эволюцию вспять. Но среди этих противных и встречных течений вы стойте, с Нами стойте неотделимо, крепко держась за незыблемую основу – Иерархию Света. Вместе мы выстоим натиск. Владыка победу сулил. И будет победа. Быть может победа близка. Быть может ближе, чем кажется глазу земному. Но надо стоять до конца и твердо стоять, не шатаясь.


1963 г. 067

1963 г. 067. Для огненного тела нужно оформление. Оно – носитель Индивидуальности, оно – символ устойчивости подвижности огня. Устойчивое пламя может быть таковым только под нагнетением. Чем больше нагнетение, тем больше устойчивость. Отсюда – нагружайте Меня сильнее. Отягощение обстоятельствами нужно для оформления огненного тела. Тяжко страдали все Высокие Духи, чтобы дать Огонь, а затем Свет. Напряжение Огненного Мира не в мерах земных. К нему приуготовляемся через оформление огненного тела. Высшие качества духа – атрибуты этого тела света. Их утверждая, оформляем его. Ради него можно все претерпеть, все муки рождения, ибо оно есть вечный, неумирающий носитель Индивидуальности. Можно заботиться о всех оболочках, но все они смертны, но цель их существования – собрать элементы, идущие на построение тела огня. Процесс нескончаем, ибо эволюция огненная беспредельна. За оформлением следует дальнейшее бесконечное усовершенствование его. Ментальное тело есть тело мысли, но огненное – носитель огненной мысли. Разница велика. Великий Аум имеет в основе мысль Огненную. Огонь – основание мира. Осознание себя существом огненным – есть утверждение действительности. Не временны мы, но вечные, не земные, но огненные.


1963 г. 068

1963 г. 068. (Февр. 3). Вопрос о стражах Порога относится к области сокровенных. Встречи с ними не избежит никто. Нельзя перейти в Девачан, не переступив через Порог, и нельзя переступить, не преодолев стражей Порога. Борьба эта полна драматизма и требует напряжения всех духовных сил человека, всего лучшего, что есть в нем. Стражи имеют форму, облики их красочны, ярки, устрашающи, привлекательны, зовущи – в зависимости от сущности подходящего к ним. Все импульсы, страсти, желания, влечения, тянущие человека вниз, в его сознании облечены всегда в формы. На Земле они в мыслях, но в Кама-Локе* все эти формы приобретают явную видимость и как бы оживают и становятся для сознания реальными сущностями, все так же влекущими вниз, но с силою во много раз большею, ибо ярки и реальны необычайно. Магнитно к себе привлекают своего породителя с силой почти неодолимей, ибо являются его собственными порождениями, его питомцами, взлелеянными при жизни в теле. В Девачане нет места страстям и вожделениям плоти, туда можно войти, только освободившись от них, но как освободиться, когда перед Порогом у входа стоят эти чудища мрака и, облекшись в самые соблазнительные и прельщающие формы, тянут человека к себе. В них страшный обман и обольщенье. Ибо, попав в их объятия, дух не в силах, ввиду отсутствия тела, удовлетворить ни одного своего желания, и, переживая одурь этих влечений, он остается голодным. Под каждым цветком нечистого воображения – змея, которая жалит, и руки в крови от щипов и колючек. Но влечение остается, и снова и снова погружается дух в те же переживания, не получая удовлетворения ни от одного. Но можно сказать своим собственным порождениям – этим стражам Порога: «Порождения стихий, не боюсь вас, не можете преградить путь, мне предуказанный». Надо понимать, надо знать, надо силы собрать встретить стражей Порога и, не отступая, отбросив их всех, Порог перейти. Тот, кто в жизни земной встал на путь преодоления себя самого, кто себя самого сумел победить, тот пройдет через этот Порог, ни на миг не замедлив победного шага. Для обычных людей трудность в том, что слишком уж обостряются там все ощущения и все переживания и слишком прельщающими делаются ожившие и принявшие реальные формы продукты своего собственного воображения. Тайное, невидимое и скрытое вдруг становится явным и видимым и неудержимо влечет к себе хотящего и всегда хотевшего их при жизни в теле духа.

__________

* Сфера желаний в Тонком Мире.


1963 г. 069

1963 г. 069. (М. А. Й.). Объективизация собственной субъективности происходит при борьбе Высшей и низшей дуады. Высшее и низшее в человеке, облекаясь в тонкие формы и становясь действительностью Надземного Мира, магнитно притягивают человека, каждая в сферу свою, и от предпочтения и окончательного выбора зависит исход этого столкновения полярностей, Высшей и низшей дуады. Выбор свободен. Решает сам дух. Порождение, страж верный, будет ждать у Порога. Мысль – спутник надежный. Мыслью очерчивает человек границы своих возможностей. Будущее творится мыслью. Карма творится мыслью. Встреча со стражем Порога обусловлена деятельностью творческой мысли нечистого воображения. Вот почему очищение воображения столь насущно необходимо. Когда насыщено оно Красотою, опасности нет. Красота – пропуск надежный в Высшие Сферы.


1963 г. 070

1963 г. 070. (Февр. 4). Сознание и память. Память о прошлом. Сознание может касаться через прошлую память. Памятью нельзя проникнуть в будущее или на дальнюю звезду или узнать, что думает собеседник, но сознанием можно. Для сознания может быть открыто прошлое, настоящее и будущее. Сознание больше памяти. Память можно заменить или восполнить книгами о прошедшем, сознание – ничем. Более высокая ступень сознания – чувствознание. Человек просто знает поверх обычных путей или внешних восприятий. Высочайшая степень сознания – всезнание разных степеней: всезнание окружающего, всезнание планетное, всезнание Космическое, всезнание Беспредельности. Сознанием можно проникнуть в свое прошлое далеко. Но можно и в прошлое, которого никогда не было в памяти Высшей Триады, например, в прошлое Земли или в прошлое какого-либо древнего народа. Возможности сознания много шире личной или даже Индивидуальной памяти, ибо первая помнит данное воплощение, да и то довольно плохо, вторая – цепь своих воплощений. Но сознание проникает в то, чего нет в памяти обоих: ни в личной, ни в памяти перевоплощающейся Бессмертной Индивидуальности. Потому Наша забота о сознании, его качествах и способностях. Ясновидение, яснослышание, яснообоняние и все прочие ясночувства есть атрибуты сознания, но не памяти. Есть совершенная память природы – это свитки Акаши, или рекорды пространства.


1963 г. 071

1963 г. 071. (М. А. Й.). Придет время, и кто-то каждое слово записей этих будет читать устремленно и яро, тем же стремяся путем. Вот почему здесь затронуто столько различных вопросов. Ни один не доведен до конца, и просто потому, что конца нет. За каждой ступенью понимания следует более высокая, еще более расширяющая сознание. Все люди идут вверх. Исключения поступательного движения эволюции нарушить не могут. Могут погибнуть и быть сметены, но не остановить могучего потока жизни. Насыщение сознания эволюционными токами жизни – задача каждого познавшего смысл земного существования. Что может быть печальнее жизненного прозябания, лишенного цели. Когда все делается, думается и чувствуется во имя и ради будущего, тогда утверждается целеустремленность сознания. Надо лишь дальше, как можно дальше, закидывать якоря или магниты направляемой в будущее огненной мысли.


1963 г. 072

1963 г. 072. Здание возводится на фундаменте. Дом Духа – на Основах. Столбы, колонны и упоры – качества духа. Может ли тонкое тело быть чистым и светящимся чистым огнем? Может. Даже физическое тело может светиться, но не само по себе, но внутренним светом, проступающим через внешние покровы, осветляя все оболочки.


1963 г. 073

1963 г. 073. (Февр. 5). Забота о дне отпадает, когда будет все. Но будут заботы другие, планетно-космические. От забот не уйти. Назовем их осознанием ответственности. Степени этого осознания различны, вплоть до осознания ответственности за Землю. Есть и выше – за всю Солнечную систему и ее человечество. Чем выше дух, тем шире ответственность. Осознание Космической ответственности начинается с осознания таковой за свои слова, поступки, чувства и мысли, за каждое и каждую. Все они либо очищают и осветляют пространство, либо засоряют его. Будучи частью Космоса, человек порождает непрерывно и постоянно свет или тьму, распространяя их вокруг себя и оставляя в сферах, где он пребывает, узоры своего духа. Нельзя двигаться дальше известной ступени, не приняв на себя ответственности за все, творимое своей волей. Можно познать хорошо людскую природу со всеми ее недостатками. Но достижение будет не в этом, а в том, чтобы, зная скрытую сущность людей, не осуждать. Знать и не осуждать, знать, видеть, понимать и все же не только не осуждать, но и любить. И видя невежество их, их просвещать, не осуждая, им нести свет, считая, что они, невежественные и не знающие Света, братья по духу, имеющие в себе то же вечное пламя и идущие туда же, куда идете и вы. Это и будет ответственностью за Землю.


1963 г. 074

1963 г. 074. (М. А. Й.). Сегодня Общение затруднено пространственными условиями. Следует переждать, чтобы не тратить силы напрасно на преодоление их, ибо не позволяют дать нужной тональности.


1963 г. 075

1963 г. 075. (Февр. 6). Будем думать не о том, чтобы дойти до конца пути, ибо конца нет, а о том, чтобы идти и идти, не замедляя шага. Когда все существо сосредоточено на этой одной цели, тогда вольно или невольно все начинает складываться в созвучии с нею. Когда мы в дороге – и мыслим иначе, чем дома. Значит, перестраивается само мышление на лад особый. Тогда легко думать, что все окружающее столь же преходяще, как и впечатления путешественника, который знает, что все его остановки временны, что встречи коротки и сознание не привязано ни к чему. В гостинице не думаем о подробностях или удобствах обстановки, так как назавтра оставляем ее, так же и в жизни путник Великого Пути смотрит на все под тем же углом зрения. Только опытный путник отваживается на далекие путешествия, потому что опыт в путешествиях очень нужен. Без него можно и погибнуть. Старый опыт сочетается с новым и растет каждодневно. Главное свойство – не привязываться ни к чему. Можно любить все: и людей, и природу, и красивые вещи, и радоваться каждой травинке и цветку, но при условии не привязываться ни к одному из явлений, встречаемых на Пути. Иначе путешествие превратится в сплошное мучение, ибо придется постоянно жалеть то, с чем постоянно придется расставаться вследствие явления Пути. Путники все, только этого не знают, и все расстаются, и все теряют, но, не зная, постоянно горюют и страдают от того, что приходится расставаться с тем или с теми, к чему или кому успели они привязаться. Любовь без привязанности – достижение Архата. Освобождение от личных чувств – тоже свойство Его. Когда любовь распространяется на все человечество, то времени уже не остается на личные чувства и привязанности, и особенно на привязанность к вещам. Когда любовь распространяется на близких, являющихся со-путниками не только одной этой жизни, но и многих предшествовавших, то это чувство уже неличное, не принадлежит данной личности, но Индивидуальности, Высшей Триаде. Любовь, истинная любовь, бессмертна. И можно порадоваться, если сердце горит бессмертной любовью к кому-то. Чувства такие не часты, но они существуют и порой при полном осознании их непреходящей природы. Так и в случае чувств сверхличного порядка, чувств индивидуального характера, длительность их распространяется далеко за пределы одного воплощения. Но коротки привязанности людские и забываются слишком уж быстро. Наши чувства, Наши привязанности, Наши мысли, поступки и дела длительности необычной. Они протянуты далеко в будущее и являются элементами его построений.


1963 г. 076

1963 г. 076. (М. А. Й.). Если все свои действия примерять к будущему, и особенно к будущему далекому, захватывающему цепь будущих воплощений, то они приобретут совершенно иную окраску. И тогда каждое действие, творимое сознательно, явится намеренно и планомерно закладываемой причиной будущих следствий. Для Владык все будущее – лишь следствие Ими творимых причин. Им подражая и следуя Их же путем, можем и мы в корне переродить природу своих действий. Действиям рефлекторным, действиям бессознательным, действиям необузданным, импульсивным места уже не будет. И тогда можно еще более приблизиться к ступени овладения своими оболочками. Ведь для сознательного проявления и деятельности в них, на соответствующих им планах, нужна над ними полная власть и полное подчинение их воле. Это овладение не может прийти в одночасье. И желание не есть еще овладение, но прийти к нему все же возможно. Тот, Кто Ведет, путь Намечает и возможности Дает, но их, не отбросив, принять и использовать полностью можно лишь только своими собственными усилиями и своими действиями, направленными неуклонно и без колебаний все к той же единой цели. Цель эта поставлена четко – Архат. Много силы, упорства и несломимой настойчивости надо явить, чтобы цели этой достигнуть.


1963 г. 077

1963 г. 077. (Февр. 7). Да! Да! Между мыслителем и явлением, на которое направлена мысль, мгновенно устанавливается магнетическая связь, соединяющая того, кто мыслит, с объектом или с субъектом мышления. Это другое основание, почему в мыслях о других людях следует быть очень осторожными. Касания мысли бывают разные: приятные, неприятные, давящие, возвышающие, омрачающие, светоносные, ранящие болезненно, оздоравливающие и приносящие бодрость. Лучше уж совсем не думать о людях, чем мыслью погружать их во мрак. Мыслите ясносияюще, и тогда думание о других будет всегда светоносным. Мало уделяют люди внимания вопросу воздействия мысли, хотя воздействуют постоянно и чаще всего не во благо. Тускло мышление людское, тусклы и воздействия. Погружают обычно друг друга во мрак. Искусство мышления сложно. Ядовита атмосфера низин. Ядовита атмосфера домов, собраний и сборищ. Только труд вдохновенный и от себя отрешенный осветляет пространство вокруг. Там, где личные интересы и мысли отступают на второй план и заменяются интересами коллектива, там атмосфера светлеет. Очищение требуется и для того, чтобы Ведущий Мог подойти ближе и, подходя, не задыхаться в атмосфере удушливых мыслей зловонных. Есть мысли благоухающие и есть мысли зловонные. Самые безобидные с точки зрения обывателя мысли порою смердят. Профилактика мыслей – необходимое условие для создания такого незримого окружения или психической сферы, которая позволяла бы углублять возможности ежедневного контакта. Магнитная связь с явлением, на котором сосредоточивается мысль, обуславливает и притяжение сознания к соответствующим мысли сферам. Эти магнитные притяжения с различными сферами устанавливаются при жизни человека теми мыслями, которые наиболее привычны для сознания и которые насыщены желаниями того или иного порядка. Когда сброшено тело, связь эта осуществляется по каналам, прорытым при жизни, причем сила притяжения возрастает ввиду отсутствия тела и необходимости приводить в движение плотные материальные частицы физического окружения. Здесь мысль приводит материю в движение и часто с великим трудом, там мысль уже означает действие и движение, ибо материя тонкого плана пластично подвижна. Профилактике мысли следует уделить особое внимание, так как это является тем условием сближения с Нами.


1963 г. 078

1963 г. 078. (М. А. Й.). Желание и устремление – это сила. Если ее острие направить на очищение сознания от ненужного сора, то это будет самым кратчайшим путем осуществления желаемого. Имею в виду желания духовного порядка и высшие и лучшие устремления духа. Иногда человека как бы разрывает от желания скорее достичь. И вот тогда-то и хорошо энергию эту использовать наиболее целесообразно. Также много говорится или думается о любви к нам и Владыке. И эту силу хорошо приложить к явлению очищения сознания. Много в нем от вековых залежей. Хорошо все очистить силой любви к Высшему Облику, и силой желаний и устремления возможно скорее продвинуться дальше. Именно нагромождения эти мешают больше всего. И продвинуться далее можно, лишь расчистив дорогу.


1963 г. 079

1963 г. 079. (Февр. 8). Нерасторжимы узы, связующие нас, нерасторжима Близость Наша, но, чтобы она возрастала, необходимо ее укреплять каждодневным контактом. Этот ритм имеет особое значение по своим следствиям во время пребывания в Мире Надземном, ибо неодолимо и автоматически соединяет нас там, где все движимо мыслью и устремлением и где чувства связуют духов огненными нитями на Земле утверждаемых чувств. Будем сознательно прорывать в пространстве каналы объединения, по которым осуществится Наше Надземное будущее. Все есть причина и следствие и все – результат наших собственных действий. Здесь мир причин, там мир их следствий, что примем здесь и здесь утвердим, даст плод свой там. Любовь и ненависть переживают плотную оболочку. Чем будем жить и живем здесь, тем будем и там. Все есть лишь прямое следствие. А как же тогда быть с причинами, посева которых можно устыдиться, когда все тайное станет явным? Победителей карма не судит. Значит, надо себя победить, и энергии прошлых причин, нежелательных ныне, силою новой возросшего духа, преодолеть. Надо все пересмотреть заново и поставить на всем огненную печать отрешившегося от них духа, все, до мыслей и желаний маломалейших и всего, что прельщало когда-то и влекло душу вниз, нужно очищение огненное.


1963 г. 080

1963 г. 080. (Февр. 9). Пусть подбрасывается что угодно, Бессмертная Триада, в которую переносится сознание, не может пострадать ни от чего внешнего. Как бы ни страдала личность, Индивидуальность неуязвима, недостижима, до нее нельзя дотянуться, ее не может коснуться ничто. В нее и переносится сознание. Это цитадель духа. Именно мысли этого порядка Я и Хотел, чтобы вызвали устрашающие слова, вместо страха или тревоги или потери равновесия. Испытания очень разнообразны, и чем убедительнее их видимость, тем реальнее они и их следствия. Испытания тоже часто производятся под знаком. Отличить кажущуюся видимость или очевидность от действительности, когда Нами ведется испытание, невозможно. Но когда оно выдержано, рассеивается туман.


1963 г. 081

1963 г. 081. Смысл преодоления не в том, чтобы не было каких-либо ощущений или желаний, а в том, чтобы они были под железным контролем воли.


1963 г. 082

1963 г. 082. (Февр. 11). Друг Мой, в каждом – два «я»: большое и малое, бессмертное и смертное, высшее и низшее. Все, происходящее в сознании, обогащает или одно «я» или другое. Все низшее обогащает малое «я». И если человек живет только его интересами, желаниями и устремлениями, сознание привязывается к нему и в нем пребывает. Все качества духа биполярны: страх и бесстрашие, спокойствие и беспокойство, равновесие и неуравновесие и так далее. Полюс страха, беспокойства и неуравновесий и всех прочих отрицательных качеств – сфера низшего «я»; сфера противоположных качеств – мир высшего «Я». Сознание притягивается или к тому или другому полюсу и накапливает его свойства, но сфера низшего «я», сфера личности преходяща и смертна, как и сама личность. Живя в ней исключительно и всем сознанием, человек делает себя смертным, ибо смертны все его переживания, чувства и мысли, равно как и само личное сознание. Но можно привести к молчанию все, что касается личного, и жить в мире мыслей и чувств и стремлений, выходящих за пределы малого «я». Любовь к природе, цветам, звездам уже сверхлична по своему качеству. Каждое действие, совершаемое не для себя, объединяет сознание с высшим «Я». Каждое преодоление качеств низшего порядка утверждает высшие и собирает элементы бессмертия, обогащая накопления чаши. Отходя ко сну, можно проверять каждодневно, что собрано за день и каков сбор: для смертного начала в себе или бессмертного «Я» был он совершен, и какие преобладают в собранном элементы. Непрерываемость сознания может касаться лишь тех явлений, длительность которых идет за пределы личности, и того отрезка времени, в течение которого оно существует, то есть пока в теле. Даже мысль о Дальних Мирах переносит сознание за пределы одной жизни. Мысль большой длительности живет вне личности малой. Мыслью утверждается бессмертие человека, и мысль же ведет его за пределы данного воплощения на Земле.


1963 г. 083

1963 г. 083. (Февр. 12). Ни знание точных фактов, ни феномены, ни знакомство с астральным миром победы над собой не дадут. Ведем по пути испытанных магнитов. Главное – это перенести бытие в мысль, а мысль – из сферы личного «я» в сферу Бессмертной Триады. Никакие интеллектуальные знания этого достижения не принесут. Своею рукою и ногою – значит путем личного опыта, путем опыта приложения Учения в жизни. Полноустремленность означает устремление всех оболочек в одном направлении, когда все проводники безотказно, без протеста и противодействия служат цели единой. Это быть может только тогда, когда они подчинены, окончательно и бесповоротно. На долгом, долгом пути эволюции человека, в этом направлении достигнуто много. Речь и произвольные действия, мысль – все это результаты бесконечных веков борьбы и преодоления материи. Но все это лишь только необходимые ступени к новым преодолениям и новым победам. Поле будущих достижений не ограничено ничем. Сегодня мысль работает над решением, скажем, арифметической задачи, завтра над чертежом самолета, потом над счетной машиной, а затем над передачей ее содержания на расстояние, мыслью можно лечить, мыслью можно вызывать картины далекого прошлого, мыслью можно миры облетать и видеть жизнь на далеких планетах. Нет пределов развитию возможностей мысли. Чтобы мыслью работать, чтобы мыслью творить, чтобы скрытую силу ее на служение духу поставить, надо ей овладеть и подчинить ее воле. И тогда только можно мысль сделать послушным орудием духа. Будущее человечества – в овладении мыслью. Рассудочной мыслью, продуктом интеллекта, люди владеют, но огненной мыслью далеко еще нет. Говорится об огненной мысли. Без центров зажженных нет мысли огня. Микрокосм человека так мало изучен еще. Пути Указуем, направленье Даем, но идти по нему можно лишь своими ногами.


1963 г. 084

1963 г. 084. (М. А. Й.). Учитель с вами, Учитель бережет вас, родные мои. Осознаете ли значение Близости Владыки? Чем и как подтверждаете это осознание? Понимаете ли, что то, что имеете, только немногим дано? Не послужит ли понимание этого стимулом для ярого устремления и желания еще более приблизиться к Великому Сердцу? Приблизиться? Для чего? Для собственного удовлетворения, для того только, чтобы ощутить Его Свет и Тепло? Нет, не для этого Он приближает к Себе. Свет Свой ближайшим давая, не на себя, Хочет Он, чтобы Его, этот Свет, обращали, а чтобы несли его в Мир, тем, кто нуждается в нем великой нуждою. Живые носители Света Его, сколько можете сделать вы блага, сколько Света внести, сколько пищи для духа. Слова ценны лишь мыслью, в них заключенной. Но ведь мысли передаются, могут передаваться без слов. Значит, действовать мыслью, свет людям несущей, помешать вам не может никто. Значит, поле посева открыто, значит, сеятель может идти. Значит, служенью и вашему Свету, служенью Владыке не существует преград. Разве что самость, занявшись собою, время Владыке служить не найдет. Но допущены не самостью и не ради нее, она может лишь отделить от Владыки. Не надо ее ни вам и ни Нам. Не может быть самость носителем Света. Мы победили ее. А вы победили?


1963 г. 085

1963 г. 085. Итак, за последнее время сон приобретает все более и более сознательный характер – это подготовка к сознательному пребыванию в Тонком Мире. Она идет параллельно с очищением сознания и кристаллизацией устремленности. Умершие, умерев, не становятся от этого мудрее. Но интеллектуально высокоразвитый человек разбирается лучше, чем малокультурный. Все определения тонкого состояния яро условны и относительны, так как всегда по сознанию того, кто их определяет. Только Адепт может дать характеристику внеличного свойства. Сейчас Наша задача другая. Нам надо очистить сознание от всего, что мешает его способности давать неискаженное отражение окружающего, это задача первая. Вторая – это укрепить и усилить волю. Третья – постоянство непрерываемого явления Лика в третьем глазу. Самоиспытания надо продолжать. Они показывают степень продвижения и освобождения от старого сора. Самопланирование будущего усиливается также. Надо спешить. Времени осталось немного. Каждое мгновение ценно: тратить время на что-то постороннее уже не приходится. Каждый миг можно плодоносно использовать для будущего. Прошлого нет, с ним покончено. Из него извлекать картины будем лишь для самоиспытания или углубления полученного опыта. Коротко, коротко время, будем спешить.


1963 г. 086

1963 г. 086. (М. А. Й.). Ускорение – это Указ. Мало остается времени для прожигания масла в лампаде, а ведь надо так много успеть. Спешность эволюции отражается и на каждом отдельном человеке. Труднопримиримые противоположности: беспредельность пути и спешность земного его прохождения. Если взглянуть на многое открытыми глазами – много времени расходуется нецелесообразно. Можно ли отвлекаться по сторонам, когда мир идет на пределе; на пределе напряжения Владыки идут, и Земля содрогается в конвульсиях жара и холода. Не было еще никогда такого напряженного и ответственного момента. Надо стать неотрывною частью цепи Иерархии Света, надо войти в орбиту ее всем сознанием, всеми помыслами, всем устремлением. Надо, надо, надо часть ответственности за Землю и мышление человечества взять на свои плечи. Надо встать на дозоре бессменном и огненно яром на охрану планеты.


1963 г. 087

1963 г. 087. (Февр. 14). Буду очень суров. Итак, уже потеряно много времени. Неужели наинужнейшему нельзя уделить всего времени? Каждая нецелеустремленная мысль, каждое ненужное действие – задержка. А ведь Путь срочен. Вначале контроль распространялся на мысли вредные, низкие, злобные, раздражительные и так далее, сейчас внимание обращается на ненужные мысли, не имеющие отношения ни ко Мне, ни к Пути, ни к явлению восхождения. Житейские обязанности остаются, они тоже требуют внимания, заботы и мыслей о них, но Говорю о мыслях праздных, отнимающих драгоценное время и вползающих в сознание случайно. Сколько времени уходит на этих бродяг, сколько дум ни о чем. Их не нужно, их исключить! Каждую заменить мыслью полезной: или послать добрую весть далекому другу, или тем, кто в нужде, или туда, где положение создает запруду для эволюции, или больному, или, наконец, своему собственному телу, в тот орган или часть тела, где пытается утвердиться болезненный процесс или очередное неблагополучие. Мыслям всегда достойную ученика работу можно найти. Но нужно быть всегда на дозоре. О мыслях праздных Сказал Тот, Кто Знал ценность мысленной энергии. Можно ли то, что выработалось в процессе миллионов лет эволюции, тратить на ветер бездумно. Ведь Карма творится мыслью. И праздномышление тоже творит свою карму. Не может быть достигнуто победы над собою без полного овладения мыслью. И только подумайте, какие возможности даются для этого каждодневно! Если собрать все энергии мысли, которые обычно расходуются на ничто, без всякой цели и без контроля, и устремить их на определенные задания или просто на то, чтобы каждая стала зерном или зародышем будущих достижений, какими бы далекими или невозможными они ни казались, то будет сделано нечто настолько значительное, следствия чего невозможно даже учесть. Следует только лишь помнить: это маломалейшее зерно мысли когда-то и где-то даст свои всходы. Сеятель, знающий смысл и значение мысленных зерен, будет их сеять в пространстве, не только в сознании ближних и дальних, не только в писаниях или книгах своих, но, главное, на ниве своего собственного сознания. Ведь мысли не умирают. Мысли дальнего действия могут забрасываться в очень далекое будущее. Их сила от дальности их нисколько не уменьшается, а наоборот, усиливается, благодаря тому, что многое трудное или даже невозможное в настоящем в будущем возможно и достижимо. Поручаю помыслить о возможностях применения мысли.


1963 г. 088

1963 г. 088. (М. А. Й.). Стражи Порога сильны слабостями, недостатками, страстями и пороками того, кого встречают они у Порога. У кого есть страх, на того действуют страхом, у кого злоба, на того – злобой, у кого похоть, на того – похотью, у кого жадность – жадностью. Каждый недостаток облекается в яркую форму, воплощающую в себе всю привлекательность скрытого в нем явления, и этим путем сочетается или принимается в сознание подошедшего, если он данной страсти или порока еще не изжил. И когда эти формы оживают, раздуваемые энергиями испытуемого и энергиями стражей Порога, то происходит борьба между «я» низшим, стремящимся слиться с этими формами, являющимися обостренными продуктами его собственного воображения, его порождениями, и Высшей Дуадой, которая стремится их сбросить и освободиться от них. Срединный, 5-й принцип, находится между полюсами притяжения двух противоположных начал. Если побеждает Высшая Дуада из 7-го и 6-го принципа, сознание объединяется с ними и идет в нарастание. Если побеждает низшая, данное воплощение вычеркивается из Книги Жизней. К этой борьбе можно готовиться уже заранее, еще здесь, на Земле, помня, что на Земле себя преодолевший и там победит. Стражи Порога побеждаются мыслью.


1963 г. 089

1963 г. 089. (Февр. 15). (М. А. Й.). Непоколебимость духа – качество очень ценное. Оно указует на стойкость огня и входит основою в многие другие качества. Например, в преданность. Преданность непоколебимая. Или доверие Владыке непоколебимое, или устремление, или любовь. Именно стойкость пламени всех качеств духа придает им высшую ценность. Непоколебимость полагает ученик в основание своих устремлений и решений своих. Закончу указанием на непоколебимость воли: только такая воля может достичь, только такая воля не знает шатаний, только такую волю с Пути не совлечь. Да! Да! Непоколебимость – ценнейшее качество духа.


1963 г. 090

1963 г. 090. (Февр. 16). Все мысли о прошлом, связанные с теми или иными сильными чувствами и переживаниями, от времени до времени снова выплывают в сознании, стремясь войти в сочетание с мышлением и требуя к себе внимания. Часто такие мысли вторгаются даже во время устремления к Нам. Их следует отбрасывать решительно и без колебаний. Угнездившись, они усиливаются и снова продолжают висеть над сознанием, даже не вторгаясь в него, но, отброшенные, обычно теряют свою силу и тенденцию к возвращению. Следующее посещение зависит от предыдущего приема. Даже гость, плохо встреченный, не приходит вторично; так же и мысль, если на нее наложена печать окончательного решения воли, в сочетание с ней не входит.


1963 г. 091

1963 г. 091. (М. А. Й.). Много прозрений в Мир Тонкий, много явлений сверхфизического порядка. Много книг, имеющих дело с попытками систематизировать весь этот материал. Но нет знания, нет определенности, нет завершенной философии или учения. Только Учение Живой Этики дает систематизированный, но, конечно, не полный и постепенный подход к возможностям космической концепции окружающего нас мира. Познавание идет путем становления, то есть изучающий последовательно утончает и усовершенствует свой познавательный аппарат. Без утончения и расширения сознания как уловить гамму тонких энергий? И без развитого третьего глаза как увидеть неуловимое глазом земным? Инфракрасные и ультрафиолетовые лучи, лучи альфа, бета и гамма простым глазом не видны, но они есть. Отрицать что-либо только потому, что не видит глаз, является знаком невежества. Лучше принимать все, но при проверке. У Нас отрицаний нет.


1963 г. 092

1963 г. 092. (Февр. 17). (Гуру). Сокровище энергии накапливается во времени, и лучший метод накапливания – труд. Но труд по своему качеству может быть весьма различен. Труд может быть совершенным, то есть светоносным, и несовершенным, то есть отемненным. Труд радостный светоносен. Унылый и подневольный, труд рабский, лишенный энтузиазма, убийственен для духа. Творческий труд эволюционен. Можно написать целую книгу о труде. Можно указать, что труд в смысле и значении духовного развития полезнее всех и всяких упражнений. Труд дан человеку для того, чтобы мог он творить и выражать в нем энергии своего духа. Как тело хиреет и слабнет без физического труда, так и дух – без труда творческого, труда вдохновенного, труда светоносного. При напряженном и устремленном труде зажигаются центры и начинают светиться. Аура человека, погруженного в напряженную работу, усиливает свои излучения. Ведь человек – существо огненное. Каждое его движение в каждой из его оболочек сопровождается огненными явлениями. Даже простое движение руки несет огненный импульс по проводам нервов, который можно отметить на экране индивидуального аппарата. Скоро и их изобретут и даже почти уже изобрели. От огня никуда не уйти. Он двигатель жизни. В одних видим его малоактивным и почти не горящим или поникающим вследствие курения, пьянства и разных пороков и излишеств, в других, наоборот, видим растущим, проявляющимся в огненных, энергичных, сильных действиях и вдохновенном труде, в творчестве ярком. Писатели, художники, знаменитые строители прошлого, композиторы, поэты, подвижники – все они огненно потрудились в своих жизнях и оставили человечеству плоды своего огненного труда. Многие так же огненно трудятся и теперь. Планомерный, напряженный, вдохновенный ритмический труд заставляет Агни расти и накапливаться в отложениях Чаши. Эти отложения трудового пота являются ценнейшим сокровищем человека. Учение о труде следует пересмотреть в корне. Труд творческий, труд радостный – благодетелен. Труд дан на радость человечества. Творческий труд – высшее счастье людей. Путь неустанного огненного труда есть путь Носителей Общего Блага, Чашу, полную Чашу Блага принявших.


1963 г. 093

1963 г. 093. Стражи Порога сильны. Они вызывают из глубины всю неизжитую муть серых накоплений. Но хорошо в этот момент осознавать, что это – испытание; в этот, но не потом, когда падение совершилось. Врага увидеть, врага понять, врага встретить лицом к лицу и одолеть. Часто за внешней формой прельщения не видна его сущность, и забывается часто, что это лишь испытание. Ведь это тоже Майя. Каждым порывом могучего устремления кверху вызываем на себя мощную волну стихийного противодействия, равную по силе порыву. В этом и трудность преодоления. Но сила стихийного сопротивления побеждается ритмом. Порыв, делаясь повторным, устанавливает ритм устремления. Ритм напряженнейший побеждает все. Но что же внутри противодействует так упорно и яро? Это личное «я» со своими прошлыми накоплениями. Личность временна, но накопления ее давние: земные, кармические узы прошлого, влекущие вспять. Сканды – фактор настоящего, но созданы прошлым. Личное – явление данного воплощения, но корни его в воплощениях прошлых, потому так и упорен астрал – средоточие прошлых желаний, тенденций и импульсов – носитель личного «я». Стражи порога, что же они представляют собой? Из прошлого перед внутренним оком поднимается мысль, облеченная в яркую форму, с которою когда-то сочеталось сознание. Эта ярко картинная мысль вызывает по ассоциации целый ряд прошлых и усиливается новыми и подогревается импульсами астрала. Из прошлого встает тень забытых свершений, как мысленных, так и фактических. Этот клубок, насыщенный энергиями, вложенными в них собственной волей, заслоняет весь горизонт сознания, требуя условий для проявления в плотном. Дугпа*, прячущиеся за ним и раздувающие его дымные огни, не видимы глазу, но сила этого мохнатого клубка, воздействующего на все проводники, весьма ощутима. Стражи Порога встали во весь свой рост, чтобы не пустить дальше. Очень важно понять смысл происходящего столкновения и его цель. Это очередное испытание перед новым подъемом. Когда в самом разгаре борьбы ум не отемнен непониманием и не затянут в воронку астрального вихря, столкновение идет с глазами, открытыми на происходящее, и дугпа укрыться не могут за этими образами наваждения, раздуваемыми ими. И победа становится возможной. Врага надо знать и силу его. Всегда посылается по плечу. И всегда выбирает самое больное и уязвимое место. Но разве можно не победить? Последние попытки наиболее яры. Меня призывайте, когда силы начинают сдавать. Победим, но силы врага надо знать.

__________

* Дугпа – синоним зла, тьмы.


1963 г. 094

1963 г. 094. (М. А. Й.). Если Братья Человечества отказываются от Паранирваны, то можем ли мы утопать в блаженных иллюзиях Девачана, когда столько страданий кругом, и столько работы, и когда Владыки в кровавом поту Трудятся и Бодрствуют на неусыпном дозоре? Наслаждаются в Девачане обычные люди, но не те, кто находится на Великом Служении.


1963 г. 095

1963 г. 095. (Февр. 20). Каждое действие, и особенно сознательное, волевое, или приближает к цели или от нее отдаляет. Каждое яро напряженное устремление или желание утвердить те или иные достижения тотчас же вызывают равную по силе волну противодействия, которую надо преодолеть, чтобы достигнуть. А за силами, противодействующими скрытно, маячат темные злошептатели. Вызов на бой стражей Порога никогда не остается безответным. Вот они вышли вчера, сомкнутым строем, и стали на пути желаемых осуществлений в уявлении тонких способностей. Главных удалось побороть, но менее значительные все же достигли своего, и продвижение приостановилось на время. Снова надо собирать силы, и снова бороться, и снова идти. Ужасающая пространственная хаотичность очень мешает и очень осложняет борьбу. Также и окружающие условия и люди не способствуют облегчению продвижения. Никто ничего не дает, ибо нечего дать; никто не облегчает, ибо обременен сам. Один лицом к лицу с условиями, антагонистичными восхождению духа. В этом вся трудность одинокого пути утвержденного ученика. Никто не может помочь, ибо, чтобы помочь, надо знать и иметь хотя бы зачатки огней. Помощь одна – только Сверху, но и она не доходит всегда в желаемой форме. А битву с собою надо вести одному и победить. Но тот, чей путь решен бесповоротно, не отступает ни перед чем; и нет ничего ни в нем самом, ни вне его, что смогло бы его задержать, вопреки всей безрадостности текущего часа.


1963 г. 096

1963 г. 096. (М. А. Й.). Мы с вами в лучших помыслах ваших и лучших поступках и чувствах, в худших нас нет, и мы далеки от всего, что вас унижает и мешает светиться. Наша близость и дальность зависит от вас. Приближаетесь, возвышаясь духом, и отдаляетесь, падая и нисходя. Свет и тьма служат границею притяжений вверх или вниз. До нас надо подняться и удержаться, поднявшись. Не всегда безоблачно небо и солнце сияет на нем. Когда тучи кругом и тьма наступает, нет радости духа. Всепланетные тучи и тьма отягощают горящее сердце, и яд, испиваемый в чаше в жизни земной, не может не отравлять организма. От пространственного яда защититься нельзя. Ноша мира сего непомерна. Но несут ее те, чье отдано сердце Владыке.


1963 г. 097

1963 г. 097. Чтобы два принципа усилить для сознательного в них проявления, надо, чтобы земное сознание не мешало. Оно нам мешает даже сейчас. Тонкое сознание отделяется от земного перенесением фокуса внимания на Меня. Усиливая устремление, устанавливаем контакт. Приходит ко Мне хотящий. Чего и как хочет стремящийся? Вопрос не в том, удается ли контакт, но в том, как удается, в какой степени. Научитесь сперва видеть Мой Образ Живым.


1963 г. 098

1963 г. 098. (Февр. 20). Распределение элементов Кармы берут на Себя Владыки Кармы. Но изживание кармы своей берет на себя воплощенец: или сознательно, если он знает основы; или бессознательно, как это делают все, или от нее освобождаясь и ее облегчая, или, наоборот, отягощая ее. Карму во всех видах порождают желания и устремления духа. Потому освобождение от желаний будет освобождением от колеса смертей и рождений. Вопрос Кармы сложен. Можно внимательно и зорко наблюдать, как просыпаются и действуют в человеке накопленные им в прошлом энергии кармы. Их, просыпающиеся, можно или усиливать, или рушить, если не хороши! Воля – властительница Кармы. Воля ее породила, воля может ее погасить. Огненность воли тушит пламя низших огней, кармой зажженных. Я Говорю, Я Утверждаю, вместе со Мною можем творить Карму иную, Карму светоносных явлений, Карму Высших огней, Карму Бессмертной Триады, ей принося дары духа в огненных действиях каждого дня. Не рабом своей кармы, но владыкой ее победитель становится духа, духом ее победивший и себя преодолевший в себе.


1963 г. 099

1963 г. 099. (М. А. Й.). Раздали карты по рукам вам в жизненной игре, но в них сыграет каждый сам, и здесь же, на Земле. В этих словах точно выражена мысль о значении Кармы. Сканды – рамки, в которых выявляется дух. А как он выявляется и какие новые Сканды, возможные для изменения, создает он в жизни текущей, зависит от его свободной воли. Ибо воля свободна всегда, свободна всегда выбирать свой путь вправо или влево. Ничто не может отнять от человека эту свободу выбора. Настоящее создано его волею в прошлом. Все сложности Кармы – продукт его собственной воли. Слабая воля безвольно отдается в объятия тьмы, но даже малая и слабая пичужка беззаветно и самоотверженно защищает своих птенчиков от врагов. Слабоволие не прощается Кармой.


1963 г. 100

1963 г. 100. (М. А. Й.). Лбом стену не прошибить. Когда сгущается тьма и противные токи скрежещут по сердцу, надо закрыться и потушить себя внешне, как черепаха уйти под свой щит или улитка – в свою раковину. И тогда даже самые сильные волны морского прибоя жизни не повредят. Иначе могут и сокрушить. Закройте забрало, и щит поднимите и, не обнажая меча, держите его наготове. Трудное время, и тучи кругом.


1963 г. 101

1963 г. 101. (Февр. 21). Очищение оболочек троякое: очищение тела, очищение астрала и очищение ментального тела. Очищение физического тела производится водой и ежедневными омовениями. Дыханием и каждодневной краткой пранаямой. Очищение кишечника. Чистота соблюдается и в одежде и в окружающих непосредственно условиях. Астрал очищается путем выключения тех эмоций и переживаний, которые несоизмеримы с высшими устремлениями духа, и путем сурового контроля над рефлексами сознания. Ментал быть может очищен только при условии, если соблюдена мысль, если сознание на постоянном дозоре. Конечно, некоторые земные условия заразительны ужасно. Их следует избегать, а также и людей, несущих заразу. Они опасны, пока не достигнута полнота очищения и не установлен иммунитет духа. Конечно, центр тяжести не в физическом теле, и даже не в ментале, но в астрале, и в процессе очищения упор делается на него. Но и от мыслей много зависит, ибо ведет мысль. Йогизм без очищения невозможен.


1963 г. 102

1963 г. 102. (М. А. Й.). Прометей похитил огонь с неба. Огонь духа не от Земли. Но жить приходится на Земле, в теле земном и в условиях плотного мира. Как сочетать небесное и земное и как духа светильник через жизнь пронести, не угасивши? – вот в чем задача того, в ком духа огни зажжены. Вихри земные стремятся огонь потушить. Гасителей и гасящего много, потому и борьба, борьба за то, чтобы не дать огню духа угаснуть. Как мужественно боролись они, Носители Света, за утверждение огненной действительности. Руки протянуты к Чаше, а в Чаше – Огонь. Он накоплялся веками. Накоплен, и надо его пронести до конца. Тьма яро устремляется на них, и все, кто за нею и с нею. Огненосителей мало, но много служителей тьмы. Героями духа зовутся они, несущие свет свой для мира. В миру одиноки, но зато близки Учителю Света и знают свой путь.


1963 г. 103

1963 г. 103. (Февр. 22). Могу защитить от внешних воздействий, но как оберечь от своих собственных импульсов и желаний, идущих из глубины своего микрокосма через свои собственные оболочки? Ведь воля свободна, и когда возникает желание, она выбирает и решает, утвердить его или отвергнуть. Каждое потворство желанию, идущему вразрез с восхождением духа, заставляет его идти вниз, каждое соизмеримое с целью самосовершенствование возвышает. Уступка голосам прошлого не приведет к цели. Не слишком ли дорогая цена за неизжитые чувства? Отягощения обстоятельствами допускаются Мною не для того, чтобы воля сломилась под тяжестью их, а для того, чтобы окрепла. Можно бороться с собою, прибегнув к помощи ритма и создавая мысленно яркие образы себя, преодолевающего все, что преградой пытается встать на Пути.


1963 г. 104

1963 г. 104. (М. А. Й.). А других распинали, терзали зверями, в тюрьмах томили и предавали мучениям. Сколько их, пострадавших за Свет? Можно себе представлять, когда тяжко, как страдали те, бывшие прежде. И тогда личные, малые невзгоды потеряют свою остроту. А одиночество – кажущееся. Не может быть одиночества, когда связаны в духе с Владыкой. И не можем оставлены быть. Но претерпеть надо, надо во имя будущего и, претерпев, преодолеть в себе то, ради чего дается очередное испытание. А радость придет вместе с солнцем. Солнце Великого Сердца над миром, и Луч Его с вами.


1963 г. 105

1963 г. 105. Задача очищения проводников и их психо-химического состава требует замены элементов более грубых и более тяжких более легкими и более светящимися. Тогда происходит гармоническое слияние высших трех с низшими четырьмя – плоть сочетается с огнем. Вино, табак, мясо, тяжелая грубая пища вводят в организм тяжелые элементы Земли. Низкие чувства и низкие мысли земные отемняют низшие проводники, и Свет Триады через них не может пробиться. Но бывает и так, что светится тело и сияет лицо. Сами ведь говорите: «Он мрачнее тучи», или: «Его лицо сияет от радости», – только вдуматься не хотите. Так каждое мгновение вызывает человек в оболочках своих свет или тьму. Но можно вызывать свет сознательно и по воле своей. Свет в Триаде и Свет во Мне. Когда личное «Я» устремляется кверху, оболочки начинают сиять. Согласованность высшая требует согласованности всей семерицы. Когда рвешься в облака, а тело тянет книзу и раздирается желаниями астрал, созвучия согласованности нет и быть не может. Крылов был прав... и ныне там воз незадачливого духа, который был побежден земною Майей.


1963 г. 106

1963 г. 106. (Февр. 23). Пятый принцип может проявляться во всех остальных низших, в любом каждодневно. Физическое сознание касается тела и внешнего мира через пять чувств. Астрал и ментал проявляются так на физическом плане. При выходе астрала сознание проявляется в теле, но уже не физическом, но тонком. Всякое переживание идет связью с какой-либо из своих оболочек или с их сочетанием. Ту или иную оболочку из сознания можно исключать. Например, жить яро можно только эмоциями, или только менталом, или желудком (полностью их разъединить, пока в физическом теле, невозможно). Непосредственно действует мысль на любую, если целеустремлена с определенным заданием. Мысли бродячие, мысли случайные не эффективны. Целеустремленная мысль всегда дает следствие. Мысль – орудие, рабочий инструмент, рабочая энергия. Рычагом мысли можно поднять большие дела. Мысль нуждается в контроле над нею, точно так же, как любой инструмент – в руках, чтобы его держать и им орудовать. Но люди этого не понимают и имеют обыкновение отдавать себя во власть мыслям. Мысль, порожденная сознанием и волей, допускается к власти над своим творцом и породителем. Порождение овладевает тем, кто его породил, овладевает по невежеству своего породителя, то есть своего создателя и господина. Положение неестественное, ибо хозяин мысли – ее творец и создатель, то есть мыслитель, то есть сам человек, владыка своего мира мыслей. Жалобы и ожесточение! На что? Ведь все они – только мысли, наши мысли, созданные и допущенные нами. Мы лелеяли их и носились с ними, подчиняясь им и пресмыкаясь перед ними, когда находились в их власти, в то время как весь Свет, и все счастье, и вся радость дерзновения открыты для нас, и когда дары духа ждут и ждет наследство Отца, но ждут за Порогом. Сторож их Майя. Отбросьте ее, отгоните все тени. Свет впереди. В Мире Надземном ведет мысль, как, впрочем, и в мире земном. Но там особенно свободно и особенно резко выявляется ее сила. Долго можно думать и упорно на Земле, но дома с места не сдвинуть и мыслью одной дом не построить, но в Мире Тонком это возможно, ибо все, что творится там мыслью, выливается в реальные формы, видимые столь же отчетливо и ясно, как видимы на Земле предметы материального мира. И эти формы становятся очевидностью того плана. Там мысль творит непосредственно, здесь мысль творит, то есть осуществляется через посредство чисто материальных факторов, без которых не обойтись. Эту разницу в действии мысли на планах различных следует хорошо усвоить. Там, где все движимо мыслью, господствует и властвует мысль, но если не ее творец и владыка, то есть сам человек, там ею владеет, то она овладевает им, и подчиняет его себе, и захватывает его, поглощая собою его существо. Так человек в состоянии сильного аффекта, совершивший тяжкое преступление и перешедший в Мир Тонкий, будет находиться во власти мысленных вихрей астральных, всецело и полностью поглощенный их буйным водоворотом. Потому овладение мыслью еще на Земле является залогом свободы духа и в Мире Надземном. Освобождение от всех видов рабства может прийти только через мысль. Земной властелин или правитель, наделенный людьми высшей властью земною, может быть жалким рабом своих мыслей, в то время как самый простой человек, не наделенный властью земною, быть может владыкой себя и свободным свободою духа. Надо пересмотреть эти понятия в корне. Свобода может быть только лишь в духе. Деньги ее не дадут. Миллионеры – рабы своей собственности и условий, в которые ставят их деньги. Истинная свобода может быть лишь у того, кто не имеет никакой собственности или, имея ее, отказался от нее в духе. Рабы условий земных рабами уходят в Мир Тонкий и в рабстве у мыслей своих и вожделений своих там пребывают. Как может раб сказать порождениям своим, стерегущим его у Порога, что он их не боится, когда он их раб, во власти их находившийся на Земле и не сбросивший в теле их ига? Думать можно всегда и о чем угодно, но при условии санкции воли на данную мысль, принять или отбросить которую воля может в любое мгновение. Мысль есть орудие воли, но не ее властелин. Правда, порожденная мысль будет при своем породителе, но и купленный инструмент остается у покупателя и остается его инструментом, но не хозяином своего владельца. Даже неудачная или навязчивая мысль или идея остается при всех условиях собственностью своего создателя, который имеет полную власть распорядиться ею так, как он хочет, и даже предать сожжению в своем огненном устремлении к Свету. Через ступень овладения мыслью надо пройти.


1963 г. 107

1963 г. 107. (Февр. 24). Не всегда дух на взлете, но всегда, даже когда сознание погружено в обычность, можно его насыщать чем-то полезным и нужным в Пути. От Пути не уйти. А в Пути что-то нужно всегда, без чего не обойтись. И вот это-то, самое необходимое, и можно приготовлять и запасать в самое обычное время. Путь долог, и многое из того, что вокруг, придется оставить и со многим придется расстаться, но есть вещи, с которыми придется идти до конца, которого нет. Конечно, берется с собою самое ценное и то, что необходимо во всяких условиях и во всех мирах, на всех планах существования, через которые пролегает Путь в Беспредельность; среди обычного обихода можно выделить это наинужнейшее. Это мысли и чувства, привязанности и устремления, картины и образы тех явлений, которые не зависят от временности условий и не связаны с ними, но поверх. Скажем, если Образ Владыки запечатлен в сердце, это принадлежит уже к области тех явлений, которые необходимы во все моменты Пути – или преданность, или любовь к Высшему Облику, или все прочие качества духа, если от Света они. Так, отберем истинные ценности, чтобы взять их с собою в Путь дальний, который не имеет конца.


1963 г. 108

1963 г. 108. (М. А. Й.). Дух насыщает своими качествами все оболочки. Оболочки временны, но качества духа переживают их все. Но, переживая, они находятся в процессе постоянного роста и изменения. Хорошо, когда изменяются и растут добрые качества духа. Но если растут и развиваются плохие?! Они ведь растут не сами по себе, не стихийно, но при воздействии воли, при ее утверждении тех или других явлений или при ее попустительстве. Качества духа – это нити, протянутые из далекого прошлого в бесконечность будущего. И бесконечен их рост. Основное свойство качества – его беспредельность. Только темные качества все же ограничены сферою, точнее, продолжительностью сферы существования тьмы. Тьма временна. Свет вечен. И огненные, светлые качества духа, являясь выражением его сущности и развиваясь в своей огненности и светоносности, сопровождают всегда человека на его бесконечном пути в Беспредельность.


1963 г. 109

1963 г. 109. (Февр. 25). Да! Да! Изменение характера снов очень показательно. Будем запоминать и отмечать все подробности новой ступени. Это верно: лишение во внешнем есть обретение во внутреннем. О внешнем не будем тужить, слишком уж мало осталось им жить, но о внутреннем позаботимся больше, ибо останется с нами и после. Придет время, и на себя уже не останется места ни в мыслях, ни в чувствах. Все будет Наше.


1963 г. 110

1963 г. 110. Ясновидение и яснослышание и все прочие ясночувства отличны от переживаний медиума тем, что у медиума астрал и астральные низшие способности открыты в Мир Тонкий, но без контроля воли, автоматически и обычно не сопровождаются очищением сознания. Поэтому опасность соприкосновения с низшими слоями астрала велика. Даже в случае чистоты медиума он постоянно под угрозой, если не имеет Руководителя и находится в обычных условиях. Ясночувства есть результат раскрытия, полного или частичного, центров, огни которых служат защитой от тьмы. Развитие способностей ученика идет очень последовательно и планомерно, ибо каждая способность таит в себе равную ей по силе опасность, если над нею не установлен контроль воли. Можно представить себе, какой поток может хлынуть в открытое ухо, если не защищено оно связью с Учителем и дозором собственной воли. Обострение восприятий Тонкого порядка всегда обоюдоостро и опасно всегда. Только огненная устремленность сердца к Незримому Водителю охраняет его от вторжения тьмы. А она постоянно на страже, готовая каждое достижение обратить в падение духа. Потому и говорится, что через жизнь приходится идти, как по струне через бездну, ибо чем выше полет, тем страшнее возможность падения. И бездна открыта прозревшему духу, чтобы видел и знал, как крепко надо держаться Меня. Но идем и тьмы не страшимся, ибо вместе идем.


1963 г. 111

1963 г. 111. (М. А. Й.). Самое высшее счастье, которое может иметь человек – это счастье слияния в духе с Владыкой. И радость слияния со мною лишь постольку касается высшего счастья, поскольку я связана с Ним же. Хочу сказать, что сама по себе я так же ничто, как и каждый, стоящий на Лестнице Света, без Того, Кто Стоит за Ним и Кто выше. Эта последовательность ступеней Иерархии Света явлена как основа, во всех Учениях Света. Этим как бы подтверждается могущество Иерархии, когда за каждым Иерархом, как бы Он ни был высок, стоит Его Высший. Так же и беспредельность Иерархии уявляется в этом и непрерывность ее цепи. Распределение духов, тяготеющих к Своему Иерарху, идет по Лучам. По Лучам же устанавливается и Космическое Отцовство. Это распределение, или Космическая связь духов, совершенно не зависит от условий плотного мира. Узами духа можно назвать эту связь. К ее пониманию дух просыпается постепенно, по мере раскрытия своего внутреннего сознания. Ведь физическое или земное сознание касается только внешнего мира, но внутреннее, или духовное, идет вглубь. Непрерываемость сознания не от тела, но духа. Дух жив и преуспевает накоплением огненных качеств. Когда сознание сосредоточивается на незримом и накапливает свое невидимое богатство, начинает приближаться оно к ступени непрерываемости, утверждая жизнь среди всего, что подвержено смерти.


1963 г. 112

1963 г. 112. Не все ли равно, где и как протекает внешняя жизнь, когда близок Владыка. Жизнь духа идет наособицу. Можно ее углублять без конца. Майя кругом, но не Майя Владыка. Сосредоточив пять чувств на Мне, напрягать следует сердце преданностью, любовью и устремлением и всеми прочими качествами, огненно напрягаться ко Мне. Существует шкала чувств огненных. Есть огненная радость, любовь, ощущение Близости Нашей. Все обычные эмоции астрала, очищенные и претворенные, могут восходить выше, например, чувство сострадания. Если Нас любите вы, то и Мы любим вас, и не только вас, но и все человечество. Все низшие энергии микрокосма могут быть трансмутированы в высшие, было бы что трансмутировать. Тепленьким – ничего. Потому и ошибки – ничто, когда горит в сердце любовь к Иерарху. Огненными высшими чувствами к Свету восходим и трансмутацией низших огней в светлые Агни.


1963 г. 113

1963 г. 113. (Февр. 26). Все враждебные влияния и все, становящееся преградою на Пути, преодолеваются ярым слиянием с Сердцем Великим. И тогда из-за спины возникает Могучий Факел, способный расплавить любую свечу, пытающуюся опалить своим коптящим пламенем. Попутчиков много, но до первого ожога. Удивительно наблюдать, как часто люди ранят друг друга. И даже вовсе не такие плохие. Велико невежество и непонимание – какими энергиями владеют. Отсюда и зло.


1963 г. 114

1963 г. 114. (М. А. Й.). Та степень близости, которая достигается общением со мною, дает совершенно особое ощущение кармической связанности двух микрокосмов, среди беспредельной Вселенной, магнитно влекомых друг к другу. Можно подумать о мире вовне, о миллиардах сознаний, о трех миллиардах воплощенных, и, подумав, понять, как мало среди них духов близких и связанных крепко незримыми нитями связей духовных; понять и оценить те возможности, которые ими даются. Можно также подумать о том, как укрепить и усилить нить сердца. Смерть – ничто для любви. Это чувство бессмертно. Его можно растить беспредельно. Его ростом обусловлено будет и будущее. Устремляется огненная энергия в пространство будущего, и оно там оформляет течение Кармы. Встречи, имеющие особое значение, всегда являются кармическими. Но Карма творится волею духа. Мыслью и чувством ткется пряжа кармической связи. Действие мыслью и чувством сперва, а Карма – только следствие этих обоих. Мысль без чувства бессильна, чувство без мысли не имеет целеустремленности. Чувства и мысли взаимно усиливают друг друга. Но то и другое можно растить беспредельно и совершенно сознательно, зная, что бессмертны они.


1963 г. 115

1963 г. 115. (М. А. Й.). Приближение к Фокусу Света озаряет все скрытые уголки сознания и обнаруживает там вещи, о существовании которых позабыл приближающийся. Но Свет, выявляя все, дотоле скрытые, свойства, дает в то же время возможность понять несовместимость высшего с низшим и ненужность многого из того, что когда-то считалось допустимым или терпимым. И тогда в сознании происходит переоценка ценностей, когда каждое явление начинает занимать уже пристойное ему место. Происходит как бы переустановка накопленного имущества, причем все негодное и несоответствующее возросшему пониманию духа попросту выбрасывается за ненадобностью. Понятие Пути тем и хорошо, что не позволяет взять с собою поклажи больше того, чем это необходимо. Каждый лишний груз тяжестью ляжет на плечи. И чем дальше, тем будет становиться он тяжелее. Потому пересмотр всей поклажи и особенно пересмотр новых приобретений становится от времени до времени неизбежным, особенно тогда, когда груз начинает оттягивать плечи и замедлять шаг. В сущности говоря, не надо ничего, и хорошо, когда дух идет без всякой поклажи. Это относится, прежде всего, к вещам, которыми владеем. Этот груз особенно тяжек и особенно не нужен. Но и умственный багаж может порою отягощать не менее обычного. Так что и здесь тоже требуется пересмотр и освобождение от излишнего хлама или даже сора. Много ненужного в мыслях своих люди несут по Пути. Обращали ли когда внимание на то, как неуверенно и робко ступает нерешительность или сомнение, или неустойчивость или недоверие, или беспокойство и страх? Так, даже обычные эмоции отражаются на твердости шага. Наслоения прошлого требуют чистки. Свет, который внутри, позволит увидеть все, что подлежит изъятию, как мусор никчемный и сор, таящий в себе микробы заразы.


1963 г. 116

1963 г. 116. (Февр. 28). Руководство индивидуально, ибо нет даже двух травинок схожих и нет стандарта в подходе к душе человека. Созвучие исключает трафарет. В этом каждый прав, считая правильным свой подход, если при этом не забывается, что столь же правилен он и у каждого приближающегося к Свету своим путем. Идите своим путем. Пусть каждый знает свой путь, не переступая чужого. Созвучие идет по струнам сердца. Но ведь каждое сердце знает свой лад, созданный в жизнях прошедших. Нельзя ни разрушить, ни нарушить его, ибо это будет посягательством на свободу воли, Нашим уложением запрещенным. Цветок просто тянется к солнцу и распускается под лучами его. Сердце просто тянется к Сердцу, наполняясь вибрациями более мощного Магнита. Ведь сердце тоже магнит. Ведь это вместилище огненное. А огонь магнетичен. Знаете силу притяжения низших огней и то как трудно порою им противостоять. Но сила светлых огней мощнее. Устремление к Огненному Магниту Сердца Иерарха вызывает ответность, то есть созвучие. И тогда устремленное сердце начинает звучать на строе высшей тональности. Любовь дает самую высшую тональность. Любовью достигается явление слияния, достигается без нарочных дум, упражнений и всяких магических приемов. Любите и удвоите силу сближения. Любите и усилите Близость. Любите и достигнете проще и легче того, чего добиваетесь и все же не в силах достичь иными путями.


1963 г. 117

1963 г. 117. (М. А. Й.). Цветы можно растить, заботливо, внимательно и любовно ухаживая за ними. Так же можно растить и любовь к Великому Сердцу. Цветы требуют каждодневного ухода и поливки, так же и чувство любви к Учителю Света. Только вместо воды нужны огни сердца, а вместо поливки думы и мысли о Нем, все нам Отдавшем. Если любим кого из людей, много мыслей и чувств отдаем нами любимым, и естественно и просто отводим им место и в сердце и в мыслях, без всяких вымученных усилий. Это в жизни обычной. Но необычен Путь к Свету и необычна любовь к Великому Сердцу, ибо превысить должна чувства земные. Во имя этой любви те, кто так любили, шли на костры, шли на мучения, на подвиги шли, всю жизнь, все мысли, все устремления, желания и чувства отдавая Владыке. Разве кто заставлял это делать, разве кто-то подавлял их свободную волю? Нет, мощное пламя любви, горевшее в огненном сердце, предавшемся Свету на подвиг, вело к достижениям, не достижимым иными путями. Вот почему завет о любви является наивысшим. Вот почему он дается как кратчайший путь достижения. Вот почему любовью можно преодолевать невозможное. Сознательное воспитание этого чувства приведет к желанным вратам раньше всех прочих усилий. Ведь в любви заключается и преданность, и устремление, и самоотверженность, и ярое горение сердца. Вот почему дан Указ: «Идите любовью», ибо ею достигается все.


1963 г. 118

1963 г. 118. Кто-то находит время для чего угодно, но только не для наинужнейшего. Будем же делать все вместе со Мною, чтобы мысли слились. Наполниться Владыкой можно без всяких усилий – легко, просто и естественно, если сердце пылает любовью к Тому, Кто Позвал.


1963 г. 119

1963 г. 119. (Март 1). Нет возврата! Куда? В тиски прежней ограниченности сознания? Как же летавший захочет крылья обрезать и ползать? Коснувшийся Света не стремится во мрак. Или прозревший согласится от глаз отказаться? Да! Да! Возврата назад нет потому, что выросший дух, подобно начавшему летать птенцу, в прежнюю скорлупу уже вместиться не в состоянии. Это с одной стороны. С другой, каждое качество духа, и особенно возросшее, имеет свою противоположность, так сказать, в потенциале. И обратное движение приводит к выявлению этого потенциала на противоположном полюсе возросшего качества. Отсюда каждый отступник становится нравственно хуже во столько раз, во сколько усиливались его положительные качества при восходящем устремлении кверху. Подходящих Испытываем всегда. Без испытаний можно допустить совершенно негодных, хотя и являющих вид светляков. А желающих много получить дары Света, ничего не отдав, и ничем не поступившись, и ничего не принеся, даже корзин для даров. Сурово испытуйте стучащихся. Не пропускайте мимо внимания, особенно мелочей – они часто показательнее явлений больших и заметных. И, отметив каждую мелочь, корень ищите ее и причину. За маленькой щелью может оказаться целое дупло, полное летучих мышей и мерзости всякой. Зорко смотрите. Велика плата и ответственность за допущенных слепо.


1963 г. 120

1963 г. 120. (М. А. Й.). Нельзя сорвать плод раньше, чем он созреет. Не будет ассимиляции, если сознание не готово. Не торопитесь. Все устремления, выраженные в определенно законченной форме, будут осуществлены. Но как можно, скажем, достичь ясновидения, если данный центр еще не раскрылся. Насильственно раскрытые центры принесут катастрофу. Почему? Должно быть соответствие между достижением и способностью его удержать, то есть утвердить, то есть охранить волей. А если она слаба? И если она не в состоянии удержать сознание на высоте, приличествующей достижению? Откуда же падения, шатания и прочие неуравновесия? Вот почему Сказано: не торопись. Все придет в свое время просто, открыто и естественно.


1963 г. 121

1963 г. 121. Мы Принимаем все меры, чтобы Общение было полнозвучным. Но Наших мер недостаточно, если такие же усилия не предпринимаются со стороны воспринимающего сознания. Семиструнным быть должен полный аккорд. Обычно действуют пять, реже – шесть струн. Шестое – сердце. Сердце – вместилище шестого. Медиум действует без посредства сердца. Мы – сердцем. Немудрено, что молчащие сердцем не знают Нас. Отданное Нам сердце преуспевает в своем огненном развитии. Тело живет на Земле, а сердце у Нас. Почему приближения (Наши) столь редки? Чтобы не испепелить. Жизнь сердца не может быть форсируема. Сердце не терпит насилия. Можно ли насильно любить? Аура ощущается аурой. Аура ощущается по созвучию родственных элементов. Чем выше и чище ее вибрации, тем полнее аккорд согласованности. Вот почему очищение необходимо. Хотите Нас ближе иметь? А что делается для этого? Ведь от столького надо освободиться, мешающего тому, чтобы слиться в полноте созвучия. Можно иметь или это или то, или свое или Наше, или тьму или Свет, или тараканов за пазухой, или искры, звезды, огни; думы о себе или о Нас; или малое «я» или Образ Владыки. Как оторвать от Земли сознание, вросшее в Землю? Рычагом мысли, рычагом сердца, рычагом мысли, идущей от сердца; и не отказом, но вмещением.


1963 г. 122

1963 г. 122. (Март 3). Магниты разбросаны всюду. И некоторые с совершенно определенной, заложенной в них целью. Они действуют постоянно, намагничивая сознание окружающих и иногда на огромное расстояние. В момент напряжения сроков их мощь возрастает соответственно. Когда наступит конечный срок, они вспыхнут энергиями напряжения необычайного, трансмутируя энергии сознания на волнах Света. Не пропадает ничто, ни одно психическое зерно, заложенное до времени к срокам в сужденных местах. Вспыхнут не своими огнями, как вспыхивают электрические лампочки, когда вдруг начинает действовать остановившаяся на время динама центральной станции. Так даже слово одно, сказанное на чуткое ухо, несет в себе урочную весть.


1963 г. 123

1963 г. 123. (М. А. Й.). Подобно тому, как на пространствах планеты в должных местах заложены магниты дальнего действия, точно так же закладываются психозерна и в сознании человека, во вместилище его памяти. Они тоже, каждое, лежат там до времени, чтобы, когда придет срок, вспыхнуть огням, дать свой плод и озарить сознание энергией Света. Но и психозерна бывают разного качества. Попадаются и сорняки. Лучше убирать их из сознания заблаговременно. Отборные семена очищаются от сорняков и всех прочих негодных примесей, дабы чист был посев и без изъянов жатва. От времени до времени прорастает зерно, и в эти моменты можно определить его сущность. Человек знает всегда, что хорошо в нем и что плохо. Так что очистку семенного фонда сознания, то есть психозерен его от сора, можно вести постоянно.


1963 г. 124

1963 г. 124. (Март 7). В свитках Акаши запечатлевается все. Из свитков Акаши ничто не исчезает. Не разрушаются рекорды пространства ни во время Пралайи, ни после ее. Даже Ночь Брамы не влияет на Архивы Памяти Природы. Космический процесс заключается в том, что видимое и зримое накапливается и растет Мир Невидимо Сущего, чтобы в конечном итоге никогда не прекращать своего бытия. В этом сама Беспредельность. Земное человечество создает астральный, ментальный и Огненный Мир своей планеты, и когда планета исчезнет, Огненный Мир будет продолжать существовать, ибо он от вечности. Венец Космического Разума живет в условиях никогда не прекращающейся Жизни. Но эти условия созданы его Участниками, Высочайшими Огненными Духами, Их творческой Волей. Только один мир непреходящ – это Мир Огненный. На его построения Устремляют Они Свои Энергии. И среди рождающихся и умирающих миров воздвигают Огненную Твердыню, Храм вечной Жизни, те сферы, где Огненный Дух может иметь жизнь в аспекте Непрерываемого Сознания на Циклы Вечности. Подобно тому, как Архат бодрствует днем в теле физическом, а ночью сознательно живет в высших своих оболочках, не прерывая сознания, точно так же Планетные Духи живут, не прерывая его, в течение Манвантар и Пралайи миров. Жизнь бесконечна.


1963 г. 125

1963 г. 125. (М. А. Й.). Необходимо осознать, что, несмотря на изменчивость состояний всех оболочек, есть нечто над ними, нечто поверх движений, происходящих в каждой, поверх того потока материи, который течет через каждую из оболочек и соответствует ей. Это нечто, не зависящее от явлений преходящего мира внутри и вовне, и есть то основание, на которое следует делать упор, зная, что преходимость находится ниже плоскости этого высшего сознания. Когда в крепких объятиях преходящего сохраняется сознание этого упора в себе, тогда уже не страшны и не опасны волны океана временных и преходящих явлений. Нужно лишь удержать сознание на этом Камне Вечного Основания Жизни.


1963 г. 126

1963 г. 126. (Март 8). (М. А. Й.). «Земная мудрость есть вражда против Господа» – это значит, что явления плотного мира столь далеки от условий Высших Миров, что по ним невозможно представить великолепия Огненного или просторов даже Тонкого Мира и свободу, которой дух наслаждается в них. Именно, надо почувствовать каменную тягость плоти, ее ограничения и связанность духа, чтобы сравнить и понять, сколь отличны внеплотные условия от плотных. Полеты даже в тонком теле так отличны от передвижения в физическом теле. Там движет мысль, здесь тоже мысли, но через посредство нервов и мускулов. Там же непосредственно воздействуя на тонкое тело. Пища, одежда, болезни, необходимость известных и очень сложных подробностей жизни земной мешают свободе, создавая для духа тюрьму. Именно ввержением в узы материи можно назвать воплощение в тело и жизнь на Земле. Но нет для землян иного пути к освобождению от земного, как именно жизнь на Земле в теле плотном, чтобы понять смысл и значение каждого воплощения как единственного пути для самопознания и для освобождения духа от колеса смертей и рождений. Для воплощенных других путей нет. Через смерти, через сотни смертей к жизни, через темницу плотных условий – к освобождению от них.


1963 г. 127

1963 г. 127. (Март 9). Каково бы ни было состояние сознания и как бы ни были тяжки пространственные токи или общее положение в мире, время всегда можно провести плодоносно и с пользою. Не может быть такого положения, когда было бы скучно, или было бы нечего делать, или занять себя плодотворно. Например, как далека от совершенства способность яркого, полного и четкого запечатления предметов в третьем глазу, ни одно упражнение не пройдет без результата. Но каковы же будут эти результаты, если этим упражнением заниматься систематически и планомерно и, вдобавок к тому, всякий раз, когда психическое состояние томит дух. Эта способность, помимо всего прочего, имеет очень большое, чисто практическое значение. Развитию ее можно посвятить всю жизнь, и жизнь тогда данного воплощения будет прожита не напрасно. Каждый свободный момент незанятости можно посвятить также и овладению телом, сосредоточиваясь на более слабых и угрожаемых неуравновесием, то есть болезнях, органах тела. Можно также создавать перед своим внутренним взором какой-либо мыслеобраз такой яркости, чтобы видеть его так же отчетливо, как предметы плотного мира. Или можно помогать далеким и близким друзьям или просто тем, кто в нужде, создавая картины плотного окружения, противоположные тем, которые вызвали эту [...]. Так же отчетливо и ярко можно думать о преображении планеты и землян, [...] в пространстве цветущую землю и преображенную жизнь. Психизм вреден и опасен, но четкое, ясное, твердое и устойчивое мышление безусловно полезно. Многие мыслят туманно и неясно, порождая пространственную слизь и засоряя ауру планеты. Вышеуказанные упражнения много помогут продвинуть сознание и помочь и окружающим и себе.


1963 г. 128

1963 г. 128. (М. А. Й.). Ехидна сомнения тем и опасна, что являет собою убедительность Майи очевидности. И в этом ее ложь, но беда в том, что подрывается огненность основания жизненности духа и огонь его поникает. А без огня превращается человек в ничто и становится пустой шелухою, и убедительность очевидности, казалось бы, неопровержима и логика состоятельна, но результаты трагичны, ибо останавливают продвижение и имеют тенденцию бросить сознание вспять в объятие мыслей и чувств неизжитых и тем лишить его всех достижений. На гору взбираться всегда тяжело, но спускаться – легко. Спуск быстр. То, на достижение чего потребовались долгие годы, можно уничтожить в несколько мгновений неразумными действиями омраченного сомнениями сознания. Не само сомнение опасно, но страшны его следствия. Казалось бы, малая мысль и не действенная, не активная яро, но сколько в ней смертоносного яда. Берегитесь убедительности и логики сомнения, каким бы фактическим материалом оно ни орудовало. Уже по самой сущности природы своей оно совершенно недопустимо, и ни при каких обстоятельствах входа ему нельзя открывать. Сомнение – убийца духа, тушитель огней, разрушитель мощи Триады. Конечно, оно неизменно и всегда подбрасывается темными, когда они видят, что аура начинает тускнеть или в панцире духа появляются предательские трещины. Вот и стараются вовсю, всеми способами, всеми методами, чтобы подбросить свои ядовитые мохнатые шарики. Какая победа для них, если удается потушить огни духа, Владыкой зажженные! Какая злобная радость! Но на страже Ведущий, готовый каждое мгновение подать Руку Помощи и открыть глаза на злоумышление тьмы.


1963 г. 129

1963 г. 129. (Март 10). Следует помнить всегда, что в мире двойственных противоположностей всякое явление имеет свой антипод, свой противный полюс. Этому закону подчиняются и состояния сознания и его настроения. И каким бы ни было настроение текущего момента, оно неизменно заключает в себе свою противоположность, которая не замедлит встать на его место. Не бывает ни одно состояние длительным очень. Сознание не выдерживает монотонности и однообразия, и звучание на данной волне постепенно затухает, чтобы замениться состоянием другого порядка. Надо лишь следить за тем, чтобы во время трудных моментов не было допущено никаких поступков, отягощающих карму. Хорошо просто переждать момент, когда темная полоса заменится светлой. Но дозора не следует оставлять никогда, потому что в незащищенное сознание могут проникнуть темные воздействия со стороны и внести свое разлагающее влияние. Они ведь стремятся усилить каждую слабость и оживить и раздуть все, что подлежит изживанию. Цель их – отемнить ауру и внести разложение. Иммунитет духа поддерживается постоянством контакта с Руководителем и постоянством предстояния перед Высшим. Курс корабля не зависит от непостоянства погоды.


1963 г. 130

1963 г. 130. (М. А. Й.). Нелегко отделить мысль от себя и понять, что она является для духа явлением внешним, равно как и одежда или тело, или эмоции или чувства. Мысль не есть «Я» человека, но всего-навсего лишь его порождение, его творение, как и каждый предмет, сделанный его руками. Если понять отдельность мысли от сознания, творца – от своего порождения, то легче, ее отделивши, ей овладеть. Невозможно, мысль от себя не отделивши и считая ее своим «Я», ею управить и взять под суровый контроль. В момент попытки овладения данной мыслью можно, как бы встав от нее в стороне, спокойно предоставить ей израсходовать свой заряд, свою энергию, с тем, чтобы увидеть, что, предоставленная самой себе и отделенная от сознания, она начинает терять свою силу и затухать. Но объединение с нею усиливает ее постоянно и поддерживает ее жизненность, ибо мысль питается психической энергией своего породителя. Не имеются в виду светоносные мысли. Мысль света питает и увеличивает энергии сознания. Но мысль тьмы ее пожирает и обессиливает человека и все его оболочки. Мысль может не только обессиливать, мысль может вызвать заболевание всей системы, мысль может остановить сердце, то есть убить. Следует четко различать эти два порядка мыслей – разрушителей, пожирателей, силы сосущих, от мыслей Света, жизнедателей. В контроле нуждаются и те и другие: пожиратели – для управления ими и изгнания из сознания, жизнедатели – для удержания и роста. Но в том и другом случае мысль отделить от себя, ее породителя и творца, необходимо. Отделенная, она становится более послушной и легче подчиняется воле. Ведь в конечном итоге сознательно или бессознательно, но мысль порождается волей, и воля ее властелин. Когда происходит отделение и сознание и воля становятся в стороне от мысли, ими рожденной, ею можно владеть и ее направлять, как всадник направляет коня. Конь везет всадника, своего господина, мысль несет, подобно коню, несет на себе своего породителя и творца, но узда в руке всадника, и коня направляет он, равно как и мысль направляет и ею руководит сам человек – творец своей мысли и ее властелин.


1963 г. 131

1963 г. 131. (Март 11). Приближение сроков осознается только немногими. Сердца многих бессознательно чуют и тяжко томятся, но знания происходящего нет. Видимое обуславливается невидимым, но невидимое надо видеть, чтобы понимать положение в мире. А оно сложно необычайно. Последние потуги уходящего старого мира уже далеко перешагнули черту благоразумия и здравого смысла. Логика его существования несостоятельна, потому он и терпит поражение одно за другим, несмотря на кажущиеся и временные и очень ненадежные преимущества по некоторым местам. Неспокойно в мире. Все старое, уходящее и отживающее заходит в безысходный тупик противоречий. Уходящие энергии постепенно лишаются опоры, на которой удерживались они на Земле.


1963 г. 132

1963 г. 132. (М. А. Й.). Ни одна живая форма жизни никогда не была целью эволюции, но была только лишь средством, пользуясь которым эволюция идет к своей цели. Все живые формы от инфузории до человека, жившие когда-либо, умерли, и умрут все живущие ныне. Все обречены на уничтожение, дабы эволюция и совершенствование новых форм могли продвигаться вперед. Сосредоточивать смысл своего бытия в той временной форме, в которую заключен дух человека в данный момент, – значит обрекать себя на смерть одновременно с формой. Но как в умирающем для новой жизни зерне ничто не умирает, так не умирает и дух, несмотря на смерть формы, и не умирает и не умерла жизнь, оживлявшая миллиарды живущих и живших когда-то форм. Вот эту неумирающую сущность жизни в вечно умирающих и нарождающихся внешних ее формах и следует ощутить и осознать в себе, прежде чем начать утверждать бессмертие духа. Безлична эта неумирающая жизнь, так как личность есть символ временности и преходимости, то есть смерти. Усмотреть и утвердить бессмертное в смертном, вечное – в преходящем, сверхличное и Космическое – в личном и будет путем в Беспредельность, то есть в нескончаемость жизни.


1963 г. 133

1963 г. 133. (Март 12). Входя в Общение, все свое оставляется внизу: мысли, чувства и настроения. Зеркало сознания, подобно поверхности застывшего озера, отражает только Мир Мой, Мир Моих мыслей, сферу тончайших энергии. Своего ничего, кроме устремления и ярого отречения от всего, что звучит в малой сфере личного «я». Там, где шаги тысячелетий, не приличествуют уявления самости. Когда затухает активность личного сознания, начинается восприятие тонких энергий. Одно с другим несовместимо. Или свое, или Мое. Или ты, или Я в сознании твоем пульсируют. Кому из нас сердце открыто и кто превалирует, тот и уявляет себя; пока не смирилось и не обуздано малое «я» и его повелитель – астрал, Мой Голос беззвучный быть слышим не может. Отвергнись от себя и следуй за Мною, не обращая внимания на калейдоскоп явлений материи, текущей через три оболочки, ибо они все – не ты. Твоя жизнь духа – во Мне, вне ее – плач и скрежет зубовный.


1963 г. 134

1963 г. 134. (Март 13). Жажда Общения зиждется на устремлении кверху. Поясним насколько возможно разницу между плотным и тонким состоянием сознания, когда оно сбросило физическое тело. Физического окружения нет, есть лишь его наслоения в памяти и притяжение сознания к тем, с которыми оно связано больше. Идут поступления через астральные чувства, но уже окружения иного порядка, а именно, условий Надземного Мира. Они очень отличаются от земных и могут меняться быстро, так как мысль устремляется к тому, о чем мыслит сознание, и окружается этим. К новым условиям надо приспособляться и привыкать, как воплощенец привыкает постепенно к миру земному. Процесс зависит от высоты и опытности сознания. У одних это идет быстро, у других медленнее, как, впрочем, и на Земле. Один усваивает быстро одно, другой другое, по способностям. Именно требуется осознать свое состояние. Нелегко это и не просто. Отрицающий возможность жизни духа в Надземном не имеет ее, то есть имеет в размере силы и глубины отрицания: чем оно определеннее и сильнее, тем меньше жизни. Жизнь там – по сознанию. Сознание же определяется тем, что было внесено и утверждено в нем на Земле, но плюс возможности и преимущества внеплотного существования. Знающий, что там можно двигаться мыслью, будет передвигаться и летать силою мысли, в то время как на Земле знание этой возможности летать ему не давало. Преимуществ тонкого существования много, если земные наросты и вожделения, скажем, пищи, питья, курения и прочих привычек, не погружают сознание в призрачное их удовлетворение. Те, кто жил интересами более высокого порядка, могут продолжать ими жить, но уже не ограничиваемые связанностью плотных условий. Воображение развертывается широко, ибо творчество духа имеет неограниченные возможности проявления. Имеется в виду воображение, находящееся на известной высоте. Ибо эксцессы уравновешиваются обратным воздействием стихий, если воображение нечисто. Жизнь там может быть очень интересна и увлекательна, если есть материал, собранный на Земле, который позволяет развернуться по линиям устремлений духа, и наоборот, если никаких устремлений не грубо материального порядка утверждено на Земле не было. Все семена, заложенные в микрокосмосе человека, дают свои всходы по соответствию с ними. Добрые – добрые, нехорошие – злые. Все, о чем мыслят люди, осуществлено в Мире Надземном, в мысленных формах, которые и составляют часть содержания Незримого Мира. И в окружениях этих образов люди живут, притягиваемые ими и притягивая их по созвучию. Мир композитора, или мир ученого, или мир поэта сильно отличается от мира пьяницы, картежника или наркомана. По психической атмосфере воплощенца можно безошибочно судить о том окружении, которое он готовит себе после освобождения от тела. Закон соответствия или созвучия действует безошибочно, ибо линии магнитного притяжения влекут к себе родственные им элементы, и каждый получает свое, чего он хочет, к чему стремится его внутренняя сущность. Мало того, идущий к отцам идет к ним, идущий к Нам идет к Нам. Идущий и устремленный куда бы то ни было идет именно к тому и привлекается именно туда, к чему или куда он стремится. Устремление и мысли определяют сферу и пребывания духа. Не случайное желание и не случайная мимолетная мысль, но именно укоренившиеся, вросшие в сущность человека стремления формируют его надземное пребывание. Никто не может получить того, к чему он не устремлялся, или пожинать то, чего он не сеял, или иметь то, что он отрицал. Так, каждая мысль, принятая на Земле и утвержденная в сознании, будет семенем в микрокосмосе человека, плод приносящим по роду своему в Мире Надземном.


1963 г. 135

1963 г. 135. (М. А. Й.). Добрый сеятель о посеве своем не пожалеет. Но не будет печаловаться слишком, если не все семена добротны, ибо в этом случае поможет своевременная прополка, которую можно от времени до времени проводить, когда условия сознания позволяют. Знающий знает, какие семена негожи, и вовремя сумеет их отобрать и отбросить.


1963 г. 136

1963 г. 136. (Март 15). Настоящее есть в той или иной мере реализованное будущее, а будущее – еще не осуществленное настоящее. Без будущего нет настоящего, ибо проекция настоящего в будущее только и дает возможность его осуществить. Таким образом, будущее представляет собою ту сферу или ту лабораторию, где творится настоящее. Без будущего не обойтись. В нем заключено все, все возможности. А так как эти возможности не ограничены ничем и не могут быть ограничены, то лаборатория будущего полна поистине неисчерпаемыми возможностями. Надо лишь точно понять, что действующим фактором в сфере будущего является мысль, опять же не могущая быть вдвинута в какие-либо ограничивающие ее рамки. Настоящее, таким образом, является лишь аспектом будущего, осуществленным либо полностью, либо частично. Обычно – частично. Мост между настоящим и будущим может быть перейден только ногой человеческой. В этом процессе важнейшим условием будет понимание того, что все возможности или невозможности осуществления определяются мыслью. Животные не имеют будущего, то есть их сознание не может проектировать себя в будущее, а если и делает это, то инстинктивно и бессознательно. Творчество мысленное всегда устремлено в будущее, ибо творится и создается то, чего нет в настоящем, ибо мысль, какой бы недостижимой ни казалась она в настоящий момент, рано или поздно, в той или иной форме, но осуществится, и именно на Земле в условиях плотного мира. Самые дерзновенные полеты творческого воображения, творящей мечты полезны, жизненны и реальны, так как создают предварительные и необходимые условия для того, чтобы мечта превратилась в действительность. Икар летал на восковых крыльях в воображении Овидия десятки веков тому назад, но в настоящее время люди все же летают. Мечта стала явью, хотя во время своего зарождения казалась фантастической и неосуществимой. Недостижимого и неосуществимого ничего нет, если только оно не идет вразрез с законами мира, в котором живем. Возможности же этого мира еще так мало изучены. Даже тело человека еще совершенно не исследовано, хотя бы в области деятельности нервов, мозга, и нервных сплетений, и некоторых желез. Не говорим уже о насекомых или животных или птицах. Животные и насекомые чувствуют непогоду задолго, а птицы летают без компаса тысячи миль. Много в природе явлений, подлежащих самому внимательному и серьезному изучению и наблюдению, ибо выше природы и законов окружающего ее мира человеку не перешагнуть.


1963 г. 137

1963 г. 137. (Март 16). Уже давно было Сказано, что через одиночество придется пройти. Это одна из неизбежных ступеней восхождения. Все через нее проходили, прошедшие прежде. Только формы этого испытания были разнообразны, до очень тяжелых включительно, например, у Оригена – томился в темнице. Это испытание особенно хорошо помогает отличать друзей от прохожих. А этих последних много повстречается на пути, а распознавание необходимо. Каждая ошибка в распознавании повлечет за собою следствия, длительность и значение которых зависят от величины допущенной ошибки. Каждое не по сознанию сказанное прохожему слово тоже отзвучит полностью на том, кто сказал. Лучше порой промолчать, чем подставить себя под удар. Интересно отметить, что удар наносящие вначале очень стремятся к тому, чтобы побольше услышать, и кажутся очень благожелательными, пока не начнет действовать полюс сознания противоположный. И только одиночеству уже ничто не изменит. Трудно сочетать ощущение одиночества с самоотверженной любовью к людям. И только тогда, когда эта любовь становится сверхличной, трудность ее исчезает. К этому и ведет одиночество, если испытание им проводится правильно. Именно не отчуждение от людей, но любовь к ним, незнающим и непросвещенным, порождает одиночество, когда дух проходит через него правильно, испытуя свой опыт, но прохожих все же следует знать и определять безошибочно, чтобы не тратить время на них. Да и зараза от них, не принявших вести, может быть велика, ибо среди прохожих можно встретить врагов. Эти, появившись под личиною друга, не замедлят выявить свой истинный лик, и тогда плата за каждое открытие себя – велика. Но не будем смущаться ничем, ибо пройти надо через все, извлекая полезность. Коротки чувства земные. Не стоят того, чтобы на них строить расчеты. Все они обычно являются выражением переживаний астрала. А насколько можно на них полагаться, жизнь показала.


1963 г. 138

1963 г. 138. (М. А. Й.). С Ведущим неотделимо надо пройти через радость и через горе, только тогда испытание можно считать успешным. Но чаще всего бывает, что в радости забывается о Ведущем, а горе ожесточает и тем отделяет от Руководителя. Но ничто на Земле не может заставить забыть о наинужнейшем того, кто понял призрачность снов земного существования, их преходимость и неизбежный конец каждого, каким бы устойчивым и прочным он ни казался. Проверка снов этих легка необычайно, стоит только представить себе состояние своего сознания на смертном одре, когда уже ничего не нужно и когда теряют всякое значение и смысл все земные занятия, дела и вещи, которыми владеют. Полезно мысленно проходить через это состояние, когда земное начинает звучать слишком назойливо и громко, заставляя своей громогласностью забывать о том, что все это только лишь Майя.


1963 г. 139

1963 г. 139. (Март 17). Постоянная дума о будущем и мечты о нем и пребывание в нем мыслью создают в этом будущем место, соответствующее тональности мысли. Можно как бы наметить в нем свою роль и сферу выявлений энергий своего микрокосма. Будущее, индивидуальное будущее куется мыслью. Проекция мысли в будущее в явно выраженной форме позволяет осуществлять задуманное. Люди обычно думают о том, что они будут делать сейчас, через час, сегодня, завтра, через неделю, месяц, год, пять – десять лет от силы. Иногда помечтают о старости. Но редко кто думает о том, что будет он делать в Надземном или в своем следующем воплощении. Во всяком случае, не делают они этого на Земле в условиях плотного существования. А было бы хорошо, ибо бытие определяется мыслью. Каждая мысль подобного порядка создает в пространстве канал или колею, по которым и потекут энергии микрокосма человеческого. Даже в жизни обычной не может жить нормально человек, не знающий, что ему делать и как. Как в большом, так и в малом. Знающий намечает свой путь, понимая, что не только в пространстве утверждается линия будущей жизни, но и в микрокосме его отлагаются неразрушимые кристаллы определенных мыслей, которые магнитно будут притягивать к себе созвучные мыслям условия. Якоря дальнего плавания можно забрасывать очень далеко, совершенно не считаясь с возможностью осуществления задуманного в настоящем, но зная, что в будущем осуществимо и достижимо все и что полетам мысли нет ни границ, ни пределов. Думам о будущем, о себе и о мире можно посвящать специально отведенное время. Именно о себе и о мире, ибо без мира и его преуспеяния собственное преуспеяние будет однобоким и несовершенным и даже невозможным, так как человек часть мира, часть целого, неотделимая от него величина. Кто-то говорил: «Государство – это я», – и говорил неудачно. Можно сказать: «Мир – это я, и если будет ему и в нем хорошо, то хорошо будет всем и мне в их числе, ибо я – часть единого целого».


1963 г. 140

1963 г. 140. (Гуру). Время – великий учитель, а опыт подтверждается жизнью. И зная все это и зная людей, все же надо не заложить уши непониманием и не пропустить стука стучащегося. Нелегко распознать стучащегося от прохожего, ибо оба стучатся. Но различен их стук. Одни сердцем стучатся, другие – мозгом. Мозговики ненадежны. Но еще хуже эмоционально неуравновешенные. Хуже же всех психисты. Эти неисправимы. Допустить их в свое сердце – значит соединить его с каналами тех воздействий, под которыми находятся эти психисты, и поставить себя под волны сторонних влияний, которые могут быть очень сильны и опасны. Вот почему нужны зоркость, и настороженность, и знание человека.


1963 г. 141

1963 г. 141. (Март 18). Много раз Говорилось о том, что жизнь духа идет поверх и над жизнью обычной: поверх жизни тела, ибо тело не дух; поверх жизни астрала, ибо его переживания, какими бы сильными ни были они, всегда временны и конечны; поверх мыслей текущих, ибо их калейдоскоп и быстрая смена духа собой не являет. Надо отделить сферу жизни духа от всего, в чем он вынужден быть, пребывая в своих оболочках. Оболочки, подобно одежде, духа собой не являют, но лишь покровы, или проводники, его энергией. Можно тело убрать, но дух остается нерушимым. Можно тело на время оставить, и все же остаться вне тела собою самим, то есть духом. Можно оставить астрал и действовать только в ментале, все же оставаясь все тем же духом, независимо от своих оболочек. Они инструменты орудия духа, и только, но не сам дух. Будем учиться отделять свой дух от его оболочек и того, что непрерывно и постоянно в них происходит. Когда дух, хотя бы на время, покидает ту или иную оболочку, активность ее затухает. Когда покидает совсем, оболочка тогда умирает и начинает разлагаться. Физическая – быстро, астральная – медленнее, ментальная – тоже. Но все они без духа – трупы. Если в момент самых бурных переживаний астрала дух изъять из него, астрал замолкнет мгновенно. Так, изъятие сознания и духа из любой из своих оболочек накладывает узду на движения, происходящие в них. Сознание усиливает тот пункт, на котором сосредоточивается. Любую вспышку астрала можно в себе потушить, перенеся сознание на что-то другое или вложив его в какую-либо стороннюю мысль. Непрерываемое сознание – атрибут духа Архата. Дух и сознание связаны. Только у обычных людей нет непрерываемости сознания. Сознание личное уже по одному лишь тому, что оно личное, ограничено сроком жизни данной личности. Даже во время сна оно прерывается. Сон Архата и сон обычного человека различен. Сон смерти подобен, и Архат как во время сна, так и в состоянии смерти сохраняет непрерываемость сознания, то есть является и победителем сна, и победителем смерти. Но сознание свое он не приписывает ни одной из своих оболочек и не отождествляет себя с ними, всегда памятуя, что его оболочки – это не он, но лишь одеяние духа, временное, как всякая одежда. Дух же – вне их, то есть не являет собой свои оболочки и не является ими, а только лишь проявляется в них и через них, сам же пребывая поверх и над ними.


1963 г. 142

1963 г. 142. (М. А. Й.). При контакте, себя оставляя внизу, освобождаем сознание для восприятий иного порядка. Именно – отрешение от себя. Хотела бы мысли свои влить широко, не втискивая их в суженное горло принесенных кувшинов. Конечно, у нас сфера личного мира полностью заменяется сферой планетно-космической. И ценны для нас те сознания, которые способны хотя бы на время исключать из своей сферы то, чем обычно наполнены личные мирки человека. Наша работа во всех мирах – для эволюции. Ведь даже в Надземном большинство людей утопают в пережитках того, чем жили они на Земле. Потому одухотворение земного окружения и поднятие сознания кверху при жизни в теле очень помогают удерживать контакт на уровне более высоком, созвучном с теми сферами, которые нас окружают. Не можем спуститься Мы к вам, но вы к Нам, устремившись, подняться могли бы всегда в любой момент возвышения духа и сознания. Когда Владыка Говорит: «Я с вами всегда», – предполагается в виду именно, что сознание ученика стремится подняться к Учителю Света, но не снизить Его до себя. Об этом обычно забывается, и потому голос обращающегося обычно не слышен. Как же можно через низшее коснуться Высшего? Устремление, то есть возвышение сознания до цели, к которой оно влечется, дано как единственно возможное средство контакта. Особенно это устремление мощно, когда оно насыщается чувствами преданности, любви, самоотвержения, то есть отречения от своего личного «я». Врата в Мир Наш открыты для того, кто может подняться до них. Но, ползая по Земле, до них не подняться. Устремление даст духу крылья, а любовь – крыльям силу. Мы с вами, но в духе. Мы близко, но над и поверх жизни обычности.


1963 г. 143

1963 г. 143. Признаю правильным начинать день с Меня и заканчивать его Мною, так, чтобы между концом и началом была протянута нить памятования непрерываемого. Ночь тогда будет следствием дня, причина – следствием по линии родственных противоположностей. Мир причин и мир следствий. Жизнь в теле – в мире причин, после смерти – жизнь в мире следствий. Но следствие есть порождение причины. В процессе изживания следствий они, в свою очередь, могут стать условием зарождения новых причин. Потому пребывание в Мире Надземном обуславливает характер нового воплощения. Что-то там быть может изжито, а что-то усилено. Там дух формует желания свои и устремления свои и то, как хочет он уявить энергии свои в следующем воплощении, то есть определить миссию свою на Земле. Всякая мысль о будущем формует его по силе мысли. Карму свою можно сознательно оформлять мыслью: и земную, и надземную. Если это не делается сознательно и в понимании, то оформление кармы путем действия мысли идет автоматически и самотеком. И идет постоянно. Лучше взять руль, или вожжи, или узду в свои руки. Мыслью управляет воля, а карма направляется мыслью. Можно волею карму творить сознательно и планомерно. Ибо карма есть цепь причин и цепь следствий, порождающих новые причины. Следствий нельзя избежать, но трансмутировать каждое в свою противоположность возможно. Разбойник и блудница – пример.


1963 г. 144

1963 г. 144. (Март 19). Носим постоянно с собою представление свое о себе. Его надо заменить Мною, представлением Меня в себе, так, чтобы мысль о себе отошла и заменилась мыслями обо Мне. Себя можно видеть в моменты деления духа. Можно видеть и Меня, сперва в те же моменты, потом – постоянно. Увидеть Изображение сразу нельзя, но, накапливая впечатления, можно уплотнять представляемый в воображении Образ до тех пор, пока Он не выльется в явно видимую форму. Отвлеченно понять наинужнейшее – это одно, практически в применении – совершенно другое. Закрепителем стойкости Изображения будет любовь. Ее тоже можно усиливать и развивать. Усиливается открытием сердца навстречу Лучу. Но Луч требует постоянства его осознания, без осознанного принятия пройдет мимо, как проходит мимо сознания все, на что не обращено внимание. В этом – главное. На что устремляется внимание, то в сознании и превалирует в данный момент. А внимание направляется волей. Читая книгу, направляем внимание на ее содержание, иначе смысл прочитанного не достигнет понимания. Так же и с представлением Лика. Фокус внимания сосредоточивается на Нем до тех пор, пока не станет Он неотъемлемой частью сознания, неотъемлемой и постоянной. То, что не удается после десятитысячной попытки, удается после десятитысячной плюс N, где N есть величина, выражающая расстояние от данного пункта до цели, то есть явной видимости Лика Учителя.


1963 г. 145

1963 г. 145. (М. А. Й.). Хотящий всем помышлением, всем сердцем, всем существом своим – получает. Следовательно, для получения или достижения желаемого надо сосредоточиваться на нем полностью. Половинчатое устремление результатов не даст. Все достижимо, но при условии полноустремленности. Как можно достичь, если занято сознание посторонним, к желаемому не относящимся никак или даже идущим с ним вразрез? Полноустремленность необходима.


1963 г. 146

1963 г. 146. Каждое достижение налагает определенную ответственность и предписывает известную линию поведения, равно как и каждая новая ступень. Без усвоения этого положения укрепиться в новом достижении или на новой ступени невозможно. Когда появляется внутренний импульс изменить поведение в чем-то, следует четко прислушаться к этому требованию и исполнить его. Неисполнение повлечет за собою утрату достижения или невозможность удержаться на новой ступени. Инертность и сопротивление оболочек будут всячески противодействовать этому явлению, но это противодействие необходимо преодолеть, ибо оно идет от ветхого человека в себе. Как же иначе двигаться дальше? Ценен импульс, идущий изнутри. Внешнее указание неполноценно, так как оно так или иначе влияет на свободную волю человека. Но импульс самоисходящий будет выражением воли идущего сознания. Внутренняя борьба старого с новым неизбежна на пути восхождения, и заканчиваться она неизбежно должна победой нового над старым. Иначе продвижение невозможно. Болезненно и тяжко расставание с вековым сором, с которым как бы срослось все существо. Будет казаться, что если отбросить некоторые наслоения, то и жить уже будет нечем. Но это иллюзия Майи – и особенно Майи астрала. Все виды Майи земной, астральной и ментальной, придется последовательно преодолевать, и чем раньше, тем лучше. Частые и резкие перемены внешних условий даются для того, чтобы увидеть их непрочность и проходимость и то, что без них можно продолжать жить, не теряя своего внутреннего мира, а лишь утверждая этими переменами его независимость от внешнего окружения. Изменяется все внутри и снаружи, так как все это лишь случайности того, что встречается на пути. Пройдет все, но остается идущий.


1963 г. 147

1963 г. 147. (М. А. Й.). Высшие принципы планеты заключены в ее человечестве. В теле обычном неуравновесие в оболочках вызывает неуравновесие, или болезнь, тела. То же самое происходит и с телом Земли, когда астральное тело ее потрясается безумием масс или тех, кто злобно, эгоистически и неразумно правит этими массами. Неуравновесие планетного тела вызвано неуравновесием психического аппарата человечества в массе. Много эксцессов, много злобы, много самости ярой и желания жить и процветать путем насилия и за счет малых сих. Нетерпимо такое положение в мире. Но люди точно ослепли и пытаются удержать гнилое и темное наследие старого мира и с ним продвигаться в будущее. Но это невозможно, ибо будущее не имеет в себе места для старого мира. Отсюда борьба нового, нарождающегося, со старым, обреченным на смерть, но еще сильным и яро сопротивляющимся. Отсюда и неудачи сторонников старого мира, их частые поражения и те ужасные меры, которыми промышляют они, чтобы продержаться любою ценою, несмотря на ужасное последствие их убийственных начинаний. Но обречены, но уйдут, но Мир Новый победе сужден, и он победит. Тяжкое время перехода надо суметь пережить, помня, что радость и свет впереди и победа.


1963 г. 148

1963 г. 148. (Март 21). Несу в Себе достаточно энергии, чтобы отдать ее миру. Даю другим не для Себя, но миру. Организуется и упорядочивается ментальное состояние планеты. Что делать сейчас? Сейчас можно сделать еще многое. Поздно будет пытаться делать это перед концом. А сейчас можно. А именно: переставить сознание на новые рельсы. Меняется угол сознания по отношению ко всему, словно перед приходом поезда к месту назначения, когда уже обжитое место в вагоне придется оставить для путника, все – только вехи пути; все, что его окружает на время, – только вехи, только на время. Впереди – цель. Цель, ее смысл и значение остаются неизменными на все время. Вот и нужно уметь сочетать неизменность и постоянство цели с изменчивостью внешних условий пути. Они могут быть какими угодно, но цель от их разнообразия и относительности не изменяется. Так же и встречные прохожие, попутчики, сопутники и друзья могут быть своеобразны. Но и они не влияют на цель. Цель – это Фокус средоточия Света Единого Сердца. Цель – поверх и земного, и астрального, и даже мысленного мира. Поверх и Надземного. Поверх, поверх всего происходящего в них и в созвучащих им оболочках. Погружаясь в происходящее в оболочках, следует но забывать ни на миг, что цель – поверх движений, в них постоянно идущих. Когда человек во сне сознает, что это сон, это победа сознания над состоянием сна. Точно так же и осознание земных и надземных снов Майи будет победой над нею. Говорим постоянно о Майе, но до осознания призрачности снов ее далеко. Все принимаем за реальность, забывая, что действительность лежит за покровами Майи, за завесой ее. Очевидность личного мира уже только потому, что он является личным, то есть ложным, уже представляет собою самый яркий вид обманчивости майявических снов. Двое случайных встречных в трамвае сидят близко бок о бок, но сколь же различны их личные мирки, и сколько далеки от действительности, и сколь непохожи сферами своих выявлений один на другой, ибо создания Майи. Только Архат живет в мире действительности. Но он знает цель и идет к ней поверх призраков Майи, земных и надземных. Прочие же утопают в фантомах ее. Путник Великого Пути идет к своей Цели, которая лежит далеко за пределами очевидности. Переходя через мост, не собираются прихватить его дальше с собою. Но проходя через жизнь по Земле, почему-то стремятся взять с собою все, что возможно и что немыслимо унести с собою в пути. В Завете «не привязываться ни к чему и ничего не считать своим» скрыто великое значение и понимание смысла Пути человека на Земле и в Мирах. В трех низших нам не принадлежит ничего и ничего нельзя взять с собою, ибо все в них дается или берется только на время, на срок. Срочны и миры остальные, но бессрочен лишь Огненный Мир.


1963 г. 149

1963 г. 149. (М. А. Й.). Человеку предназначено быть носителем элементов непреходящего.


1963 г. 150

1963 г. 150. (Март 26). Сын Мой, незнающие и неделающие осуждения не имеют, но знающие и неделающие несут на себе всю тягость следствий. Не Имеем Запретов, но лишь для тех, кто владеет собою и своими поступками. Тот, кто имеет над поступками власть, над тем поступки власти не имеют, и следствия их не являются результатом рабства и подчинения обстоятельствам. Можно быть в нищете и нужде, но в духе свободным, и можно быть в богатстве и благополучии, но в духе рабом и людей, и мыслей людских, и условий окружающих. Мы Утверждаем свободу духа от всех внешних воздействий и власть духа над всеми его оболочками. Начнем с физической. Тело подчинить себе сразу нельзя – нужно время. Но каждая попытка или усилие овладеть своим телом, недугами его, слабостями и работой его органов – победа над плотью. Одно можно сказать, что каждое усилие в этом направлении есть зерно, закладываемое в сфере своего микрокосма, которое в свое время, но непреложно и неизбежно даст свой плод, свои результаты, то есть приведет к овладению телом. А рано или поздно овладеть им придется, как сознательными, так и подсознательными его функциями. Руку волею каждый здоровый человек может поднять, заставить более энергично функционировать почки, или печень, или кишечник может лишь тот, кто приложил к тому время, и силы, и знание, как это делать. Подчеркивается здесь то, что каким бы трудным и недостижимым ни казалось овладение телом, оно достижимо, но требует времени в зависимости от способностей духа. Остановить кровь при порезе волею очень легко, надо лишь знать, что это возможно и что кровь подчиняется действию воли весьма охотно и быстро. Упражняться можно на всем и всегда и, особенно, при различных заболеваниях всякого рода. Нельзя лечить внушением заразные болезни, но, посылая в пораженные органы волны психической энергии и вызывая прилив крови в заболевшие ткани, можно помочь. Помогать можно и себе и другим. Только в случае других следует помнить, что необходимо применять соизмеримость и целесообразность. Количество выдаваемой психической энергии не должно превышать законного расходования, иначе не избежать собственного неуравновесия. Не следует забывать, что Рамакришна был растерзан психически. Своя батарея всегда должна быть заряжена позитивно. Опустошить сокровищницу очень легко тому, кто знает, как отдавать, но восстановить сверхзаконную выдачу трудно необычайно. Мудрая отдача указуется целесообразностью.


1963 г. 151

1963 г. 151. (М. А. Й.). Есть действия абсолютно положительные, например, труд земледельца или каждая попытка или усилие овладеть физическим телом и подчинить его воле. Конечно, не имеются в виду истязание плоти и прочие изуверства, но нормальное и здоровое стремление из раба своего тела превратиться в его хозяина и владыку. Не забудем при этом, что хатха-йога тоже недалека от крайностей. Потому и хатха-йогу не имею в виду, когда говорю об овладении телом. Следует тонко разбираться в этих явлениях, ибо в случае хатха-йоги она овладевает сознанием, но не наоборот, овладевает и останавливает рост духа. Тонка граница между ненужными достижениями хатха-йогов и властью Архата над телом своим, которая осуществляется одновременно с овладением и другими оболочками.


1963 г. 152

1963 г. 152. (Март 27). Принимаю на Себя всю тягость несовершенств ученика и Переливаю все, отданное Мне, в Моей Башне, но при условии, если вместе со всеми недостатками и слабостями Мне отдается также и сердце. Отданное однажды назад не берется, ибо как же тогда трансмутировать горчайшее в сладчайшее, если снова и снова дается оно для преображения и снова берется обратно? Сизифов труд* нецелесообразен, ибо много энергии теряется понапрасну. Правильно думать, что рецидивы, казалось бы, изжитых недостатков, раздуваются благодаря стараниям темных. Это обнаружить легко, стоит только направить на них, заботливо и тщательно прикрывающихся от разоблачения, разящий луч мысли. Обычно пробуждение уснувших импульсов или тенденций, влекущих вспять, прекращается моментально. Не могут темные шептуны продолжать свое темное дело под разящим лучом мысли, ибо мысль эта жжет. Они тотчас же отступают во тьму, чтобы тотчас же начать новые злоухищрения под новым, хитропридуманным прикрытием. Следует взять за правило: при каждом усилении уснувших или изживаемых свойств устремлять мысль на шептателей темных, ибо это явление редко обходится без их участия. Только так процесс этот можно остановить в самом начале, иначе получится борьба с ветряными мельницами, так как энергии собственного противодействия будут направлены мимо цели, мимо старателей, прикрыто стремящихся раздуть низшее пламя. Интересно отметить, что сразу мысль о хвостатых старателях никогда не приходит на ум. Это происходит потому, что они принимают тщательные меры к тому, чтобы не только не быть замеченными, но и к тому, чтобы мысль об этом не пришла даже на ум. Они так же пользуются при этом силою мысли. Работа тонка, и старания изощрены, ибо луча мысли, на них обращенной, очень боятся. Как только обнаружены, это после применения разящего луча мысли, попытки прекращаются и наступления парализуются. Можно приступить, чтобы себя укреплять на случай последующих злоухищрений, которые не замедлят, как только дозор хоть немного ослабнет, а главное, как только они вновь постараются воздействием мысли заставить забыть, что причиной всех подобных попыток являются именно они, темные злошептатели, не знающие ни жалости, ни покоя в своих упорных и постоянных стараниях потушить свет. Легионы хвостатиков промышляют тушением Света. Так их и называют – светогасителями или тушителями Света. Разоблаченные и обнаруженные, они мгновенно лишаются силы и возможности вредить, пока не ослабеет в сознании мысль об участии их в этой работе. Дозор нужен постоянный и памятование незабываемое.

__________

* Сизифов труд – тяжелая бесплодная работа.


1963 г. 153

1963 г. 153. (М. А. Й.). Для более полного и лучшего распознавания внутренней сущности человека хорошо отбрасывать все ярлыки, звания и отличия, которые люди на себя надевают, чтобы ими прикрыться. Под внешними названиями люди очень искусно скрывают свой истинный лик. Вот все эти прикрытия и следует сдирать с них бесцеремонно и не стесняясь, чтобы увидеть за ними человека, каков он есть, неприкрытый. Много будет неожиданностей. И часто за благообразной и даже патриархальной внешностью можно будет увидеть ничто ни тому, ни другому не соответствующее. Особенно опасны слова, часто прикрывающие мысли, произносимым словам противоположные. И тогда за внешней улыбкой можно увидеть мертвый оскал черепа. Изощренность двуногих весьма велика. Указания эти приложите широко.


1963 г. 154

1963 г. 154. (Март 28). Обжорство, похоть, пьянство, курение и прочие чисто телесные отрицательные качества духа и вожделения, связанные с ними, не могут быть удовлетворены после освобождения от тела, но могут быть взяты с собою в Мир Тонкий, если не изжиты на Земле. Если на Земле желания жгут человека, где их есть возможность временно удовлетворить, то что же сказать о Надземном, где их жгучесть не может быть утолена ни на миг? Ненависть, злоба, жадность, зависть и прочие уже не телесные, но астральные чувства в мире астральном уявляются особенно остро, ибо тело не мешает всецело вибрировать ими, а окружающее не отвлекает. За Порог Девачана взять эти чувства нельзя. Астралу этот план недоступен. Следовательно, остается выбор: или остаться со всеми астральными отрицательными качествами перед Порогом и вернуться обратно, или же, их все отбросив и сбросив астрал, двинуться выше. Что же можно взять с собою выше? Можно любовь, преданность, мужество, устремление, самоотверженность, то есть все положительные качества духа. Таким образом, живя на Земле, можно безошибочно отбирать все качества духа по их достоинству и ценности, одни оставляя за их ненужностью в будущем, другие усиливая и развивая для жизни в Высших Мирах. Отбор этот очень нужен и важен сейчас, именно в условиях плотных, ибо потом в условиях Тонких будет уже поздно и невероятно трудно освобождаться от того, что на Земле не было изжито. О будущем обычно думают мало, полагая, что все это не нужно и излишне. И даже знающие часто не находят в себе достаточно сил, чтобы освободиться от нагромождений. Но все в духе, и наросты духа отделяются силой духовной. Надо лишь только начать это делать и, начав, уже не останавливать своих усилий в этом направлении. Когда перейдена черта кажущейся невозможности себя преодолевать во всем, становится восхождение легким, ибо вырастают крылья, которые и несут поверх притяжений земных и астральных. Путь к Свету быть может только победным – нет другого пути.


1963 г. 155

1963 г. 155. (М. А. Й.). Животные эманации не полезны. Кошки вредны тем, что особенно легко служат инструментом для темных воздействий. Когда появляются со стороны какие-то бродячие собаки и особенно кошки, следует знать, что через них будет подброшено что-то. Попытки вредить будут делаться постоянно, но их обезвредить легко, если всякий раз усматривать источники проводников. На большое им власть не дана, вот и отыгрываются на мелочах.


1963 г. 156

1963 г. 156. (М. А. Й.). Чего стоит любовь, если она своими поступками огорчает любимых? Не кроется ли в ней нечто, несовместимое с этим огненным чувством? Чтобы любовь стала победительницей огненной, надо усилить ее до такой степени, что преодоление ею всего, что мешает ей себя утверждать, делается стихийным, то есть всепреодолимым и всепобеждающим. Силою этого чувства можно в себе победить все, что становится на пути сближения с теми, к кому устремлена любовь. Странно сказать, но свои несовершенства изживаются любовью к Ведущему, ибо нет такой жертвы, которой нельзя было бы принести во Имя Того, Кого любим. Если этого не делается, значит, любовь эта на словах и в мозгу, но не в сердце.


1963 г. 157

1963 г. 157. (Апр. 1). Каждое действие, которое совершается человеком, стремится повторить себя в будущем и особенно в Мире Незримом. Поэтому и, действуя, следует помнить, что готовим себе условия повторяемости того, что делаем в настоящий момент. Действие, осужденное и отвергнутое сознанием и неповторенное, когда оно являет к этому возможность и тенденцию, теряет эту возможность в зависимости от твердости решения его не повторять. Это касается всех действий, мыслей, поступков, чувств и слов человеческих. Очищение сознания от ненужного сора начинается с момента борьбы с повторностью действий. Ведь и привычки или вкоренившиеся свойства характера есть не что иное, как именно эти прочно въевшиеся, благодаря повторности, действия. Губительные привычки создаются таким же путем. Курение, пьянство, наркомания, болтливость, суетливость, боязливость и все заросли чертополоха в сознании образуются и укрепляются подобным же образом. И противодействие им может быть эффективным именно в момент повторности, когда энергия предшествовавшего, допущенного действия снова уявляет свою силу. Вопрос ставится ясно и определенно: что дороже и любезнее сердцу – потворство минутной поблажке или освобождение от нее и движение вверх по лестнице жизни? Много очень хороших людей пресекают свой путь невозможностью и нежеланием освободиться от маленьких привычек обыденности, например, осуждать, или раздражаться, или переобременять желудок, не говоря уже о более крупных – курения или обычной рюмки вина за обедом. Мясоедение также лишает возможности проявлять известную тонкость восприятий. Говоря вообще, условия жизни современного города исключают развитие утонченности психического аппарата, наносят ему часто непоправимый вред. Отсюда столько психических неуравновесий и столько одержания. Путь йоги опасен, если условия ненормальны. Чистый горный воздух и известная степень изолированности могут дать известные условия.


1963 г. 158

1963 г. 158. Применение получаемого знания теперь нужно, как никогда, и притом так, чтобы все мысли, действия, слова и поступки стали выражением Учения. Возможно ли это? Возможно. Но как? Любовью ко Мне.


1963 г. 159

1963 г. 159. (Апр. 3). Синтетическая химия – это область, где человек воспроизводит не только те вещества, которые имеются в природе, но и те, которых в ней нет. Это область истинного творчества новых соединений. Основные элементы шкалы Менделеева все те же, но производные из них – продукты человеческого творчества и именно того, чего не создавала природа. Эта область полна неисчерпаемыми возможностями, и будущие нахождения в сфере синтетической химии послужат основою не только изменения внешних условий жизни на Земле, но и строения и состава человеческого тела. Ведь элементы видимые имеют свои невидимые или астральные двойники, и соединение миров позволит углубить явление синтеза и за пределы зримого мира. И теперь уже эта черта перейдена давно, но тогда работа создания новых химических соединений коснется сознательно и явно астрального плана. К астрохимии добавится химия астральная. Воздействие некоторых веществ, например, мяты и эвкалипта, на Мир Тонкий очень сильно. Это уже область именно химии астральной, которая ждет своих исследователей. Много новых открытий ожидает землян и много чудеснейших, но чисто научных нахождений.


1963 г. 160

1963 г. 160. (М. А. Й.). Отметим, что каждая попытка утвердить еще большую ясность Лика вызывает ярое противодействие всех темных накоплений, противодействие, идущее от прошлых, еще не изжитых тенденций астрала. Эти своеобразные стражи Порога, не пускающие дальше, будут мешать и задерживать продвижение, пока не будут побеждены. Темные очень причастны к этому явлению, так как очень стараются усилить противодействие всеми доступными им способами.


1963 г. 161

1963 г. 161. (Апр. 4). Человек имеет тонкое тело. Точно так же имеет свои незримые земному глазу двойники и все, что существует в плотном мире. Каждый металл тоже имеет свою душу, свои особые, невидимые свойства, которые становятся весьма ощутимыми при металлизации почвы. Сплав металлов усиливает или ослабляет эти свойства, равно как и букет из разных цветов или смесь ароматов. Конечно, свойства эти психо-материальны или психо-физичны, то есть могут быть установлены при известной утонченности аппаратуры. Сенситивами они ощущаются довольно определенно, но аппарат дает возможность научного подхода. Душа книги, прочитанная с увлечением многими читателями, создает вокруг нее сильную ауру, насыщенную образами, вложенными в нее читающими сознаниями. Все химические составы, естественные и искусственные, также обладают хорошей или дурной аурой, что часто определяется по запаху соединения. Скрытые свойства растений, особенно лечебных, составят предмет фармакопеи будущего. Стоит поработать над такими чудесными растениями, как корень женьшень или обычная роза. Орехи тоже интересны для изучения своей витаминозностью. Но ведь витамины – еще не все. За ними стоит разновидность явлений психической энергии. Очень поучительным было бы сравнительное изучение растений, вырождающихся, скажем, папоротниковых, и кедров или сосны, как их антиподов. Много тайн хранит природа для человека в своих кладовых.


1963 г. 162

1963 г. 162. (М. А. Й.). Если бы те, кого можно назвать продвинувшимися духами, думали, вместо продвижения вперед, о своих несовершенствах и недостатках и о прочем грузе из прошлых пережитков, то остановилось бы их поступательное движение в сторону эволюции. Несовершенства есть у всех, как бы ни был человек совершенен, и потому забота о том, чтобы двигаться дальше, несмотря ни на что. Победителем будет не тот, кто стал совершенным, ибо совершенство на Земле невозможно, но тот, кто, несмотря на несовершенства свои, упорно и твердо восходит по лестнице жизни. Восхождение духа столь разносторонне и столь далеко от обычного понимания этого процесса, что при устремлении эволюционировать можно всегда. Например, одной из задач эволюции является приобретение совершенной зрительной памяти. Каждое сознательное усилие в этом направлении будет продвигать человека. А задач у эволюции много. В развитии нуждаются и вкус, и обоняние, и все явные и скрытые способности человека. Столько задач и столько труда впереди над аппаратом духа. Каждое свободное мгновение можно провести с пользою и плодоносно, умножая возможности достижений. Именно дорога каждая минута. И каждое усилие или попытка даст свои благие и нужные следствия. Спешим. Спешите и вы. Сейчас очень спешное время. И опытные накопления очень нужны. Ведь многие даже не знают, как идти в будущее, с кем и к чему.


1963 г. 163

1963 г. 163. (Апр. 5). Напоминаю о наиглавнейшем. Мир внешний наполнен своими делами, которые либо лишены конечного смысла, если коротки по своей длительности и преходящи, либо осмыслены пониманием эволюции и вдвинуты в ее струи как составные части, гармонически сливающиеся с ее течением. Потому различны в основе своей все дела человеческие. Разделим их на два вида: одни – идущие против эволюции; другие – созвучные с нею. Проходимость и временность этих последних резко отличается от проходимости и временности явлений противоэволюционных, ибо эволюция сущего нескончаема и конечность явлений земных, сливаясь с великим потоком эволюционного течения жизни, вливается в бесконечность и приобретает аспект беспредельности. И временное тогда являет собою уже не обреченность земную, сужденную на уничтожение, но разрез вечного и непреходящего, то есть Лик Беспредельности. Противоэволюционные процессы и все, что связано с ними, будут выброшены из жизни как отбросы и пойдут в переработку, но процессы эволюционного порядка и духи, вовлеченные в орбиту Космического Потока, входя в жизнь беспредельности и составляя ее часть, имеют свое неотъемлемое место в общей схеме вещей. Это и есть путь в нескончаемость, то есть вечность, и приобщение к жизни вечной, независимо от того, сознательное оно или не сознательное. Каждый эволюционный поступок человека и все дела человеческие того же порядка представляют собою, знает о том спрашивающий их или нет, аспект непреходящего и вводят его в Путь вечной Жизни, что приводит в конечном итоге к сознательному бессмертию. Потому все, что творится людьми, можно разделить на дела жизни и дела смерти, дела, слитые с течением Космической жизни, и дела, идущие против велений ее и тем обреченные на уничтожение, на дела Света и дела тьмы. Прилагая это мерило ко всему, что совершается на планете, легко разграничить эти два русла дел человеческих. В аспекте будущего много станет здесь ясным, и можно будет увидеть страны, идущие ко дну, и страны, подымающиеся по ступеням лестницы жизни; расы уходящие и расы нарождающиеся; энергии уходящие и энергии нарождающиеся; формы жизни, обреченные на уничтожение, и формы жизни, сужденные будущему. Напрасны, бесплодны, бесцельны и бесполезны усилия тех, кто пытается идти против течения Космической Эволюции. Солнце жизни над странами Нового Мира. Солнце смерти над теми, кто против него.


1963 г. 164

1963 г. 164. (М. А. Й.). Человек, как капля воды из океана, отражает в себе всю вселенную. Микрокосм повторяет, как бы дублируя, процессы, происходящие в Макрокосме. И жизнь мира большого, скажем, нашей планеты, отражена в сознании каждого ее обитателя. Та же борьба двух течений идет непрестанно и в душе человека: течения эволюционного, устремляющего дух вверх, и течения инволюционного, влекущего дух вниз. Течение Света и течение тьмы. В этом столкновении двух противоположных начал внутри сознания воля может выбрать любое течение и следовать за ним. Этот выбор творится ежеминутно мыслями, чувствами и поступками человека, которые от Света либо от тьмы. Столкновения их не избежать, и очень важно, чтобы равнодействующая этих двух противоположных сил, в результате их столкновения, всегда была направлена в сторону Света, то есть чтобы сила Света преобладала над силою тьмы. И тогда быстро ли или медленно, но движение по правильному направлению совершается неуклонно.


1963 г. 165

1963 г. 165. (Гуру). Через облик ушедших соприкасаетесь с их сущностью и получаете от их духа по степени созвучности сознания. По тому же принципу идет соприкосновение и получение от духов, стоящих на разных ступенях иерархической лестницы. Но ведь, кроме Лестницы Света, есть еще лестница тьмы, нисходящая в бездну. И многие, многие соприкасаются с нею и, соприкасаясь, вступают на ее ступени и идут вниз. Каждое устремление к Высшему или низшему касанию приносит свой отзвук, приносит всегда по закону созвучия и соответствия.


1963 г. 166

1963 г. 166. (Апр. 6). Ошибочно думать, что со времени Е. П. Блаватской люди сколько-нибудь изменились. Внешняя форма не может заменить ее внутреннего содержания. За последние две тысячи лет сущность природы людской осталась все та же. Надеемся, что идущие перемены во всех областях жизни изменят людей и дух их проснется к прозрению действительности. Сдвиги идут, и Ждем пробуждения духа. Старый мир гнездится по закоулкам сознания. Мало считать себя сторонником Нового Мира, если в сознании старый еще не изжит. Не по тому, как называет себя человек, определяется принадлежность его к старому или Новому Миру, но по состоянию его сознания, или, еще точнее, по его светотени. Светимость организма находится в тесной связи с уровнем сознания и будет в скором времени определяема при помощи аппаратов, дающих снимки излучений. Необходимость заставит прибегнуть к их помощи, так как иначе строительство жизни негодными руками невозможно будет вести. И сейчас они многому вредят, прикрываясь словами, но снимки излучений ауры позволят освободиться от словоблудов, воров, тунеядцев и всех прикрывающихся бумажными щитами. Пригодность каждого, какое бы место он ни занимал, будет определяться излучениями его собственной ауры. Тогда учителем в школу не пошлют человека с нечистой и нездоровой аурой или стяжателя на ответственный пост. Многое в жизни изменит применение снимков ауры в дополнение к паспортам.


1963 г. 167

1963 г. 167. (Гуру). Можно без пользы пройти мимо самых благоприятствующих обстоятельств, и можно полезное извлечь из самых противных. В действительности же плодоносно и полностью можно использовать любые и всякие обстоятельства, если установка сознания правильна, то есть если идти через жизнь с целью учиться всему, и везде, и всегда.


1963 г. 168

1963 г. 168. Ярое устремление ко Мне ослабляет линии магнитного притяжения прошлого и напор внешнего окружения. Неравновесие природы и неуравновесие человеческое идет параллельно. Напоминаю о наинужнейшем. Много яда в пространстве. Отдушина – в Общении с Нами и мыслях о Нас. Питаем незримо. Ведь нужно человеку не то, что вовне, но то, что дает пищу духу.


1963 г. 169

1963 г. 169. (Апр. 7). (М. А. Й.). Столько надо достичь и столь многое в себе усовершенствовать, что буквально каждое мгновение жизни можно использовать целесообразно и плодоносно. Все чувства нуждаются в обострении и в овладении ими, все качества в росте и усилении, все негодные привычки – в искоренении. Столько работы над собою и столько ее впереди, что трудно представить себе, что, это осознавая, можно останавливаться из-за незнания лучшего пути, когда яро полезен каждый шаг по правильному направлению. А направление одно – к Владыке. Приближаемся к Нему через себя, себя преодолевая. Плоды этих усилий пожинаются там, где кончаются сферы земных притяжений и где плотное тело уже не мешает освобожденному от него духу устремляться к орбите высоких магнитных влечений. Каждое устремление к Свету насыщено будет по силе своей. В этом смысл и значение земного пути, каждая минута которого может быть использована целесообразно.


1963 г. 170

1963 г. 170. (Гуру). Будет ли кто утверждать, что знает Владыку и всю Книгу Жизней Его? Нет, этого утверждать невозможно. Но каждый, идущий по Пути, через Облик Ведущего, доступный и близкий его сознанию, приближается в той или иной мере к цели далекой. Таким образом, подход к каждому духу, стоящему на Лестнице Света и связанному с тем, кто за ним следует, совершается через облик или форму выражения, доступную сознанию идущего в данный момент. И позванный, представляя облик позвавшего по степени своего понимания, создает себе возможность двигаться и подниматься на новые ступени восхождения. В каких бы разнообразных выражениях или формах ни воплощался или ни выявлялся Ведущий, ведомый берет ему самую близкую по выражению форму и, связав себя с ней и через нее с Сущностью Духа Водителя, спокойно, уверенно и твердо идет по Пути. Не имеет значения, к какой из временных форм влечется сознание идущего, если Облик Ближайший найден и связь установлена с Ним. Через внешнюю, смертную, оболочку Ведущего ведомые соприкасаются с Его Бессмертной Индивидуальностью, связь с Которой не прерывается никогда. Внешняя форма Ведущего – только посредник, промежуточное звено связи, которая не прекращается и не прерывается со смертью физической формы. Это условие прилагается очень широко в сфере связей иерархических от верха до низу, от Владыки и до учеников Его учеников и учеников этих последних и ниже.


1963 г. 171

1963 г. 171. (Апр. 10). Есть сферы, где осуществляются все самые дерзновенные устремления и самые недостижимые мечты – это сфера Девачана, область исполнения снов более ярких, чем самая яркая жизнь на Земле, но есть и область другая, где тоже все движется мыслью, сфера Незримого Мира, которая для Архата есть сфера действительности, где царит его мысль. Здесь осуществимо все для того, кто владеет своей мыслью. И то, что на Земле является невозможностью или мечтою, там выливается в яркие, реальные формы, позволяющие творить в условиях безграничной свободы. Говорится о мыслях высоких и творчестве светлом, ибо эксцессы мыслей порочных регулируются законом равновесия. Не будем думать, что нечто неосуществимо и мысли о нем без последствий, лучше будем считать, что в Мире Тонком можно жить и творить так, как позволяет потолок творческого воображения. Недостижимое и невозможное на Земле можно перенести в Мир Незримый и осуществлять в нем мечту, уже не связанную условиями и ограничениями плотного мира, имея при этом в виду, что когда-то и где-то творящая мысль выльется и в плотные формы, то есть осуществится и на Земле. Но пока пусть полет творческой мысли не будет остановлен невозможностью плотных условий, ибо действительность Незримого Мира дает жизнь каждому образу мысли, каждой форме ее. Архат в тонком теле творит и живет в мире надземной действительности, прообразы которой, в конечном итоге, творят жизнь на Земле. Полетов мечты не будем бояться, если мечта является творческой, или жизненной, или приносящей реальные следствия. Только беспочвенные мечтания, наполненные самостью, отбросим, ибо бесплодны они. Задуманное и помысленное днем можно осуществить ночью, на плане незримом, если внешние условия не позволяют сделать это обычным путем. Можно связаться с другом далеким, можно заложить основание для реализации мечты на Земле, многое можно мыслью творить на Земле через сферы Надземного Мира.


1963 г. 172

1963 г. 172. (М. А. Й.). Полная передача сознания и воли своей Владыке перед отходом ко сну многое облегчит в отношении надземной работы. Насилие над волей не допускается, но когда воля свободно отдается Учителю Света, Он Может, не нарушая Закона, эту волю устремить по желаемому направлению. Столько духов в нужде, что желание помочь очень ценно, и работа найдется всегда. Допускается избирать и свое русло активности, если желание это созвучно с требованиями момента. Но бывают такие положения, когда Учитель в особой нужде, и тогда Он устремляет энергию ученика по каналам срочной необходимости. Работа во сне является областью особой заботы Учителя, но нужна добровольная отдача воли своей Владыке, ибо этого требует Закон. Сотрудничество с Нами осуществляется по тому же Закону. Устремление и инициатива должны исходить от того, кто желает этого сотрудничества. Многие ждут и ждут понапрасну. Ожидание без активного, добровольного и самоотверженного устремления к совместной работе на плане невидимости плотной результатов не даст.


1963 г. 173

1963 г. 173. (Гуру). Воля укрепляется постоянством, упорством и устойчивостью. При длительности волевого действия побеждается временность сопротивления внутренней инертности и противодействия. Самые сильные попытки устремления или яркие вспышки восторженности – ничто по сравнению с постоянством и неуклонностью малозаметного волевого усилия. Оно действительнее всего выражается в ритме. Ритм волевого действия силен необычайно, хотя бы светимость его по сравнению с яркой вспышкой восторженности была бы мала. Вспышки затухают так же быстро, как и разгораются, – в этом их слабость, постоянство же будет свойством ровногорящего, неугасимого пламени духа. Из малого оно вырастет в пламенную громаду, в то время как вспышка быстро погаснет. Огонь неукротимого устремления вырастает из постоянства непрерываемого ритма. Силу ритма надо понять не только в движении небесных светил, но и в жизни сознания также.


1963 г. 174

1963 г. 174. (Апр. 11). Явим большую суровость и спокойствие в действии, спокойствие среди вихрей, спокойствие в мыслях и чувствах и теле своем. Направим мысли на преодоление иллюзии пространства. Дух вездесущ, не тело, но дух. Атрибуты духа от Огня, и сам он Огонь. Объединение на расстоянии – тоже в духе, но через сердце, ибо сердце есть огненный аппарат духа. Дух вечен, ибо зажжен от вечного пламени жизни. Сущность материи тоже вечна. Сущность материи – тоже Огонь. Живем в мире Огня, прикрытого внешнею формой вещей. Атомная энергия есть энергия огненная. Стихия Огня всепроникающая. Общение на расстоянии идет Огнем. Называем его Общением Огненным. Овладение всеми чувствами необходимо потому, что приводит к спокойствию, то есть уравновешиванию всех энергий организма, то есть к равновесию. Явление астральных течений и вихри мешают обузданию тех же явлений внутри человеческого микрокосма, но дух, овладевший собою и их обуздавший в себе, тем самым, при выходе из тела в пространство, в спокойствии и равновесии полном, становится их властелином и не подчиняется им. Повелителем стихий становится победитель. Вот почему настаиваю на победе в себе над всем, что не созвучно достоинству духа, что непристойно явлению пути в Беспредельность, над всем, что не согласуется с Великим Служением. Пусть это будет даже мелочь, но значение малого в великом часто совершенно упускается из вида, и гигант духа подскальзывается на апельсиновой корке. Именно на мелочах обихода испытуется огненность духа, того самого обихода, который угасил столько огней. Сохранить необычность в обычном и огненность духа в сумерках обыденности будет победой над нею. Сколько людей начинало жизнь в огнях устремлений, и сколько их угасало, удушаемых обыденностью. В духе преодолевается тягость и ограниченность плотного мира. Огненные атрибуты духа утверждаются вопреки и перед лицом самой ярой, самой убедительной, самой неотрицаемой очевидности. Дух остается верен до конца светоносной сущности своего Первородства, и осознание Его несет через жизнь, какова бы она ни была и что бы с ним, с оболочками его ни происходило. Он отделяет себя от четырех низших, зная, что временны они все, его облекающие только на срок. Спокойствие духа, равновесие духа дает спокойствие телу и всем оболочкам. Признавая огненное начало духа в себе, атрибуты его утверждаем для проявления их и в облекающих его проводниках.


1963 г. 175

1963 г. 175. (М. А. Й.). Живем в очень трудное время. Высшую связь надо держать всею силою духа. Темные в неистовстве дошли до безумия. Противоречия и нелогичность – явные признаки всех действий тьмы. Готовы себя и весь мир погубить, лишь бы осуществить свои страшные замыслы. Уже не имеет значения все, что они говорят, ибо действия их обнаруживают их сущность. Обострение и усугубление событий и дальше пойдет тем же темпом до своего предела, за которым ждет их удар. Удары получают и сейчас. Но тот будет фатальным. Даже кажущиеся успехи и удачи обратятся в неудачи и поражение. Пока же знайте, что каждый их видимый успех и победа несут в себе сокрушающую силу поражения. Все их начинания против них же с умноженной во много раз силой и обратятся. Не помогут ни золото, ничто не поможет им, обреченным на уничтожение мощью Космической Воли.


1963 г. 176

1963 г. 176. (Гуру). Крепите связи духа. Пусть будут они прочнее и ярче и крепче всех прочих земных впечатлений. Пусть войдут они в жизнь, как прочный канат, держась за который можно будет спокойно перебраться через все расщелины, пропасти, потоки и реки, через все низшие слои астрального мира, через все, что отделяет нас от Владыки и что мешает к Нему подойти еще ближе.


1963 г. 177

1963 г. 177. Обратили ли внимание на то, что каждый взлет духа вызывает особо ярые и особо изощренные попытки тьмы его остановить? Выдумываются особые приманки, причем раздуваются прошлые, угасшие желания и даже мимолетные мысли, могущие увлечь сознание вниз. Следует быть очень зорким и внимательным к этим попыткам, ибо, неусмотренные, они причинят вред, так как остановить их воздействие невозможно, пока не усмотрен источник. Каждое усиление света внутри вызывает на себя нападки темных, ибо Свет для них нетерпим. Зная это, будем пользоваться силами тьмы для возжжения Света. Тьма гниет для цветов Света. Оставят они только тогда, когда увидят, что все их старания вызывают следствия, противоположные тем, которых они домогались. Сражение с тьмой ведется искусной рукой, неопытность здесь не годится, равно как и усыпленность, или слепая восторженность, или непротивление, или отсутствие явления памятования, или умиление масками, или все, что мешает быть на дозоре.


1963 г. 178

1963 г. 178. (М. А. Й.). Утверждая огненную действительность, будем помнить, что несокрушима Твердыня Света во всех мирах и что основание Ее заложено в Мире Незримом. Отсюда и сила Ее, ибо ничто временное и преходящее не может разрушить основание, воздвигнутое поверх того, что конечно. С Миром Света надо сростись и войти в Орбиту его навсегда. Из этих сфер приходят на Землю Посланники Света и в них возвращаются вновь. Основание Твердыни заложено на четыре конца: в мире земном, в мире астральном, в мире ментальном и в Мире Огненном. В каждой сфере прибежище есть или, вернее сказать, стан воителей Света. Оттуда струятся потоки лучей на помощь всему, что устремляется к Свету, и сюда устремляются все, кто от Света.


1963 г. 179

1963 г. 179. (Гуру). Общение с избранным духом идет через его внешнюю оболочку, форма которой в том или ином виде запечатлелась в сознании. Через внешнее идет соприкасание с внутренним, через земное – с духовным. Отсюда и интерес к иконографии. В иконе скрыто нечто гораздо большее, чем думают те, кто их почитает, или те, кто их не признает. Для связи с незримым нужно зримое и осязаемое, если невидимое глазу еще недоступно. Много Света сосредоточено в священных предметах и некоторых иконах. Священные изображения кроют в себе нечто недоступное физическому зрению. Если обыкновенная фотография соединяет смотрящего на нее с ее оригиналом, то что же сказать о священном Изображении? Много скрытого в мире за внешнею формой вещей.


1963 г. 180

1963 г. 180. (Апр. 13). Сознание расширяется и растет, а вместе с ним растет и углубляется понимание сущности Учения, которое являет собою океан беспредельного знания. Да! Да! Да! Знание не имеет пределов, и конца ему нет. Конец наступает людским начинаниям, когда они идут вразрез с велением Космической Воли. Потому и погибли цивилизации, и исчезли народы, и пески и океаны покрыли развалины их городов. Народ и его культура может продержаться тысячелетия лишь на полноте сотрудничества и созвучия с требованиями эволюции. Был Египет, но расцвел и пал; была Греция, но расцвела и пала; был Рим, но расцвел и пал. Долговечность страны и ее культура зависит от созвучия ее с Космическими Законами. Когда настанет Община Мира и человечество вашей планеты явит собою едино братский коллектив всех народов без всех ныне существующих различий, когда стадо станет единым и Пастырь будет Один, длительность существования этого коллектива превзойдет все цивилизации, когда-либо бывшие на вашей планете за все миллионы лет жизни ее человечества.


1963 г. 181

1963 г. 181. (М. А. Й.). Любимому первые мысли, Любимому первый привет, к Любимому сердца стремление. Любимому радость и свет.


1963 г. 182

1963 г. 182. (Гуру). Постоянство и непрерываемость Служения Свету является отличительной особенностью Архата.


1963 г. 183

1963 г. 183. (Апр. 15). (М. А. Й.). Правильным будет считать такое состояние сознания, когда поступательного движения ничто уже не в силах остановить. Мало ли что может задержать путника в пути, путь продолжается все же, ибо цель, словно огненный светоч, призывно сияет вдали.


1963 г. 184

1963 г. 184. (М. А. Й.). Усилия и попытки овладеть астральной оболочкой и подчинить ее воле повторяются бесчетное количество раз, несмотря ни на какие временные уступки, повторяются до тех пор, пока власть над нею не утвердится окончательно и бесповоротно. Очень важно понять, куда влечет человека своеволие этого проводника. Ведь проводник – это инструмент или орудие воли, но отнюдь не наоборот. Загляните в сумасшедшие дома, в притоны картежников, наркоманов и пьяниц, в ночлежки погибших людей и поймете, куда устремляет астрал свои жертвы. Много несчастий, и сверх этих всех, он порождает много трагедий, насилий, убийств, скандалов и ссор. Причина несчастий людских в неуемном астрале. И самая страшная трагедия человечества, одержание, вызывается им же, ибо одержатели действуют всегда на астрал и через астрал. Овладение им – ступень, через которую надо пройти, победу свою утвердив.


1963 г. 185

1963 г. 185. Искоренение низших эмоций, гнездящихся в астральном теле, следует начинать именно с него, оставив в покое те внешние фантомы, которые облекаются формой и оживают только потому, что их питает и дает им энергию корень, утвердившийся в астральном проводнике, словно больной зуб. Если зуб безнадежен, его удаляют. Если корень эмоции нехорош, его следует вырвать. Но для этого надо понять, что враг скрывается внутри и что внешние выявления лишь фантомы, под внешнею формой которых прячутся истинные причины всех так называемых искушений. Искушения св. Антония, облеченные в формы, и обступавшие его видения коренились в элементах астрала, в нем еще не изжитых, принимая обличья внешних явлений. Происходит в этом случае как бы объективизация собственной субъективности. Бесполезна борьба, пока не осознан тот факт, что причина его коренится внутри. Ничто извне не может затронуть того, кто в себе не имеет ничего, могущего созвучать с внешним воздействием. Курение уже не соблазн для того, кто его победил, хотя бы курильщики и курили вокруг. Астрал требует переживаний, астрал хочет реагировать на все, чтобы жить. На известной ступени эволюции духа эта оболочка совсем не нужна. Можно некоторые периоды дня проводить в условиях полного замолкания астрала, астрально не реагируя никак на воздействия, обычно вызывающие в нем движение. Это отсутствие астральных реакций в человеке столь необычно для людей, что они испытывают чувство беспокойства и даже страх, когда видят, что кто-то не реагирует никак на то, что, по их мнению, должно волновать человека! Если невозможно провести целый день, не давая астралу себя уявлять, то на какое-то время всегда можно заставить усилием воли его замолкать. Молчание астрала будет победой над этой назойливой оболочкой, не знающей удержу ни в чем, если воля его не подчинила себе. Победить его надо любою ценой, иначе невозможно подняться дальше известной ступени. Хорошо, когда что-то или кто-то, постоянно нас испытуя, вызывает нежелательные эмоции астрала, ибо это дает возможность начать с ними борьбу, но не с тем, кто или что вызывает эти эмоции, ибо он или оно или что-то тут ни при чем, а именно с корнем, с причиной, засевшей внутри. Борьба нелегка, но победа столько дает, что стоит над ней потрудиться.


1963 г. 186

1963 г. 186. Победы добьемся мы ритмом. Ритм, набирая мощь, сосредоточивает ее, и она растет каждодневно, усиливаясь повторением в своем спиральном, восходящем движении. Не смущаясь ничем, не останавливаясь ни перед чем, не оборачиваясь ни на что, пламенно, устремленно идет путник Великого Пути за Позвавшим. Посланники Света приходят к тому, кто Свету сужден. И тогда решается навсегда жизненный путь того человека, Вестник к которому постучался, чтобы сказать ему, что пришло его время. Смысл этого явления понимается мало, но значение его глубоко. Появление Вестника меняет всю жизнь.


1963 г. 187

1963 г. 187. (Апр. 16). Надо, чтобы Облик Владыки вытеснил из сознания все, не созвучное со Светом. Потому сколько бы и как бы усиленно ни упражняться в этом наинужнейшем делании, кроме пользы и утверждения в Свете, упражнение это не даст ничего. Доведение яркости Изображения до степени видимости – достижение, значение которого нужно понять во всей его глубине. Когда мысль постоянно устремлена на известный предмет, он становится близким. Мыслью приближаем возможности того, на чем сосредоточивается ее сила. Но часто ни настойчивости, ни упорства для этого не хватает, и тогда достижение неосуществимо. Медленность же процесса указывает лишь на то, сколь велико достижение. Ведь одновременно с ним и параллельно ему растет способность и сила коагулировать материю Тонкого Плана в зримые формы. А это уже способность Архата. Могущество это, могущество духа над веществом стихийной материи, внешне может и никак не проявиться, ибо внешне носитель его такой же, как все, но внутренне, а главное в Мире Надземном, по этому направлению нарождается будущий Учитель. Из малого и незаметного родится большое и великое.


1963 г. 188

1963 г. 188. (М. А. Й.). По силе и степени любви получаем от тех, кого любим, но при условии взаимности. Победительница огненная, любовь, явно себя утверждает поверх всех ограничений времени, пространства и тела. Это и есть мир огненной действительности и реальности жизни сердца. Жить психожизнью всего сердца – значит утверждать то, что не видимо глазу земному, но что вибрирует в мыслях и чувствах поверх зримости плотной. Раз избранное направление по цепи Иерархии не изменяется уже никогда: ни в этой жизни, ни в Мире Надземном, ни в будущих жизнях. Поэтому укрепление и упрочение нитей сердца послужит только во благо. На зовы сердца Мы отвечаем всегда, ибо они неотменно доходят до Нас. Поверх жизни обычного мира идет жизнь необычности всех трех миров. Сердце участвует в ней, и соприкасание с ними идет через сердце.


1963 г. 189

1963 г. 189. (Апр. 17). (М. А. Й.). Растущую силу свою применяйте во благо, и тогда рост ее будет законен. Много страданий еще на планете, и там, где возможно, нужно помочь. Деятельность Иерархии заключается до известной степени в помощи людям. Ради людей пришли Владыки с далекой звезды. Им подражая, будем и мы помогать.


1963 г. 190

1963 г. 190. (Гуру). По заказу ни писать, ни воспринимать невозможно. Но когда благоприятна волна, использовать ее следует возможно полнее. Упущенное не повторяется. Спросите – почему? Двух одинаковых моментов никогда не бывает. Каждое мгновение изменяется мир; природа не повторяет себя, кажущееся повторение всегда идет на высшем или низшем обороте спирали. Тождественность явлений не есть их повторение. Даже одни и те же ноты музыкальной шкалы различны по октавам. Неповторимы и встречи, неповторимы и жизни, и в этом залог обновления жизни.


1963 г. 191

1963 г. 191. (Апр. 18). Сны постепенно приобретут стройность и смысл и прозрение в действительность Тонкого Мира. Сразу нельзя – без закалки утончения восприятия не выдержит плотная оболочка. Непривлекательность некоторых движений астрала у некоторых людей столь явна, что отталкивает своим уродством. Запах, цвет излучений и окраска мыслей – все некрасиво. Привычные мысли становятся лярвами и поглощают светимость и накладывают свой отпечаток на физическое тело. Именно так действуют привычные низкие мысли. Гнезда свивают они в ауре человека. Осветление ауры достигается освобождением от этих упырей и вампиров. Ведь мысль есть живая сущность Тонкого Мира, независимо от того, высокая она или низкая. Обыкновенные мысли уходят в пространство, привычные оседают на ауре. В течение жизни их накапливается много. В ауру врастают они. Проводники привыкают вибрировать на них, собирая и аккумулируя в себе созвучные им элементы (или вещество разных состояний). Очищение от них необходимо для непрерываемого продвижения. Трудно залечивать язвы духа в Надземном, ибо сила притяжения из созвучных ауре слоев соответствующей материи мыслей почти непреодолима. Если эти мысли и силу их магнитного притяжения и притяжения к ним не победить здесь, то как же одолеть их там, где обостряется и усиливается все до предела и приобретает яркую видимость? Притяжение низших слоев ужасно. Только тот свободен от этих слоев, кто от них не имеет в себе ничего, могущего им созвучать. Закон созвучия действует на всех планах, во всех мирах. От него не уйти. Но использовать силу его сознательно, целеустремленно и на уровне высших слоев Тонкого Мира возможно, но начать надо здесь.


1963 г. 192

1963 г. 192. Формула Дельфийского оракула Nosce te ipsum... знаменательна тем, что указывает путь, следуя которому можно определить качество своих энергий и те притяжения, по которым они действуют и будут действовать и после освобождения духа от тела. Встреча со стражами Порога и есть тот момент, когда образы собственных мыслей, вылившихся в яркие и стойкие формы, возникают перед сознанием и неодолимо втягивают его в свою орбиту притяжения. Всю жизнь на Земле человек сочетался с ними, то есть жил в их окружении, питая их своими желаниями и устремлением и нагнетая этим их живучесть, то есть думая о них известное время. И вот теперь его собственные порождения, сросшиеся с ним очень прочно, предъявляют свой счет и право на дальнейшее с ними совместное существование. Если же желания и устремления высокого порядка, они поднимают дух в свою сферу, если низкого – увлекают его вниз. Но кто хочет увлеченным быть в бездну? Отсюда последняя, смертельная борьба между тем, что высшего есть в человеке и что низшего в нем. Лучше борьбу эту начать много раньше, сейчас, когда еще в теле, когда можно ослабить или даже совсем одолеть притяжение нежелательных мыслей, с легкостью большей, нежели там, где так трудна эта борьба. Если можно час или день провести в чистых мыслях, то в сфере их можно провести и неделю, и месяц, и год и всю жизнь. Царствие Света силой берется, и прилагающий усилие восхищает его.


1963 г. 193

1963 г. 193. (М. А. Й.). В сущности говоря, борьба с самим собою не прекращается никогда, на какой бы ступени ни стоял человек, ибо каждая следующая ступень требует закрепления нового, достигнутого и преодоления старого, пройденного, еще остающегося в душе. И чем выше подъем, тем труднее преодоление. Не под силу стоящему на лестнице жизни ниже на несколько ступеней преодолеть то, что преодолевает вышестоящий. Вот почему нужна последовательность и постепенность. Не перейти через мост, не дойдя до него. Но задачи текущей ступени по силам всегда, иначе бы ее не достигнуть. Явление невозможности происходит не от недостатка сил, а от неумения сосредоточить их все в данном пункте, на данной задаче, сосредоточить и собрать так, как линза собирает в фокусе лучи или полководец – таран в месте главного удара. Можно уделить внимание и время собиранию сил для преодоления в себе того, что еще не изжито и что требует спешного изживания. Время не ждет, и масла в лампаде остается не много.


1963 г. 194

1963 г. 194. (Гуру). Прыгнуть выше себя в теле физическом невозможно, но в тонком выше подняться легко, если выйти из тела. Тонну металла рукой не поднять, но в духе невозможного нет ничего. Нет невозможности в себе победить то, чему уже быть непристойно. Но подготовка нужна, подготовка к этому мощному усилию духа. Тот, кому не с чем бороться, тот никуда не идет и, не идя, не дойдет. Насущность преодоления указывает на явление срочности пути. Зуб гнилой вырывают. Также вырывают из сознания и то, что мешает на данный момент. Надо только решиться и решиться бесповоротно. Очень уж невыгодно из-за гнилого зуба рисковать воспалением челюсти и даже заражением всего организма. Столько теряется из-за ненужных задержек.


1963 г. 195

1963 г. 195. Явление восприятия высшего сопровождается Лучом Иерарха. Связь внетелесна и потому не прерывается смертью. Любите Меня и удвойте силу. Возлюби Господа твоего всем сердцем, всем разумением... – та же формула древних заветов того же порядка.


1963 г. 196

1963 г. 196. (Апр. 19). Могут спросить: почему так настаиваем на очищении. Ответьте: при абсолютной зрительной памяти и способности создавать яркие и четкие образы мысли они будут настоящим бедствием и для их породителя, и для окружающего, и для пространства, если сознание нечисто. Также и обостренная восприимчивость при наличии в проводниках зараженной низкими мыслями материи вызовет и созвучия соответствующие. Словом, получится конвейер зла. Вот почему неготовые сознания, безрассудно коснувшиеся без предварительного очищения, кончают одержанием, или сумасшествием, или расстройством здоровья. Мудро Учитель ведет, постепенно углубляя познание и укрепляя организм советами йоги. Кто-то сетует на медленность Пути и на то, что не открываются центры в желаемой мере. Не от мудрости эти мысли. Ведь огненный аппарат человека очень легко пережечь. Трудно совместить тягость плотного существования с возможностями безудержного устремления и знанием Тонкого Мира. Только равновесие поможет удержаться на гребне волны. А равновесие духа – одно из самых труднодостижимых качеств. Но достоинство всех положительных качеств духа в том, что их можно развивать и усиливать беспредельно и притом совершенно безопасно для организма. Как бы ни росли преданность, или любовь к Иерарху, или мужество, или спокойствие, или самообладание, кроме пользы своему обладателю, они не дадут ничего. Можно подумать о том, сколь ценны эти нетленные и неотъемлемые накопления и сколь же нужны для продвижения, сколь необходимы они в Мире Надземном. Что же является наинужнейшим в жизни земной? Утверждение качеств всеми помыслами, всем устремлением, всем желанием. Но кто же захочет время терять над тем, что не имеет в себе того, за чем обычно гоняются и чего ищут люди. Но захотевший и руку к тому приложивший спело пожнет и в этой жизни, и в той, и в тех, которые будут.


1963 г. 197

1963 г. 197. (М. А. Й.). Учитель видит ауру и каждое пятнышко грязи на ней, и это мешает Ему подойти еще ближе и еще больше дать. Ведь в каждом наросте духа кроется величайшая опасность, если знание поступает не параллельно с очищением. При желании продвигаться быстрее процесс очищения оболочек следует вести в полном соответствии с силой этого желания. Обычно же получается так, что продвинуться каждый не прочь, но расстаться с вековым сором не хочет; соизмеримость во всем, и Учитель соизмеряет степень даяния со степенью напряжения процесса освобождения от всех темных и серых нагромождений. Мало думают подошедшие к Учению о том, сколь настоятельно необходимо это освобождение. У Учителя забота, как двигать дальше, а ученик силы в себе иногда не находит, как сбросить мешающий груз, и продолжает топтаться на месте, теряя драгоценное время. Конечно, жить можно даже в хлеву, но Обещан ведь был дворец духа. Поспешим, поспешим, ибо время не ждет и близятся грозные сроки.


1963 г. 198

1963 г. 198. (Гуру). Если есть стремление подойти еще ближе и быть с Нами вместе всегда, то для этого надо привести себя в состояние, соответствующее тому окружению, в котором находимся мы. Из наших бесед и из книг знаете, чем мы живем, и круг наших стремлений, и духовную атмосферу, сопутствующую нам, и потому ваша задача – подняться до нее, войти в нее и наполниться ею. Что-то придется оставить позади, с чем-то расстаться и что-то переродить. Желание ваше принимаем, примите наше и вы – видеть вас в светлых одеяниях духа и без всякого груза земных пережитков.


1963 г. 199

1963 г. 199. (Апр. 20). Одна из тайн Надземного Мира заключает в себе понимание того, что в этом мире всем движет мысль, и все создает мысль, и все зависит от мысли. Астральное тело движимо мыслью, и все желания его зажигает и поддерживает или угашает мысль. Не так ли и в мире земном, ведь и в нем желание или вожделение можно разжечь или погасить мыслью. Но там вдобавок к этому передвижение в пространстве совершает тоже мысль. Та же энергия уявляется и в мире ментальном. Освобожденная знанием от невежества, мысль свободно творит то, что ей доступно по уровню ее развития. Мысль поэта, художника и композитора, мысль писателя по своему творческому размаху сильно отличается от мысли базарного менялы, ибо каждый из них живет в сфере своих мыслей. Куда пойдет меняла от своей лавки и кубышки с золотом? Мысль – или освободительница, или тюремщик. Создает мысль человек, ее творец и породитель, но, созданная им, она становится его властелином. И даже знающие о возможности власти над мыслью и ее порождениями не всегда могут проявлять эту власть. Кроме знания, необходим еще опыт овладения мыслью. Наркоман, пьяница и курильщик отлично знают о вреде наркотиков, вина и никотина и, зная, все же остаются рабами своих привычек, когда-то допущенных к рождению мыслью. Только применение в жизни явления власти над мыслью освобождает от рабства у мыслей своих. Большинство людей – рабы своих мыслей, рабы порождений своих. Сперва породили, а потом пошли в кабалу, сперва добровольную, а затем в подневольную. Как может быть свободным дух в Мире Надземном и распоряжаться своими мыслями, если здесь, на Земле, он находился во власти и подчинении своих мыслей? Но есть мысли, дающие свободу, например, мысль о том, что ее энергией передвигается в пространстве и летает тонкое тело; и есть мысли, кующие цепи, например, мысль о том, что человек умирает со смертью физического тела, лишающая его возможности быть там живым, а не неподвижным чурбаном или каменным истуканом; отрицающий жизнь и движение там в мыслях своих – их не имеет, утверждающий мыслью – живет. Надо лишь только понять, что верховным фактором жизни духа является мысль, но мысль, озаренная знанием высших законов и вооруженная опытом применения их на практике, – сперва на Земле, а потом и в Надземном. Только мысль, примененная в жизни, дает силу ею творить. Человек властен создать причину тем или иным поступком, но уже не властен уничтожить ее следствия. Человек властен создать мысль, но не властен нейтрализовать ее следствия до тех пор, пока не будет создана мысль другая, ей противоположная и большего потенциала. Ввиду этого обстоятельства приходится быть очень разборчивым в том, какие мысли приглашаются и допускаются в сферу своего сознания, ибо каждая или возвышает или устремляет вниз; освобождает или накладывает цепи; осветляет ауру или отемняет ее, ибо каждая от тьмы или Света. Но от самой мысли никуда не уйти.


1963 г. 200

1963 г. 200. (М. А. Й.). На Земле мыслью нельзя изменить цвет волос или глаз. Это сфера кармических утверждений, касающихся очень широкой области жизни человека. Но отношение к ним – уже во власти воли, и это зависит от мыслей. Они могут идти самотеком, являя собою тип рефлекторного мышления, но могут направляться и контролироваться волей, и в этом отношении власть мысли над кармой не имеет обычных ограничений. Над кармою властвует мысль.


1963 г. 201

1963 г. 201. (Гуру). Мысль усиливается чувством, то есть энергией сердца. Без нее мысль – от мозга. А мысль мозговая – это птица об одном только крыле. Не полетит птица такая, ибо не может.


1963 г. 202

1963 г. 202. (Апр. 21). Мне судить не приходится, каждый сам осуждает себя тьме или Свету. Астрал, как вода, стремится пробиться через каждую щель. Даже малые щели опасны, ибо становятся больше. Через каждую ползет своеволие астрала. Минуты полного замолкания астрала полезны. Не нужны его переживания духу. Можно обходиться и без них. За поступком уследить легче, чем за словом, а за словом – легче, чем за мыслью.


1963 г. 203

1963 г. 203. (М. А. Й.). Отрешение от чего-либо состоит не в том, чтобы его не иметь, но в том, чтобы не быть привязанным к нему и не быть им связанным. Все, что совершает человек, совершается им или в свободе, или рабстве у совершаемого. Можно представить себе игрока за столом, совершенно спокойного, бесстрастного и безразличного к тому, выиграет ли он или проиграет, теоретически – можно. Это и будет свободой от того, что делает человек. И тогда он владыка своих поступков и действий. Одинаковость в удаче и неудаче, в радости и горе, в здоровье и болезни и во всех обстоятельствах жизни будет ступенью достижения равновесия духа, высшего огненного качества, дающего власть над полюсностью противоположных явлений. Никак не реагировать астрально на волны внешних воздействий означает подчинение астрала воле и овладение им. Достижение – из редчайших.


1963 г. 204

1963 г. 204. (Гуру). Если чего-то не удалось достигнуть с первого раза, то удастся со второго, или с третьего, или с тысячного, или стотысячного, но удастся обязательно и непременно, ибо недостижимого нет. Хотящий добьется, упорством возьмет.


1963 г. 205

1963 г. 205. (Апр. 22). Всякая жизнь человеческая, как бы необыкновенна и интересна она ни была, заканчивается смертью, с которой и прекращаются и все начинания, и все построения человека, касающиеся его личности. Личность умирает с телом. Поэтому очень полезно на все личные дела смотреть как на явления, яро ограниченные продолжительностью одного воплощения, то есть знать их настоящую ценность. Все внешне физическое и все вещи, которыми владеем, имеют значение только на это время. Хорошо отделить в сознании то, что окружает человека и длится для него на одну только жизнь в теле, от того, что продолжается с ним за пределами смерти тела. Ни тела, ни одежды, ни вещей в Мир Надземный не взять. Ни вожделений, ни страстей, ни раздражения, ни страха, ни привычек, ни слабостей и всех переживаний астрала не взять в Девачан, потому что в Девачане не будет астрального тела и того, чем оно живет. Таким образом размышляя, можно отделить в себе элементы различной продолжительности и отвести им в сознании должное место. Смешивать их нельзя, так как путаница приведет к несоизмеримости. Поклажа, которую несет человек в жизни земной, может быть облегчена освобождением от ненужной. Много ненужного висит за спиной, отягощая путника бесконечного пути. Анализ покажет длительность каждой вещи, каждой привычки, каждого качества и их взаимоотносительную ценность. От ненужных вещей и имущества освободит смерть. Но что освободит от злобы, страха и похоти? Злоба не в физическом теле, но глубже. Чем заражен и насыщен астрал? Что унесет он с собою в Мир Тонкий? И как освобождаться от этого тяжкого груза? Лучше всего делать это сейчас, не теряя мгновения: полезное взять, вредное, темное и недоброе отбросить. Ведь сбросить астральное тело можно не прежде, чем оно себя изживет. Только элементы непреходящего можно спокойно брать в путь далекий – это качества духа, но светлой шкалы, дающие возможность Высшей Триаде выявляться и жить на плане ее существования сознательно.


1963 г. 206

1963 г. 206. (М. А. Й.). На что устремлена мысль – даст плод в сфере устремления мысли. Земное отдайте Земле, но памятуя, что не ради земного на Землю пришли, но ради того, чтобы в жизни земной собрать через земное те накопления духа, которые не умирают, но продолжают сопутствовать духу и в Высших Мирах. В этом цель вашей жизни, ее не забудьте среди суеты жизни обычной.


1963 г. 207

1963 г. 207. (Гуру). Искусство требует того, чтобы отдать ему сердце и поставить его превыше всего остального. Ведь это есть путь совершенствования духа. Искусство – это мир творчества духа, а творчество – удел человека и на Земле и в Мирах. Понимание глубочайшего значения искусства будет зовом Нового Мира.


1963 г. 208

1963 г. 208. (Апр. 23). Столько трудов, столько забот, столько переживаний, и все для того, чтобы смениться новыми и быть забытыми даже уже в этой жизни, не говоря уже о следующих. Стоит ли каждый раз городить огород сызнова, чтобы вскоре заняться другим? Не равнодушие и безразличие указуется, но целесообразность и соизмеримость. Не лучше ли отдать силы на то, что значения своего не теряет во времени, а наоборот, усиливается, возрастает и приобретает все больший и больший смысл? Итак, разделим все, что занимает сознание человека, на две сферы: одна состоит из вещей преходящих, связанных с внешним и меняющихся постоянно; другая – из вещей непреходящих, продолжающихся из жизни в жизнь. Этой другой сфере и отдадим свое сердце, зная, что там, где сердце, там и сознание. К области явлений, имеющих очень длительное существование, относятся качества духа, которые растут или уменьшаются в зависимости от восхождения или нисхождения духа. Скажем, страх или мужество будут сопутствовать человеку из жизни в жизнь, возрастая или ослабевая в своей силе. Качества духа развиваются и растут по восходящей или нисходящей дуге – или эволюция или инволюция. На протяжении нескольких воплощений можно проследить эволюцию или инволюцию растущего качества, когда оно возвышает дух или низводит его по ступеням лестницы жизни. Малого и не имеющего значения нет ничего. Зернышко малое в жизни одной может дать всходы большие в другой, и хорошо, если семя было благое. Ведь и сорняки дают свою поросль. Нива сознания пусть будет заботою дня, ибо в течение дней и ночей жизни земной разрастаются или умирают ростки зерен добрых и злых. Так среди изменчивого потока явлений земных идут струи течений более глубоких, уходящих вовнутрь. Внешний человек родится, стареет и умирает, и быстро меняется облик его в течение жизни, но внутренняя сущность его остается почти неизменной, если только он не приложит сознательно к этому руку. На примере алкоголика можно видеть уже более ускоренное, чем обычно, падение духа, ибо падение совершается иногда очень быстро, но не без далеких причин. Так же и восхождение может идти планомерно и быстро, как, например, в случае ученичества. Эти внутренние процессы сознания, так мало зависящие от внешних условий, являют собою самое значительное в человеческой жизни. Ничто внешнее не может их заменить и никакое земное благополучие прикрыть трагедию падения духа или умалить подвиг восхождения его по Лестнице Света. Две жизни у каждого человека, и следует думать о том, какое значение имеет каждая из них.


1963 г. 209

1963 г. 209. (Апр. 25). Если сердце отвращается от соприкосновения с кем-то, сердцу можно поверить и соприкасания избегать. Что же, как не сердце, подаст первую весть? Полагаясь на его голос и предупреждения, утончаем его. Сердце – страж верный. Сколько желающих прильнуть к магниту горящего сердца. Тянутся все: и те, кто от света, и те, кто от тьмы. Не с целью благою тянутся темные руки. Особенно опасны прикрывающиеся, ибо иначе как могут они подойти? И горе нераспознавшим. Распознавание – качество, совершенно необходимое. Распознает сердце. Значит, воспитанию и утончению, то есть культуре сердца, следует уделить достаточно времени, а главное – внимания, ибо очень часто сигналы сердца остаются в небрежении. Сердце требует только свободы уявлять свои чувствования и ощущения и хочет, чтобы с ними считались. Много ошибок проистекает от того, что не принимаются во внимание первые предупреждения сердца. Сердце дано человеку как независимый орган или аппарат для восприятия того, что неощутимо для мозга. Воздадим должное сердцу.


1963 г. 210

1963 г. 210. (М. А. Й.). Чтобы жить психожизнью всего сердца, надо, чтобы оно, солнцу подобно, все освещало, на что падает его луч, когда в свете его видно отчетливо ясно и то, что красиво и глаз привлекает и что безобразно, на что глаз не хочет смотреть. Сердце, как солнце, имеет лучи и шлет их вокруг естественно и без всяких усилий. Особый луч образуется тогда, когда энергия сердца сосредоточивается на выбранном объекте или субъекте, и тогда действие сердечной энергии особенно мощно. Конечно, такие посылки отягощают горящее сердце, но ведь лучший передатчик энергии этой – любовь. Важно отметить, что и прочие чувства, такие как, например, преданность или устремление, тоже служат прекрасными передатчиками. Сердце – это чудесный аппарат духа, требующий бережного изучения и тонкого подхода. Путь восхождения духа устилается сердцем. Каждый имеет в себе судию, и судья этот – сердце.


1963 г. 211

1963 г. 211. (Апр. 26). Астральное тело – проводник эмоций. Оно состоит из материи Тонкого Плана точно так же, как физическое тело составлено из материи плотного мира. Эта материя по своему составу, то есть по грубости и разреженности, так же разнится у различных людей, как отличается физическое тело у пьяницы от физического тела подвижника. Разница в составе физических тел людей огромна, и разнообразие это велико. Точно так же велика разница и в материи астральных тел, как у живых, так и у умерших людей. Грубое и зараженное физическое тело, отравленное ядами разложения, имеет и астральное тело соответствующего состава; тонкое и разреженное и очищенное от всякой скверны и по составу своей материи совершенно отлично от первого. Задача в том, чтобы разредить и очистить тело физическое и одновременно и параллельно с этим утончать и разрежать тело астральное. Оба тела утончаются мыслью, словами, действиями и эмоциями, сопровождающими их. Все, что происходит в человеке, тотчас же отемняет или осветляет его и притом – во всех оболочках. Небольшое самонаблюдение покажет, как действуют эмоции, мысли, чувства на все тело и как действуют на них качества духа, например, бесстрашие, или уверенность, или устремление. Работы над собой непочатый край, и чем больше знания, тем больше работы. Утончить и разредить свои проводники – это ли не задача? Ведь это так нужно, и особенно для надземного пребывания. Вещество материи астрального тела, привыкшее вибрировать на определенной волне и реагировать на впечатления того или иного, но привычного порядка, представляет собою нечто установившееся, способное отвечать на воздействие именно того ряда явлений, которые утвердились в течение жизни. Сбросив физическое тело, человек остается в той оболочке, которая огрублена или утончена им самим и которая способна ответствовать только на те энергии извне, которые привычны и с которыми оно сжилось и срослось на Земле. Вот почему очищение проводников или оболочек, включая и плотную, столь настоятельно необходимо. Всего легче этот процесс производить на Земле, всего труднее в Надземном. Вибрации в оболочках нежелательного порядка исключаются полностью, ибо они отемняют ауру и вносят в оболочки элементы низшего качества. Пора бы понять, что хотя дерево с виселицы и креста, скажем сосна, одинаково, психически его насыщение различно. Но физическое тело не дерево, и по отравленной оболочке беспробудного пьяницы, с одной стороны, и хорошего спортсмена – с другой, видно, как различен состав их тел, даже при невысокой духовности спортсмена. Разрежение и утончение проводников – задача неотложно важная, ибо процесс этот длителен и требует годы и годы. Ведь цель человеческой эволюции разредить и утончить и материю физического тела, и материю планеты. В круге седьмом, в седьмой расе, бесплотною будет Земля и тела людей, бесплотными будут они, но материальными все же, ибо от материи, как бы утонченна и светоносна она ни была, никуда не уйти.


1963 г. 212

1963 г. 212. Люди часто сетуют на болезни, а между тем ничто так не утончает организм, как физические страдания. Можно, конечно, и без болезней, но при условии ярого устремления духа и ярого волевого усилия, длительного и постоянного, взять процесс в свои руки. Правда, без болей нельзя, без болей все же не обойтись, но это будут уже священные боли, и их характер иной. Обратили внимание на то, как сильно страдали Высокие Духи и большинство учеников? Чем выше полет, тем больше страданий, ибо даже страдания и боль надо огненно преодолеть. Субстанция, вырабатываемая страданием в веществе оболочек, светоносна и является благословением для страдальца, когда он освободился от тела. Так смысл различных явлений с точки зрения Тонкого Мира приобретает совершенно иное значение. И тяжкая карма может оказаться светлой освободительницей. Некоторые животные не болеют всю жизнь и умирают от старости и без боли. Не позавидуем им.


1963 г. 213

1963 г. 213. (Апр. 27). Отдавая земному земное и людям то, о чем они просят, следует не забывать, что каждое соприкосновение с земным, подобно воронке, стремится затянуть сознание в свою сферу. Аппарат же духа требует для успешности восприятий особой настроенности, которую люди и нарушают, сохранить ее можно только при условии, если в момент соприкосновения не позволять сознанию выходить из своей сферы, рассматривая все происходящее как бы со стороны и не позволяя себе вибрировать астрально в унисон с происходящим. Если слепой поведет слепого, оба упадут в яму. Если погрузиться в малый личный мирок чьей-то ограниченности, свой, утвержденный трудами, будет нарушен. Именно здесь, как нигде, применяется древнее правило жизни духа: быть в мире, но быть «не от мира сего». Сердечное участие еще не означает растворение своего мира в чужом сознании и его суеты. И, помогая людям, следует заботливо отгородить от них «святилище духа», ибо войдут, и растопчут святыню, и священное пламя, зажженное в нем, погасят. Можно душу свою отдать «за други своя», но не дух; дух предается Владыке. Эти две сферы разграничиваются. Можно душу свою потерять, чтобы обрести дух. Душа остается на распятии в мире земном вместе с телом, но дух и царствие его не от мира сего, и цель всех страданий земных имеет в виду лишь одно – освобождение духа от всего, чем он связан и прикован, Прометею подобно, к Земле.


1963 г. 214

1963 г. 214. Жизнь показала, как трудно установить настроенность арфы духа и как легко нарушить ее при вторжении посторонних воздействий, особенно если не оградиться от них особыми мерами. Слишком уж земное отлично от Сфер Высших, и слишком много желающих сознательно и бессознательно вторгаться туда, куда допускать их нельзя. А так как среди этих желающих постоянно пытаются проникнуть темные силы, то осторожность утраивается. Дозор, дозор, дозор и защита. Недаром заградительная сеть дана духу как защита от зла. Ее можно усилить.


1963 г. 215

1963 г. 215. (Апр. 30). (М. А. Й.). Одной Нашей любви к вам недостаточно – нужна ваша ответность и ваша любовь. На взаимности строится твердыня сердца. Когда взаимности нет или она угасает – нет ничего. И тогда трудно помочь. А помощь Наша нужна постоянно, ибо жизнь нелегка. Если люди вам близки, а Мы далеки, нет вам в том пользы. Но если даже вы одиноки и оставлены всеми, но чуете Близость вы Нашу – то все хорошо.


1963 г. 216

1963 г. 216. (Гуру). Определять правильность или ошибочность своих действий очень легко. Если в Нашем присутствии сможете их повторить, не смущаясь, не колеблясь и не сомневаясь, действие правильно и хорошо.


1963 г. 217

1963 г. 217. Упор на Меня. Разумеется, всякое влияние, сближающее с Нами, хорошо; отделяющее от Нас – плохо. Сближение с Нами – цель жизни. Если оно не состоялось, жизнь идет насмарку. Если оно усиливается, дух идет вверх, если ослабляется – вниз. Но воля свободна, и можно свободно идти или вверх или вниз. Но знать надо точно, чтобы не заблуждаться и чтобы глаза были открыты и самообман невозможен.


1963 г. 218

1963 г. 218. (Май 1). Никогда еще не бывало в жизни планеты, чтобы все, происходящее на ней, так быстро становилось достоянием масс. В этом заслуга радио, приобщающего сознание людей к широте размаха жизни планетной. Уже поневоле приходится выходить из своей малой орбиты личного мира и касаться орбиты мирового сознания. Это ведет к тому, чтобы человечество ощутило себя одною семьей, одним целым, коллективом огромным. Когда огромная масса людей живет одной эмоцией или чувством подъема, как это было при недавней встрече героя, то волны, мощные волны несутся далеко, утверждая Мир Новый. Новые энергии входят в правление, сметая сопротивление единиц или даже группы людей старого мира. Мощь этого воздействия не остановить. Победа идет.


1963 г. 219

1963 г. 219. (М. А. Й.). Благо тем, кто приносит любовь. По приношению – и получение, но как хотят получать не приносящие ничего. Только приношение может создать животворный обмен энергий. Эти понималось когда-то. Потом стали приносить в храмы дары, потом деньги. И под звон металла утрачен был смысл приношений. Взаимообмен прекратился, и стал храм их пуст. Вырождение религиозных культов завершает собою существование каждого, ибо утрачивается понимание основ. Остается форма без содержания. Поучительно наблюдать, как внутреннее заменяется внешним, а внешнее теряет смысл. Сколько культов умерло так, уже на глазах истории, умерли, погребенные под обломками распавшихся материальных нагромождений. Буква заменила дух, и форма – содержание.


1963 г. 220

1963 г. 220. (Гуру). Праздник Первого Мая можно рассматривать как день мысленного объединения всех сторонников Нового Мира – в этом его смысл. Чем объединение глубже, чем больше и искреннее подъем, чем больше сознаний вливается в этот процесс, тем ближе полная и окончательная победа Нового Мира. Надо лишь, чтобы сердце принимало действительное участие в празднестве этом, ибо без сердца объединение будет мертво. Значение праздников новых – именно в объединении людей в один мощный коллектив Нового человечества.


1963 г. 221

1963 г. 221. Научиться изгонять свои мысли пора. Посылаю мысли об усилении сознательной активности сердца. Сердце – лучший исполнитель пространственных поручений. Посланец Света – сердце. Сердцем передается и мысль. Энергия сердца мощнее энергии мозга. Сердце и ночью активно, когда мозг спит. Сердце не спит никогда. Также исполняет оно и личные поручения. Сердце можно уговорить действовать. С ним и беседовать можно. И провод – от сердца к Сердцу. Когда отдано сердце Владыке, оно объединяет дух и сознание с Ним. Не мозг, не мысль, но сердце – объединитель. Можно считать сердце цитаделью духа.


1963 г. 222

1963 г. 222. Когда ритм соблюден, земное ничто не мешает. Колебания степени остроты легкости и трудности неизбежны, но поступления идут, несмотря ни на что. Обратим при этом особое внимание на очищение сердца от сора. Основой здесь остается все то же положение, что не то оскверняет сердце, что входит в него, но то, что исходит. Именно исходящее от человека играет решающую роль, касается ли это слов, или чувств, или мыслей, или поступков. То, что выносится вовне, то обязательно должно прежде этого вынесения как-то утвердиться внутри, в то время как входящее в человека может там и не утвердиться и оставить его так же легко, как вошло. Но и входящее требует тоже внимания, то есть контроля, чтобы на дать ему угнездиться. Но то, что уже вошло и что угнездилось и дало ростки сорняков, то подлежит изъятию, то есть очищению от него. Процесс чистки прост, столь прост, как уборка жилья: убирается грязь, убирается сор, убирается все, что не нужно, и все, что мешает духу уявляться на высшей шкале. Шкала огней духа огромна. Все огни нуждаются в овладении ими. От степени овладения зависит характер огня, то есть является ли огонь поядающим или творящим. Раб привычек, пороков, страстей есть раб низших огней, им самим в себе самом волей зажженных, раб огня, из орудия духа ставшего тираном и подчинившего создавшую его волю себе. Человек в микрокосме своем является рабом или владыкой энергий его. Овладение огнями связано с очищением сердца, ибо сердце – цитадель духа, в святилище которой горит священный огонь.


1963 г. 223

1963 г. 223. (М. А. Й.). Желаемый образ уявления себя в жизни, то есть свой идеал, можно довести до такой степени яркости и жизненности, что он сольется с сознанием и, став его частью, станет выразителем облика своего творца. Процессу уплотнения и оживления идеала и внедрения его в стойкую и постоянную мысленную форму можно отвести все свободное время, но и здесь лучше ввести в процесс ритм. Упорству противодействия оболочек можно противопоставить упорство и постоянство ритма. Как же иначе одолеть в себе то, что накоплялось, быть может, веками? Прямая борьба требует чудовищной затраты сил, но постоянное укрепление идеала и уплотнение его формы позволит ему, не вступая в борьбу сразу, когда он еще слаб, вырасти до такой степени силы, что он преодолеет уже без особого труда и без особо напряженной борьбы то, что в данный момент ему преодолеть не под силу. Когда укрепление нельзя взять в лоб, оно берется обходным путем.


1963 г. 224

1963 г. 224. (Гуру). Можно ли остаться при том, с чем была начата жизнь? Можно ли уйти не накопивши? Можно ли вернуться вспять – к точке отправного пути? Можно ли допустить, чтобы вся жизнь пошла насмарку и чтобы все пришлось начинать сызнова? Нет, невозможно! Значит, путь только вперед, значит, останавливать ничто не должно. В этом будет залог и ручательство победы. Ритм утвержденный поможет. Но в подмогу ему можно вводить новые ритмы.


1963 г. 225

1963 г. 225. (Май 2). Развернем новую страницу жизни духа. Духом будем считать то, что облекается оболочками. Да, дух – материален, хотя и незрим. Градации материи восходят в Беспредельность. Тело духа есть тело Света. У разных духов степени светоносности тела духа различны – это зависит от накоплений. Ибо в светоносности возрастает дух, утончая с собой и оболочки. Оболочки преображают дух. Когда сознание всецело переносится в область духа, преображение оболочек идет быстро. Даже обычный духовный подъем часто озаряет лицо человека. Но Нам нужна необычность и именно необычность постоянства духовного подъема или восхищения духа. Конечно, преображает огонь. Эволюция духа – это процесс утончения его огней. Мы Считаем большим достижением, когда человек начинает сознательно утончать свои огни, заменяя низшие их проявления высшими. Порадуемся, если сможем отметить, как отношения земного порядка заменяются близостью высшей духовности и поверх уявления оболочек. Именно духовность, освобожденная от влияния четырех, сближает людей навсегда. Потому приходящие к Нам и перешедшие черту, когда назад нет возврата, приходят к Нам навсегда. Итак, сближение – навсегда, во всех мирах, на всех планах и во всех оболочках и навсегда, ибо сближается дух и сближение идет духом, который вечен, неразрушим и неуничтожаем. Бытие переносится в мысль, а мысль в сферу духа.


1963 г. 226

1963 г. 226. (Май 3). Призываю к пониманию серьезности происходящего в мире. Могучие подземные течения, невидимые глазу, вырвутся наружу, сметая кажущиеся прочными построения людского невежества. Разве можно остановить рост Нового Мира? Лучи дальних планет действуют яро. Человек есть средоточие звездных лучей, звучащее на их сочетания. А так как сочетания эти новы и необычны, то и жизнь на планете давно уже вышла из рамок обычности. Самые тонкие и изощренные дипломаты не в силах уже предусмотреть течение событий. Но Предусматриваем их Мы. И, Зная течение светил, Предупреждаем о необычности отражения этих влияний на то, что происходит сейчас на Земле. Хорошо, когда можно их встретить в готовности понимания и ожидаемой неожиданности.


1963 г. 227

1963 г. 227. (М. А. Й.). Жизнь Тонкого Мира – по сознанию. Содержание ее столь же разнообразно и различно, как различны между собою сознания его обитателей. Нет двух схожих о ней представлений. Кто что принес, тот тем и живет. Сон необходим для отдыха и накопления сил. Состояния сознания и длительность пребывания в них различны, и длительность эта зависит от многих причин. Отзвучать должно все, порожденное в жизни земной. Лучшее кристаллизуется для жизни на планах более высших, низшее изживается, вернее, исчерпывается, в низших слоях. Преодолевшие выше восходят, непреодолевшие идут вниз. Кто к кому или чему идет, тот с теми или с тем и пребудет. Устремление решает все. Но интересного много и возможностей без конца, если сознание позволяет. Условия слишком отличны от условий земных, чтобы сравнение было правильным.


1963 г. 228

1963 г. 228. (Гуру). Идет время исполнения древних пророчеств о преображении Земли и человека. Неточность и символизм изложения их в старых книгах легко объяснить, если понять, насколько отлично то, что было тогда, от того, что теперь. Ведь даже и слов-то и понятий не было ему соответствующих. Вот и выражали свои прозрения в будущее так, как могли. Но будущее по красочности своей превзойдет все, что думалось, говорилось или рисовалось о нем. Действительно Новое Небо и Новая Земля станут такими, что старые, то есть мир старый, не придут уж больше на сердце и вспоминаться не будут.


1963 г. 229

1963 г. 229. (Май 4). Зря теряется время. Расцвет духа достигается в Надземном, когда сброшены все оболочки его, ибо нет у человека более опасного врага, нежели он сам, его низшее «я», проявляющееся через его оболочки. Распинающие себя понимали это. Истязатели плоти, бичевавшие свое тело, понимали это, хотя понимание и проявлялось в крайностях изуверства. Легче носить власяницу, нежели овладеть мыслью и держать над нею контроль. Трудно вершины достичь, когда тянут вниз оболочки. Трудно, трудно на ней удержаться, пока оболочки не преображены. Преображение оболочек идет Светом – Огнем. При очищении тело светлеет, сияет астрал и ментал. Преображение проводников совершается мыслью. Конечно, преображает мысль, мысль Света, мысль светлая. Отемнение есть преображение тьмою. Каждая темная мысль преображает по природе своей. Что же говорить о преображении планеты или человека, когда собственная сущность еще не преобразилась? Начинать надо с нее. Пока не станут люди другими, не быть ни Новой Земле, ни Новому Небу. Ныне космические силы вовлечены в этот процесс. Лучи высших планет действуют мощно, преображая и жизнь на Земле, и природу людскую.


1963 г. 230

1963 г. 230. Пищевой режим преображает физическое тело, эмоциональный – астрал, мысленный – ментальное тело. Но если не соблюдены мысли, ни астрал, ни плотное тело не могут преобразиться. И если не обуздан астрал, то тело земное останется прежним, несмотря на самое изуверское постничество. Упор на мысли. Потому правильнее всего начинать преображение с мыслей. Мысль толкает героя на подвиг и заставляет труса дрожать.


1963 г. 231

1963 г. 231. (М. А. Й.). Все настоящие сказки, самые чудесные, самые фантастические – это попытки выразить земным языком чудесность Надземного Мира. Да! Да! Есть в пространстве такая область, где человек, как волшебник, как маг, вызывает к существованию все, что позволяют ему творить его мысль и воображение. Часто в мечтах думают люди о том, что было бы, если бы они имели власть, чтобы каждое их желание исполнялось. Тонкий Мир, где все движется мыслью, и есть эта чудесная область исполнения всех желаний. Только подумать – осуществляется все, в ярких законченных формах, если мысль достаточно сильна и достаточно полно оформлена. Вызывая мыслью и воображением ряд образов, человек окружается ими и в них пребывает, и они составляют для него тот мир или то окружение, в котором он и живет то или иное время. Можно понять, насколько важно при этом, если мысли насыщены Красотою. Ибо что же можно создавать на безобразии? А творчество всяким бывает. Темные тоже творят. Низшие слои полны самых отталкивающих и отвратительных форм, и в них утопают создатели этих уродств. Светлые духи строят на Красоте и Красотою. Хорошо тем, кто любит цветы, кто любит природу, кто к звездам стремится, кто в звуках прекрасных хочет себя позабыть. Служение Красоте, начатое здесь, продолжается там. Но что же сказать о содержателях публичных домов и притонов? Что же сказать о породителях всех безобразий? Где же они пребывают и что же творят в этом мире, где все созидается мыслью? Мысль Красотой соблюдите, если Свету хотите служить.


1963 г. 232

1963 г. 232. (М. А. Й.). Жизнь – в духе. Жизнь бедна и убога, если дух скудоумен, ибо у неимущего отнимается и то, что имеет. В тюрьмах, заточениях, изгнаниях жили Высокие Духи жизнью яркой и полной. Жизнью чудесной, в уединении горном, отшельники-йоги живут. Не от внешнего зависит богатство внутренней жизни. Если пусто внутри, пуста и бессмысленна жизнь. Знаете нередкие случаи миллионеров-самоубийц. Внешне есть все, а внутри – ничего. Потому во главу угла ставим жизнь духа. Не пожалеет тот, кто время свое посвятил устремлениям духа: каждое насыщено будет и даст плод. Если бы те, кто кверху стремится, смогли бы понять, какого богатства лишает их привязанность в духе к явлениям малых привычек и склонностей чисто земного порядка. Ведь все это уносится с духом в Мир Тонкий, отягощая его. Скажем, привязанность к пище, желание сладко и вкусно поесть. Не пища вредна, но привязанность к пище и рабство у ней. Вожделения пищи в Мире Надземном подобны тяжелым цепям. Земные привычки, как ядро на ногах, мешают движениям духа.


1963 г. 233

1963 г. 233. (Гуру). Питание мысли идет иерархически. Это лучшее свидетельство Близости Высшей. Сад политый не оскудеет. Вечно нов дух, следующий за Иерархом. Рост духа выражается в росте мысли, предела которому нет. Освобождение от ненужных придатков сильно способствует росту. Во имя будущего освобождаемся от ненужного груза. Неимеющий ничего своего в оболочках может свободно идти. Неимеющий – значит, душу свою потерявший, чтобы ее обрести.


1963 г. 234

1963 г. 234. (Май 7). Как же все-таки быть, когда огни поникают? Как быть, когда все уходит куда-то и кажется, что утрачено все? Как быть, когда наступает Пралайя сознания и Майя заступает место устремленности духа? Отвечу: ритм соблюдите. Сведите на нет активность бунтующих оболочек. Потушите желания их проявляться в делах и поступках, несозвучных с достигнутою ступенью сознания. Неизбежны попытки астрала от времени до времени себя утверждать на бывшем. Знаем случаев много, когда уже много достигший вспять возвращался и тут же терял плоды долголетних усилий. Столько трудов и столько страданий – и все потерять в один миг. Но миг пройдет, а что дальше? Начинать все сначала? Путь повторный вдвое труднее, и не потому ли, что возрастающая психическая энергия делает человека сильным в проявлениях обоих полюсов сознания. Огонь очень опасен, если нет полного им овладения. Все преступления, когда-либо совершенные человеком, совершены с помощью психической энергии. Огонь – сила обоюдоострая. Только овладение им приводит к конечной победе. И хорошо, когда стремится он проявиться на отрицательном полюсе, ибо эта возможность даст его силу увидеть и его обуздать, было бы хуже успокаивать себя обманчивостью воображаемой победы. Копье над драконом пусть будет занесено всегда, и дух пусть в готовности будет постоять за себя.


1963 г. 235

1963 г. 235. (М. А. Й.). Каждое испытание будем рассматривать как проверку очередных достижений. Как же иначе тогда определить отличие действительных достижений от воображаемых. Много идущих к Вершине погибло из-за того, что воображаемые качества духа принимались за действительные, и, когда наступало время решительных испытаний, рушение их было великим. Свое: и хорошее, и плохое – надо знать до конца, в полноте выявлений. Самообман – опаснейшее свойство, ведущее к самообольщению. Лучше сурово и нелицеприятно учитывать свои недостатки, нежели вообразить себя достигшим. Самопознание себя необходимо.


1963 г. 236

1963 г. 236. (Май 8). Устремление определяет круг восприятий. Если сосредоточивается оно поверх накипи плотной, поступления могут идти, обогащая сознание. О мире астральном знать надо настолько, чтобы не подпасть под его очарование и не ввергнуться в новую Майю, но не для того, чтобы утопать в нем. Многие утопают и тем отрезают себя от действительности. Мир ментальный тоже мир Майи, ибо люди обычно живут в призрачных [...] мысли и в мире ментальном. Только огненная действительность освобождает от Майи. Учение Жизни не есть Майя, ибо это Учение Огненное. Мы реалисты-действительники. Иногда полезно себя утверждать в явлениях действительности. Например: жизнь в данном теле конечна, завершается его смертью. Со смертью тела кончается земная сказка и начинается сказка Надземного Мира. Потому все земное – как сон, уявления Майи. Мысль определяет условия надземного существования. Действительна только мысль, примененная не на словах, но на деле. Реальна Иерархия Света. Реален Владыка. Реально Общение. Близость реальна Его. Так, утверждая действительность, среди призраков Майи, продвигаем себя в Беспредельность.


1963 г. 237

1963 г. 237. (М. А. Й.). Вам нелегко, а Нам еще тяжелее. Космические заботы превышают земные. Открыты глаза на действительность. Больное человечество задыхается в собственных порождениях. Видим тьму над планетой. Борьба жестока. Нелегко над Землею.


1963 г. 238

1963 г. 238. (Гуру). Идти, не шатаясь, под нагнетением пространственных вихрей – это и будет геройством. Это Наш Путь.


1963 г. 239

1963 г. 239. (Май 9). Вопрос о передвижении в Тонком Мире более важен, чем в земном. Способность там эта зависит от мысли. Если эта возможность мысленно не признается, передвижение осуществить нельзя. Способы передвижения также зависят от мысли. Если кто-то сиднем сидел тридцать лет, а потом умер с мыслью о том же, будет сидеть он и там, неподвижно и крепко. Прежде чем двинуться, надо раскрепостить мысль. Трудно понять это особое значение мысли на плане незримом, если исходить от Земли. Но если принято положение, что в Тонком Мире все движется мыслью, то не только само передвижение, но и все способы его зависят от мысли. Зависят от нее и полеты. Но не летать, не признавши этой возможности. Быстрота и легкость полета тоже зависит от мысли. Ведьмы летают на помеле. Это им очень удобно, ибо не знают других способов. Кто-то летит на ковре-самолете. Кто-то на лебедях. Кто-то передвигается на сером волке, на лошадях, на слонах. Как и в сказках волшебных, все это возможно в Надземном, пределом служит богатство или бедность воображения, а следовательно, и образов мысли. Много теперь появилось там и новых способов передвижения. Если здесь люди летают на аппаратах разной конструкции и формы, то летают так же и там. Все способы передвижения, осуществленные на Земле, повторяются там. Но знающий не нуждается ни в каких аппаратах, так как собственный микрокосм их все заменяет с помощью мысли. Вопрос о жилище там тоже не прост. Лучше других разрешают его странники. Они легче всего входят в условия Тонкого Мира, не нуждаясь в домах. Но большинство все же ютятся по воображаемым закоулкам и поближе к Земле. Жалкие условия создает невежество. В то время, когда все богатство и возможности пространства в распоряжении человека, он создает своим бедным воображением убогие прототипы того, что окружало его на Земле. Художникам лучше. Хорошо тем, кто любил Красоту во всех формах. Созидателям прекрасного на Земле хорошо. Но беспросветно темно породителям безобразия и делателям зла. Не позавидуем им, какие бы богатства их ни окружали. Мысленные путешествия по Земле, если невозможны обычные, очень полезны. Полезны полеты. Полезно мыслью мир облетать. Полезно в духе отрываться от насиженного гнезда. В духе быть свободным полезно и полагать, зная твердо, что полеты в мечтах имеют глубокое, сокровенное и действительное значение, освобождающее дух от многих ограничений. Так же полезны полеты и в будущее и в далекое или близкое, но безличное прошлое. Когда внешние условия не позволяют, в духе передвижений никто и ничто запретить не имеет власти. Сознание свободно всегда, если это понять.


1963 г. 240

1963 г. 240. (Гуру). Подвижность в духе, подвижность в мыслях, подвижность и легкость мысли – качества, нужные духу как на Земле, так и в Мирах. Сознание, прикрепленное к своему непосредственному окружению, подобно узнику, заключенному в темнице. Только тюрьма эта – добровольная. Узами самоотвержения можно назвать подобную скованность сознания. Все сидят по темницам своим, воображая по своему невежеству себя свободными. Но свобода только лишь в духе и мысли. Нет свободы иной. А в духе стать можно свободными в любых условиях жизни, если достижения этой свободы поставить превыше всего. Те, кто стремится к власти земной, в рабстве у нее пребывает, – рабы удвоенные. В земном нет свободы для духа. Только в духе свобода, и творится она только мыслью, свободной от недостатков земных.


1963 г. 241

1963 г. 241. (Май 10). Полноотрешение от всего, что мешает идти, является условием, от которого зависит успех. Если, с одной стороны, есть желание продвигаться, а с другой – неохота расстаться с любимыми тараканами за пазухой, то получается губительная половинчатость, когда каждый шаг вперед заканчивается шагом назад. Бег, или топтание, на месте есть следствие этой половинчатости, то есть нежелания полностью освободиться от вредных нагромождений в сознании. Можно от чего-то отказаться, но это еще не значит изжить, ибо где-то остаются корни ядовитых посевов. Ведь вопрос идет не об отказе, но об искоренении гнездящихся внутри свойств. И любовь, и устремление, и зовы в будущее все же не могут пересилить любезных сердцу слабостей и недостатков. Так и живут они где-то внутри, прикрытые сверху половинчатостью полуотрешения, живут, не давая двинуться дальше поставленной ими черты. Каждая возможность новых достижений угашается ими, ибо ими пересечен путь.


1963 г. 242

1963 г. 242. (М. А. Й.). Найти в себе причину задержки уже будет половиной успеха. «Найди в себе корень зла и вырви его. Он может расти веками...» Это правило написано для всех учеников. Найти и вырвать – вот решение жизни. По мере продвижения отбрасываются ненужные вещи, отягощающие подъем. Как взбираться по отвесной скале, если заняты руки? Как наполнить сердце Владыкой, если заняты мысли своим, неизжитым и отемняющим сердце? Как сочетать с тьмою Свет? Когда видимо ясно, что надо вырвать из сердца, иного решения нет, как только вырвать. До какой-то ступени с этим грузом еще можно было идти, но вот подошел тот момент, когда дальше идти невозможно, и тогда надо решать: или вперед, или на месте и... вспять.


1963 г. 243

1963 г. 243. (Гуру). Перед каждой новой ступенью наступает момент, когда надо преодолеть в себе нечто, требуемое именно данной ступенью. Весь Путь состоит в преодолении себя самого. Значит, силы придется собрать для могучего усилия духа, стремящегося утвердить еще одно освобождение.


1963 г. 244

1963 г. 244. (М. А. Й.). Духовность может сопровождаться феноменами, но не наоборот. Иначе каждый медиум мог бы считаться достигшим, в то время как в действительности медиумизм – несчастье для человека. Также и колдунов можно было бы считать «достигшими», в то время как это люди, потерявшие Путь и предавшиеся тьме. Так, только духовность и будем считать критерием достижений. К феноменальной стороне устремляться не станем, ибо она ничего не дает и по пути не продвигает. Много важнее очищение сознания от сора, сознания и сердца. Сила чистого сердца неодолима. Чистый огонь по шкале огненных выявлений столь высок, что все прочие огни, которые ниже по чистоте, перед силой его поникают. Чистое сердце – оплот мощи. Чистые сердцем увидят сияние Фохата и самых высоких форм светящейся материи. Глазами сердца будем смотреть и будем видеть, когда станет чистым оно.


1963 г. 245

1963 г. 245. (Гуру). Вера – до конца и уверенность – до конца, уверенность в том, что неотвратимо наступление Нового Века. Все указует на то. Самая чудовищность и необычность проявлений тьмы свидетельствует о ее неизбежном конце. На смене эпох необходимо удерживать сознание на мысли о конечной победе Света. Очевидность застилает горизонт будущего, но оно есть. Оно уже существует как прообраз того, чему надлежит быть. Пока вера в победу живет в преданном сердце, бессильна вся тьма сокрушить его силу.


1963 г. 246

1963 г. 246. (Май 15). Мы придаем очень большое значение цементированию пространства. Ведущие в эволюцию идеи века создаются Нами и пускаются в пространство для реализации их человечеством. Казалось бы, незримая и неслышная мысль, но воздействие ее на жизнь народов – огромно. Чтобы действовать мыслью, надо осознать ее мощь и освоить психотехнику самого процесса. Думают все, но мыслить умеют лишь единицы. Мышление – это искусство, требующее большого умения и навыка. Обычное мышление столь беспорядочно и неорганизованно и настолько аритмично, что плодов не дает. Впрочем, когда мысли направлены на зло, то расцветают эти ядовитые цветы достаточно пышно. Следует обратить особое внимание на крайности. Например, на явление навязчивых мыслей или галлюцинаций, когда убитые, или жертвы, преследуют своего убийцу. Динамика мыслеобразов, создаваемых в моменты большого напряжения сознания, сильна необычайно. Можно указать, что после смерти многие преступники долгое время проводят в атмосфере непрерывно повторяющихся сцен совершенных ими деяний. И уйти от них некуда. Мысли, заряженные эмоционально, особенно мощны, ибо пульсируют астральным зарядом, зарядом астральных огней. Правда, мысль спокойствия сильнее, но ведь и спокойствие – это форма кристаллизованного огня, воздействующего силою своей полярности на явление противоположного порядка. Одно неизменно – мысли, заряженные психической энергией, но в степени разной, а эта энергия и есть Огонь. При согласовании всех проводников в одной тональности мысль становится особенно сильна. Такая мысль устоит и преодолеет противодействие мысли обычной. Когда-то человечество придет к возможности сознательно творить объединенной мыслью – и притом то, что в настоящее время кажется совершенно невероятным. Мощь согласованной коллективной мысли народа или населения целой планеты невероятна.


1963 г. 247

1963 г. 247. (Май 16). Надо снять покрывало таинственности, мистичности, суеверий и невежества с явлений Тонкого Мира и мало еще изученной жизни человеческой психики. Сверхъестественного ничего нет, поддается и доступно научному исследованию все. Новая аппаратура позволит подойти к непостижимым дотоле явлениям и доказать, что все эти явления материальны, хотя и иного порядка. Теория относительности сдвинула с места окаменевшие в веках понятия времени и пространства. Углубление пойдет дальше. Изучение свойств всякой материи, до светящейся и выше включительно, подтвердит, что в этой области человечество и его наука делают только первые робкие шаги. То, что раньше было известно только немногим, станет достоянием масс и войдет в их сознание, как вошли явления магнетизма, электричества, атомной энергии и космических лучей. Беспредельность останется таковой же, то есть по-прежнему хранящей для человечества возможности все новых и новых открытий, но тайна двух миров тайной уже больше не будет. И жизнь Тонкого Мира фиксируема будет на сверхчувствительную пленку точно так же, как жизнь земная запечатлевается на обычной. Сдвиги сознания трудно даются, но против научных открытий нельзя уже будет восстать и отвергать неотрицаемое, то есть несомненное. Придется и психику перестраивать соответственно, и образ жизни. Следствия мысли будут видимы явно на излучениях человека, и дисциплина мыслей станет столь же необходимой, как и правило обычного поведения. Воспитание станет двусторонним: внешним и внутренним. От снимков излучений никуда не уйти, их фотография заменит современный паспорт или удостоверение личности и даст право на занятие того или иного положения в обществе и на определенную работу. Так, например, снимки с отемненными эманациями, указующие на неизжитые язвы духа, будут препятствием для занимания той или иной должности, требующей определенной чистоты излучений. Темный дух высокий общественный пост уже не займет. Особенно темных будут изолировать от людей, пока не изживут они свои язвы. Деление людей пойдет по светотени, и недостойные в руководители не попадут. Многое изменится в жизни общества. И лектор, читающий о чистоте или нравственном совершенствовании, читая лекцию, на экране, чистотой своих излучений, будет свидетельствовать о том, что он имеет право на то, чтобы поучать других. Также и ложь оратора немедленно отразится на стоящем за ним экране. Придется говорить только правду. Сейчас это трудно представить, но наука к тому приведет. Несчастливых браков, из-за несоответствия аур, не будет, ибо к браку будут допускаться люди, принадлежащие к одному и тому же вибрационному ключу. Люди красивыми станут и очень здоровыми, благодаря согласованности аурических излучений. Красота войдет в жизнь. Красота – основание Нового Мира.


1963 г. 248

1963 г. 248. (М. А. Й.). Трудность проходимой ступени осложняется утончением сознания, остро воспринимающего токи пространства. Аппарат духа становится особо чувствительным к звучанию пространственной ноты. Уже не свое затрагивают струны арфы, а все, что незримо вибрирует в пространстве и близко и дальше. Это плата за утончение. Пространство насыщено токами Света и токами тьмы. Все это должно воспринимать бедное сердце, открывшееся для пространственной жизни. И ему нелегко. Кто же когда говорил о легкости достижений? По получению и плата. Вот почему достигших известных ступеней допускают в Твердыню – в обычных условиях жизнь для них становится невыносимой. Сверхчувствительный аппарат их духовной организации уже не в состоянии выдержать атмосферы низин и в особенности городов. Много утонченных организмов перегорает благодаря обостренности своей восприимчивости.


1963 г. 249

1963 г. 249. (Гуру). Бронирование есть процесс усиления заградительной сети, очень необходимый в периоды сгущения токов. Как бы панцирь надевается на ауру, прикрывающий внутренние излучения. Дыхание при этом глубоко и ритмично. Усиливается сознание мощи связью с Учителем. От пространственного яда в пространстве и много стрел.


1963 г. 250

1963 г. 250. (Май 17). Подготовка сознания к послесмертному состоянию очень полезна. Когда человек заранее знает, что он будет делать и что он хочет делать и что может, это облегчает его положение и освобождает от неосмысленного и бесцельного блуждания. Там слишком много возможностей и каналов активности, и незнающий и нерешивший отдается во власть случайных течений – полная аналогия с ладьею без руля и ветрил. Тот, кто имеет цель и осознает возможности надземного пребывания, знает, что ему делать, куда идти и как. Растерянность сопутствует незнающим и не имеющим направления. Там, где все движется мыслью, мысль руководит, но если четкости мышления нет и сознание мыслью не овладело, то несут его мысли, куда хотят, а не наоборот. А мысли бывают разные, и унести они могут куда угодно. Поэтому целеустремленность мыслей нужна, как явление, ведущее к тем условиям тонкого существования, которых хочет дух. Можно и в жизни земной прозябать на планете бесцельно. Можно бесцельно бродить по улицам города, не зная, чего хочет воля. Много бесцельно шатающихся в Мире Надземном. Собранность воли и собранность мыслей нужны. Нужны они, впрочем, и здесь, на Земле. Хорошо себя прямо спросить: а что буду я делать, когда освобожусь от тела, вещей и всех прочих ограничений плотного существования? Ведь не нужно будет ничего из того, что сейчас окружает, ничего. Также окажутся излишними потребности тела в еде и питье и всем прочем. Но ведь и там продолжают курить, правда, призрачно. Следовательно, призрачно продолжают, по невежеству, делать все то, что привыкли делать на Земле. Получается туман или одурь призрачного существования под гнетом утвержденных и вросших привычек. Освобождение от них лежит в духе, но отделить все, что нужно и необходимо на Земле, от того, что не нужно в Мире Надземном, надо уже на Земле. Иначе не вырваться из окружения призраков земных пережитков. Именно хорошо представить себя уже совершенно не нуждающимся в предметах земных. Также полезно понять разницу между одеждой земной и надземной. Надземная одежда одна, запасы ее совершенно излишни, и создается она воображением, и облекает ею себя человек при помощи мысли. Путем яркого представления себя в ней. Голым, даже в Мире Незримом, ходить неприятно. Земные, обычные земные одежды порою смешны, например, фрак с крахмальной сорочкой или пышный придворный мундир, корсет и все прочие крайности моды. Красота облачения духа оправдана и в условиях Тонкого Мира. Но красота сочетается с простотою. Толпы астрального плана одеты по сознанию и народности, времени и эпохе. Но есть одеяния универсальные, годные для всех времен и цивилизаций. Облачения Духов Высоких красивы и просты необычайно. Прообраз имеете их на Земле. Жилище не нужно – везде дом. В низших слоях тесно и душно, как и в больших городах. Кто любит природу, с ней и пребудет. Кто – тесноту рукотворных строений и толпы, будет в них и с ними. Кто – притоны – в притонах. Словом, кто чего хочет и стремится к чему или к кому, пребудет в желаемом окружении. Отсюда и потемки низших слоев, и райские сады и красоты Надземного Мира. Все по слоям и по устремлению к ним. И на Земле те же пределы, но редко кто сопоставит красоту гор или рек или морей с городскими трущобами, притонами и прочими условиями земной жизни. По сознанию и окружение. Но на Земле – не всегда. Там же – это закон.


1963 г. 251

1963 г. 251. (М. А. Й.). Почему говорим о Далеких Мирах и к ним устремляем? Да только потому, что на Земле нет их красоты, нет их утонченности, нет их духовности и нет их свободы. Неосуществимое в данный момент на Земле осуществлено и достигнуто там. То, к чему стремится дух самый высокий, уже создано там. Миры Дальние – это окно в беспредельность будущих достижений устремленного духа.


1963 г. 252

1963 г. 252. (Гуру). Вспомним символ «Устремленного Вечно». Знать свой путь и по нему устремляться, никогда не упуская из вида огненной нити в будущее, есть путь позванного и ответствующего духа. Все внешнее создано словно бы для того, чтобы отвлекать сознание от действительности, от единой цели познавания сущего, ради которой живем. К этому призывает Учитель, Указующий путь и постоянство цели. Сейчас ли живем, или тысячу лет назад, или лет через несколько тысяч, смысл и цель жизни – познание сущего – остаются неизменными. И неизменен Учитель. И неразрывны связующие с Ним узы. Меняются отцы, матери, жены, братья, сестры, дети, друзья и враги, все условия жизни, меняется жизнь народов, умирает и родится вновь в тело дух, но не меняются узы, связующие дух наш с Владыкой, если утверждена эта связь. Из жизни в жизнь тянется нить Света. Упрочить ее и приблизиться больше – вот наша цель, ибо от этого зависит все остальное. И это одно лишь важно, все остальное – постольку поскольку. И если в данной жизни нам удалось эту нить укрепить и сблизиться больше, жизнь прожита не напрасно и о ней не придется жалеть, ибо незаметное и невидимое внешне решает всю нашу судьбу на Земле, и в Мирах, и в сем веке, и в будущем, и в будущих жизнях. Владыкино отдадим Владыке и дух свой в придачу к Нему, а остальное приложится нам.


1963 г. 253

1963 г. 253. (Май 18). В небе всегда солнце, в духе всегда Владыка, и близок. Но голову надо поднять, и именно – кверху, чтобы то, что внизу, ушло с поля зрения.


1963 г. 254

1963 г. 254. (Гуру). Что бы на земле ни происходило, она несется в пространстве вперед к своей огненной цели. Так и дух человека идет к этой же цели, что бы ни происходило в его оболочках, которыми он облачен. Они временны – дух вечен и все происходящее в них ограничено сроком. Зная это, спокойно пройдем через бури, затишья, ненастья и тьму – эти знаки земного пути в Беспредельность.


1963 г. 255

1963 г. 255. (Май 19). Жизнь состоит из постоянного уявления и противоположностей. В сознании это выражается сменой его состояний. Если бы этого не было и монотонность заменила, жизнь сознания бы прекратилась, во всяком случае, остановилось бы его продвижение. Монотонность даже самых лучших условий невыносима для сознания. Нужны перемены, именно нарушающие однообразие. Чередование противоположностей создает ритм развитого сознания, и тогда продвижение его становится закономерным. Когда сознание замолкает, не следует огорчаться и думать, что остановился прогресс, – просто надо подготовиться к получению новых элементов и снова восходить на новую ступень лестницы жизни. Конечно, в эти моменты творчество как бы затухает и огонь не пылает уже, как обычно. Надо тогда переждать спокойно и в понимании происходящего.


1963 г. 256

1963 г. 256. К обычным лекарствам следует добавлять внушение, а к внушению – дыхание. Этой тройной тягой можно потушить любую болезнь.


1963 г. 257

1963 г. 257. (М. А. Й.). Как бы ни складывалась жизнь, жить все равно нужно. И лучше из того, что есть, сделать хорошее, чем из хорошего – плохое или из плохого еще худшее. Но бывают такие состояния духа, когда лучше всего внешне себя не выявлять никак – это моменты Пралайи сознания. И ему тоже надо порой отдохнуть от постоянной смены явлений, чтобы набрало оно новые силы для жизни.


1963 г. 258

1963 г. 258. (Май 20). Любое явление, если на нем сосредоточиться, можно углублять, расширять и усовершенствовать в его эволюционном аспекте. При сосредоточении на нем оно как бы растет, как бы касается беспредельности, в которой существует все и которой касается каждое явление своими гранями. Индивидуализация явления необходима, чтобы оно могло быть осознанным и выявить себя таковым. Сущность его сводится к тому, что нет даже двух человеческих глаз одинаковых. Индивидуализм не враг коллектива, но отдельный инструмент в огромном оркестре. Враги коллектива не индивидуальность, но самость, эгоцентризм и самовозвышение. Культ себеслужения вредоносен необычайно. Но лучшая скрипка оркестра – его украшение и гордость. Индивидуальное творчество писателя избавляет его от подражания. Не самость, но индивидуализм, то есть самобытность и своеобразность творчества ценны. Индивидуальное вливается в общее как созвучное, гармоническую его часть украшая, обогащая и расширяя его.


1963 г. 259

1963 г. 259. (Гуру). Скажу только слово – равновесие.


1963 г. 260

1963 г. 260. (Май 21). Всему свое время, и время всякой вещи под солнцем, форсировать сознание нельзя – это с одной стороны, а с другой, – невозможно допустить, чтобы оболочки управляли волей. Ведет мысль, но мыслью руководит целеустремленная воля. Но какая? Есть две воли: мозговая и сердечная. Сердечная воля сильнее, ибо она от огня. Центр тяжести, вернее средоточие жизни, переносится в сердце, и тогда сердечная воля действует естественно и свободно. Надуманные мозгом действия неубедительны. Холодно бывает от такой надуманной доброты и других чувств. Обременительна помощь такая для того, кому помогают. Когда же поступки от сердца идут, их ценность другая, настоящая, очень приятная людям своей теплотой. И проповедь потому и отменяется, что идет она обычно от мозга, не преображая людей, идет при сердце молчащем. Наступает век сердца. Шестой принцип – в нем. Бессмертие сердца не понимается вовсе. Конечно, не физическое тело летает, но, когда выходит тонкое тело, ясно и четко ощущается в нем пульсирующее энергией сердце. Пульсирует оно и в огненном теле. Преображение сердца идет высоко, и когда сброшены все оболочки, сердце тогда сияет всеми огнями, являя собою центр Бессмертной Триады. Когда сознание поднимается над всеми верованиями и над всеми культами, остается культ сердца, который ознаменует эпоху огня.


1963 г. 261

1963 г. 261. (Гуру). Сокровища энергии тоже не в мозге, но в Чаше. И сердце связано с Чашей.


1963 г. 262

1963 г. 262. Наглядное изучение действительности Тонкого Мира освободит ум от суеверий и снимет с него покров Тайны. Все доступно для научного подхода к вещам. Двое, увидевшие одно, тем самым подтвердят реальность увиденного. Новые аппараты помогут. Земной человек выражает собой только часть своей Тайны. Да, память его коротка, особенно о пребывании в Надземном. Тайна не только в накоплениях, собранных в Чаше, но и в нераскрытом еще потенциале духа. В постепенно раскрывающихся возможностях высшего «Я» заключается большая часть Тайны. Возможности духа неисчерпаемы и неизмеримы: раскрыта пока человеку только очень малая их часть. Но если собрать достигнутое отдельными людьми в разное время и соединить это все в одном человеке, то это будет лишь только малою частью его Тайны, ибо в этих достижениях – прошлое, но Тайна включает в себя и будущее, и будущие достижения человечества, которые не ограничены ничем. Если исходить только из настоящего или прошлого и только из накоплений, выявленных в данном воплощении, когда раскрывается лишь малая часть прошлого, то представления даже малого о величине Тайны не будет. Обнимает в себе все человек и все в себе заключает, и все сосредоточено в нем. Недаром сердце зовется средоточием и солнцем системы его микрокосма. Чтобы куда-то идти, прежде всего надо знать куда. И надо знать главное направление эволюции сущего и человечества. Осознавать надо то, что намечено эволюцией для человека и в каком направлении пойдет развитие скрытых в нем свойств. В зародыше все эти свойства заложены в человеке от начала времен. Потенциал его духа заключает в себе возможности эти в их эмбриональном и неосознаваемом им состоянии. Нужно понять, что если что-то когда-то было достигнуто одним человеком, это означает, что достижение это быть может достигнуто каждым. Вопрос другой, где и когда, но – может. Это положение следует твердо усвоить. Достигнутое одним человеком, достижимо другим. Без принятия идеи перевоплощения положение это принять невозможно, ибо за одну жизнь достичь можно только небольшой части раскрытия Тайны. Но когда те или иные способности духа сознательно культивируются и развиваются веками, то рост их и развитие их идет поверх ограничений короткого срока одной жизни. Беспредельность дана человеку для углубления в познании Тайны себя самого. Завет Дельфийского оракула Nosce te ipsum кроет в себе нечто неизмеримо больше, чем думают те, кто его произносит. И Тайна стоит перед человеком как сияющий, огненный Магнит, ведущий его в беспредельность будущих достижений, нет которым конца. Имеем примеры пятого круга, имеем даже шестого, но ведь далекое время придет, когда все человечество достигнет круга седьмого!!! Но даже и это еще не конец, так как за кругом седьмым и Пралайей идет новый цикл, новая Манвантара, о семи новых кругах.


1963 г. 263

1963 г. 263. (Гуру). Когда ритм нельзя удержать внешними действиями, удержим его в духе. Никакие внешние действия не могут воспрепятствовать соблюдению духовного ритма. Даже на краю пропасти, даже среди самой отчаянной сутолоки жизни можно удерживать ритм в духе. Среди напряженности действий внешних в сознании все же возможно удерживать незримый контакт. Потому пусть никогда, никакие внешние обстоятельства не будут причиной утери внутреннего контакта и причиной нарушения ритма. За любым действием мысль может устремляться к Владыке и как бы с Ним пребывать. Расчленение сознания и деление духа – явления близкие и понятные каждому ученику, хотящему держаться неотделимо. Ритм, нерушимо пронесенный через земную жизнь, сослужит службу свою и в Надземном. Порадуемся каждому усилию, приложенному на укрепление ритма. Проводящий более длинную линию уже победитель, ибо линия духа не имеет конца.


1963 г. 264

1963 г. 264. (Май 26). (М. А. Й.). Вот уже много раз можно было отметить, что пространственные мысли широко и свободно вливаются в сознание в необычное время, записям не отведенное. Об этом предупреждение дано уже было давно. Советую, по возможности, записывать и их, ибо упущенное и не зафиксированное на бумаге иссякает уже для Земли. Записанное же после по памяти не будет нести на себе печати особенности и своеобразия, которыми отличаются записи эти. В каждой записи – ритм свой, особенный, неповторяемый. Этим отличны они от обычных писаний. Ведь это ритм огня, ритм огненный, насыщающий своим пламенем каждую строчку. Огненности записей нельзя отрицать, хотя степень насыщенности их огнем очень различна, как различны и самые ритмы. У многих выдающихся писателей – тоже свой ритм и тоже та или иная степень насыщенности огнем. Но огни эти несколько иного порядка, так как не связаны непосредственно с Лучом Иерарха. Но огонь остается огнем и единственным, хотя и неосознанным, мерилом талантливости или гениальности писателя.


1963 г. 265

1963 г. 265. (Май 27). Конечно, все в духе. Состояние постоянного продвижения в духе становится свойством сознания. Двигаться, то есть расширять сознание и учиться, можно всегда. Всегда можно упражнять свою волю над овладением своими оболочками, всеми вообще и телом физическим в частности. Можно наблюдать на разных людях, как различна власть их над телом. Одному постоянно подчиняется тело, и он хозяин его, у другого – наоборот. Особенно в немощах и болезнях проявляется власть духа над телом. Архат – властелин своего тела, тело – его послушный слуга. Веками утверждалась власть эта. На всем, на всех мелочах в жизни обычной можно себя упражнять над овладением телом. Это не хатха-йога, препятствующая духовному развитию, но сознательное установление власти духа и приоритета его над всеми отправлениями и состояниями тела. Ни одной болезни, ни одному недомоганию, ни одному расстройству или разновесию поддаваться нельзя, не приложив всех усилий к тому, чтобы восстановить равновесие волей. Первейший фактор для восстановления равновесия – это мысль. Следует различать при этом внушение от творческой мощи воображения. Заразные болезни не поддаются внушению, но мощь творческой мысли не знает ограничений. Казалось бы, это одно и то же, ибо и тут и там действует мысль, но эта схожесть – кажущаяся. Психическая энергия, творящий огонь, вызывающий к проявлению жизненную энергию организма, действует мощно, не зная ограничений. Внушение – это только как бы ограниченная сфера деятельности силы творческого воображения духа. Лечение лучами относится к этой области безграничных возможностей духа. Для начала отметим, что лучей семь: семь основных и пять дополнительных. К примеру, можно сказать, что синий луч понижает температуру, и окружение себя синим светом тушит всякие ненормальные, повышенные термические процессы и воспаления в теле. Лучетерапия – это наука будущего. Цветотерапия применяется, хотя и немного, и сейчас, но здесь имеется в виду воздействие на организм цветными лучами психической энергии и изменение цветового излучения ауры. Когда снимки ауры будут допущены и приняты официальной наукой, дверь в эту область будет открыта. Пока же придется ограничиться утверждением, что каждая болезнь вызывает нарушение цветовой гаммы ауры, внося в нее дымные, темные, серые, коричневые или грязно-красноватые оттенки или пятна. Замена в пораженном органе или во всем организме такого излучения светлым, чистым или густым, но тоже чистого оттенка, подавляет очаг заболевания в его корне. Подобное усиливается подобным и нейтрализуется противоположным. Но цвет луча, каков бы он ни был, должен быть чистым. Здоровая аура характеризуется чистотою цветовых излучений. Искусство и умение применения лучетерапии вырабатывается долгим опытом жизни и постоянной практикой. Даже психические явления можно лечить этим путем – например, уныние, беспокойство, страх и все прочие нездоровые эмоции человека, каждое из которых сопровождается цветовым излучением, характерным для данного чувства. Область лучетерапии очень обширна, и нужно много старания, чтобы исчерпать ее. Пусть все сказанное послужит отправным пунктом для мышления, желающего углубиться в нее.


1963 г. 266

1963 г. 266. (М. А. Й.). Будем пропускать без внимания все, что не имеет отношения к цели далекой, не стоит приковывать сознание к сору вокруг, лучше направить его на самое главное. А самое главное – это состояние постоянного ученичества в великой школе жизни. Вот отметить пришлось, что каждое утверждение, обращенное к людям, вызывает с их стороны ярый ответ, добрый или антагонистичный, по сущности ответствующего. Но, чтобы не ставить себя под ненужный удар, следует быть очень осмотрительным в обращении, не давая возможности ни к чему прицепиться. Ведь многие только того и ждут, чтобы уколоть, зацепившись за что-то. И тут также нужен дозор, иначе не избежать ударов по ауре.


1963 г. 267

1963 г. 267. (Гуру). Хорошее выражение: «моя Иерархия». Вот за Нее и держись. Другой такой нет для тебя и быть даже не может, так как связь с нею ковалась в течение долгих веков. Осознание этого много поможет в кристаллизации устремления к ней. Углубление осознания тотчас же отклик дает и усиливает сердечную близость. Отказа нет, но приближение требует полнострунного понимания. А у Нас – радость, ибо полнопонимание ценим.


1963 г. 268

1963 г. 268. (Май 28). Многие подходящие к Нам не выдерживают напряжения и отступают. Положение на краю пропасти не из приятных. Разрушены рамки обычности. Сознания окружающих далеки от пространственных сокровищ. Одиночество становится уделом до времени. Испытание – из труднейших. Прошлые зовы тревожат, когда так спокойна и проста была жизнь. Но надо идти. И надо отбросить все, что было когда-то и казалось столь милым сердцу. Все действительно ценное и неотъемлемое уложено в путь дальний. И лишнего – ничего. Omnia mea-mecum*. Все в себе, и все с собою. И стало понятным, что не вещи человеку нужны, а те ощущения, которые они доставляют. Но ведь сам человек – лаборатория для всех ощущений, и вызывать можно их по решению воли. Но и они не нужны: ни вещи, ни ощущения, рожденные ими. В Тонком Мире люди веками живут без вещей. Жить без вещей – это тоже надо понять. Как жить без того, что кажется неотделимым. Для начала поймем, что ничто не принадлежит нам. Потом к этому добавим, что все, чем владеем, – временно. Так освободимся в сознании от чувства собственности. В будущем у людей не будет личных вещей, кроме самых необходимых. Не будет привязан тогда человек к дому земному и будет свободен от рабства вещей. Не ради вещей будут люди трудиться, но ради труда, ради радости творчества духа, которую родит труд, свободный от привязанности к воображаемой собственности. Да! Да! Это возможно, если сознание достаточно расширено. Изобилие всего и доступность освободят от желания взять что-то сверх меры. К чему и зачем? Двух обедов не съесть и не надеть двух пар ботинок. Все зависит от ступени сознания. Не прежде наступит это время освобождения от вещей и от собственности, чем дозволит сознание. Вопрос воспитания сознания становится первостепенным. Оно переродиться, то есть преобразиться должно. Сколь же далеко от этого преображения сознание старого мира, и сколь невозможно войти с ним в Мир Новый.

__________

* Все мое ношу с собой (латынь).


1963 г. 269

1963 г. 269. (М. А. Й.). Следующую ступень человеческого существования на Земле надо представить себе отчетливо и ясно. Надо, чтобы картины будущего были выкристаллизованы в сознании до «рисунка в мозгу». По этим рисункам будет строиться жизнь, как по трафарету создается желаемая форма. Не жизнь станет трафаретом, но будет принят точный, чеканный метод осуществления видимых форм жизни через посредство предварительного создания форм Тонкого Мира. Через незримое – в зримость. Через идеи – в жизнь. Делается это так и сейчас, но не осознается. Пропагандируются идеи, но отрицается формула Платона, гласящая, что «идеи управляют миром». Но от действительности никуда не уйти. И сейчас наступает великая чистка идей или идеологий. Победит та идеология, которая имеет под собою основу эволюционную, ведущую человечество на новую ступень. И будут править миром идеи, созвучные эволюции сущего вообще и планетного человечества в частности.


1963 г. 270

1963 г. 270. (Гуру). Значение Посланников Шамбалы заключается в том, что они несут в мир оповещение о грядущей ступени эволюции сознания и дают прообраз его, являя собою форму этого нового сознания. Как бы примером своим и своей деятельности указуют людям то, чем должны стать они и вся жизнь во вновь идущей Эпохе. Они пролагают путь по нехоженой целине, и в этом заслуга их перед человечеством. Во времени значение их возрастает, так как из дали времен смысл их земной миссии становится все более и более ясным. Современники же обычно не понимают их цели прихода или понимают только частично. Значение Посланников Шамбалы в жизни планеты – огромно.


1963 г. 271

1963 г. 271. (Май 29). Призываю к спокойствию среди нарастающего неуравновесия стихий, которое отражается на всех сторонах жизни. Неуравновесие есть отзвук хаоса. Хаос есть антипод организованной материи и всех живых форм. Гармония, стройность, организованность, число и мера лежат в основании каждой жизни и тех оболочек, в которых она проявляется. Взять ли кристалл, или молекулу, или атом, или цветок, или организм человека, или систему миров – везде можно увидеть стройность или гармоничность сочетания входящих в них элементов, подчиняющихся действию определенных законов. Закономерность есть условие проявленной материи. Хаос так далек от организованной жизни, что только в явлениях разложения и беспорядочного разрушения можно наблюдать его отзвуки. Из глубин хаоса Волей Творящей вызываются к проявлению неорганизованные дотоле элементы стихий, которые в процессе очень длительной эволюции коагулируются вокруг духо-монады, являющейся магнитом, собирающим их. Венец этого процесса – человек, эта высшая форма организованной материи. Но хаос не дремлет. Его страшные разрушительные силы уявляются тогда, когда течение эволюции нарушается по каким-либо причинам. Только разрушение для созидания допустимо. Разрушение ради разрушения хаотично, то есть являет собою лик хаоса. Хаос не есть ничто. Это ярое, мощное нечто, яро противоположное всей проявленной жизни, во всех ее формах от верха до низа. За угрожающим разновесием стихий стоит хаос. Темные вызывают силы хаоса к действию. Опасность в том, что, вызвав их, управить ими они уже не в состоянии. Призывая к спокойствию, не Могу не указать на то, что хаос, вторгающийся в сознание, угрожает уже не отдельным людям, но человечеству в целом, угрожает возможностью массовых одержаний, безумий и прочих нарушений человеческой психики. Много признаков вокруг. Неспокойна природа. Силы хаоса уже вторглись в нее. Колебания жары и холода, небывалые отклонения от обычных норм – много знаков, указующих на страшную опасность. Каждое разновесие есть предтеча хаоса. Потому Призываю к спокойствию и равновесию, которые смогут помочь защититься от вторжения хаоса в сознание.


1963 г. 272

1963 г. 272. (М. А. Й.). Упорядочение жизни приводит к гармонии. В природе это выражается в ритме. Также и в жизни человека ритм – это основа его преуспеяния. Аритмичность действия опасна тем, что разрушает то, что достигнуто раньше. Если то или иное действие нельзя, вследствие окружающих условий, произвести внешне, его всегда можно выполнить внутренне и тем не нарушить ритма. Если хотите преуспеть, ритм соблюдите. Запойный пьяница напрасно его соблюдает, и страшную силу его, направленную на разрушение, видите явно, без всяких прикрас. Мы говорим о созидательном ритме, устремляющем вверх по лестнице жизни.


1963 г. 273

1963 г. 273. (Гуру). Когда колеблются все, вы стойте крепко и помните, что непоколебима лишь Лестница Иерархии.


1963 г. 274

1963 г. 274. (Май 31). Не Устану Твердить о том, что все временное преходяще, пока не осознаете непрочность и призрачность всех устоев земных. Особенно яры своей проходимостью чувства астрала. Только изменчивостью своих переживаний он и живет. Он во власти полюсности явлений. За очарованием следует всегда разочарование, за любовью – равнодушие и забвение, за дружбой – утрата друзей. За одним – его противоположность другая. Так и живет сознание, погруженное в смены астральных состояний, от одного полюса до другого, не будучи в силах остановиться ни на одном. Вот почему Говорю, что связь Наша – поверх движений, происходящих в оболочках, подлежащих замене, то есть долженствующих умереть. Родиться от духа – значит перенести сознание в область Бессмертной Триады, которая поверх облекающих ее оболочек. Стоит отметить, сколько раз в течение жизни менялось астральное и ментальное состояние сознания. Сколь оно было отлично от настоящего, если взять какой-либо момент, скажем, двадцатилетней давности. Но стержень, вокруг которого происходят эти изменения, остается центром непреходящности. Так, даже в жизни обычной можно отделить преходящее от непреходящего. К области последнего и отнесем все, что связывает нас с Иерархом, и на нем утвердимся. В калейдоскопе внешних событий и внутренних изменений и движения в оболочках нельзя найти того, на что можно было бы опереться. Опора одна – Учитель. На этом Камне Вечного Основания Жизни и будем строить свой дом духа.


1963 г. 275

1963 г. 275. (М. А. Й.). Это и хорошо, когда сужаются теснины жизни. Ведь теснят они к Нам. Куда же идти, кроме Нас, и к кому обратиться? «Так, тесные условия пусть будут и благословенными». И хорошо, когда на Земле не за что уже ухватиться – тем легче отрыв и тем быстрее сближение с Нами. Ведь за Нами стоит Сам Владыка, и потому сближение – благо. Мятется Земля в муках рождения Нового Мира, и тесной становится жизнь. Но когда с Нами, то переживем и это, переживем все, чтобы дойти.


1963 г. 276

1963 г. 276. Для Меня очень важно сохранить уверенность в непреложности вашего решения быть с Нами всегда. Ученичество временное и постоянное различны, как день и ночь. Постоянное дает право на вечную Близость. Временное ученичество есть в то же время и условное, так как ограничено условием времени. Сближение навсегда обязывает ко многому и Меня и ученика. Конечно, осуществляется оно только любовью. Конечно, утверждается оно только любовью, укрепленной многогранностью качеств, ею вызываемых к проявлению. Без любви нет пути. Думали о том, что этот могучий двигатель устанавливается в сердце и движет эволюцию духа. Сейчас в мире тьма, но перед рассветом. Сердцу в нем тесно, но наступит рассвет. Тьма должна выявиться до конца для полного уничтожения. Пережить ее надо любовью ко Мне. Гранильщик драгоценных камней знает, как из алмаза создается бриллиант, пылающий огнями своих граней. Так и любовь, чтобы зажечься, требует внимания и усилий. К Владыке любовью ревнуя, сердце ею наполним свое.


1963 г. 277

1963 г. 277. (Июнь 1). Много энергии уходит на безосновательные беспокойства и страхи. Они создают нехороший магнит, который, собрав достаточно энергий, может привлечь именно то, чего опасается сознание. Лучше тушить в самом зародыше подобные мысли, имея при этом в виду то обстоятельство, что в большинстве случаев посылаются они темными шептунами, которые постоянно озабочены тем, чтобы подбросить хоть какой-нибудь вред. Даже действительную опасность лучше встретить бесстрашно и в полном спокойствии. Большинство людей, с которыми приходится соприкасаться, используется темными для нанесения вреда. Эти каналы следует предусматривать, чтобы быть начеку и не давать никакого повода для зацепки. Каждая непродуманная активность, каждое лишнее слово может послужить подобной зацепкой. Много раз уже можно было отметить, как, казалось бы, самое обычное слово или замечание вызывали нападения без всякой причины. Поэтому молчание всегда будет золотом. Молчание ауру делает овальной и гладкой, без выступов, и тогда за нее не за что уцепиться. Такое же состояние порождает и равновесие. Беспокойство же, опасение, ожидание неприятностей и все прочие схожие чувства выбрасывают из ауры в окружающее пространство пучки соответствующих энергий, которые и служат зацепкой врагу, чтобы через них подбросить добавочную порцию чувств и мыслей созвучных. Оберегаться необходимо от всяких беспричинных беспокойств и опасений. То, чему быть, того не миновать, и то следует встретить спокойно. Потому лишены оправдания и обоснования эти мелкие чувства. Надо отдать себе ясный отчет в том, что все это – хитрая механика темных, ловко подстроенная, чтобы омрачать сознание. Когда это осознано, вред уменьшается вдвое, а когда приняты меры самозащиты, он устраняется полностью. Так снова приходим к постоянству дозора от тьмы и нужности контроля над всем, что поступает со стороны.


1963 г. 278

1963 г. 278. (М. А. Й.). Мелочей нет, важно все, ибо все как-то влияет и дает результат. Малые мысли тем и опасны, что слишком малы, чтобы их замечать. Но и скорпион невелик, но кусает смертельно. С этою мерою и будем подходить к явлению мыслей и чувств, бороздящих поверхность сознания. Магнетизм мыслей осуществляется по созвучию, и то, что возникает в сознании, служит фокусом, магнитно притягивающим из пространства родственные образования. При попустительстве или допущении мыслей известного порядка они будут неуклонно расти и усиливаться, и ущерб будет велик, если мысли эти нехороши, беспокойны или тревожны. Сколько беспокойства и тревоги в пространстве. Ведь эту саранчу можно привлечь, если не оберечься. В эти тяжкие дни для планеты великая зоркость нужна и великое бережение. Иначе не устоять и равновесия не сохранить.


1963 г. 279

1963 г. 279. (Гуру). Осознание всепланетного неблагополучия заставляет еще дружнее сплотиться вокруг Фокуса Иерархии. Эта опора надежна. Как бы занимается круговая оборона от тьмы, которая яростно наступает. Тьма очень активна сейчас, оттого так и тяжко. Все потонуло в сумерках. Опора одна – Иерархия Света. Пободрствуем на дозоре, на охране сети Света планетной. Если ослабнет она или исчезнет, – это будет конец. Владыка Доверил ее охранять своим близким, на которых и ложится ответственность за Землю в мере какой-то. Ответственен каждый, коснувшийся Света.


1963 г. 280

1963 г. 280. (Июнь 3). Огонь не всегда горит, и тогда даже близкое кажется далеким. Но поддерживаться огонь может ритмом. Перед подъемом замолкает сознание. И все же при всех обстоятельствах нуждается оно в каждодневном утверждении, ибо тьма велика. Это не есть насилие над собою, но повторение основ, которые остаются неизменными при всех условиях. Что бы ни происходило вокруг, жизнь земная закончится смертью тела и полным прекращением происходящего на плане земном для сознания. Одно понимание этого заставит смотреть на окружающее иными глазами. Не удержать ничего, и хорошо, когда обстоятельства таковы, что и удерживать-то ничего не захочется. Пусть это будет вынужденный отрыв от земного, но это все же отрыв. Когда земное держит слишком уж крепко, надземное пребывание осложняется земными пережитками и привязанностью к призрачному существованию, состоящему из осколков воспоминаний жизни земной. Лучше в нужде, чем в благополучии; лучше в болезни, чем в бычачьем здоровье; лучше не иметь ничего, чем обладать многим; лучше в одиночестве, чем с неверными друзьями; лучше с Владыкой, чем с отрицателями; лучше, лучше со Светом, чем с тьмою. Лучше устремляться в будущее, чем утопать в прошлом. Лучше отрешиться от себя, чем носиться с собою. Лучше давать, чем брать от других. И лучше, лучше ничего не желать, чем томиться под гнетом желаний.


1963 г. 281

1963 г. 281. (Июнь 4). Выгнанный из двери, он залезет в окно; изгнанный через окно, заползет через щель, даже самую малую. Таковы действия астрала, импульсы которого, пресеченные в одном направлении, проникают в другом и под совершенно новой окраской. Отрубленные головы змия вырастают вновь. Стремление его – провибрировать во что бы то ни стало и любою ценой. В этом его жизнь. А так как вибрации его ведут сознание вспять, то и меры пресечения их должны быть соответствующими. Астрал питается эмоциями разного порядка: эти эмоции возникают из ощущений тела через его чувства. Если воля закрывает один из каналов, астрал прорывается через другой, наиболее слабый. Он может броситься сразу во все чувственные излишества: объедение, пьянство, курение и так далее. Если все их остановить, он выберет наиболее доступное; если остановить его под каким-либо предлогом, он что-то и как-то отыщет, чтобы так или иначе себя проявить. Потому борьба с ним требует очень большой осмотрительности. Осложняется она и усугубляется постоянным вмешательством темных, которые пользуются каждой возможностью и каждой щелью, чтобы раздуть маломалейшее вожделение, каково бы оно ни было. Итак, с одной стороны, страстное, упорное и цепкое желание астрала переживать, с другой, недреманные старания темных поддержать и раздуть это желание. Подобно тому, как обычные люди жадно хватаются за жизнь и часто очень боятся смерти, так и астрал жадно хватается за все, что дает ему возможность жить, то есть переживать, то есть выявляться в движениях своей оболочки. Но ее надо подчинить, но ей овладеть надо, но надо понять, что без обуздания чувств дальнейшее продвижение невозможно. Вложим сознательное его понимание в каждое движение астрала. Ему хочется беспокоиться, волноваться, опасаться, тревожиться и так далее и далее, уже не говоря о чувствах еще более отрицательного порядка. Но не нужны эти чувства, как не нужны все привычки, склонности, страсти и недостатки этой неуемной оболочки. Вопрос ставится так: кто – кого. Или он побеждает, или побеждается он. Нет середины. Он может, не будучи поражен, казаться побежденным, чтобы самым неожиданным образом вдруг уявить свою силу. Враг древний, и очень искусный, и изощренный в борьбе. Он ненасытен. Его нельзя удовлетворить потворством. Каждая поблажка лишь увеличивает аппетит. Конца нет. Так наркоман, увеличивая дозы яда, доводит себя до гибели. И пьяница – тоже. Чудовища похоти и других вожделений вырастают из этих потворств. Беспощадной должна быть борьба со всеми попытками астрала утвердить свою власть над человеком. Враг страшный, упорный и хитрый, усиливаемый постоянно злоухищрениями мохнатых шептунов, он должен быть побежден.


1963 г. 282

1963 г. 282. (М. А. Й.). Столько теряется возможностей из-за нежелания управлять собою. Особенно усиливается это нежелание, когда возможности эти огненно приближаются. Столько упущено бывает в дни угасаний духа. Это стражи Порога мешают пройти через него. У каждой ступени есть свой Порог и есть свои стражи. Каждая ступень требует преодоления именно их, этих стражей. Усмотреть надо зорко, что именно перед новой ступенью является препятствующим условием. Самые Высокие Духи тоже восходят, имея каждый то, что надлежит ему преодолевать. Везде труд восхождения и везде преодоление старого, предшествующего, во имя нового и более высшего. Не преодолевает только тот, кто стоит на месте или пятится и отступает назад. И кто знает, во сколько раз эти трудности преодоления у Духов Высоких труднее, чем у тех, кто много ниже их по лестнице жизни. Потому твердо запомним, что, какой бы высоты ни достиг человеческий дух, борьба не прекращается никогда. Не будем считать время Девачана – это лишь отдых на Пути бесконечного восхождения.


1963 г. 283

1963 г. 283. (Гуру). О несовершенствах своих горевать слишком не будем, а лучше помыслим о том, как бы двигаться дальше им вопреки. Они есть у всех. Достижения одной ступени не будут таковыми на более высокой. Относительны понятия хорошего и плохого. Так, многое зависит от точек зрения. Но несомненно одно, что для данного человека безусловно хорошо то, что влечет его вверх, и нехорошо, что заставляет спускаться. С этими мерками можно подходить к каждому действию, поступку, импульсу или мысли. Жизнь человека – это или восхождение вверх или нисхождение вниз. Нет середины, ибо даже кажущееся топтание на месте есть уже застой, то есть нисхождение.


1963 г. 284

1963 г. 284. (Июнь 6). Утончение организма сопровождается бронированием огненным. Но на это требуется время. Вот приходится ставить в условия изолированности. Иначе не выдержать. Кроме того, каждое достижение нуждается в закреплении. В противном случае оно не будет служить, а будет действием случайных энергий, как незакрепленный парус под ветром. И еще одно обстоятельство следует всегда помнить – это постоянная активность и настороженность темных, чтобы вредить. Спокою нет и не будет. И бесцельно стремиться к нему. Да и смысл земного пребывания не в спокое, а в том, чтобы приобрести опыт. Спокой же несостоятелен тем, что ничего не дает. Если гнетет неуверенность в завтрашнем дне и неустойчивость окружающих условий, то ведь в жизни земной человека ее и не может не быть. Тот, кто считает себя обеспеченным, утопает в иллюзиях Майи, которые разлетаются брызгами, сметая кажущееся благополучие. Мудрый довольствуется тем количеством счастья, которое ему дано, зная, что никакие перемены внешних условий его не умножат. Не будем обманывать себя, полагая, что вот если случится то-то и то-то, то я буду спокоен и счастлив. Это тоже иллюзия. Когда судьба дает желаемое, общее ощущение счастья остается прежним. Иначе откуда же столько разбитых неосуществленных надежд и мечтаний. Не там ищут счастье. В духе оно, но кто же ставит дух превыше всех прочих явлений? Для этого даже и времени не хватает. Хватает на все, но не для наинужнейшего. А потом, когда дух загнан на задворки, удивляются, почему так душно и тесно сознанию в темнице, самосложенной своими собственными руками.


1963 г. 285

1963 г. 285. (Гуру). Надо понимать, что такое мысль малая и мысль большая. От мыслей малых становится душно, но мысль большая выводит сознание на эволюционный простор. Имеем в виду творящие мысли, мысли, творящие благо. Когда мир разделен по полюсам Света и тьмы, мысль, творящая Свет, особую силу приобретает, если связывается она с Фокусом Света. Так можно необычайно усиливать действия, совместно ведущие. Разве мы дела, которые мы творили, их творили во имя свое? Нет, не во имя свое творили мы их, но во Имя Пославшего. В этом их сила. Так же и вы, действуя во Имя Владыки, умножаете энергии свои, создаете действия большой длительности, эволюционно насыщенные творческими импульсами жизни.


1963 г. 286

1963 г. 286. Мыслью можно накладывать печать утверждения на каждое положительное явление. Мыслью можно накладывать печать уничтожения на каждое отрицательное явление. Мысль творит, и мысль уничтожает или сжигает в своем огне. Огонь творящий и огонь поядающий Указаны были давно.


1963 г. 287

1963 г. 287. (Июнь 8). Трудно сочетать своеволие астрала с устремлением к Высшему Облику. Одно исключает другое. И все же ритм устремления нельзя нарушать. Томление духа необходимо для преодоления того, что томит. Конечной победы придется добиваться любою ценой, ибо, когда закончится жизнь в теле, невозможно даже подумать о том, чтобы отдать себя во власть произволу астрального начала. Освобожденный от тела, он устремится к удовлетворению всех своих ненужных желаний, и если они невысоки, то духу высот не достичь. Обуздание астрала утверждается в теле земном.


1963 г. 288

1963 г. 288. (Июнь 9). Полезно иногда подумать о смерти, особенно когда нужно умерить триумф суеты. Конечно, земное – земному, и долг перед людьми и землею остается долгом, требующим исполнения, но если сознание затягивается в сильные воронки личных переживаний и все окружающее начинает казаться уже слишком реальным и самодовлеющим, то мысль о смерти сразу ставит все явления на их настоящее место. И ясным становится то, что все окружающее и все происходящее, каким бы реальным и значительным оно ни казалось, тотчас же утрачивают свою силу воздействовать на сознание, когда видит оно, что в момент смерти или при ее приближении земные дела теряют обычный свой смысл и ограничиваются малой орбитой своего проявления. Имеются в виду, главным образом, дела личные и личная жизнь со всей особой остротой ее переживаний. Дела сверхличные по своей протяженности могут уходить далеко за пределы орбиты личности человека и тем приобщать его к сфере более широкой. Но речь идет о личных переживаниях и интересах замкнутого круга короткой человеческой жизни. Мудрость спокойствия может прийти только поверх личной жизни. Тот, кто отдает свои энергии, мысли и чувства не себе, но людям, коллективу, народу своему, стране или человечеству, тот выходит из малого круга своей личности и в сверхличном живет. Великие дела – это дела сверхличные, дела большой длительности, перешагивающие за пределы одной жизни; человек давно уже умер, но дела его живут. Жизнь Великих Духов отмечается и делами большой длительности, будь это писатель, композитор, герой, или Просветитель народов, или политический, или общественный деятель, или вождь. Чтобы отделить преходящее от непреходящего, временное от вечного, важное от пустяков, действительность от суеты, сверхличное от личного, свое истинное достояние от того, что дается на время, надо подумать о смерти, то есть моменте освобождения от земного.


1963 г. 289

1963 г. 289. (Гуру). Почтим Великих Деятелей Общего Блага за Их дела и поймем, что если бы не Они, мир потонул бы во мраке. Им подражая, входим в орбиту Их дел, далеко не кончающихся со смертью каждого из Них. Длительность дел Общего Блага характеризует величие Делателей. Великое Делание требует величия Духа. Мысль, направляемая на Великое Делание, освобождает сознание из темницы личной тюрьмы. Идя по вершинам, не касаемся мрака ущелий и атмосферы вершин. Крылья даны для полета.


1963 г. 290

1963 г. 290. (Июнь 10). Судить не Будем, но Будем наполнять сознание Нашим Светом, пока не вытеснит он свет свой и Свет Наш не станет светом своим, самоисходящим, давая самоисходящий Луч. В жизни можно привлекать Лучи Наши устремлением к Ним. Магнит духа действует через сознание. Сфера притяжения или мир, в котором он живет, создается устремлением сознания. Все устойчивые устремления создают притяжением свои сферы, различающиеся по слоям или высоте или степени духовности их вибраций. Сущностью и природой устремлений создаются сферы окружения духа притяжением созвучных им элементов пространства. Созвучные сферы пространства насыщаются устремлениями духа, обогащая и расширяя их и взаимно, в свою очередь, обогащаясь ими. Колесо взаимодействия и взаимопритяжения. Дух питаем пространством. Бедность сознания обуславливается бедностью и слабостью устремления, так как закон гласит: только устремитесь... Закон созвучия мощен настолько, что управляет мирами и жизнью всех сфер, высших и низших. И поступления из пространственного хранилища тоже идут по созвучию. И вся жизнь духа в Надземном регулируется и творится этим Законом. И плата и получение по нему же идут. Если взять внутреннюю жизнь двух совершенно различных людей, живущих в одном и том же внешнем окружении, то можно увидеть, сколь различны их сферы, в которых пребывают сознания этих людей. Внешнее одно и то же, но внутреннее зависит от притяжения соответствующих мыслям и чувствованиям элементов из различных слоев пространства. Убогость сознания не от пространства зависит, но от убогости мыслей, возникающих в нем, и убогости устремлений. Внешнее окружение кармой творится, но карма внутренней жизни очень пластична и легко сочетается с волевыми токами духа. Можно представить себе всю суровость внешнего окружения отшельника-йога в горах и все безграничное богатство его внутреннего духовного мира. Считают, что счастье заключается в материальном благополучии и достатке и телесном здоровье. Но сколько же физически здоровых людей несчастных и как мало счастливых богачей! И как можно почитать счастьем то, что в силу своей природы обречено на уничтожение малостью круга своего проявления. Потому-то и мало счастливых людей, ибо коротко их обреченное счастье. Особенно недолговечно счастье астрального порядка. По самой своей сущности всякое длительное астральное переживание изживает себя, становясь монотонным. И тогда астрал требует перемены. Астральные чувства непрочны и переменчивы очень. Созвучия по астралу неустойчивы. Главное же заключается в том, что астрал, как и физическое тело, ограничен определенным сроком существования. И вкладывать в него свои энергии равно вкладу капитала в заведомо непрочное дело и притом краткой длительности. Жизнь ментала длиннее, но ограничена тоже. Лишь огненный вклад постоянен и не ограничен ничем: ни временем, ни другими условиями, ибо касается Мира Огня, то есть основы, основания жизни. Дух человека бессознательно стремится к самому прочному, и самому длительному, то есть к вечному и непреходящему. И сфинксы и пирамиды создавались для того, чтобы вечное воплотить и удержать во временных, но наиболее устойчивых формах. Материя вечна, но не формы ее проявления. Вечен дух человека, но не оболочки, в которых или через которые проявляется он. Вечное – в духе, и уявлять в себе вечное – значит в сфере его сосредоточивать созвучные духу энергии сознания.


1963 г. 291

1963 г. 291. (Июнь 11). Сын Мой, каждый день, каждый час, каждое мгновение неотвратимо приближает к будущему. Эту неотвратимость следует ощутить в сердце. Конвейер времени непрерывным потоком производит перемены существующих условий. Если они не всегда видны глазу, это еще совсем не означает, что их нет. Только Орлиному Глазу видимы эти постоянно происходящие изменения. Глубина их не на поверхности жизни. Обычному сознанию заметны только тогда, когда малые струйки глубины течений начинают пробиваться наружу, на поверхность потока. А между тем вся планета объята мощным устремлением к переменам. Они происходят везде. Не было еще никогда на планете такого мощного и стремительного движения и коренных изменений всех форм взаимоотношений жизненных условий. Поистине, идет революция жизни планеты, несущая с собой обновление и перерождение. Стремительность эволюции выражается в том, что столетие протекает за пять лет, то есть сознание вбирает в себя столько впечатлений и перемен за пять лет, сколько в обычное время получало оно за сто. Необычное время. Великое время. Великая Эпоха перемен величайших. Течения два: одно эволюционное, другое – анти. Все, что не входит в Космический Эволюционный Поток Жизни, будет выброшено на берег как Космический сор. Потому отстать ныне от жизни – значит погибнуть. В обычных условиях процесс этот медленен необычайно. На вымирающих племенах, остатках когда-то великих народов, можно видеть, как постепенно идет их угасание. Но сейчас процесс этот стремителен. Все, что восстает или восстанет против требований Эволюции и ее Законов, погибнет и с мировой сцены уйдет. Перемены космичны, то есть воля человеческая против них не устоит, не может устоять перед гигантской волной Эволюции. Напрасны чаяния тех, кто противоборствует велению Космической Воли, стремясь удержаться на бывшем. Выбор один: или принять Эволюцию или погибнуть. Другого решения нет.


1963 г. 292

1963 г. 292. В эти трудные дни мощных сдвигов планетных нужна особая стойкость сознания, чтобы могло удержаться оно на Камне Вечного Основания Жизни. Меняется все, но не Основы, ибо Основы – как канва для новых узоров: узоры различны, канва неизменна. Неизменны Законы гармонии и пропорции, дающие красоту и изысканность новых узоров. Когда усмотрено Основание, можно строить спокойно, зная, что построение идет в согласии с Законами Эволюции. Успех обеспечен там, где Основание заложено правильное. Новый Мир основой своей избрал Эволюцию. Революции – этапы Эволюции, ибо поступательны тоже. Великие перемены и есть Великая Революция всей жизни от низа до верха.


1963 г. 293

1963 г. 293. (М. А. Й.). Мы, близстоящие, сознательны в жизни в Надземном. Близость к Иерархии дает возможность сотрудничать с Ней. Сознательность эта – не правило, но исключение и распространяется на тех, кто сотрудничал с Владыками и при жизни земной. Темные иерофанты разных степеней сознательны тоже, но это бессмертие тьмы, и конечная их участь ужасна. Обычные люди полного сознания не имеют. Сознательность в Девачане отлична от сознательности сотрудников, работающих на Плане Незримом. Обычные люди обычно там спят, но много различий их состояний. Жизнь – по сознанию. Сейчас для нас важно отметить явление сознательности при близком сотрудничестве с Владыкой. Это – награда за Близость, хотя самая Близость уже будет наградой, и будет и есть. На близких обычные условия послесмертного существования не распространяются. Находятся под особой охраной и особым наблюдением и изолированы от других. И то, что при жизни в теле было не видно, но чувствовалось сердцем, видимым становится там. Кто к кому идет, тот с тем и пребудет.


1963 г. 294

1963 г. 294. (Июнь 13). Узкая тропа, ведущая в жизнь, – это тоже золотой, или срединный, путь, о котором говорит Восточная Мудрость. Но так как он труден именно своей простотой, то люди и предпочитают всевозможные отклонения и уклонения от него, всевозможные изуверства, самоистязания, крайности и фанатизм. Куда легче воздержание от пищи и самый суровый пост, нежели воздержание от нехороших мыслей. Куда легче отдать деньги или вещи, чем раздавать духовное богатство. Отсюда и сектантство и прочие зигзаги человеческой психики. Только опытный путник, нашедший Путь жизни, никогда уже более не прельстится ни чужими словами, ни чужими и ложными учениями, ни пророками, зазывающими в свою веру. В положениях Основателей всех Великих Учений он сразу найдет остатки истины, скрытой под последующими нагромождениями, но путь свой будет знать неотменно и другого не станет искать. Таких, твердо стоящих на своих ногах и не ищущих ни чужих учений, ни других наставников, очень немного среди даже духовных людей. Ведь подойти к Первоисточнику совсем нелегко и, подойдя, распознать его ценность. Только очень длительный опыт учит этому распознаванию и значению того, что утверждается последователями различных школ мысли. А их много, и во многих имеются жемчужины знания, разбросанные повсюду. Имея прочный фундамент под ногами, можно их собирать для обобщения в Сокровищнице человеческой мысли. Синтез религий и науки нелегок тем, что требует очень большого знания, и особенно в области религий, где наслоения веков исказили чистую основу утверждений Первоучителя. Самая глубина отклонений, заблуждений и фанатизма показывает на ту легкость, с которой готово сознание ринуться в дебри непонимания. Ни образование, ни богатство, ни положение не защищают человека от возможности заблуждений. Но когда человечество заходит в тупик безвыходных противоречий, тогда снова приходит Иерарх-Провозвестник и снова дает известную часть Сокровенного Учения Жизни, соответствующую ступени эволюции сознания, достигнутой человечеством на данный момент. Огненная Эпоха начинается Провозвестием Огненным, и Учение Жизни знаменует его.


1963 г. 295

1963 г. 295. (М. А. Й.). Вы уверены в истинности Учения Жизни, но ведь и все изуверы и фанатики также уверены в том, что правы только они и их утверждения. Где же критерий? Как отличить Свет от тьмы? Только по светотени. Только по тому, как в каждом явлении есть элементы того и другого. Света и тени. Как по тени, отбрасываемой предметом, можно определить его высоту, так и по степени тени устанавливается природа и количество Света. Света без тени нет на Земле. Был Свет, но люди Распяли Его, и потому остается судить лишь по светотени. Чем меньше тени, тем больше Света. И судия – сердце, но сердце, очищенное в мере какой-то от тьмы. Мозг уже не поможет. Пути мозга столь же извилисты, как и его извилины. И потому путь мозга заменяется путем сердца, в котором может быть сор, но нет извилин. Огненная Эпоха есть Эпоха Сердца, ибо сердце – это аппарат огненный и сердце бессмертно. Потому и бессмертие надо искать в сердце и через сердце. Трудно представить в себе, что сердце пульсирует вечно, что физическая форма его – только оболочка, внешняя оболочка неумирающего никогда огненного аппарата духа. Те, кто когда-либо выходил в тонком теле, знают, что ощущения биения сердца остаются при них и вне физического тела. Остаются они в теле ментальном и огненном и не покидают человека никогда, ибо сердце – его вечное достояние. Потому перенесение сознания в сердце, это средоточие человеческого микрокосма, будет единственным решением жизни, ибо жизнь духа – в сердце. Йога Сердца по этой причине и является тем правильным срединным путем жизни, который и приводит к бессмертию духа, то есть к непрерываемости сознания, перенесенного в сердце. Жить психожизнью всего сердца – это и значит перенести бытие в сердце и перенести туда мысль. В сердце сосредоточено все.


1963 г. 296

1963 г. 296. (Июнь 14). Хорошо все, что возвышает и двигает дальше, плохо все, что мешает и толкает назад, вниз. Мы часто надежду Даем, Зная заранее, что она неосуществима. Но она помогает, она дает силы пережить или преодолеть то, что без нее ни пережить, ни преодолеть сил бы не хватило. Поэтому лучше подниматься и идти вперед с помощью неосуществимой надежды, чем пятиться назад или стоять на месте, усомнившись в этой надежде или отбросив ее. Часто Утверждаем по этой причине мечты и желания, влекущие к Свету и помогающие на трудных и опасных переходах. Надежда дает энергию жизни, и убивать ее – преступление и перед собою и перед другими, если надежда убивается у других. Без надежды нельзя. Куда же тогда идти, если надеяться не на что. По мере растворения личности и замены ее сверхличным угасают и надежды личного характера, перерождаясь в надежды на счастье всего человечества и заботы о нем. Значение надежды как двигателя жизни надо понять.


1963 г. 297

1963 г. 297. (Июнь 15). Все ощущения трансмутируются на огнях сердца. Сердце и есть та лаборатория для всех ощущений, в которой получают они свое окончательное оформление. Только рассудок часто нарушает стройность работы этой лаборатории, если ему отдается предпочтение. И все же герой силен не мозгом, но сердцем. И мужество не в мозгу, цитадель мужества – сердце. Но в загоне сердца человеческие. Интеллект, или разум земной, заменил его место – отсюда и неустройства людские и ограниченность понимания жизни. Когда бытие переносится в сердце, сознание расширяется и, прорывая скорлупу ауры, выходит на пространственный простор. Можно сознательно сосредоточивать мысли на сердце, то есть переносить в сердце мысль для трансмутации ее на сердечных огнях. Даже физические боли трансмутируются сердцем, и только пылающее, огненное сердце может их преодолевать. Вот Говорим о качествах духа, но где же то место, в котором они пребывают? Если мужество живет в сердце, то там же живут все прочие качества духа. Если бы были от мозга они, то с мозгом они бы и умирали, но качества духа приносит с собой человек из прошлых жизней в своем сердце, которое бессмертно, равно как и Чаша – хранительница всех накоплений. Сердце и Чаша не отделимы одно от другого. Огни сердца тогда начинают пылать, когда мысли, перенесенные в сердце, получают свое утверждение и грануляцию в нем, то есть кристаллизуются для того, чтобы дать отложения в Чаше. Кристаллизуется только мысль примененная. Отвлеченные мечтания, не прилагаемые в жизни, отложений огней не дают. Бесплодны они. Мечтатели бывают двух видов: одни прилагают мечты для осуществления, другие ограничиваются мечтою, плодов не дающей. Надежды, не подтверждаемые делами, не будут творящею, огненной силой и сердцу огней не дадут. Так сердце, будучи средоточием всей системы, является солнцем микрокосма человека. Это нужно прочно усвоить, прежде чем утвердить его мощь в приложении к жизни.


1963 г. 298

1963 г. 298. (М. А. Й.). Любовь – победительница, но живет она в сердце. «Сильна, как смерть, любовь». Да! Да! Любовь сильнее смерти, так как место пребывания ее в сердце, которое бессмертно. Поэтому любовью к Высшему Облику можно достичь столь многого. Противоположным полюсом ее будет ненависть. Ненависть черного сердца в Avitchi живет, перейдя пределы земного. Двуполюсны огни сердца. Много осмотрительности требуют огни, возжигаемые в сердце. Можно зажечь и те и другие, и светлые и черные. Жизнь биполярна там, где есть еще тень.


1963 г. 299

1963 г. 299. (Гуру). Принося Нам огни сердца, не умаляемые рассудком, получаете тут же ответ. Мощь огней сердца не ограничена ни временем, ни расстояниями, ни окружением плотным.


1963 г. 300

1963 г. 300. (Июнь 16). Явление снов неотрицаемо. Реальность их указывает на реальность Тонкого Мира. Субстанция сновидений иного порядка, нежели природа материального мира. Название «мир материальный» не точно, ибо все миры материальны. Точнее назвать его миром плотным. Но независимо от этого сны все же реальны, и формы, наблюдаемые во время сна, связаны очень с мышлением в теле земном. Это как бы вариации на земные темы, но не связанные земными ограничениями. Снами можно управлять и их регулировать приказом воли. Тонкое сознание ей подчиняется после некоторой тренировки. Момент перед засыпанием очень важен, если воля накладывает свое решение на дальнейшее течение мыслей в этот момент. Не пассивное погружение в объятия Морфея, но сознательно волевой переход в Мир Тонкий. Одного желания недостаточно, нужен приказ, четкий, твердый и определенный. Также необходимо избрать и сферу активности сознания. Отрыжки земной деятельности мозга не могут заменить сознательной активности на плане незримом во время сна. Многое происходит и делается в это время, если сознание достаточно расширено, только памяти о происходящем не остается. С одной стороны, этого нельзя допускать, чтобы слишком не отрываться от Земли; с другой, соединение миров идет через сознание, центры организма которого должны быть достаточно развиты. Практически к решению этого вопроса следует подходить через сознательное и планомерное использование моментов засыпания и применение волевого приказа всего сознания. Значение снов может быть очень глубоким, если к ним подходить со знанием роли сна в жизни человека. Сон столь необходим для жизни тела, как и пища, ибо это – питание системы психической энергией, которой насыщается тонкое тело. Психическая энергия – это Огонь. Его родина – Огненный Мир. Через тонкое идет соприкасание с огненным, но надо, чтобы физическое тело не мешало. Нужно глубокое понимание явления сна, если имеется желание взять от него все, что оно может дать.


1963 г. 301

1963 г. 301. (М. А. Й.). Созвучием устанавливается контакт с явлениями Тонкого Мира, созвучием мыслей и чувств и всех устремлений. Единорог явленный устремления пробивает завесу, отделяющую два мира, и вместо отрывочных, бессистемных и разрозненных снов достигается стройная ясность и последовательность сновидений или впечатлений, идущих из Тонкого Мира. Надо хорошо поработать над этим, и тогда можно достичь желаемого упорядочения снов. Даром ничего не дается, везде труд и постоянство устремления.


1963 г. 302

1963 г. 302. (Гуру). Можно собрать все подробности жизни обычной и, поднявшись над ними, понять, что Владыка – поверх. Таким образом, плотное окружение – не помеха, но подножие, на которое можно встать, чтобы над ним увидеть Позвавшего. Если не встать, то есть не возвыситься духом, Его не увидеть, ибо среди дымных условий земных Света не видно, Свет Горний – поверх; если глаза опущены к Земле, видна Земля, если к Небу – Небо. Как внизу, так и вверху – законы одинаковы. Устремление сознания кверху открывает горизонты по мере возвышения сознания. Привязанность к Земле – в духе, освобождение тоже. Весь процесс происходит внутри. Внешнее тут ни при чем. Что бы в нем, в этом внешнем, ни происходило, дух свободен всегда, если он хочет свободы превыше всего.


1963 г. 303

1963 г. 303. (Июнь 17). Вступление на путь еще не означает совершенства, но борьбу за него; суда нет, есть наблюдение за тем, насколько она протекает успешно, чтобы помогать в момент нужды. Ценится в людях при этом работа на пользу Эволюции. Недостатки – не препятствия при вступлении на Путь. Нужно неукротимое устремление и желание себя преодолеть, себя в себе.


1963 г. 304

1963 г. 304. (Июнь 21). Ничему личному нет места в Твердыне. Допускаются только те, кто изжил свое личное «я» и перенес сознание в свою Бессмертную Индивидуальность. Вот почему так редко доходят до Нас. Нелегка задача освободиться от личного и сверхличным заполнить свой мир. Одним из самых сильных стражей Порога является самость. Не перешагнув через нее, не приблизиться к Нам.


1963 г. 305

1963 г. 305. (Июнь 22). О чем же раздумья? Основы остаются незыблемыми при всех колебаниях астрала. Также и смерти момент отделяет то, что берется с собою, от того, что остается позади. Также и явление пути, то есть продвижение сознания во времени, неотрицаемо. Только пути-то бывают разные: путь правый – с Нами и путь левый – во тьме. Нельзя отрываться от Нас даже в мыслях. При отделении мышления сознание заполняется тьмою. А тьма на страже и пользуется каждым мгновением, чтобы заменить Свет собою. О чем же раздумья? Свойство астрала – постоянство происходящих в нем изменений. Но неизменяем Ведущий, и Бессмертна Триада, и неуничтожаемы ее накопления. И безрадостность трудного Часа сменится радостью Близости Высшей.


1963 г. 306

1963 г. 306. (М. А. Й.). Из-за сгущения пространственной тьмы и все окружающее кажется отемненным. Но это отемнение временное. Изменятся токи пространства, и станет светлее. И Близость появится вновь и станет опять ощутимой. Не избежать звучания на посту пространства. О пространственных тяжких давлениях предупреждения были даны. Надо выдержать волны, пока не пройдут. Ведь это девятый вал стихий, вышедших из равновесия. Не сразу войдут они в берега. Чередование идущих волн эволюции и уходящих энергий обреченного мира неизбежно. Самая сила противоположений указывает на то, что сферы напряжены до предела. Слишком не будем тужить. Лучше будем в сознании держать мысль о том, что среди бурных волн океана жизни недвижно и стойко стоит скала Вечного Основания Сущего.


1963 г. 307

1963 г. 307. (Гуру). Несломимость и стойкость от духа. Если в нем удержаться, твердо помня, что все в духе, то можно и устоять даже тогда, когда шатается твердь. Неуязвим дух ничем внешним, и в этом – сила его.


1963 г. 308

1963 г. 308. (Июнь 24). Ничего хорошего не получается из того, что творится во имя свое. Люди задыхаются в созданных ими самими условиях. Решение в том, чтобы во всем отойти от себя, чтобы себя исключить. Думая об Общем Благе, и для себя получает думающий свою часть по праву. Но думающий о себе себя своей части лишает, ибо теряющий душу свою обретает ее, но живущий лишь ею и ее интересами теряет ее. Имеется в виду личность в аспекте ее самости. Личность связана крепко с эмоциями астрала. Эти последние следует исключить совершенно из обращения при общении с людьми, исключить их из писем, из мыслей, из слов – словом, отовсюду. Ими отягощаются и окружающие, и близкие, и само пространство. Оно заражается и отемняется уявлениями самости во всех ее видах и формах. Самость – это «я», это «мне», это «мое», но не твое и не ваше, и это не Наше. Это Нам не нужно: Нам это мешает подойти ближе к вам, становясь трудно проходимой преградой между вами и Нами. Следует хранить свои печали и заботы про себя. Это сразу придает силы, ибо отягощение окружающих и пространство отягощает, прежде всего, самого отягощающего. Думают себя облегчить, отягощая других, но падают оба в яму: и отягощающий и отягощаемый. Обуздание своих чувств приносит сознание сдержанной силы, приносит ее и недумание о себе. Малое «я» и «свое» настолько незначительны в общей схеме вещей, что, право, не стоит уделять ему времени. Желудок требует пищи, а тело – одежды, но, удовлетворяя эти законные требования, совершенно необязательно носиться с собой и своими переживаниями эмоционально-лично-астрального порядка. Полезно при этом подумать о том, что есть целая область явлений, а главное, испытаний, которые следует переносить наедине. Даже холод, и голод, и боли испытывает сам человек, но не другой. Централизация ощущений имеет в виду очень глубокий смысл. По пути надо идти самому, неся крест свой на своих собственных плечах, не стараясь переложить его на другие. Сдержанность и замкнутость личных эмоций и переживаний силу дают и дух закаляют в борьбе.


1963 г. 309

1963 г. 309. (М. А. Й.). Когда к Нам подходят, отвергнув себя и отрешившись от личного начала, то и сближение получается полнострунным. Единственное препятствие, становящееся горой между Нами, – это неспособность отойти от себя. Оно и понятно, ибо как же заполнить сознание Нашим, когда его заменяет свое? Поле сознания все занято своим, и для Нашего места уже не остается. Это так ясно и просто, надо лишь применить на деле эти условия Общения в духе. Мысль высшая требует сосредоточения на ней. Мысль всякая требует сосредоточения, даже чтение книги, даже простой разговор, даже приготовление школьником уроков. Без сосредоточения жизнь невозможна. Только в случае Общения оно применяется сознательно. Сознательность во всем, то есть осознание явления, знаменует понимание явления Пути.


1963 г. 310

1963 г. 310. (Гуру). Подъем всегда характеризуется трудностями и препятствиями. Чем больше их преодолевается, тем победнее восхождение. Земная жизнь дается совсем не для того, чтобы сломиться духом под ее тягостями, а, наоборот, чтобы духом окрепнуть в неустанной с ними борьбе. Не велика заслуга духом поникнуть и, омрачившись, распространить заразу на все и на всех. Но выстоять им вопреки будет победой и кратчайшим путем сближения с Нами. По-человечески хотелось бы очень освободиться от них. Но предположим, что это удалось, что нет ни забот, ни препятствий, что тихо и мирно вокруг и не с чем бороться и не на чем дух закалять. Это благополучие хорошо на данный момент, но если станет оно постоянным, то как же тогда с возрастанием духа? Сказано, что «возрастание духа нуждается в отягощении обстоятельствами». От этого никуда не уйти. Или безотказно это принять, или же отказаться от продвижения. Пора бы принять без оговорок и уклонений Владыки слова. И тогда можно сделать шаг следующий: радоваться каждому отягощению как возможности, даваемой Учителем, для более быстрого подъема. Каждая трудность – возможность для возрастания духа. Каждое препятствие требует, чтобы духом подняться над ним и его перерасти, то есть стать сильнее его.


1963 г. 311

1963 г. 311. (Июнь 25). Небольшое размышление покажет, что внутреннее состояние сознания обуславливает отношение к внешним условиям жизни. Если оно хорошо, то и внешнее кажется не таким уж плохим и, во всяком случае, не отягощающим духа, но когда внутри неблагополучно, то даже и при счастливых внешних сочетаниях кажется, что все нехорошо. Таким образом, мерой вещей остается сознание. Мало понять эту независимость духа от обстоятельств внешнего мира, надо еще приложить это понимание к жизни, то есть утвердить свою свободу от влияний плотного мира. Когда человек вопреки всему утверждает радость – это уже шаг к внутренней свободе. Стремление человека тотчас же реагировать на воздействия окружающего следует учиться пресекать в самом начале и стараться не реагировать на них никак. Сознательное, волевое, напряженно-спокойное отсутствие реакции – явление столь необычное, что действует оно на людей чрезвычайно сильно. По этому воздействию можно судить, какую силу внутреннего огня порождает эта рождающаяся внутри свобода духа от власти над ним обстоятельств. В лаборатории человеческого микрокосма усилием воли можно порождать любое ощущение, любое чувство, любую реакцию, если сосредоточиться на них достаточно долго и сильно. Яркое и долгое представление в воображении желаемой реакции даст ожидаемый результат. Только эта реакция не будет автоматической и непроизвольной, но сознательной и волевой. Лунную жизнь можно дожить, если уничтожить рефлекторность реакций сознания на воздействие внешнего мира. Говорится не об уничтожении реакций, но об уничтожении их рефлекторного характера. Как только воля вторгается в рефлекс, становится он уже не автоматическим и бессознательным ответом сознания на вибрации, идущие извне, но действием сознательно-волевым. Марионетки тоже производят различные действия, но воли они лишены. Потому везде и всегда, во всех условиях и при всех обстоятельствах заменяется рефлекторность поведения волевой, то есть устанавливается состояние непрерываемого бодрствования духа или постоянный дозор. О дозорном состоянии сказано достаточно много, и все же не понимается насущность его. Можно даже утвердить привычку считать до семи, прежде чем отвечать сперва на людские слова, действия и поступки, а потом и на все, происходящее в собственном сознании, а главное на то, что от него или из него исходит, ибо ответственен человек за все, что идет от него.


1963 г. 312

1963 г. 312. (М. А. Й.). При полноотдаче себя свое заменяется Нашим. А Мир Наш велик, включает часть Мира Владыки. И тогда происходит действительное расширение сознания. Потеря своей души, то есть своего маленького, ограниченного, временного личного мирка, и только потеря его может дать обретение мира большого, мира сверхличных возможностей. Каждый освободившийся от эгоцентризма, в какой бы то ни было форме, освобождает дух свой из личной тюрьмы и выходит на простор пространственного существования, пробивая тем скорлупу своей ауры. Много их, сидящих в темницах своих, не знающих света самоотверженности. Отдающий душу свою за други своя ее расширяет, обретая новое, сверхличное сознание. Каждый акт забвения себя есть благо. Думание о себе вредоносно. Освобождение – в жизни сверхличной.


1963 г. 313

1963 г. 313. (Июнь 26). Четыре состояния материи – твердое, жидкое, газообразное и лучистое – повторяются на всех планах бытия. Всего их семь, но три высшие настолько удалены от нашего понимания, что говорить о них не приходится. Четыре стихии – земля, вода, воздух и огонь – являются формами выражения жизни материи. На планах выше земного они повторяются тоже, но видоизмененные своеобразием и особенностью плана. Так, например, в Мире Тонком можно видеть и горы и равнины, моря и реки и ощущать стихию воздуха, но в преображенном их состоянии. На каждом плане, трансформируясь и утончаясь, материя проходит соответствующие плану изменения, характеризуясь все большей подвижностью и светимостью. Говорится о положительном полюсе бытия, ибо и бездна имеет свои законы. Их касаться не будем. На плане земном человек преображает мир руками своими и механической силой. На планах высших машины нет. Ручной труд не нужен. Но труд – и там, и там тоже строительство и преображение жизни. И там творчество тоже. Но все творится там и двигается мыслью, и мыслью создаются формы и условия, в которых живет человек. Здесь города и жилища и прочие материальные условия плюс психическое состояние и внутренняя жизнь человека. То же самое и там, то есть внешнее окружение тонкого тела и плюс его внутренняя жизнь. Разница в том, что внутреннее состояние по закону магнита обуславливает и внешнее окружение. Закон созвучия и соответствия в действии постоянном. Действует он и здесь, но без ярой подвижности условий Тонкого Мира. Сны пьяницы и преступника отличны от снов подвижника или героя. В снах выражается и отражается тонкое состояние сознания. Сны Риши пронизаны Светом. Человек – это магнитный центр, привлекающий к себе на всех планах условия по соответствию. Даже карма созвучна с условиями и устремлениями духа.


1963 г. 314

1963 г. 314. (М. А. Й.). Границы миров разрушены рассудком, не признающим больше того, что может воспринять мозг. Поэтому задача соединения миров возлагается на сердце. Даже в Тонком Мире видимость – по сознанию. Потому, прежде чем увидеть, надо допустить в сознание, то есть оставить отрицания. Признание и осознание приближают к овладению. Долгое время рассудок занимался отрицанием несомненного. Потребуется какое-то время, чтобы уравновесить его заблуждения. Будущее ведет к тому, чтобы человек, будучи в физическом теле, мог жить в обоих мирах. Подход к этому пойдет постепенно, чтобы не нарушить равновесие психики. Прозрений в Мир Тонкий много уже и сейчас, но их держит рассудок под спудом. Наука подходит к границе миров, и недалеко время, когда она перешагнет через них. Уже перешагнула, но победа еще не осознана. Революция ныне во всем, а также и в понимании того, что окружает человека и в чем он живет.


1963 г. 315

1963 г. 315. (Гуру). И в мире земном видимость его, то есть понимание, – по сознанию. Миры философа, ученого и дикаря – различны. Различно и отношение к жизни, людям и вещам. Как бы луч сознания озаряет своим светом все, на что обращен. И если этот луч мал и если этот луч тьма, то что же может он осветить и как? Так остается незыблемой формула древнего философа, что «человек есть мера вещей».


1963 г. 316

1963 г. 316. (Июнь 28). Сила творческого воображения заключается в том, что все существо человека, как бы сливаясь с его созданиями, стремится воплотить их в себе и выразить их собою. Каждый человек – творец своей кармы. А карма творится воображением, то есть мыслью. Именно воображение расцвечивает мысли всеми цветами радуги и часто вопреки действительности. Необузданное воображение может натворить много бед. На самые низкие поступки человека толкает оно. Когда Говорим об очищении сознания, Имеем в виду и очищение воображения. А оно творится чистою мыслью.


1963 г. 317

1963 г. 317. (Июнь 30). Всякий раз, когда мысль устремляется к Нам, создается волна Блага. Невозможно даже представить себе, как обернулась бы жизнь без участия в ней Наших Энергий. Энергией Солнца питаются все, так и Свет Фокуса Иерархии насыщает сознание по силе их восприимчивости к Ее Свету. Успешный ученик Энергию, полученную от Учителя, употребляет во благо, неуспешный – во вред и себе, и другим. Трансмутатором-регулировщиком является сердце. Следует помнить, что Агни нейтрален и что человек может обращать его как на добро, так и на зло. Все зависит от направления и приложения к нему воли. Учитель очень осмотрителен в выдаче энергии, так как, отданная, она зависит уже не от Его воли, но получившего. Все ученики получили от своего Учителя дар Агни: один пошел на шумное сборище и растратил огонь на ненужные речи; другой попал в веселую компанию и у нее оставил свой дар; третий начал жаловаться на свою злосчастную судьбу и винить в ней всех и вся, кроме себя, и на сетования и жалобы растратил свои силы; четвертый поссорился и опустошил себя раздражением; пятый усомнился в реальности полученного, и сомнение пожрало его силы; шестой погрузился в прошлое и утраченное благополучие и на мыслях о прошлом растратил свой дар; седьмой, бережно неся переполненную Чашу, духом возжегся, изливая свет в пространство и на окружающее. Так семеро различно использовали Энергию, полученную ими от Учителя Света. Но осмотрителен в выдаче Света Учитель, и ученик, неразумно использовавший полученное, не может уже рассчитывать в будущем на ту же щедрость получки.


1963 г. 318

1963 г. 318. (М. А. Й.). Накопление Агни имеет значение не только для жизни земной, но и в Надземном. Там все движется мыслью, а мысль – это огонь, и накопленный Агни дает там свободу для выявления духа. Тело тонкое движется мыслью-огнем, и если огонь не накоплен, передвижение там затруднено. Кто-то летает, кто-то ходит, а кто-то недвижим. Также и защита себя от нежелательного воздействия зависит от Агни, зависят от него и все действия человека и его творческая сила, так как творчество духа вершится огнем. Сдержанность и самоконтроль – как запруда для собирания Агни. Все положительные качества духа – накопители. Накапливать Агни надо, пока не поздно, то есть еще на Земле.


1963 г. 319

1963 г. 319. (Гуру). Пронесший через жизнь светильник своего духа неугашенным – уже победитель. Забота о нем. Забота о том, чтобы дух не угас. Угашение духа – это худшее, что может произойти с человеком. Несмотря ни на что и всему вопреки, духу не дайте угаснуть.


1963 г. 320

1963 г. 320. (Июль 1). Итак, живя во времени, не можем остановить его бега, который ведет к завершению всего, что временно, отсюда понятным становится утверждение, что все, обреченное временем, не стоит того, чтобы всецело в него погружаться сознанием и отдавать сердце ему целиком. Какую-то часть сознания и сердца следует оставить и для непреходящего. По мере роста и расширения сознания фокус его из временного переносится в непреходящее, то есть вечное, которое, увеличиваясь в своей орбите, то есть все более и более раскрываясь сознанию, накапливает элементы бессмертия в Чаше. В сущности говоря, это и является целью земных воплощений, ибо иного из воплощений земных ничего дух не может с собой удержать, сбрасывая в цикле каждого оборота инкарнации все свои временные оболочки. Не говоря уже о собственности и вещах, даже тел своих, или проводников, не может взять с собой человек в путь беспредельный. Понимание этого приводит к осознанию смысла вещей и всего того, что окружает дух в странствиях его через все миры. А миры эти, равно как и оболочки духа, временны тоже. Безвременен лишь Огненный Мир. В нем живут люди Огненного Тумана, который является Туманом только для не достигших его, но – прекраснейшим для осознавших. Подчеркиваю: для осознавших, ибо только осознание приближает мир этот чудесный. По высочайшим вершинам творческой мощи искусства и высшего знания можно судить, хотя и отдаленно, о возможностях Огненного Мира. Они не ограничены ничем. А творчество ограничено лишь только рамками тех космических законов, в пределах которых утверждается проявленный мир. Но само творчество беспредельно. Так искусство и наука являют собою путь в Беспредельность.


1963 г. 321

1963 г. 321. (Гуру). Сближению нашему, сближению еще более тесному, помешать не может ничто, если сердца огонь достаточно мощен. Сердце кует связь миров. Энергия сердца не знает преград. А так как сердце есть вечный двигатель духа, то можно представить себе, как оно прокладывает духу путь в Беспредельность. Двигатель этот надежный. Можно на него положиться. Ему можно даже поручение дать повести ближней дорогой. Ему можно поверить, если очищено оно от всех посторонних наслоений и сора. Чистый сердечный огонь светит во всех мирах и поверх всех оболочек. Понятие неугасимого пламени переносится в сердце – храм духа.


1963 г. 322

1963 г. 322. (Июль 2). Мысли тревоги, беспокойства обычно подбрасываются со стороны темными шептунами. Нужно вмешательство воли, чтобы остановить злоумышление, иначе изведут. Также и во сне тем же путем подбрасываются гнетущие мысли и чувства. За всей этой сворой назойливых отемняющих мыслей нужен контроль. Все эти мысли кусают, как комары или осы. Лучше без них. Лучше без беспокойств и боязни встретить действительную неприятность, чем терзаться несуществующей, так как пользы от этих переживаний нет никакой. Если же с этими мыслями не бороться, то они станут усиливаться, пока настолько не овладеют сознанием, что равновесие будет утрачено навсегда. Есть люди, которые всю жизнь проводят под властью терзающих дум.


1963 г. 323

1963 г. 323. (Гуру). В мыслях о Нас и общении с Нами – утешение и поддержка. Касаясь сфер Наших мыслей, входите в соприкосновение с цепью Иерархической.


1963 г. 324

1963 г. 324. (Июль 3). Много печали о том, что ее не заслуживает, и много забот об усовершенствовании того, что не может быть совершенным, и много напрасных трудов. Ото всех дел, которые были прежде, от забот и печалей остался лишь опыт, а кроме него – ничего, что бы взять можно было дальше с собою. Смена жизненных условий очень полезна и именно тем, что показывает всю их быстротекучесть, а также и то, что отдавать им во власть свое сознание нецелесообразно ввиду именно этой причины. Незыблема лишь Иерархия Света. На ней утвердившийся не знает этой тягостной зависимости от внешнего мира, ибо внутренне он свободен. Право, стоит претерпеть самые тяжкие испытания, лишь бы только достичь этой внутренней свободы духа. Зачем же привязывать сознание к тому, что столь непрочно и неустойчиво и непременно подлежит изменениям? Цель этой переменчивости и быстротечности внешних условий – научить устойчивости и осознанию, что все, на что можно опереться, сосредоточено внутри, ибо внешнее, изменяясь, уходит, а внутреннее остается всегда с нами. И не только внутреннее остается, которое движется перед духовным оком созерцателя, но сам Смотрящий, ибо движение происходит в оболочках, тоже меняющихся постоянно. В какой бы то ни было форме, но это основание внутри надо найти. Без него нет устоя, нет опоры, нет фундамента, на котором можно было бы возводить дом духа. На песке строят все, но рушатся построения эти. Смерть тела служит свидетельством такого рушения у большинства воплощенных. Следовательно, дом духа должен строиться на фундаменте более прочном и длительности непреходящей. Этим фундаментом будет Беспредельность, в сферы которой устремляются и притягиваются энергии человеческого микрокосма. Строительство ведется для вечности и навсегда. В оболочках нет и не могут откладываться элементы непреходящего. Собираться могут, но отложения накапливаются лишь в Чаше – вечном хранилище всех накоплений. Именно оболочками и через посредство оболочек собираются эти накопления, причем оболочки являются только орудиями процесса. Очень нужно понять временность оболочек и постоянство того, кто в них пребывает и проявляется через них. Вечен он, но не его оболочки. Этот «он» и есть «Я» в человеке, его высшее «Я», то есть он сам. Отделить «Я» от оболочек, его облекающих, будет задачей путь свой нашедшего духа. Жизнь земная дает много к тому возможностей, ибо постоянно изобилует множеством явлений, текущих мимо сознания. Не отождествляя с ним своего «Я», можно их отделить от себя и смотреть на них со стороны, как в театре на сцене смотрит зритель на игру актеров, проходящую перед его глазами, или даже – как сам актер, хороший актер, смотрит на самого себя, исполняющего роль, выпавшую на его долю. Жизнь – это сцена, а Сутратма – актер, и роль его, какова бы она ни была, – временна, но сам исполняющий – вечен.


1963 г. 325

1963 г. 325. (М. А. Й.). Утром можно спросить себя: «Что день грядущий мне готовит?», – помня при этом, что, что бы он ни готовил, он пройдет, а тот, кому день этот готовит свои дневные дела, останется, чтобы наутро встретить день новый. Цикл дня и ночи, цикл жизни, цикл жизней и цикл циклов – только ступени, проходимые духом на пути восхождения его в Беспредельность. Сколько их было, и сколько их будет еще впереди, но все они тоже пройдут, как прошел день вчерашний, унося в прошлое все, что с собой принесли, но опыт оставив в отложениях Чаши. Будучи вечен, не хочет дух примириться с преходимостью окружающего и постоянно стремится удержать его около себя. Во временных формах пытается он воплотить идею о вечном. В пирамидах и сфинксах запечатлено это стремление, в памятниках и огромных курганах давно умерших вождей, в статуях и каменных изваяниях. Все это память о бывшем, но канувшем в Лету. Себе самому дух возводит из праха Земли эти памятники жизни протекшей, но истинное и неразрушимое хранилище всего, через что прошел дух, – это Чаша: Собиратель и собранное и то, в чем хранится оно... И больше ничего своего, ничего из всего, что было когда-то и есть или будет. Поистине, человечество – это великая сирота, не имеющая на Земле ничего своего и пользующаяся всем только на время. А свое – это только лишь опыт и память о жизнях земных, полный свиток которых когда-то развернется перед ним от низа до верха. Наследие духа не на Земле, но в Беспредельности, ибо время настанет, когда малая планета сгорит или замерзнет в пространстве, подобно Луне.


1963 г. 326

1963 г. 326. (Гуру). Надо, чтобы земное перевешивалось духовным. Иначе – регресс. Две силы действуют в человеке: одна тянет вниз, другая – вверх. И которая-то из двух обязательно перетягивает. Взглянув на любого человека, можно сказать, что в нем перетянуло. Так же можно знать и ощущать в себе самом. И хорошо, когда преодолевает сила, влекущая кверху. Выбор зависит от воли, которая свободна всегда его сделать. Мы сделали этот выбор давно и следуем ему неуклонно. Не может быть колебаний о правильности избранного пути. Может сил не хватить, и могут быть испытания и трудности, но направление и путь остаются неизменными на все жизни. В этом особенность сужденного ученика. В этом сила вступивших на Великое Служение. В этом смысл Великого Делания. Осознание этого знаменует собою черту, за которой возврата назад уже нет.


1963 г. 327

1963 г. 327. (Июль 4). Сын Мой, знание, не примененное в жизни, – мертво. Оно не дает кристаллических отложений в Чаше и не умножает огни. Подобно тому, как пусты слова, не насыщенные энергией сердца, так бесплодно и знание, не приложенное на практике. Приложенное врастает в сознание и становится частью его обладателя. Те, кто приходит на Землю, наделенные врожденными способностями и качествами духа, когда-то и где-то прилагали их практически. Приложение только на словах, но не на деле, результатов не будет иметь. Именно нужно собою являть то, что утверждается мыслью. Мысль примененная входит в состав элементов бессмертия, собираемых от каждого воплощения. Есть жизни, дающие обильную жатву, и есть жизни пустые, не приносящие ничего, когда много хлопот и много забот ни о чем. Притча о талантах является выражением жизни людей на Земле. Одни приумножают сокровище Чаши, другие растрачивают и то, что имеют.


1963 г. 328

1963 г. 328. (М. А. Й.). Если упрекнут в повторении или в том, что записи говорят об одном и том же, не удивляйтесь и не огорчайтесь. Они, говорящие так, не понимают спирального построения записей, они не понимают, что спираль, восходя, повторяет виток за витком, но на уровне высшем; они не осознали всякое продвижение спирально. Ведь и день сегодняшний похож на день вчерашний и многие прошедшие дни, то же утро, и вечер, и полдень. Но спирали времени дней и ночей не будет отрицать никто, ибо нет двух дней одинаковых, как нет двух лиц человеческих, одинаковых совершенно. Каждый новый оборот спирали несет в себе новые элементы, дополняющие и слагающие предшествовавший. Сознание нарастает медленно, и ему соответствует [...] спирали. Следуя ритму спирали, каждый может обогатить им свое собственное сознание. Критику же спирального построения записей предоставим невеждам, ибо сами они не в состоянии построить спирали своей.


1963 г. 329

1963 г. 329. (Гуру). Явление каждодневного Обращения дает ритм, состоящий из ответов на него. Он вносит в сознание новые элементы и способствует его росту. Процесс расширения сознания труден своим постоянством. Но если он поддерживается ритмом, то постоянство становится каждодневным качеством духа.


1963 г. 330

1963 г. 330. (Июль 5). Мир Высший во всех своих аспектах выражается Красотою. И приближены к нему через Красоту. Осколки ее можно усматривать и наблюдать в мире земном и мирах промежуточных, но не в низших слоях астрала, где все характеризуется безобразием. Красота и безобразие – антиподы, полоса Света и тьмы; прекрасное есть путь к Свету. Спасение через Красоту. Ее можно часто наблюдать в природе. Луга, леса, реки, озера, горы, моря, снега – все красиво. Цветы, травы, особенно цветы, являют собою Лик Красоты. Прекрасному служит искусство. «Через Искусство имеете Свет». Служитель прекрасного есть служитель Света. Крохи Красоты можно собирать и в жизни обычной. Можно стремиться окружать себя Красотою. Богатство и роскошь – не Красота. Жизнь Нового Мира будет строиться Красотою, пока не войдет она во все стороны жизни. Если отсутствие Красоты есть отсутствие Света, то можно представить себе, насколько нуждается она в утверждении в жизни. Современная одежда далека от Красоты. Преобладание темных и серых тонов создает диссонансы. В природе осенние и весенние краски различны: осенние цвета – цвета смерти и увядания, весенние – возрождения и жизни. Цвета и оттенки одежды можно брать у природы. И не только для одежды, но и всего обихода, всей жизни, всего, что окружает человека. Мрачные, серые, темные каменные дома-ящики должны совершенно со сцены уйти. Красота войдет в жизнь, во все ее сферы, и станет тогда жизнь иною. Красота мыслей, чувств и эмоций особенно светоносна. Ею строится жизнь, и ею будут строиться взаимоотношения между людьми. Будет время: не будет ни грязи, ни дыма, ни сора в просторных и чистых и светлых, украшенных цветами и произведениями искусства, помещениях преображенных заводов и фабрик. Все будет отмечено печатью на себе Красоты, и прежде всего, человек, и не столько внешне, сколько внутренне. С внутренней Красотою со временем придет и внешняя. Ведь даже здоровье есть не что иное, как равновесие или гармония, то есть красота тела. И не надо быть красавцем, чтобы лицо было привлекательным и озарялось внутренней Красотой. Будущее овеяно Красотою, ибо будет построено на основе Прекрасного.


1963 г. 331

1963 г. 331. (М. А. Й.). Общение с Нами происходит на высшем уровне духа. Значит, до Нас надо подняться и подниматься всякий раз, когда оно устанавливается. Одержание – это тоже общение своего рода, но на уровне низшем и с духами низшего порядка. Общение в самом широком смысле этого слова происходит весьма часто, но так как обе стороны совершенно неразборчивы ни в процессе, ни в том, с кем общаются психически, то и результаты бывают весьма нехороши. Слишком мало уделяется внимания психическим связям, и слишком беззаботно и поверхностно относятся к возможности влияний со стороны астрального мира. Но в результате одержимых полно, а под влиянием – большинство человечества. Влияния эти опасны тем, что они обычно очень невысокого порядка и парализуют волю. Общение как связь с Высшим предполагает моменты подъема сознания до возможной для него высоты. Не снизить до себя, но именно подняться до искомого Облика и будет тою задачей, которая выполняется каждый раз, когда утверждается нужный контакт. Само действие происходит от устремленного духа. И редко наоборот, чтобы не нарушить закона свободной воли. У темных же все наизнанку – и происходит именно нарушение и подавление воли. Потому и не Общение, но порабощение или одержание. В этом разница между Высшим Общением и темным порабощением одержателей.


1963 г. 332

1963 г. 332. (Гуру). Когда волны воздействий противных становятся слишком уж сильны, надо уйти внутрь себя, оградившись как бы стрелами огня, через которые ничто внешнее не проникает. Себя собрав внутри, то есть все энергии духа, ранее устремленные вовне, и нерушимость свою утверждая (нерушимость духа), можно выстоять очередной приступ волн внешних.


1963 г. 333

1963 г. 333. (Июль 8). Все, что проявлено, несовершенно, но идет к совершенству. Поэтому все, что есть, каким бы хорошим или плохим оно ни казалось, заменяется более хорошим. Старое заменяется новым, настоящее – будущим. В этом процессе замены всегда происходит борьба того, что есть, с тем, что будет. Эта борьба – неизбежный спутник эволюции и всякого прогресса. Происходит она постоянно и в сознании человека, как бы высоко он ни стоял. Совершенных людей нет. Каждый может подняться выше, чем он стоит. Нет и предела совершенствованию. В этом великом мировом процессе все, идущее против эволюции и противодействующее ей, в конечном итоге идет вспять и обращается в Космические отбросы или Космический сор, обреченный на уничтожение. Жизнь духа – это процесс никогда не прекращающейся борьбы прошлого с будущим, процесс преодоления. Сказано верно, что жизнь – это то, что преодолевает само себя. Ваша жизнь – это тоже борьба. Все окружающее стремится приковать дух к Земле, ибо живет он в мире земном. Победить мир – значит освободиться от власти его над сознанием. Ничего не желать в этом мире, ничего для себя, и ничего не иметь или своим не считать ничего будет тропою, ведущей к свободе. Крест свой принять на себя, то есть карму нести, не сетуя на нее и не ожесточаясь, будет решением мудрым. Принимать одинаково оба полюса явлений будет утверждением равновесия. И хорошо беспокойство оставить и тревогу за будущее и положиться на мудрость Учителя.


1963 г. 334

1963 г. 334. (М. А. Й.). По трудному и тернистому пути жизни шли все, бывшие прежде вас. И дело не в трудностях или в легкостях, а в том, чтобы устоять, и не только устоять, но и продвигаться. И надо оставить заботы о подробностях жизни. Делайте все, что она требует, но терзания надо оставить, ибо нет им конца. Поэтому лучше положиться на Ведущего и вверить ему свою судьбу.


1963 г. 335

1963 г. 335. (Июль 10). Борьбою за утверждение вечного можно назвать жизнь человека. Знает об этом он или не знает, это обстоятельство ничего не меняет. Цель жизни остается неизменной, и она заключается в том, чтобы наслаивать на зерне духа элементы бессмертия до тех пор, пока ими не овладеет сознание и эволюция духа не станет сознательной. Бессмертная Триада есть у всех, только жить ею и в ней возможно тогда лишь, когда от временных воплощений собрана жатва вневременности. Среди жизни земной и всего, что происходит и оставляется человеком на Земле после каждого расставания с телом и тем, что его окружает и в чем оно живет, сознание откладывает в Чаше плоды жизненного опыта. Вначале процесс этот идет бессознательно, но когда утверждена формула, что дух нерушим и бессмертен, и цель жизни стала понятной, начинается сознательная эволюция человека. Качество духа, способности и таланты его являются уже не уничтожаемыми накоплениями. Они собираются и растут из жизни в жизнь. Гений, рождающийся в семье самых заурядных людей и не оставляющий после себя гениальных потомков, служит свидетельством того, что гениальность есть продукт накоплений Бессмертной, перевоплощающейся Триады, но не смертного тела, ибо обычно потомству не передается. Чем же тогда объяснить, что в одной и той же семье, где рождается гений, остальные дети обычные? Истину о своем бессмертии дух просто знает, если он достиг этой ступени, и ничто земное уже не может лишить его этого знания. Полеты в тонком теле и фактическое знакомство с Миром Надземным делает это знание практическим и несомненным. Не всегда дает оно счастье в жизни земной, но променять его на потемки слепого существования достигший его уже никогда не согласится. Плата за это знание велика, ибо вся очевидность восстает против него, лишая обычно счастья земного, но зато, когда достигается ступень непрерываемого сознания, начинается Жизнь Индивидуальности, сознательно перешагнувшей через границы смерти.


1963 г. 336

1963 г. 336. (М. А. Й.). Очевидность заглушает знание духа и постоянно стремится его затемнить. Отсюда упорная, непрекращающаяся борьба с логикой очевидности, или логикой плотного мира, апофеозом которой является земная мудрость. Логика высшего мира иная, и огненное мышление не укладывается в рамки деятельности мозга. Дух знает, и знание это не идет по обычным каналам и часто не имеет никакого основания в мире очевидности. Это знание проявляется гораздо чаще, чем думают, хотя отчета в этом обычно себе не дают. Часто при встрече совершенно незнакомого человека мгновенно возникает ощущение неприязни или приязни. Это знание глубже мозгового, ибо идет от сердца – аппарата духа. Ощущения и чувствования эти можно обострить, если оказывать им достаточно внимания. Именно ценна первая весть духа, ибо затем уже вмешивается мозг, затемняя первые чувства. Чувствознание можно развивать, если уделять ему достаточно времени. Сердце обычно – в загоне, и с голосом его не считаются. А ведь оно – центр человеческого микрокосма.


1963 г. 337

1963 г. 337. (Июль 11). Будем считать процесс записи цементированием пространства. Фактически так и есть, ибо оформленная мысль не остается в сознании, но уходит в сферы вокруг, создавая наслоения мысленных образований. Ритм и созвучие со Мною усиливают явление, и около накопленного очага разгорается пламя, питающее окружающие сферы. Мысль, кроме этого, идет и туда, куда устремляется сознание, расширяя таким образом свое пространственное распространение. Конечно, процесс этот не очевиден самому творцу мыслей, так как способность видеть создаваемые образы требует раскрытых центров, что в условиях жизни современного города, даже и небольшого, совершенно невозможно. Организм не выдержит напряжения и перегорит. В нашем веке мысль, насыщая пространство, не остается около человека, так как космопространственные условия ауры планеты, пронизанные новыми лучами, сильно изменились. Также и уединение стало очень относительным и не дает уже той изолированности, как это было раньше. Много изменилось в психо-физическом состоянии атмосферы, нелегко чуткому сердцу. Испитие пространственного яда идет наряду с насыщением пространства, ибо активное и пассивное состояния сознания чередуются. Только Близость Иерархии позволяет хранить равновесие. Но не избежать ни отягощения, ни приступов тоски, ибо вокруг не светло. Волны пространственных токов стремятся нарушить и ритм, и сосредоточение, и Близость. Но печаловаться очень не будем, ибо придет время, когда пространственные условия изменятся. Будет Новая Земля и Новое Небо, как бы ни было тяжко их ждать. Следует помнить, что чем хуже, тем лучше, то есть что пространственные тяжкие нагнетения и ощущения окружающего несовершенства обостряют все способности духа и яро наращивают опыт, накапливая опытное знание, то есть то знание, которое становится уже неотъемлемым, ибо опытное означает фактическое, испытанное на жизни. Параллельно с этим идет и процесс познавания человека, принося все новые и новые накопления. Записи запечатлеваются самой жизнью, и жизнь вызывает и порождает их темп. Так ритм и созвучие приносят свои плоды, обогащая и расширяя сознание. Знаю, что трудно, но не тьма впереди.


1963 г. 338

1963 г. 338. (Июль 12). Человек может быть очень силен телом, но слаб духом. Может быть силен духом, но слаб телом. Может быть силен и духом и телом или слабым быть и тем и другим. Слабость или сила тела временна, но слабость или сила духа идут, ослабевая или возрастая из жизни в жизнь. При овладении телом немощи его подчиняются воле и лишаются возможности господствовать над жизнью духа. Цель эволюции – создать совершенное физическое тело – оболочку духа – и достичь возможной степени совершенства духа. Эволюция физической оболочки состоит в ее утончении и разрежении. Параллельно с эволюцией планеты и утончением ее материи будет утончаться и плотное тело. Утонченный астрал – новая оболочка духа. В седьмом круге в седьмой расе тела человеческие и тело планеты достигнут степени утонченности незримого мира. Много населенных миров пребывают, невидимые физическому глазу, в состоянии той или иной степени разреженности. И там, где глазу чудится пустое пространство, там идет своя жизнь, недоступная наблюдению обычных чувств. Много обителей в Космосе для человека. Видимый мир – только бесконечно малая часть миров невидимых. Видимая Вселенная только как бы разрез, как бы плоскость бесконечных миров других измерений. Да! Материя вечна, да, количество ее неизменно, да, одна форма энергии переходит в другую – все это верно, но трансформация одного вида материи в другие и утончение ее по шкале огненности в направлении материи matrix* беспредельно почти расширяют ее градации, а также и возможности. Область материи считается более или менее изученной наукой, но это глубочайшее заблуждение. Тайна материи столь же велика и глубока, как и тайна человека, и только на бесконечном пути в Беспредельность раскрывается и развертывается она перед постигающим ее духом шаг за шагом, ступень за ступенью. Дух и материя – только полюса Вещи Единой: познаваемое и Познающий, творимое и Творящий, изменяющееся и Свидетель этих изменений – одно без другого проявиться не может. Дух без материи, хотя бы самой утонченнейшей, – ничто. Дух есть Огонь. Материя без Огня, без огненной основы своей тоже ничто.

__________

* Светоносная.


1963 г. 339

1963 г. 339. (М. А. Й.). Из всего, чем владеет человек и что находится в его распоряжении, самым длительным, самым устойчивым, самым прочным и неотъемлемым является мысль – самое тонкое, неосязаемое и невидимое. Да! Да! Вещей не возьмешь с собою в Путь Дальний, куда нельзя уже взять тело, но мысль можно взять, ибо будет сопутствовать она человеку и за пределами смерти. Мысль можно взять. Ценятся богатства земные, которых с собой взять нельзя, но не ценится сокровище мысли. А ведь там мысль станет реальностью, облеченной в видимые формы и создающей уже видимое тонкому зрению окружение человека. Следует очень заботиться о культуре мысли. Следует хорошо продумать, каких спутников берем с собою в будущее. Мысль – это оформленный огонь, и как таковой, он, будучи проявлен через сознание, уже продолжает существовать в той форме, которая придана ему духом. Мысленное творчество – процесс очень реальный на плане тонкой видимости. Мир Тонкий загроможден продуктами этого творчества, и важно необычайно, чтобы оно совершалось в созвучии с законами эволюции и ее требованиями. Все несозвучное подлежит конечному уничтожению. Но даже на плане материальном всякие разрушения болезненны. Каковы же они в Тонком Мире, когда рушатся громады антиэволюционных нагромождений мысли. Мыслить эволюционно и ясносияюще можно лишь при условии следования основам. Но их надо знать, и надо знать направление эволюции. И тогда можно строить и в духе мыслью и руками. Все построения, идущие против основ эволюции, – это здания на песке.


1963 г. 340

1963 г. 340. (Гуру). Передается мысль при контакте. Значит, для обогащения мысли надо стремиться устанавливать связь и контакт. Даже простое думание об Иерархии насыщает сознание новыми образами мысли. При постоянстве контакта и ритма процесс становится непрерываемым. Этим ритм и полезен. Сначала энергия тратится на утверждение ритма, потом ритм несет уже сам. Надо его лишь не прерывать. Когда же внешние условия не позволяют, поддерживать его можно в духе. Ведь важно получение мыслей, записываются они или нет, ибо ритм соблюден. Также не следует опасаться возможности, что пространственная мысль будет когда-либо исчерпана. Пространственные сокровища мысли неисчерпаемы. Пока горит в сердце огонь, поступления прерываться не могут, если не нарушается ритм. Так с новой уверенностью в бесконечные возможности расширения сознания будем продолжать наш путь в Беспредельность.


1963 г. 341

1963 г. 341. (Июль 14). Мышление Дальних Миров, мышление надземное и земное – все между собою различаются. Говоря о мышлении надземном, нельзя не указать на то, что характер его в значительной степени зависит от накоплений Индивидуальности. Нет общих мерок. Но у накопивших оно расширяется и захватывает ближайшие воплощения. Память о прошлых воплощениях может проявляться не в воспоминаниях, но накоплениях, как проявляется она, например, у талантливого музыканта, когда он четырех-пяти лет от роду исполняет (на рояле) сложнейшие вещи. Он не помнит, когда и где и в каком воплощении приобрел он свои способности, и, не помня, все же изливает знание свое в накоплениях. Этот не осознающий прошлого вид памяти в той или иной форме выявляется в способностях и качествах духа, или, как Мы Говорим, в накоплениях духа. Не могут выражаться полностью в данной жизни все накопления Индивидуальностью человека, но все же вся его сущность в форме земной представляет собою результат его прошлых жизней, хотя и выражающийся только частично. В Надземном сознание прикасается к постижению своей Тайны, но лишь только частично. Условия Надземного Мира позволяют отбросить земные ограничения, и развитой дух продолжает сознание и в том мире. Конечно, земное сознание тухнет, ибо живет оно через чувства, проводящие вибрации, доступные им. Для опытного духа все там знакомо. Иное положение отрицателей ненакопивших, и тяжко оно для духов злобных, яро земных. Непривязанность к земному дает крылья. Знание законов того мира открывает врата. Созвучие устанавливает связи и обуславливает пребывание в соответствующих сферах. И приближается Иерархия. Там, где все движется мыслью, мысль о Свете приближает его. Мысль, только мысль погружает во тьму или Свет.


1963 г. 342

1963 г. 342. (М. А. Й.). Минуты близости в духе с Теми, Кого почитаем и любим, имеют огромное значение для будущего. Ведь это ступени сближения, кующие связь навсегда. Презреть расстояния, презреть все преграды, и даже смерть, будет победою духа над очевидностью плотного мира. Конечно, побеждает сердце, ибо устремляется сердце и помнит сердце. Нет любви – нет и памяти о нелюбимых. Правда, есть память ненависти, но это память от тьмы. Светлые нити к Свету ведут и со Светом соединяют. Мы чуем эти устремления духа и реагируем на них. Так, смерть побеждается сердцем и чувствами его, которые не умирают во времени. У большинства они умирают еще при жизни. Не велика длительность таких чувств. Но чувства тех, кто Нам близок и кому Мы близки по духу, протянуты в бесконечности будущего. Перед лицом смерти разрушают они ее кажущуюся власть над человеком. Любите, любите, любите; любите тех, кто позвал вас к Владыке и открыл возможности пути в Беспредельность.


1963 г. 343

1963 г. 343. (Гуру). Нас называют Посредниками, и это верно, ибо через наше посредничество устанавливается либо прямая, либо через нас связь с Владыкой. Именно через нас дается возможность близкого подхода. Можно припомнить, как книга, прочитанная до нас и после нас, разнилась в понимании. После нас с нас как бы была снята завеса. Это очень значительное наблюдение. Те, кто связан с Иерархией, открывают врата подходящим по степени своей близости к Ней. В этом значение Посредников. Кто-то подходит сам, но таких очень немного. Это те, кто уже подошел раньше, в прошлых воплощениях, но вновь подойти легче через Ближайших. Чуткие сердцем чуют это благословение Близости Высшей и ответствуют на него пониманием и сердцем. Ответствуют часто и очень сильно вначале. Не будем обманываться и обольщаться этой вспышкой. Своим огнем можно зажечь даже пень. Пусть докажут сперва, что она не случайна и что выдержат зажегшиеся огоньки холодное дуновение жизни. Вначале все идут факелами, но кто-то кончает дымными головешками. Нужно устойчивое, ровно горящее пламя. И проверка огней необходима. Только время покажет, насколько прочно горение сердца.


1963 г. 344

1963 г. 344. (Июль 16). Многогранность Вселенной позволяет рассматривать ее со стороны каждой грани, находя все новые и новые возможности для расширения сознания. Как бы ни был богат мир, но мерою вещей все же остается сам человек, а сознание – линзой, через которую ум получает о нем представление. Сколь бы ни было неотрицаемо существование объективного мира, постигается он через сознание. Когда оно ограничено невежеством, ограничен и мир; когда оно расширено до пределов Беспредельности, растет вместе с ним и окружающий мир, особенно в Мире Тонком – бытие по сознанию. Открыт он для Адепта во всей своей широте и возможностях, но не существует для отрицателя. Бытие там определяется мыслью. Можно летать по просторам Незримого Мира, можно стоять истуканом. Сознание накапливается на Земле до ступени непрерываемого сознания, когда бессмертие становится достигнутым. Дух бессмертен, но что пользы в этом бессмертии, если оно не осознано, то есть сознание не овладело последующим состоянием. Во сне тонкое тело выделяется. Но если это не осознается, если не происходит сознательного выделения, то и факт этот, столь хорошо известный по опыту Адепта, не признается и считается выдумкой. Доказать его невозможно тому, кто этого опыта не имеет. Если же даже и появится чье-то выделившееся тонкое тело и его отрицатель увидит, он скажет, что галлюцинация, хотя объяснить явление галлюцинации он не в состоянии. Не то удивительно, что при высокой температуре больному чудится что-то, но поразительно, что двум таким же больным чудятся одновременно одни и те же вещи. Это подтверждает объективность тонкой видимости, хотя и в ненормальных условиях. Для отрицающего сознания то, что оно отрицает, не существует. Для отрицателя не существует Мир Тонкий. Он сам лишает себя жизни в нем. Когда говорится о вере в Невидимый Мир, имеется в виду не только вера в него, сколько признание, то есть допущение в сознание факта, который становится действительностью в том мире, где царствует мысль. Велико человеческое невежество, отвергающее действительность. Но этому удивляться не будем, ибо еще совсем недавно Земля стояла на трех китах, а так называемых ведьм и колдунов живыми сжигали на кострах. За примерами далеко не надо ходить. Мученики науки надолго останутся укором для человечества. Отрицание несомненного – язва общераспространенная. Излечивается она практикой и личным опытом духа. Но для этого надо устремиться. Устремленному открыты врата познавания действительности.


1963 г. 345

1963 г. 345. (М. А. Й.). Могут упрекнуть: почему говорим все о том же. Поясним: взять для примера розу. Видят ее все и чувствуют ее запах. Но имеющий тонкое зрение видит ее тонкую форму и излучения, которые пытался сфотографировать еще Рейхенбах и которые могли бы снимать уже теперь благодаря изобретению Кирлиана. За тонкой формой стоит форма огненная, сохраняемая в семени. Так, за физической видимостью цветка – огненная его сущность, связанная с Огненным Миром его формами и эманациями. Так будем говорить о цветах, пока сознание не коснется Огненного Мира и каждое слово будет не повторением, но расширением сознания, потому не повторяется ничего, но постепенно нанизывается один слой понимания над другим, как обороты восходящей спирали. Все о том же, о мире вне нас, но во все более и более расширяющемся аспекте его беспредельных возможностей.


1963 г. 346

1963 г. 346. (М. А. Й.). Каждого приблизившегося стремится тьма увести, а тем более того, кому предполагается оказать особое доверие. Чем ближе подходят, тем больше опасности и тем более темных нападок и ловушек. Используются все способы прельщения, наваждения и обольщения, и на самые слабые места – особенно изощренные. Как удержать? Это особенно сложно и трудно, ибо воля свободна. Можно объяснить, можно поддержать, но нельзя подавить волю – следствие будет еще более горшим. Мудрость надо явить, защитив и оборонив от темных. Обычно разрушение их круга дает результат и прояснение отемненного ими сознания. Но нельзя гарантировать от повторных попыток. За каждого надо сражаться, снова и снова разоблачая причины падения и тех, кто их вызвал. Охота темных на близких ведется постоянно и беспрерывно. Причину искать надо в темных. Усмотрена причина – и темные злоумыслители, будучи раскрыты, отступят с тем, чтобы найти новые пути и способы приблизиться вновь. Так было почти со всеми, кто подходил близко.


1963 г. 347

1963 г. 347. (Гуру). Каждый приближающийся к Учению должен выявить себя в полном соответствии с силою своего устремления. Чем сильнее устремление, тем полнее и вскрытие всей сущности подошедшего. Все выявляется для изживания и победы над собою. Отсюда и отступничество и предательство и многое другое, что столь неожиданно выявляется в тех, в ком оно даже и не подозревается. Но иначе нельзя. Скрытое зло опаснее выявленного, ибо, будучи скрытым, оно все же растет, чтобы проявиться тогда, когда будет уже поздно пытаться его искоренить. Это с одной стороны. С другой, дугпа дается возможность потрудиться над этим и ускорить процесс. Цель – победа и преодоление себя в том, чтобы устоять в Учении. Темные приближаются к каждому, коснувшемуся Учения. Приближались они и к Духам Великим. Только победа над ними и преодоление в себе неизжитых свойств дают возможность продолжить свой путь к Свету.


1963 г. 348

1963 г. 348. (Июль 20). Не будет ошибкой считать, что большая половина всего, что происходит в сознании, нецелесообразна и несоизмерима с истинным назначением человека. Это в лучшем случае. В случае же обычного жителя Земли несоизмеримо все. Но, независимо от того, каково содержание сознания, жизнь остается школой и, сознает он это или нет, учит его кармически, постепенно приближая к пониманию смысла существования человека. Этот смысл заключается в одном слове – Эволюция. Эволюционирует все, до галактик включительно. В процессе Эволюции находится весь Космос. Правда, отдельные Индивидуальности деградируют и, становясь Космическим сором, выбрасываются из мирового вселенского потока жизни, но даже из живого организма выбрасываются отжившие, мертвые клетки, не останавливая его развития. Цикл круга – рождение, расцвет и закат, то есть его завершение, для нового цикла рождения и заката, на новой ступени Эволюции сущего. Уничтожается, как правило, все, что не соответствует Эволюции, ибо Космические Законы неумолимы. Порою кажется, что не скоро «сказка сказывается и дело делается», но это лишь для глаза земного. В аспекте Вечности, когда Космические расстояния между звездами измеряются миллиардами световых лет, масштабы другие и меры не человеческие. Целые миры на испытании и даже системы миров. Жизнь является школой не только для человека, но и миров и звездных систем. Человечество нашей солнечной системы тоже поднимается со звезды на звезду по лестнице Эволюции, которая не имеет конца. Космические масштабы, выявляясь в Беспредельности, охватывают неисчислимые периоды времени, практически охватить которые не в состоянии ум человеческий. Но живем не в Беспредельности, но не имеем конца, ибо мы, люди, только вечные путники на путях в беспредельную жизнь.


1963 г. 349

1963 г. 349. (М. А. Й.). Весь человек – от прошлого, результат прошлого, продукт того, что было и что, дав плод, то есть то, что представляет собой данный человек в настоящий момент, ушло и кануло в вечность. Человек – это прошлое, но свет, который разгорается в нем, – от будущего, ибо является ручательством еще большего Света, еще большего знания и мудрости; прошлое – это то, что уже раскрыто в человеке, будущее – то, что подлежит дальнейшему раскрытию. Потенциал человеческого духа не охватывается его прошлым. И только прошлое Духов Великих, уявленное в теле настоящего, в котором они живут, указывает на Их великие достижения и на то, что каждый человек имеет в себе и может достичь не только того, что достигли Они, но даже и большего, ибо на путях в будущее, которое не имеет конца, достижимо все. Конечно, Эволюция медленна; конечно, она обнимает огромные периоды времени, но это лишь до ступени сознательной, то есть осознаваемой духом Эволюции, когда продвижение его в будущее становится стремительным. Тогда пробуждаются центры и открывается завеса над Миром Незримым. Частично пробуждается память о прошлых существованиях, и человек сознательно вступает на путь Эволюции духа. О возможностях этих Говорят человечеству Великие Духи и примером своим Указуют узкую тропу жизни, в жизнь жизни, но не в жизнь смерти. Правильно, что люди называют себя смертными, ибо при их состоянии сознания и малом круге их начинаний и дел обрекаются смерти и те и другие, но дух человека бессмертен и вечен, и, поднимая сознание в его сферы, может каждый бессмертия достичь и утвердиться на ступени непрерываемого сознания. Об этой возможности и этой ступени Говорят и этому Учат Великие Духи, Учителя Жизни.


1963 г. 350

1963 г. 350. (Гуру). Нельзя вырвать тело из потока жизни, в котором оно находится, но сознанием можно выйти на берега вечности и с них созерцать движение потока. Над жизнью обычной можно подняться, и эти подъемы сознания, являющие собою потолок духа, представляют собою те вехи его эволюции, которые отмечают его путь в будущее и моменты прозрения его в непреходящее и приобщение к нему. Хорошо и нужно подниматься над пучиною жизни. Хорошо сознательно возвышаться духом, хорошо, когда установлен для этого ритм. Эти подъемы – самое значительное явление в жизни человека, определяющие его судьбу. Порадуемся за тех, кто в жизни своей утвердил эту возможность и ритм. Порадуемся и утвердим их еще и еще в осознании глубокого значения того, чего удалось им достигнуть, несмотря на все противодействия окружающего и все злоухищрения тьмы.


1963 г. 351

1963 г. 351. (Июль 21). Прошлое есть основание будущего. Как прошедший день, стоит перед Нами будущее. Прошлое в мире плотном – это то, что, вылившись в настоящем в плотные формы, уходит в область памяти природы. Наше будущее называем Мы прошедшим потому, что его Мы уже оформили в Огненном Мире, в Мире Огненной мысли, и в таком виде оно уже существует там давно, не являясь уже более будущим. Будущим же оно является для тех, кто об этом не знает. Картины и формы эволюции жизни вырублены Нами из вещества стихий, чтобы влиться, когда придут сроки, в плотные формы. Основы бытия и то, что создается на этих основах, представляют собою Эволюцию Сущего и являются выражением Космической Воли, или Законов Эволюционности, но воля людская свободна. Она тоже творит. Если творчество это в согласии с Основами Эволюционности, сливается она с творчеством Нашим и умножает его, если же против, уничтожается волнами поступательного движения Космической Эволюции. Наше настоящее и Наше прошедшее-будущее направляют течение Эволюции в должное русло. Уходит оно в глубину тысячелетий как вперед, так и назад. Мы Видим будущее планеты, ибо оно существует уже и запечатлено в свитках Акаши, но прошлое и будущее человека от мира сего иное. Оно слишком коротко и охватывает малый круг личной жизни и связано только с личностью данного воплощения. И прошлое и настоящее и будущее такого воплощенца ограничены рамками майявической очевидности, не обоснованной на действительности, являющейся аспектом вечности, и потому длительности гораздо большей в своем выражении. Дела длительные, огромной продолжительности, протянутые из бесконечного прошлого в бесконечность будущего. Дела короткие, дела малые, захватывающие в лучшем случае десятки лет, – это дела человеческие. Пирамиды и сфинксы пытались разрушить преграды ограниченного времени. Но разрушаются и они. Нерушимы Наши Огненные Построения будущего, запечатленные в прошлом. Нам подражая, и вы протяните цепь ваших действий в далекое будущее за пределы одной личной жизни в сферы Бессмертной, перевоплощающейся Триады, являющейся выражением истинной Индивидуальности человека.


1963 г. 352

1963 г. 352. (М. А. Й.). Мысль плотная, то есть зарожденная в плотном мире, мысль земная, может вызвать и в тонком теле соответствующие следствия, по своему роду. Мысль постоянная и мысль упорная и результаты дает устойчивые. Осторожность в мыслях необходима, чтобы оберечься от порождения безобразия. Мысль красоты, мысль о прекрасном не может родить безобразные формы. Следовательно, дело не в мышлении, но в его направлении и характере. Кармически мысли имеют большее значение, чем поступок, ибо в поступке и исчерпывается ее энергия, в то время как мысль продуманная, но неосуществленная будет породительницей кармических следствий. Овладение мыслью означает овладение Кармой, ибо Карма творится мыслью. Человек – владыка своей Кармы, если обуздана мысль.


1963 г. 353

1963 г. 353. (Гуру). Наш ответ – по обращению, если оно полнострунно, то есть полносердечно. Обращение от ума, но без участия сердца, бесплодно. Надо, чтобы сердце принимало участие в этом процессе. Тогда зов и отклик становятся полюсами вещи единой и, объединенные сердцем, дают непреложность желаемого следствия.


1963 г. 354

1963 г. 354. (Июль 23). Двигательной силой в видимом мире являются разные виды энергий, в Мире Незримости – мысль. Она приводит в движение все формы и виды энергий в Надземном, она творит. Творцы, творящие мыслью и стоящие на различных ступенях лестницы жизни, различны по степеням своего могущества или силы, от низших до создателей целых миров. И обычный человек, стоящий на каких-то ступенях этой лестницы, там тоже творец, по степени своего разумения и устремлений. Продуктами творческой воли насыщен Мир Тонкий. Видимость Тонкого Мира – по сознанию. Чем выше оно, тем шире его горизонт. Видимость эта также и по созвучию сущности созерцающего со сферами, которые он видит. Тонкий Мир, помимо своих форм, не созданных человеком, наполнен формами, созданными воображением людей. Имеется в виду человечество в массе. Эти сферы по своему характеру, строению и составу столь же разнообразны, сколь различны и сами творцы, то есть люди. Но по своей плотности они распределяются по слоям. Более плотные и тяжелые частицы – ниже, более разреженные – выше. Даже на Земле есть мысли, отяжеляющие тело, когда ноги как бы наливаются свинцом и походка становится тяжелой, и есть мысли, дающие крылья, когда тело становится легким, словно у человека вырастают крылья. В Мире Незримом это различие обостряется до предела, когда мысль может приковать развоплощенного к одному месту и сделать из него истукана или же дать ему крылья и свободу передвижения и полетов. Да! Да! Там люди мыслью летают, то есть летают в своем тонком теле вместе с мыслью. Но не может летать тот, кто в мыслях не допускает полетов. Имеет большое значение также и умение разбираться в условиях жизни Надземной и знание законов того мира. Все, что в этом отношении приобретает вдруг первенствующее значение. Здесь – просто знание или вера, что там человек может летать, там – способность и умение это делать. Здесь – мысль о возможности чего-то, там реальное осуществление этой мысли. Вот почему сознательная подготовка к надземному пребыванию имеет такое огромное и решающее значение для последующего существования. Имеет значение и отрицание такового, ибо для отрицателя перестает существовать то, что он отрицает, так как видимость там по сознанию, то есть по тому, что человек признает или что отвергает. Явление веры очень значительно и решающе. Точнее будет назвать такую веру верознанием, ибо такое верознание не есть слепая, беспочвенная, бесплодная и не дающая следствий вера во что-то, но такая вера есть реальная мощь, обуславливающая подробности жизни духа в сложнотонких, подвижных, подчиняющихся мысли условиях Надземного Мира. Только подумать, сколько миллиардов развоплощенных духов наполняют пространство Тонкого Мира, и каждый пребывает в сферах, созвучных его сущности в полном соответствии с накоплениями тех элементов, которые собрал он при жизни, как в данном своем воплощении, так и в прошлых. Очень важно при этом, сбросив тело, пройти низшие слои, не задерживаясь ни в одном. Только огненное устремление к Высшему может пронести через них. Задержаться – значит остаться, ибо заразительны ужасно. Не опасны тому, кто полностью изжил все низшие притяжения, но даже и при этих условиях остановка в низших слоях может вызвать уснувшие кармические утверждения и как бы оживить их. Этим опасно прошлое для обычного человека. Этим опасны воспоминания. Этим опасно погружение в прошлое. Из прошлого можно брать моменты подъема и восхищения духа и близость к Иерархии Света, но не земные осколки и лохмотья мышления чувств неизжитых, телесных, земных; земное пребывание и мысли имеют очень большое значение для жизни в Надземном. С чем приходит туда человек и что приносит с собою – важно необычайно. Кто-то всю жизнь собирал знания о Незримых Мирах, а кто-то их отрицал упорно и тупо. Можно представить себе, что пожинает каждый из них. Могут спросить, почему твердим все о том же. Ответьте: все живут и все умирают, и надо же, в конце концов, знать, что ожидает человека, переходящего границу так называемой смерти.


1963 г. 355

1963 г. 355. (М. А. Й.). «Быть бычку на веревочке». Сколько бы ни пытался астрал своевольничать, будет он подчинен и обуздан. Ритм устремления к Великому Сердцу не может не дать своих мощных следствий. Устремленная к Высшему мысль постепенно и незаметно для себя, внося все более и более утонченные и очищенные элементы в сознание и накапливая их в Чаше, потушит и преодолеет все, что подлежит изживанию и что не соответствует достигнутой ступени. Мысль устремленного духа освободит и возвысит. Ничто не остановит стремящегося, если соблюдается ритм, потому вложим еще более сознательной воли во все, что возвышает мысль и отрывает сознание от обычности лживой, да, именно лживой, ибо ложь Майи обволакивает мозги призраками очевидности, и видимость эта создает убедительность плотного окружения, в котором задыхаются неосвобожденные духи. Свобода не раньше придет, чем окажется «бычок на веревочке». И запомним: освобождение – в мыслях.


1963 г. 356

1963 г. 356. (Гуру). Если, ничего не предпринимая, упорно и настойчиво начать думать о чем-то, то рано или поздно, хорошо или плохо, здесь или там или где бы то ни было, но мысль воплотится в явные формы и действия, хорошая – в хорошие, дурная – в плохие. Это следует помнить. Касается это также мыслей летучих, но приемлемых для сознания и несущих на себе печать этой приемлемости, то есть принятия или утверждения. Пусть будет мимолетной мысль: «Этот человек – мой враг». Но когда-то и где-то, может быть даже в Мире Тонком, при встрече с этим человеком забытая и короткая мысль окажется решающей. Также и соприкосновение с различными условиями жизни надземной будет вызывать в человеке реакцию в полном соответствии с теми мыслями, привычками и действиями, которые были допущены и утверждены на Земле последним решением воли. Начатая когда-то, получит она логическое, дедуктивное продолжение, то есть продолжение движения по ранее принятому направлению. Много таких направлений сохраняется в человеке, и как только условия начинают им созвучать, продолжение следует в согласии с тем, что было раньше и над чем воля не поставила печать своего останавливающего и обуздывающего решения. Так за каждое слово, мысль или действие несет в себе дух ответственность за их продолжение или прекращение, то есть изъятие или изживание.


1963 г. 357

1963 г. 357. (Июль 25). Учитель нов всегда. Это указывает на состояние постоянного восхождения, на постоянство и устойчивость пламени сердца и центров. Напряженность огней меняется по степени надобности, но огонь горит всегда. То же горение сердца хочет видеть Он и в ученике, хотя не такой же степени напряженности. Каждое сердце может выдержать лишь определенную силу огненного напряжения. Перегорание организмов – явление нередкое. Потому осторожность и равновесие. Сами видите, как некоторые люди переступают законные границы и исчерпывают свои силы. Состояние исчерпанности очень нежелательно, ибо погружает сознание как бы в прострацию и делает его уязвимым для враждебных воздействий. Светильник, внесенный во тьму, ее рассеивает, сам от того не уменьшаясь в своей силе. Это возможно только при условии равновесия, то есть при ровно и устойчиво горящем пламени. Окружающему и людям дается свет пламени, но не само пламя. Огонь сердца, как в древних святилищах, охранялся под угрозою смерти. И в самом деле, утрата пламени в действительности означает смерть духа. Мертвые сердца – это сердца, утратившие свой огонь. Живые мертвецы – явление того же порядка. Охранять свои огни от угашения – долг, первенствующий долг человека. И не только охранять, но и, поддерживая, усиливать и умножать их силу. Устойчивое пламя дает кристаллы огненных отложений, которые являются нетленным, постоянным и неотъемлемым сокровищем человека. В Тонком Мире человек без Агни – ничто. Все возможности жизни, проявления, передвижения и полетов обуславливаются наличием Агни. Потому накапливание кристаллов огня является самой главной задачей воплощенного на Земле человека. Накопление и расточение Агни происходит в жизни, среди самых обычных явлений земного порядка. Именно на мелочах и подробностях жизни происходит умножение или утрата. Незаметно идет этот процесс, но знать безошибочно можно, что умножает огни и что угашает. Постепенно, а главное незаметно, растут или уходят огни. Говорится о накоплении Светлого Агни, ибо можно растить и кристаллы черного огня; болтливость, боязливость, волнения, суетливость, беспокойство, страх, сомнения, заискивание перед людьми, отсутствие достоинства духа, раздражение, уныние, недовольства, жалобы и без исключения все прочие отрицательные качества духа – все расточают огни. Уже Говорил, что положительные качества духа суть конденсаторы огненных энергий. Их утверждая, контейнеры создаем для вместилища пламени. Особенно высасывают огненность курение, пьянство, наркотики и всевозможные потворства своим слабостям, распущенность и попустительство. Есть мысли, рождающие пламень сердца, и есть мысли, его убивающие. Огненные мысли и огненное мышление резко отличаются от сумерек мысли, от мыслей, гасящих пламя духа. Даже мысли о преданности, мужестве, бесстрашии, любви к Учителю Света тотчас же возжигают огни сердца. При повторности они становятся устойчивыми. Ритм эту стойкость делает постоянной, то есть ритм создает условия для поддержания неугасимых огней. Пралайя сознания не есть угашение пламени, но его конденсация в кристаллы перед новым, более сильным его проявлением. Всю жизнь ученик может направить на сознательное, планомерное, упорное и неотступное накопление Агни. Сокровище в одночасье нельзя накопить. Нужно время и нужна неотступная последовательность и постоянство в достижении раз навсегда поставленной цели. Каждое мгновение Агни расточается или нарастает. Конечно, основою будет ведущая мысль. Если она является первенствующею в сознании, отодвигающей все остальные на задний план, то процесс собирания Агни может проходить успешно. Можно ритмично и каждодневно давать себе эту задачу, обновляя ее каждое утро энергией новых мыслей о том же, подобно тому, как садовник поливает свой сад каждодневно и имеет за ним уход и заботу. О наинужнейшем позаботиться можно. Ведь иначе не с чем будет войти в Мир Тонкий, прекрасный, сияющий беспредельными возможностями для тех, кто входит в него с накопленным Агни.


1963 г. 358

1963 г. 358. Вокруг слишком много всего – могут глаза разбежаться. Поэтому мысль следует вкладывать в глаза при устремлении к намеченной цели, именно на избранном объекте или задании. Обо всем, что вокруг, не передумаешь – времени не хватит. Значит, то, над чем работает мысль, должно быть избираемо осмотрительно и целесообразно. Все можно детализировать в подробностях до бесконечности. Пусть избранное будет в созвучии с целью и смыслом земного пребывания человека. Смысл этот в том, чтобы в жизни земной собрать опыт и знания, нужные на пути в Беспредельность. Все остальное не нужно, ибо не наше. Правильно сказал поэт о бессмыслице земной жизни: если верить, что человеку дается только одна «пусть златая чаша и что напиток в ней мечта и что она не наша».


1963 г. 359

1963 г. 359. (М. А. Й.). Совершенных людей нет. Значит, устремляться к Владыке приходится в осознании своего несовершенства. Кого-то это убьет или остановит. Но победитель сужденный к Владыке пойдет, несмотря ни на что и при самых ярых выражениях своего несовершенства, пока ярость их не начнет уменьшаться и перегорать на огне устремленного к Нему сердца. Идти к Нему надо, не останавливаясь, не колеблясь, не сомневаясь, несмотря ни на что, несмотря ни на какие случайности или рецидивы прошлого. В постоянстве огней устремления рано или поздно перегорит все. Нет таких недостатков, нет таких проступков, нет ничего, за исключением предательства и оскорбления Иерархии, что могло бы стать преградою на пути или не быть побежденным и преодоленным ритмом и устойчивостью устремления к Великому Сердцу. Что бы ни происходило внутри или вовне, следует огненно помнить, что все это временное, что постоянен и неизменен Владыка, что, к Нему устремляясь, смывает с себя человек наслоения прошлых свершений. Именно во всем и всегда, во всех делах быть мыслью с Владыкой будет решением верным. Сколько подошедших остановилось из-за осознания своих недостатков и мысли о невозможности двигаться дальше с их грузом. Но ведь Указано взять крест свой с собою и следовать за Позвавшим. Взять крест свой – значит перед лицом всех своих несовершенств, в огненном устремлении к Совершенному Сердцу, идти и идти, несмотря на все, себя с ними не отождествляя, но зная, что, как бы ни был человек холоден или горяч, он отринут Владыкой не будет.


1963 г. 360

1963 г. 360. (Гуру). Самый близкий подход – через чувство, которое в сердце. Через мозг не подойти и не приблизиться. Значит, действовать можно лишь сердцем. На зов сердца – и отклик мгновенный. Ведь энергии сердца, или огонь, не ограничены ни временем, ни расстояниями, ни жизнью, ни смертью. Сердце – знак будущего века, знак Новой Эпохи, Эпохи Огня. Ибо сердце есть аппарат огненный. В будущее и к Иерархии идем сердцем. Будущее в веках, в беспредельности, а сердце – бессмертно и вечно. Следовательно, объединение с будущим и с беспредельностью может произойти только через сердце. Можно чаще думать о нем, чтобы оно могло проявляться, и ему не мешать. Отрицания мозга мешают. Мозг – инструмент временный, на одно воплощение, и ограничен своими щупальцами – пятью органами чувств. Но ничем не ограничено сердце. Перенесение сознания и мысли в сердце и будет ближайшим подходом к чудеснейшим возможностям наступающей Эпохи Огня.


1963 г. 361

1963 г. 361. (Июль 26). Одержатели всех степеней приближаются из пространства, если приемник сознания настроен или, вернее, расстроен соответствующе. Много надо допустить мыслей и чувств неблагозвучных, чтобы это беззаконие состоялось. Но помимо явного одержания, существует еще и другая опасность, менее острая, но вредная тоже, – это мысленное внушение со стороны темных. Оно тоже идет по созвучию. Как только недостойные или низкие мысли и вообще мысли отрицательного свойства, мысли, лишенные света, начинают шевелиться в сознании, темная рука тотчас же пользуется этими моментами слабости, чтобы подбросить свои «мохнатые шарики». Дверями открытыми, мостом проникновения можно назвать недостойные мысли, ибо имеющему их тотчас же дается добавление со стороны темных шептунов. Они постоянно следят и особенно за каждым коснувшимся Света, чтобы потушить каждую его искорку. Контроль над мыслью необходим как защита от вторжения тьмы. Не сама по себе опасна негодная мысль, но опасна она как магнит, открывающий возможность приближения мыслей, сознательно подбрасываемых темными. Защита нужна, как таран, разбивающий волны низкопробных пространственных мыслей. Главная опасность – со стороны Незримого Мира. Невежды его отрицают, чтобы тем более яро поддаваться его воздействию и быть, вследствие этого, тем более беззащитными. Откуда же столько психических неуравновесий, болезней и зла? Как же иначе могут усилить себя разрушители всех лучших начинаний, как не воздействием сильным и ухищренным на психику отрицателей? Отрицается мысль как пространственная энергия, действующая мощно и целеустремленно и по заданному направлению, отрицается пространственная жизнь, отрицается возможность существования развоплощенного человека и сущностей, злобных и сильных, и ставится тем человек в совершенно беззащитное положение со стороны сильного, тонкого и изощренного в злоделании врага. Этим убийственно отрицание, отсюда столько несчастных, не знающих, как и откуда вползает в их сознание тьма. Хорошим по природе своей, стойким и сильным людям она столь не страшна, как слабым, безвольным, и колеблющимся, и легко поддающимся темным внушениям. Откуда столько пьянчужек, сквернословов, кощунственников и прочих отемненных сознаний? Кем отемненных и как? Надо об этом подумать, и надо помочь и просветить сознание многих.


1963 г. 362

1963 г. 362. Да, это верно, каждое семя – это зерно трансмутирующих энергий, способных из окружающей его материи создавать формы по своему роду и сущности. Именно со стороны трансмутации элементов характерна активность зерна. В одной и той же почве семена розы, левкоев, герани, дуба, кукурузы и так далее дают формы совершенно различные, характерные своими особыми свойствами и особенностями. Стоит подумать о запахе роз или полыни, чтобы представить себе всю мощь трансмутирующей силы зерна. Так же и человек, трансмутатор материи и пространственных энергий, преобразует в микрокосме своем то, что поступает в него, и придает этим поступлениям новые формы, свойственные именно данному человеку и отличные от создаваемых другим человеком. И добрый и злой из сокровища сердца выносят не только добро или зло, но и накладывают печать самой сущности своей трансмутирующей силы на весь тот огромный и постоянно идущий поток материи, который течет через его физическое, астральное и ментальное тело. Можно представить себе, сколь велик этот поток, взятый в масштабе всего человечества. Поистине, трансмутатором всех видов материи, проходящей через его микрокосм, является человек на Земле, утончающий, разрежающий и осветляющий психо-физическую структуру планеты. Можно представить себе и дать ясный отчет, каково различие этой прошедшей через человека материи всех планов, если взять явление идущего Архата, с одной стороны, и пьяницы, обжоры и порочника, с другой. Можно понять, чем насыщает каждый их них тело и все тела планеты, ее ауру и окружающий ее Мир Незримый. Сколько мыслей в течение только одной жизни пройдет через конвейер сознания? И если они от тьмы, то какова же тогда тьма? Поймем и запомним, что человек – это трансмутатор всех видов материи и энергий, которые проходят постоянно и непрерывным потоком через его микрокосм, трансмутатор или зла, или блага.


1963 г. 363

1963 г. 363. (М. А. Й.). Обережемся от вторжения чуждых сознаний, которые отовсюду, как из плотного, так и из астрального мира, стремятся прильнуть к магниту зажженного сердца. Они опустошают и вампиризируют сердце. Они, бессознательно часто, но упорно и назойливо как бы прилипнуть хотят и установить ближайший контакт. Въедливы очень и очень вредны не столько тьмою, сколько способностью высасывать и пожирать силы. Так и зовем их – пожирателями. Не устанем твердить, сколь же нужны от них постоянный дозор и готовность к охране драгоценной энергии Агни, столь нужной для многих, действительно нуждающихся в ней и имеющих законное право на помощь, ибо не развеют по ветру ее.


1963 г. 364

1963 г. 364. (Гуру). Как приближаемся к Высшим? Осознанием, вернее попытками осознать их сущность. В этом стремлении, при его постоянстве, происходит процесс преображения сознания, ибо, пытаясь приблизиться к Высшему, возвышаемся сами. Видели Нас все своими земными глазами, к кому Мы подходили, и в свое время все признавали Нас или Нас отвергали, но позабыли и те и другие, и только немногие помнят, а единицы не только не забыли и не отдалились, но даже приблизились больше, чем раньше, и достигли еще большего понимания смысла нашего прихода и провозвестия. Для кого-то смерть конец всему, а для кого-то – продолжение и обретение новых и еще более близких возможностей, ибо поняли, что никакой смерти нет и что освобождение от тела не есть уничтожение, но рождение в новую жизнь, полную новых, чудесных возможностей. Тот, кто познал, что любовь сильнее смерти, нашел узкую тропу, ведущую в Жизнь.


1963 г. 365

1963 г. 365. (Июль 28). Осознание Огненного Сокровища, которое имеем, заставляет бережно его охранять. Состояние постоянной, напряженной дозорности и забота о том, как его не только удержать, но и умножить, вызывает необходимость ежеминутного контроля над всеми чувствами, мыслями и движениями, происходящими в человеке. Не может быть безразличного отношения к тому, что имеет такое решающее значение для всей жизни духа во всех мирах. Огонь можно нести, не расточая, если обострено состояние внутренней собранности с мыслью о том, что каждое мгновение происходит либо накапливание, либо расточение Агни. Само слово «сдержанность» указывает на то, что сдерживается что-то. Что же сдерживается дозорною волей? Психическая энергия, или огонь, которым насыщено каждое проявление человека, каждое чувство, мысль, действие и поступок. Очень трудно провести не только один день, но даже час при полном и напряженном контроле над собою. Первое соприкосновение с людьми – и волны житейских явлений, захватывая сознание, заставляют забывать о наиглавнейшем, погружая сознание всецело в мир внешний. По крайней мере, так происходит у обычных людей. Идем тропой необычайности. Сдержанность, самообладание, контроль – все это лишь аспекты высшего синтетического качества духа, которое Мы называем равновесием – знаком внутренней мощи. К земному могуществу устремляются все, хотя и коротки его сроки, но о могуществе духа, основанного на равновесии, мечтают только немногие, практически же утверждают или стремятся его утвердить в каждодневности плотной лишь единицы. Кому же нужно это могущество, если не приносит оно в жизни земной ни богатства, ни всего того, что ценят обычные люди. И мало кого интересует вопрос о том, что в Мирах Незримых могущество это открывает перед человеком все возможности сознательного, яркого и насыщенного существования. Столь неприметное на Земле, оно является там источником жизни. Могущество Духа Иерарха проявляется и на Земле, но не в том понимании, как у обычных людей. Ничего на Земле не Имевший и Сказавший: «Вот идет Князь Мира сего и не имеет во Мне ничего», – явил высшую меру могущества Духа, достигнутую на Земле человеком.


1963 г. 366

1963 г. 366. (М. А. Й.). Огонь любви, огонь признательности, огонь устремления, огонь преданности, огонь подвига, огонь спокойствия. Огни, огни, всюду огни. Без огня ни на шаг. Так становится вся жизнь огненной сказкой, и преображается человек в существо огненное, преображается огнем и чувствами огненными. Земная любовь горит земными огнями, но любовь к Высшему Облику, не ограниченная земным, торжествует над немощью плоти и краткостью жизни земной. Так чувства человеческие можно возвысить и продлить их далеко за пределы одного воплощения, то есть поставить их выше ограничений смерти. Так и в человеческих чувствах проведение более длинной линии будет решением мудрости.


1963 г. 367

1963 г. 367. (Июль 29). Сейчас все мешает, и противодействует все устремлениям духа. Но можно представить себе условия, когда низшие притяжения исчезнут и дух свободный от них будет восходить беспрепятственно в сужденную сферу. Мир плотный и мир астральный полны энергиями противодействий. Но в сфере ментала дух может уже отдохнуть от постоянно напряженной борьбы за свое первородство. И в самом деле, плотное окружение не способствует отрыву от земного. В мире, следующем за ним, притяжения обостряются, благодаря кажущейся возможности призрачного осуществления всех желаний и устремлений. Опыт показывает, что призраки распадаются и исчезают, а неудовлетворенность желания остается в прежней силе. Муки Тантала – символ невозможности потушить пламя желаний путем погружения в созданные энергии желаний, образы астральных нагромождений. Самая яркость и напряженность порожденных вожделениями образов скрывает в себе невозможность удовлетворить их физически, так как физическое тело отсутствует. И пламя желаний, страстей и вожделений земного порядка, не будучи удовлетворяемо, болезненно жжет, разгораясь все более ярко, пока породитель его не найдет в себе силы возвыситься духом над сферами притяжения низших огней. Но когда при жизни земной воля овладела огнями желаний и мыслью, вызвавшей их, борьба в мире астральном с призраками, обольщениями и порождением вожделений проходит успешно и заканчивается быстро победой. Тяжек путь неизжитых чувств. Освобождение от них – в духе. Потворство и попустительство не помогут, а только отяготят. Неизжитое здесь с трудом изживается там. Фокус Иерархии дается как объект для устремления. Устремляться можно и вверх и вниз. Фокус сияет из Сфер Высших, и сознание, направленное на него, создает линии магнитного притяжения к Свету. Темные притяжения к низшим слоям и светлые кверху оспаривают право на привлечение развоплощенных духов в соответствующие сферы. Но выбор свободен, и выбирает между Светом и тьмою путь свой каждый дух сам. Выбор сопровождается страшной борьбой в человеке энергий, влекущих его во тьму или к Свету. Борьба обострена до предела, и выбор решается духом. Одни идут к Свету, другие во тьму.


1963 г. 368

1963 г. 368. (М. А. Й.). Владыка недаром Сказал о тьме внешней, где плач и скрежет зубовный. Те сферы, где дух получил свою грануляцию, уже лишены притяжений земных, и там впервые дух человека ощущает свободу и устойчивость уже нераздробляемых устремлений. Зажженный огонь уже не задувается вихрями сфер плотных, и нет омрачителей, тушителей и вампиров всех видов и форм. Темным нет доступа в эти слои. Охраняются они огненными стражами Иерархии. Право на вход в них дается теми элементами отложений в Чаше, которые собраны были при жизни и которые созвучны материи Сфер Высших. Вот почему собирание и накапливание кристаллов светлого Агни так настоятельно нужно в жизни земной.


1963 г. 369

1963 г. 369. (Гуру). Ошибочно думать, что у Нас пение гимнов и славословие. Везде труд и напряжение. Напряжение этих сфер неимоверно. Приходится вести так же, как и на Земле, приходится охранять и защищать и заботиться, вдобавок порой и о вас, оставшихся на Земле. Розовые сны и отдохновение не для тех, кто близок к Владыке.


1963 г. 370

1963 г. 370. (М. А. Й.). Хорошо, когда жизнь лишает всего, даже самого необходимого, – тем легче будет собираться в путь дальний. Хорошо помыслить о том, что нужно для этого пути. Хорошо, когда сама жизнь заботливо освобождает от ненужной поклажи и тем облегчает продвижение. При понимании этого источником радости и удовлетворения становится то, что огорчает обычных людей и что омрачало бы сознание, если бы новое высшее понимание не озаряло его. Не для того ли ставит Учитель в положение отрешенности от обычных условий и лишения, казалось бы, нужных вещей и подробностей, чтобы освободить дух перед дальней дорогою от привязанности к окружающему. Если не жаль ничего из того, что вокруг, и не жаль ничего оставить позади, то не будет ли это уже освобождением духа от цепей материального мира. Порадуемся вместо печали тому, что жизнь сама делает для нас то, на что, быть может, своих собственных сил могло бы и не хватить.


1963 г. 371

1963 г. 371. (Июль 30). Нет такой темницы, где не мог бы гореть огонь сердца, нет таких условий, в которых не мог бы расти дух и развиваться, нет такой тьмы, которая не рассеивалась бы от лучей света, и нет таких препятствий, которых не в силах преодолеть психическая энергия. Преодоление следует понимать как победу. А побеждает все тот, кто самого себя сумеет победить. Так от внешних попыток переходим к внутреннему деланию, которое только одно и приводит человека на Путь Жизни; обычно люди вкладывают энергии свои и цель устремлений в то, что вовне, в то время как внешним нельзя заменить внутреннее, ибо внешнее не принадлежит нам, и на планете мы только лишь путники временные. Конечно, планета – наш дом, хотя и на время, однако, как всякий дом, он требует украшения и заботы о нем, но при условии ясного представления о том, что конечной целью пребывания человека на Земле не является это малое небесное тело среди миллиардов других. Таким образом, и путь человека по звездам, путь звездный, и необходимость смены воплощений и всех оболочек духа заставляют осознавать, что все, что имеем, не принадлежит нам и не является нашим. Наше – это результат всех жизненных опытов, то есть знание, извлеченное из воплощений, и те отложения в Чаше, которые оно дает. Опытное знание – значит, знание примененное, дающее наслоения кристаллических отложений огня, и не зависит от разрушения временем и от смены оболочек. Не в них отлагается опыт, но в Чаше, которая одна для всех воплощений. Почва на лугу одна, но цветы на ней разные, и каждый цветок и каждая травка, от ядовитой до жизнедателей, извлекает из одной и той же почвы и кристаллизует в формы элементы, созвучные сущности зерна. Так зерно духа во всяких условиях жизни из них извлекает опыт и знание по сущности духа и его устремлениям вне ярой от этих внешних условий зависимости. Как два семени трав, ядовитых и полезных, из той же самой почвы извлекают ядовитые или полезные свои свойства, так два человека при тех же внешних условиях жизни от жизни берут: один – элементы Света, другой – тьмы. Трансмутирующее внешние энергии начало обуславливает этот процесс и его направление и характер. Один из сокровища сердца выносит добро, другой – зло, один – Свет, другой – тьму. То, что трансмутируется, не есть ни зло, ни добро. Тьма или Свет сердцем творятся черным и светлым. Сердце – это великий трансмутатор материи и энергий, текущих через оболочки духа. Так каждое мгновение творит человек Свет или тьму. Мыслями и чувствами это творится, ибо творчество – это удел человека. В Беспредельности творческие способности растут, но границ не имеют. Миры зачинаются творческой мыслью. Творческая мощь человеческого духа в потенциале своем безгранична.


1963 г. 372

1963 г. 372. (М. А. Й.). Предстояние совершается мыслью. Можно понять и представить себе, какое значение имеет такое предстояние в Мысленном Мире. На Земле приготовляемся к жизни в Надземном и прорываем каналы в пространстве для неплотного пребывания. Там устремление движет, но без тягости плотных условий. Жизнь легка там, как мысль. Но ведь и мысли бывают различные, одни тянут кверху, другие – вниз. Люди ездят на привычных коньках мысли. Этим значительны привычные мысли. Будем привыкать мыслить о лучшем во всем. Иначе как же поднимем мыслью планету. Ведь мыслью, даже без слов, можно возвысить других. Себя возвышая – других возвышаем с собою. Возвышая свое сознание, не уподобимся надутым пузырям – могут лопнуть.


1963 г. 373

1963 г. 373. (Авг. 1). Как заставить пылать огни сердца? Любовью. Как любовь привить, усилить и заставить гореть? Истинно, ритмом устремления к Высшему, что имеем. Свет один – Иерархия. Фокус один – Иерарх. К Нему устремимся и мыслью и чувством. Но кажется если, что будто оставлен, то знайте, это Майя. Не Может оставить Владыка. Только накипь земная и шум суеты и тягость докучливых мыслей создают очевидность реальности Майи. Ей скажи: «Отойди, не заступай путь мой к Свету. Много раз обольщали меня твои призраки смутности лунной, связи лишая с источником Света. Отступи, многоликая Майя. Ты не можешь пресечь путь мой, сужденный от начала времени. Отойдешь, ибо временны волны твоих порождений, но неразрывна моя связь с Владыкой и поверх твоих снов и иллюзий. В сердце своем утверждаю Владыку всем внушениям твоим вопреки. Не боюсь тебя, Майя. Не боюсь измышлений и прельщений твоих. Я вечен, но временна ты и завеса твоя над сознанием. Развеется лунная одурь, рассеется мгла, и снова мне будет сиять Луч Великого Сердца и Будет Владыка». Так обратился идущий к Владыке, когда призраки Майи путь заступили ему.


1963 г. 374

1963 г. 374. Требуется несломимая вера в конечную победу Света в себе, чтобы перед лицом очевидности внешней утверждать огненную действительность. Хорошо в это время основы в себе повторять. От основ никуда не уйти. Нельзя отрицать несомненное. Нельзя отрицать, опыт имея, переход в Мир Надземный после смерти физического тела. Нельзя отрицать свое тонкое тело, ибо не раз выделялось оно в сознании плотном и было в том Мире, куда уходят развоплощенцы. Нельзя отрицать примата духа, ибо сила его уявлялась не раз в явлениях Тонкого Мира и в мире земном. Владыку нельзя отрицать, ибо свидетельства были Явлений Его. Два мира нельзя отвергать – земной и Надземный, ибо опыт имеется в том и другом. Через семь лет меняется плотное тело в элементах своих, замещаясь новым составом материи, но обладатель его, который над телом, он остается и жить продолжает в химическом теле другом и имеющем только внешне ту же, прежнюю форму, которая растет, достигает расцвета, стареет и дезинтегрирует, чтобы освободить дух для жизни в Надземном. В этом потоке жизни и смены проводников – миллиарды людей. Поток эволюционен. Сперва спускаясь в материю и затем поднимаясь и утончаясь, развивается и растет все живое, чтобы достичь форм внеплотных, той же внеплотности, с которой началась эта жизнь, но на высшей ступени в сознании полном в пройденном пути и пути предстоящем в новом цикле времен. Так Путь определен, он идет в беспредельность достижений. Он не имеет конца. Вся жизнь земная в данном теле – только миг краткий на этом пути, без конца и начала.


1963 г. 375

1963 г. 375. (М. А. Й.). Земной путь нужен. Нужно приобрести знание и опыт и накопить те элементы, которые необходимы для сознательной жизни в Надземном. Чем же жить там, если не накопить и не собрать? Чем будут там жить те, кто жил только земным и, кроме него, никогда не помыслил даже о возможности жизни вне тела или тупо отрицал эту возможность? Там, где жизнь – по сознанию, там вся она пройдет кругом, определяемым широтою сознания и тем, что оно признает или отрицает. То, что отрицается сознанием, перестает существовать для него. Мыслью определяются условия жизни в Надземном. Творец своей судьбы и своего будущего – сам человек. Чем свяжет или освободит он себя на Земле, тем связан или освобожден будет там. Так каждой мыслью своей кует себе цепи рабства или разбивает оковы ограничений. Там, где все движется мыслью, там царствует мысль, безраздельно и властно. Кто мыслью свободной своей овладел и раскрепостил ее от измышлений, невежества и предрассудков людских, тот там властелин своей мысли и всех тех возможностей, которые мыслью свободной даются. Сеятель здесь, а там жнец своих мыслей.


1963 г. 376

1963 г. 376. (Гуру). Чтение хорошо и полезно, но размышление нужнее. Когда-то не было книг и читать было нечего, но продвигались размышлением. И даже чтение хороших книг без размышления бесполезно. Только продуманное сознательно ассимилируется духом. Только продуманное и принятое утверждается в применении. Отшельники Йоги без книг размышлением достигали. Мысль растет, если сосредоточиваться на ней. Сосредоточение – как поливка цветов. В сознание допускаются лишь полезные мысли. Много мыслей, идущих со стороны, они нуждаются в строгом контроле. Мыслями управляет закон созвучия. В сознание проникает то, что созвучно ему. Контроль в том, какие мысли допущены к пребыванию, поощрению и утверждению. Без дозорного состояния духа продвижение невозможно. Без контроля над мыслью ею овладеть нельзя. Состояние постоянного бодрствования мыслью предписывается идущему ученику.


1963 г. 377

1963 г. 377. (Авг. 3). Сын Мой, пора подводить итоги прожитой жизни и укладывать собранное в заветный ларец. Отобрать тщательно нужное от ненужного, ценное от хлама и сора, то, без чего нельзя обойтись, от излишних вещей и непреходящее – от временного. Качества духа взять не забудем, но лишь положительные. Мысли проверим и отделим земное от мыслей надземных. Путники Пути беспредельного знать бы должны, что нужно в Пути и что не нужно, и этот отбор вести постоянно, так как ненужное имеет тенденцию аккумулироваться и нарастать. Каждое десятилетие имеет свое значение; седьмое – особое, завершающее, когда можно начать мысленное вступление в условия тонкого существования. Десятое семилетие или седьмое десятилетие – можно подумать над ним. Мышление Дальних Миров связано с жизнью в Надземном. Хорошо здесь и там, ибо идет поверх жизни обычной. Под Дальними Мирами Подразумеваем Высшие планеты, высших ступеней эволюции. Формы жизни, осуществленные там, когда-то осуществятся и на Земле, но ментально их можно внедрить и сейчас в атмосферу земную, насыщая ими ауру планеты. Конвейер сознания дозволяет цементирование пространства мыслью. И когда это делается сознательно, упорно и планомерно, сотрудничество с Нами вступает в особую фазу. Каждый камень или камушек, принесенный на Общее Благо, ценен для эволюции. Не будем рассматривать такое приношение с личной точки зрения, ибо личная точка зрения обусловлена, как таковая, явлением Майи и мерилом не может служить. Смотреть на окружающее будем учиться не только с точки зрения других людей и притом положений различных, но и под углом зрения сверхличным, не касающимся ограниченного круга, в котором живет обычное «я» человека. Поднимаясь над жизнью, как орел над землею, можно видеть с высоты взаимоотношение многих вещей, которые при рассмотрении личного занимают весь горизонт сознания, как огромный дом перед окошком. Но горизонты видны с высоты. Над землей не подняться, от нее не оторвавшись. О том, что привязывает к Земле, можно подумать. Свободы мышления не достичь, от Земли не оторвавшись. Личность, в которой временно живет каждый, является тем, что связывает мышление и засоряет горизонты дальней видимости. Индивидуальность – не личность; поднявшись в ее сферу, легче судить о Невидимом и видимом мирах. Два мира объединяются в сверхличном сознании, и в этом объединении – одна из важнейших задач настоящей ступени эволюции человечества нашей планеты.


1963 г. 378

1963 г. 378. (М. А. Й.). Никто не станет отрицать, что мысль является первенствующим фактором жизни каждого человека. Думают все, но искусство мышления – во владении только немногих; заключается оно, главным образом, в том, чтобы уметь освобождать сознание от огромной массы случайных и совершенно ненужных мыслей, которые обычно заполняют сознание. Труд, сосредоточенный труд, тем и хорош, что хотя бы на время собирает мысли на одном предмете, затрудняя их привычное разбрасывание и блуждание. Кончается работа, и мысли вновь начинают скакать с предмета на предмет. Если найти в себе силы каждое мгновение мысль устремлять лишь на полезное мышление, соизмеримое с целью и смыслом существования человека, то общий характер потока мыслей изменится и упорядочится и приобретет нужный характер. Ведь каждый момент можно употребить с пользою, где бы ни быть и что бы ни делать. Самое скучное ожидание можно превратить в нечто весьма полезное и хорошее. Много добра можно мыслью творить и вносить ею Свет в область жизни обычной.


1963 г. 379

1963 г. 379. (Гуру). В сущности говоря, Йога есть путь преображения жизни мыслью. И поэтому – на мысли упор. Не надо никаких насильственных действий, не надо никаких вымученных усилий, но надо явить сильную, четкую, идущую от сердца, целеустремленную мысль. Если мысль ведет человека, то можно спросить себя: каковы же мои мысли и куда они, в конечном итоге, меня приведут? Ведут и приводят мысли, но какие, но куда? В притоны ведь тоже мысли приводят, приводят они и ко всем видам слабостей, пороков и попустительств. Сознательный выбор мыслей имеет решающее значение. Отсюда и необходимость контроля над мыслями, не соответствующими лучшим устремлениям духа и замедляющими его эволюцию. Постоянство контроля затрудняется тем, что часто забывают о нем, и тогда мысли несутся, куда хочет астрал, тогда они на услужении самости, тогда останавливается продвижение духа и тогда мысль ведет куда угодно, но только не вверх. Так драгоценнейший дар эволюции рассыпается понапрасну, и начинается бесцельное топтание на одном месте.


1963 г. 380

1963 г. 380. (Авг. 4). Вот Говорим о контроле над мыслью, но кто же ее контролирует? Воля. А кто контролирует и направляет волю? Кто обитает в теле и оболочках? Кто помнит и рекордирует все, что течет перед сознанием? Кто рекордирует жизнь бедняка и владыки земного? Кто собирает опыт и знание в Чаше? Кто Чаши владелец? Кто? Кто? Так отделяя происходящее от того, кто его наблюдает и складывает в архивах памяти, можно подойти к центру в себе, вокруг которого, как планеты вокруг Солнца, вращается мир человека. Тело отбросим – это не «Я». Тонкое тоже отбросим, это тоже не «Я». Сегодня ум занят одними мыслями, завтра другими. Мысли текут, как воды потока, постоянно сменяясь. Мысль – это тоже не «Я». Но часто «Я» отождествляет себя с оболочками своими и считает, что «Я» – это они. Но не может созерцаемое и созерцатель, видимое и видящий, ощущаемое и ощущающий, мыслимое и мыслитель быть одним и тем же. Назовем это «Я» в человеке духом, облеченным внешними оболочками, или проводниками. Оболочки – его орудия, для сношения и сообщения с внешними, по отношению к духу, мирами. Тела эти, физическое, тонкое и ментальное, строит он сам, облекая себя материей соответствующих планов и определенного состава, в зависимости от своих устремлений. Следует помнить и знать, что два физических тела, скажем, отшельника-йога и пьяницы и обжоры, различны по своему составу, что материя их в одном случае разрежена и очищена от грубых и тяжких земных элементов, в другом случае заражена ими до такой степени, что разложение ее иногда начинается уже при жизни, задолго до смерти тела. Очищение физического тела от тяжких земных флюидов, вызывающих преждевременное разложение, болезни и старость, является задачей того, кто хочет телом своим овладеть и разредить и утончить его состав. Тело физическое может легко отемняться или, наоборот, осветляться. Это зависит от состояния духа и состояния других оболочек. Отемнение мысли и тонкого тела тотчас же отражается и на плотном теле. Говорят: «Он был мрачнее тучи», «На его лицо набежала тень». Много выражений свидетельствует о том, как реагирует плотное тело на мысли и чувства своего обладателя. Одни возвышают его, другие отемняют. Вот над тем, что возвышает, то есть осветляет и к Свету влечет, и над тем, что отемняет, то есть погружает во тьму, и нужен постоянный и твердый контроль. Контролирует тот, кто над ними, над всеми этими меняющимися и проходящими состояниями всех своих оболочек. Не малое «я», не малая личность, умирающая в каждом воплощении, но Бессмертная Индивидуальность человека, накапливающая в Чаше опыты жизней всех личностей, через которые Она проявлялась, только Она может овладеть личностью смертной и ограниченной малым кругом одного воплощения. Сознание малого «я» поднимается до осознания большого и через него начинает смотреть на все, происходящее с ним. Так постепенно, поднимая покровы, можно приблизиться к сфере Молчаливого Рекордера, Вечно Смотрящего и переживающего все оболочки, в которые облекается временно дух, чтобы в их соответствующих мирах извлекать для себя нужный опыт. Ладья без руля уподобляется смертной, не знающей цели своего воплощения. Но, когда ведома цель, известно направление и руль в твердой руке устремленного в Беспредельность духа, тогда можно достичь, как бы далеки они ни были, берегов Огненного Мира, уже непреходящего в вечности, и, сбросив все оболочки, облечься огненной, тоже непреходящей, оформив ее в постоянном устремлении к Свету.


1963 г. 381

1963 г. 381. (Гуру). О поведении перед ликом пространства многое можно сказать. Кто-то старается перед людьми и старается показать то, чего нет, или казаться не тем, чем является он в действительности. Труд этот напрасный и бесполезный, ибо пространство видит и слышит и рекордирует все до мыслей малейших. Потому тот, кто знает Основы, сбрасывает с себя всю внешнюю наносность и не перед людьми, но перед собою самим и перед Всевидящим Оком пространства ведет себя так, как того требует достоинство духа и понимание, что нет ничего тайного, что не стало бы явным когда-то и где-то и что явно уже сейчас в свитках Акаши. Момент, когда обнаженная сущность человека становится видимой явно, есть момент острого позора для темников и торжества для того, кто не устыдится Светом своим. Зная это, можно понять, что поведение наедине перед ликом пространства показывает уже на достижение высокой ступени сознания.


1963 г. 382

1963 г. 382. (Авг. 6). При яром осознании явления Пути меняется отношение к жизни и всему, что случается в ней. Отмечая дорожные впечатления, не останавливаемся на них слишком и не привязываем сознание ни к одному, ибо знаем, что назавтра заменятся другими. Поток жизни и подробности ее, текущей перед Смотрящим на него, не могут остановиться. Вечная смена и замена одного впечатления другим сопровождает это наблюдение. И когда Смотрящий уже более не отождествляет себя с потоком, отделяя его от себя, возможным становится утверждение внутри того равновесия, перед силой которого не может ничто устоять. Спокойствие восприятия внешних явлений обуславливается именно их проходимостью и текучестью. То, что пройдет и постоянно проходит, не может уже более овладевать так сознанием, как это было обычно. В этом – свобода от власти внешних условий над духом. Настойчиво и упорно внедряются в сознание мысли, что временно все, и только лишь опыт и знание, извлекаемые из жизни, остаются достоянием человека. Трудно представить себе, что все окружающее только лишь сон, но если вспомнить всю прошедшую жизнь и все, что прошло перед сознанием и кануло в Лету, не сном ли покажется пребывание духа в физическом теле. Именно преходящность плотных условий является как бы противопоставлением их материальности и незыблемости. Непрочно и неустойчиво все, только Лестница Иерархии непоколебима и может опорой служить в этом мире, где течет, меняется окружение человека.


1963 г. 383

1963 г. 383. (Авг. 9). Миры Дальние близки. Далеки по-земному, но нет расстояний для духа, и нет расстояний для мысли. Когда мыслью касается дух отдаленного объекта, устанавливается с ним магнитная связь и канал, по которому начинается приток впечатлений. При повторности или постоянстве мыслей поток начинает расти и увеличиваться в объеме. Можно отметить, что все, чем наполнено сознание человека и что превалирует в нем, вытесняя все прочие мысли, выросло и расширилось именно благодаря тому, что мысль останавливалась на этом явлении. Так же и специальность растет и с ней однобокость мышления, заменяя собою возможность синтеза. Но сейчас речь идет о том, чтобы устремлять свои мысли в сферы Дальних Миров. Астрономия – наука Космическая. Она выводит человека на просторы Беспредельности, она же и раскрепостит его сознание. На Земле не найти тех форм жизни, которые существуют на Высших планетах. Их на Земле еще нет. Нет, но будут, когда наша планета достигнет более высоких ступеней эволюции. Связь, установленная с ближайшей звездой, покажет наглядно то, к чему и как должно устремляться человечество, чтобы дойти до той же ступени. Пока будущее находится в области отвлеченных представлений, оно массы не двинет вперед, но когда люди увидят воочию, чего достигли люди на Дальних Мирах, жизнь на Земле стремительно двинется к идеалу, конкретные формы воплощения которого люди увидят на дальней звезде. Космические сношения дадут новый толчок к продвижению, ибо несомненное, вылитое в видимые формы, нельзя будет уже отрицать.


1963 г. 384

1963 г. 384. (М. А. Й.). Добро можно творить без личной заинтересованности в творимом. В этом свобода делания. Хорош человек или плох, но дать можно и ему, даже плохому, от своего света. Даяние это не персональное, но безлично-пространственное. Когда светильник вносится в темное помещение, он, солнцу подобно, озаряет добрых и злых. Не нам судить, на кого или что падает свет, как не судит об этом луч солнца и не выбирает предмета, на который упасть. Пространственное служение предполагает безличную раздачу. Ученики являются не правилом, но, скорее, исключением. Несколько учеников Великого Духа не мешают Ему светить миллионам и не нарушают принципа безличного распространения Его Света. О пространственном служении уже Говорилось, но сущность его всесторонне рассмотрена еще не была. Фокус сознания солнцу подобен, и сердце, как солнце, разбрасывает вокруг себя лучи самоисходящего света. Уподобимся солнцу в безличном распространении Света вокруг сферы, в которой живем.


1963 г. 385

1963 г. 385. (Гуру). Во всех явлениях высшего порядка посильно принимает участие сердце. И это совершенно правильно. Ведь сердце бессмертно, и если оно втягивается в фокус определенных действий сейчас, то и потом, и всегда, и когда и где бы то ни было: здесь или там, в этом мире или же в том – сердце продолжит начатое и владельца своего удержит в сфере утвержденного им действия. Сознательное привлечение сердца к делам и действиям, имеющим особое значение, будет иметь огромное влияние на судьбу человека, призвавшего сердце свое к этому виду деятельности.


1963 г. 386

1963 г. 386. (Авг. 10). Вот мы говорим о самых высоких вещах, а самых малых в себе еще не преодолели. Получается разрыв, который болезненно отражается на сознании. Пенять можно лишь на себя. Имейте в виду, что Мы всегда Готовы дать, но не в состоянии дать, даже при желании, больше того, чем человек может вместить. Вмещению часто мешает самость. Так же и кувшины, если и принесены, не всегда могут быть наполнены тем, что хотелось бы дать, ибо уже, хотя бы частично, наполнены своим. А свое, личное, насыщенное эмоциями астрала, Нам не нужно. Сказано было: или Мое, или свое. А Мое и свое не сочетаются. Лучи самоисходящие не есть порождение малого «я», но большого. Их самоисходящность не от самости. Так, приближение и получение возможны только при условии самоотрешения, то есть соблюдения формулы «отвергнись от себя». Полнота сонастроенности дает созвучие. Словами его не заменить. Ассимиляцию Наших Лучей нельзя вызвать никакими искусственными или вымученными усилиями. Притяжение естественно по приношению всего себя, то есть всего сердца и мыслей и чувств. Мысли и сознание там, где сердце. Отдача сердца Тому, Кто Ведет, – условие безусловное. Часто бедное сердце разрывается между отдачей его: одной половины себе, другой половины Учителю. Получается половинчатость и, как результат, – неудовлетворенность. Полнота отдачи и полнота служения сопутствуют действительному ученичеству. Их можно достичь при яром, самоотрешенном устремлении всего существа. Все атомы летящей стрелы устремлены к цели. Все энергии микрокосма отдаются на служение Свету. Получение – по полноте самоотдачи, то есть отдания или предания себя Владыке. Формула «в руки Твои предаю дух мой» – сокровеннейшая мистерия жизни.


1963 г. 387

1963 г. 387. (Гуру). Владыка Сказал: устремитесь! В одном слове все – ключи от всех врат и всех достижений. Всем сердцем, всем помышлением, всем существом напрягите устремление.


1963 г. 388

1963 г. 388. (Авг. 12). Моя Рука направляет течение мировых событий в нужную сторону. При этом должно выявиться для устранения все непригодное для эволюции. Полумеры нецелесообразны. Мы Действуем в согласии с Космической Волей, которая выражается в течении светил. Эволюция – явление безусловное. Астрофизически и в соответствии со ступенью развития планетного тела Земли Утверждается Нами новая ступень эволюции, Начало Эпохи Огня начертано в звездах. Как гигантская волна идет эволюционный прилив. Все, что может подняться, поднимется с ней, все, что не сможет, будет ею покрыто и пойдет на дно, то есть погибнет. Не раз уже гибель целых народов посещала Землю. Но Знаем примеры, когда государства существовали в продолжение целых тысячелетий. Космические Законы непреложны и неумолимы. Им воля людская может противодействовать лишь до известного предела, за которым она сметается как карточный домик под ветром. Мощь Иерархии неодолима. Иерархия выражает собою сущность Космической Воли. Новому быть суждено. Новое Небо и преображенная планета будут выражением Эпохи Матери Мира. Так Говорю на пороге событий.


1963 г. 389

1963 г. 389. (Гуру). Признательность и благодарность вышестоящим – качество, весьма редкое в людях. Чаще уявляются их противоположные свойства. Их на себе испытуя, со стороны неблагодарных и непризнательных, будем стремиться выжечь в себе даже малейшие следы этих недостатков. Неблагодарный – не благороден. Непризнательный отрицает и в нас и в себе то, без признания чего он не может двигаться дальше, то есть сам преграждает свой путь. По этим качествам, признательности и благодарности, можно судить о готовности сознания, прикоснувшегося к Учению Жизни.


1963 г. 390

1963 г. 390. (Авг. 15). Сердцу можно верить, если самость не затемняет его. Незримые связи между людьми идут по линии сердца. Потому и продолжаются они из жизни в жизнь и не прерываются и в Мире Надземном. Ведь сердце бессмертно, и бессмертны его огненные чувства. Бессмертие достигается через сердце, очищенное от грубых наслоений. Чистое сердце – великая сила. Перенесение бытия в мысль, а мысль – в сердце будет утверждением непрерываемого сознания. Ведь и сознание тоже переносится в сердце. Мозг обладает своими органами зрения, слуха и так далее, а сердце – своими. Только органы эти или чувства обладают способностью непосредственного восприятия или знания. Сердце просто знает и просто видит. Называем чувства эти чувствознанием. Аппарат чувствознания – сердце. Мозг чувствознать не может. Он лишь регистрирует, если приучен, ощущения сердца, ибо они требуют внимания, чтобы быть отмеченными. Но сердце обычно в загоне, и чувствознание не уявляется. И при всем этом мозг, вмешиваясь, мешает непосредственности чувствознания. О воспитании сердца Говорилось достаточно. Лучше всего просто ему не мешать. Лучше всего дать свободно ему выражать свои ощущения, если оно освободилось от сора. Под его наслоениями сердца многих спят. Пробуждением очищенного сердца можно назвать грядущую Эпоху преображения человечества. Не одно сердце само по себе поведет человека к этой ступени преображения, но сердце, связанное с Иерархией. Через сердце имеете Свет.


1963 г. 391

1963 г. 391. (М. А. Й.). Как двигаемся кверху? Только любовью. Без этого огненного чувства к вышестоящим по Лестнице Иерархии восхождения нет. Кто это понял и применил, тот идет, не колеблясь, не сомневаясь, не зная страха. Да! Да! Да! Все недостатки и все препятствия, все трудности побеждаются и преодолеваются любовью к Высшему, что имеем. Об этом кратчайшем пути многие забывают, предпочитая обходные тропы. Но никакие упражнения, никакое сосредоточение, никакие достижения не дадут того, что дает и может дать любовь. Если силы хотите умножить, любите Владыку. Если с Нами хотите пребыть, нас полюбите. Если мира дары все хотите вы взять, мир полюбите. Между тем, кого или что любят, устанавливается прямая магнитная связь, по которой беспрепятственно идут вибрации от объекта или субъекта чувств сердца. В мире плотном нет ничего, могущего стать преградой на пути этой прямой магнитной связи чувств сердца, они преодолевают все. Вот почему называем любовь победительницей огненной и должное ей воздаем.


1963 г. 392

1963 г. 392. Рассмотрим чтение Наших книг с точки зрения мыслей. Чтение вдумчивое есть действие пространственное, ибо при этом мысль, возникающая в сознании, оформляясь, уходит в пространство и насыщает его. Не пропадает ни одна мысль, но каждая усиливает предшествовавшую и цементирует сферы вокруг. Время усиливает кристаллизацию мысли, создавая очаг, около которого пламенеют накопления наслоений светоносных отложений. Кто может сказать, что ритмично и постоянно служит фокусом накопления мысленных образований на высшей шкале. Процесс этот можно усилить, сознательно увеличивая промежутки времени, посвящаемого этому деланию. Когда станет он непрерывным, Делание будет великим. Великое Делание – особенность Архата. Ничего о себе, ничего для себя и все для пространства. Личное даяние заменяется пространственным. Пространственное служение становится ритмическим и постоянным. Управляют миром идеи, то есть мысль. Но мысль порождается сознанием, следовательно, возможно сознательно принять участие в управлении миром, в направлении мировых событий, направляя их течение мыслью. Мысли людские, как табун лошадей, стремятся разбежаться в разные стороны. Но тот, кому поручен табун, держит их вместе и ведет куда надо. Так и мысли свои и мысли пространственные, порождаемые множеством сознаний, можно устремлять в нужное русло, заранее его подготовляя и выбирая направление. Обычное сознание мыслит хаотически, не зная контроля. Тот, кто управил собою и над собою контроль утвердил, может и в силах управить и мыслью чужою и массою мыслей в пространстве. Их можно сгущать, их можно разрежать, их можно лучом света очищать от мрака и тьмы. Словом, мыслями своими и чужими можно управлять волей. Если силы свои кажутся недостаточными, их можно умножить, объединившись с Иерархией Блага. Мощи сознательной мысли нет предела. Мыслью можно творить. Ею творят отшельники-йоги.


1963 г. 393

1963 г. 393. (М. А. Й.). Знать и не осуждать – нелегко и непросто. Но знать все же нужно, ибо без знания человека ступень Архата недостижима. Горек опыт познания человеческой природы, но без него продвижение невозможно. Познавая других, познаем и себя. А nosce te ipsum – основа всего и завет на все времена. Правильно, видя недостатки в других, прежде всего посмотреть, нет ли их в самом себе. В других легче всего замечается то, что в себе еще не изжито. И легче всего другие подозреваются в том, что сам подозреваемый сделал бы на их месте. Во всяком случае понятнее то, через что человек прошел сам и что испытал на собственном опыте. Неосуждение и терпимость – тоже достоинства, без которых справедливость страдает. Знать, не осуждать и даже хотящих вести – удел тех, кто хочет быть с нами.


1963 г. 394

1963 г. 394. (Авг. 18). Вот еще один день перед нами. Как его проведем, день порождений причин, следствия приносящих? Можно сказать себе: я, в теле живущий, умру и снова войду в тело другое, пожиная плоды деяний того, кто сейчас обитает еще в теле своем. В прежнем своем воплощении был я в теле другом, и был я отцом и породителем той формы, в которой нахожусь в данное время. Если день проведу в осознанье того, что формую сейчас условия будущего воплощения в новое тело, и каждое движение в своих оболочках подчинено этой мысли, чтобы создать условия наилучшие, порождая с этой целью наилучшие причины, то не будет ли день проведен с великою пользой для будущего нового воплощения моего на Земле. Поздно думать о будущем, когда причины будущих следствий уже порождены в прошлом. Но день идущий – мой, принадлежит мне, и в нем могу я так творить свои действия, чтобы были в созвучье они с лучшими устремлениями духа. Каждое мгновение могу я творить Свет или тьму, ими осветляя или отемняя себя и определяя этим свое будущее. Не надо особых подъемов, чтобы не творить тьму, но нужен дозор постоянный и памятование о Ведущем. Как проведу день идущий – пусть каждый спросит себя. Творит карму мысль, зажженная воображением. Творчество может идти по линии противоположностей качеств, уже утвержденных и подлежащих трансмутации. Кто холоден, стать может горячим, трансмутируя явления по полюсам. Преображение идет по линии родственных противоположностей. Любое отрицательное качество духа может быть трансмутировано в себе противоположным. Только тепленький, только тот, кто ни холоден, ни горяч, трансмутировать в себе ничего не сможет, ибо трансмутировать тепленькому нечего. Все недостатки – это возможности для преображения духа. Чем они резче выражены, тем больше возможностей для их преображения. Разбойник и блудница могут быть приближены и стать преображенными в Свете, но тепловатое ничтожество Света не даст. Процесс трансмутации, идущий по линии родственных противоположностей, когда ненависть заменяется любовью, а недостатки достоинствами, зависит от направления и устремления духа. Устремленному открыты возможности всех достижений себя преобразить в Носителя Света.


1963 г. 395

1963 г. 395. (Гуру). Следует знать, что устремление к изжитию в себе всего, подлежащего устранению, даст свой плод, и особенно там, где знание притяжения теряет свою силу. Неосуществленное и недостигнутое на Земле осуществлено и достигнуто будет там, где все достижимо, если сила устремления переживет противодействие временных условий плотного мира. Кто решил бороться с собой до конца, тот победит непреложно, ибо дух вечен, но временны те оболочки, в которых порождается противодействие духу.


1963 г. 396

1963 г. 396. (Авг. 20). Преисполнимся верою, преисполнимся надеждою, преисполнимся ожиданием. Ожидание пусть будет нежданным, без назначения сроков, нетерпения и разочарования. Ждите нежданно, но в состоянии постоянной готовности. Вечное ожидание – особенность Архата. Но почему вечное? Идем в Беспредельность, поднимаясь по ступеням. Достигнутое на одной, понуждает ожидать достижений ступени, идущей за нею, а ступеням нет конца. Нет конца и ожиданию возможности каждой. Конечно, Великий Приход от ступеней не зависит. Конечно, Великий Приход предшествуется ожиданием, но осознание явления Прихода связано с проходимой ступенью. И ожидание Прихода и ожидание явления новой ступени сознания сливаются вместе. Тот, кто не ждет ничего, тот имеет замолкнувшее сердце, ибо будущее живет в сердце и предвосхищается сердцем. Ожидание становится трудным, когда пространство напряжено вибрациями противных токов. Но и это приходится преодолевать, чтобы сохранить направление. Задача момента – это удержаться. Это нелегко. Сгущаются токи, и сгущается тьма, но впереди Свет.


1963 г. 397

1963 г. 397. (Авг. 21). В астрале выделяется сознательно медиум, выделяется колдун и выделяются Адепт и ученик. После смерти в сон погружаются все. Но как же тогда с непрерываемостью сознания колдуна и Адепта? Жизнь в теле плотном не прерывается, несмотря на каждодневный сон. То же самое и после смерти. Ощущение непрерываемости сознания наступает после посмертного отдыха – сна, с полным пониманием своего нового состояния. Только Адепт и колдун знают, что они умерли в физическом теле. Состояние же всех остальных – по сознанию. Спросите: а как же смертная схватка между Высшей и низшей дуадой? Как же она может иметь место при отсутствии сознания? Но ведь осознание непрерываемости своего бытия и осознание себя – явления разного порядка. И на Земле сознание Адепта и обывателя различается тем, что один может знать о своем бессмертии на основании опыта, а другой его отрицает. Вся разница в сознании. Борьба часто происходит и во сне при отсутствии обычного сознания. Дело в данном случае не в нем, а в том, какие стремления и притяжения окажутся более сильными. Не сознание, но притяжения к Свету или тьме окажутся решающими. Днем человеку может казаться, что некоторые свойства его побеждены и изжиты, а во сне низшая природа может выявлять себя вопреки кажущейся победе. В состоянии сна человек поступает более правдиво, чем днем, выявляя свою истинную сущность. Но сон смерти подобен, а смерть – сну. И в состоянии посмертном так же, как и во сне, истинная, но прикрытая и не изжитая еще природа человека выявляет себя. Сон очень истинное состояние, равно как и смерть. Человеку кажется, что он достиг каких-то ступеней совершенствования, а на деле может все это оказаться совершенно иным. Не Говорю о ханжах и лицемерах, те получают награду свою. Речь идет о воображаемых качествах и воображаемых достижениях, которые при посмертном состоянии, в высшей степени справедливом, рассеиваются как дым. Потому действительное знание себя насущно необходимо, чтобы не оказаться у разбитого корыта или в окружении неожиданных и неприятных соседей, но заслуженных. Вот тут-то и сказывается разница между сознанием Адепта и обывателя. Один сознает свое положение и может еще выбирать и сознательно бороться, другой свободы выбора лишен и неумолимо притягивается во тьму или к Свету в соответствии со своими накоплениями, принесенными в мир тот. Если человек непобеждаем своими накоплениями здесь, непобеждаем он и там. Здесь сознательно, там автоматически, как справедливое следствие посеянных раньше причин. Здесь сеятель, там жнец своих посевов. Именно потому от жатвы и не уйти, так как состояние сознания не позволяет. Здесь состояние сознания активно, там пассивно, точно такое же, как и во сне, только все обострено до предела. Состояние не из приятных, если посев нехорош. Поезд идет по тем же рельсам, но уже без машиниста, и не остановить и не свернуть никуда, пока не израсходуется вся сила пара, в этом и автоматизм и рефлекторность послесмертного состояния. Изживать все надо здесь и бороться со всем. С чем человек уходит туда, с тем там и остается и с тем пребывает, пока сила принесенных с собою желаний и устремлений не исчерпает себя на нем самом, их породителе. Привычки хороши, если влекут они к Свету, например, привычка молиться или каждодневное обращение к Высшему или Общение. Очень характерно отметить, что во сне продолжается логическое завершение дневных решений и мыслей, действительно выражающих истинное состояние дневного сознания. При этом не имеются в виду ни следствия плохого пищеварения, ни осколки мышления, но основное течение мыслей. Адепт является исключением из общих правил. О медиумах говорить не приходится, ибо обычно лишены воли и являются жертвами астральных течений. Еще раз настойчиво Рекомендую обратить особое внимание на состояние сна и перед отходом к нему принимать нужные меры для установки соответствующего состояния сознания с тем, чтобы желаемое созвучие состоялось. Как последние минуты перед смертью имеют решающее значение для последующего состояния, точно так же имеют значение и последние минуты перед засыпанием. Сон смерти подобен.


1963 г. 398

1963 г. 398. (Гуру). Более длинная линия проводится в будущее, в котором все. В прошлом нет ничего, ибо оно прошло. Настоящее не удовлетворяет. Следовательно, центр тяжести можно перенести только в будущее и в нем создавать и творить то, чего так сурово лишены в настоящем. В этом мудрость Архата.


1963 г. 399

1963 г. 399. (Авг. 22). Являю видимость Тонкого Мира, именно видимость, ибо она по сознанию. Действительность же его состоит в том, что обитатели этого мира живут, окруженные продуктами своего психического творчества и творчества других им созвучных сознаний. Деление по слоям очень характерно для этих сфер. Причем каждая сфера пространства состоит из частиц определенной плотности и психической насыщенности. И в высших и низших слоях творит и двигает мысль. Неподвижность и неповоротливость мысли отражается и на творимом ею окружении. Бедность воображения ограничивает возможность творить. Желания двигают мыслью. Устремления питаются желаниями различного свойства – от высших до низших. Творец своего окружения видит то, что создал сам и что создали другие близкие и родственные ему по своим устремлениям духи. Адепт увидит и высокие и низкие формы этого творчества различных сознаний и увидит различие слоев. Обычный же развоплощенец – только то, что звучит для его сознания и к чему влечется оно по соответствию с заложенными им в самом себе элементами. Освобождение от сора и очищение от подлежащих изжитию накоплений определяют магнетическое притяжение к более высоким слоям. Элементы Света и тьмы, имеющиеся в каждом обычном человеке, вызывают состояние напряженной борьбы между притяжениями кверху или книзу. Тот полюс притяжения, который пересилил, определяет и сферу пребывания духа. Чистилище так и называется потому, что там сбрасывает с себя дух негодную ветошь. Много ненужного приносит с собой человек в мир астральный, загромождая его порождениями. Покидая физическое тело, хорошо вместе с ним оставлять на Земле все земное. Не от мудрости прежде при похоронах умершему клали в могилу любимые вещи и разные предметы обихода для пользования ими в том мире, отягощая этим еще более сознание отошедшего и мешая ему оторваться от Земли. Именно в духе заранее надо освободиться от всех земных пережитков, чтобы ничем не отяготить духа. Смерть от несчастных случаев, смерть, вызванная без подготовки, нехороша тем, что человек уходит в тот мир, яро погруженный в земное, и много усилий и помощи требуется, чтобы содействовать освобождению его от очевидности плотной. Даже малое знакомство с Учением необычайно нужно и полезно при переходе в тот мир, ибо многое помогает понять и отбросить. А так как смерти тела не минует никто, то не мешает поразмыслить над тем, что ожидает переходящего в Тонкий Мир человека.


1963 г. 400

1963 г. 400. (М. А. Й.). Владыка – прибежище духу во всех мирах. Владыка – Ведущий и направление Указующий. Владыка – Света маяк. Раз принятое направление к Владыке остается таковым навсегда и во всех мирах.


1963 г. 401

1963 г. 401. (Авг. 25). Труд есть служение Свету, но в размере сознания трудящегося. Говорю о труде полноценном, дающем напряжение огней. Можно назвать труд такой огненным, и это действительно так, ибо при напряженном труде напрягается огненное естество человека и светимость организма усиливается. Каждое движение, каждый нервный импульс – огонь. Когда напряжение ритмично и не является перенапряжением разрушительным, светоносность организма усиливается, достигая степени зримости тонкой. Труд вдохновенный, труд осветленный есть благо. Психическая энергия растет при труде и прекращается, когда труд замирает. Конечно, очень многое зависит от состояния духа. Потому Добавим: и труд сознательный. Лентяи, тунеядцы, бездельники являются нарушителями закона жизни, ибо разрушают не только свой организм, лишая его огня, но и распространяют разложение вокруг себя, заражая другие, неустойчивые сознания. Труд необходим, чтобы огненный аппарат человека мог находиться в должном порядке. Даже стальная машина без работы ржавеет и разрушается. Плодоносен труд радостный и осветленный, но разрушителен, если он отемнен, если он неприятен, если делается он с отвращением и неохотой. Можно заставить себя сделать полноценным и радостным самый нерадостный труд, если понять его смысл и значение и если совершается он не для себя, не во имя свое, но ради Общего Блага, ради людей, коллектива, народа, страны. Значит, труд должен быть не только сознательным, но и целеустремленным. Ничтожен труд по своей внутренней значимости и светимости, если творится он только ради своего малого «я» и малых его интересов. Великие люди трудились не во имя свое, но людей, принимая полную Чашу Общего Блага. Труд устремленного к Общему Благу человека светоносен всегда. Он может наращивать свою психическую энергию беспредельно. Знаем и знаете вы таких гигантов – тружеников духа. Великие преобразователи, реформаторы, вожди, ученые, писатели, художники обладали этим неистощимым запасом огненной энергии, рожденной указанным постоянным и вдохновенным трудом. Редко рассматривают труд как накопитель незримого Агни, невидимый, но столь явный во всех действиях истинного труженика. Нет большего счастья, нежели выполнение любимого труда, радостного и вдохновенного. Светоносному труду слагаем Мы лучшие песни и Возвышаем его как путь совершенствования духа. Труд – светодатель, труд светоносный бесконечно многосторонен в своем многообразии. Не будем накладывать на труд трафарета, ибо критерий ценности труда – его светоносность. Везде труд – в этом мире и в том; все достижения духа трудом достаются. Кто-то хочет достичь без труда – напрасны надежды. Труд, в ритм введенный, увеличивает плодоносность свою многократно. Разрушителен труд неритмичный. Труд беспорядочный, труд хаотичный, труд порывами и по настроениям астрала – непродуктивен и накопления Агни не даст. Когда процесс труда захватывает все сознание человека, его тело, нервы и мозг, тогда труд монолитен и ритмом его обнимается весь психо-физический аппарат труженика. Культура труда – насущнейшая задача человечества. Можно даже сказать для вящего запоминания: «Без труда – никуда», то есть без осознания значения труда и его огненной сущности путь в будущее невозможен, а совершенствование и рост духа немыслимы.


1963 г. 402

1963 г. 402. (М. А. Й.). Если бы только понять, как осмотрительно надо накапливать Агни и как легко можно его утерять, если ослабить постоянство дозора. Нет ничего на Земле ценного больше, нежели Огонь.


1963 г. 403

1963 г. 403. (Гуру). Учись, учись, учись постоянно, учись и упражняй себя в достижениях духа. Пусть вся жизнь и каждое мгновение ее будут служением Свету и каждое достижение – для и во имя Владыки. И тогда при переходе Великих Границ можно будет не устыдиться светом своим.


1963 г. 404

1963 г. 404. (Авг. 27). Не многословие, но попытка заключить Беспредельность в слова – попытка безнадежная, хотя и расширяющая сознание. Следовательно, цель – обогатить сознание новыми мыслями о Вселенной. Вселенная все та же, но представление о ней расширяется. То, что было Дано раньше, считается устарелым и, оставаясь непонятным, сдается в архив. Приходится вкладывать старое, то есть неизменную Истину, в новые формы, соответствующие условиям исторического момента. Непредубежденное сознание усматривает часть единой Истины и в старом и новом Учении Жизни, их примиряя и видя в каждом лишь величественные ступени Лестницы Света. Но как же быть с невмещающими? Ныне науке препоручается дать то, что не смогла дать религия, то есть знание материи и Космоса. Не все ли равно, откуда придет знание несомненного. Пусть каждый знающий потрудится над тем, чтобы насытить пространство ведущими идеями эпохи. Одной из них является психическая энергия, Сокровище, даваемое человечеству по праву эволюции. О ней не Устанем твердить. Дается Сокровище, принять которое можно лишь пониманием. Оно имеется у всех, но, неосознанное, может, без пользы, а во зло применяемое, даже бессознательно приносить великий вред. Итак, психическая, или огненная, энергия, Великий Агни, прежде всего требует осознания, а затем умения, путем подготовки и опыта, применения его в жизнь. Как же начать применять? С маломалейшего. Не начать двигать горами без подготовки, которая требует века и многие жизни. Школу кончают за десять лет, школу познания Агни – никогда, ибо овладение огненной мощью приводит к могуществу духа, пределом развития которого является всемогущество, то есть беспредельность развития этого свойства. Каждый человек в отношении сознательного или бессознательного овладения Агни стоит на достигнутой им ступени. Но эта ступень не конец, ибо конца нет. Вдумайтесь только: нет конца утверждению и развитию огненной мощи в себе. Маломалейшее же дается лишь для начала, чтобы каждый мог усмотреть и убедиться, как из малых истоков растут огоньки, а из огоньков – огни и огненные громады. Огнем движется все. Даже атомные взрывы есть явление огненного порядка. Сейчас наступает Эпоха Огня, и эволюция требует его осознания и в природе и в самом человеке. Даже мысль об огне усиливает его проявления. Когда Агни уходит из негодного вместилища, начинается разложение и сознания и физического тела. Лечить тело можно психической энергией – и тело и сознание. Не может лечиться сознание, отрицающее Огонь. Дыхание есть процесс огненный – объединения тела с пространственным огнем. Усиливая дыхание, увеличиваем поступление Агни. В случае заболевания, прежде всех лекарств, – усиленные посылки психической энергии в заболевшее место. Лекарства потом, но тоже усиленные в своем действии огненной мыслью или внушением об их полезности. Психической энергии можно поручать и дела – сперва малые, а потом и большие; сперва личные, а потом и Общего Блага, впрочем, лучше – наоборот. Но с чего-то и как-то надо начинать, надо, надо, надо, ибо время не ждет и за морем уже поднимаются столбы Света. Но без Огня Свет не принять.


1963 г. 405

1963 г. 405. (М. А. Й.). Уверенность в непреложном достижении желаемого приносит его. Назовем эту уверенность огненной и непоколебимой. В ней есть элементы веры или верознания. Магнитная сила верознания столь велика, что притягивает огненно-желаемое непреодолимо. Конечно, многие люди желают и получают желаемое, но стоит ли желать по-настоящему того, что сегодня желается, чтобы быть завтра забытым или замениться новыми желаниями. Будем избирать и утверждать также желания, которые никогда не изменят и не пресытят духа и сознания. Накапливать и накопить Сокровище Агни является таким никогда не изменяющим своему породителю желанием, которое можно утвердить на все времена жизни своей на Земле и в мирах.


1963 г. 406

1963 г. 406. (Авг. 28). Сосредоточение на мыслях Учения незаметно, но определенно и постепенно освобождает сознание от нагромождений прошлого. Подводя прочное основание под все миросозерцание человека, повторение укрепляет основу. Вот почему приходится от времени до времени возвращаться к одним и тем же положениям, их расширяя и углубляя. Огонь – Основание Сущего. Он везде и во всем. Когда Говорим о стихиях и овладении ими, следует иметь в виду, что занимает среди остальных первое место по необходимости этого овладения. Цель Агни Йоги – овладение этой стихией, стихией огня. Огонь везде и всюду, и прежде всего в человеке. Не овладев им в себе, нельзя овладеть и другими стихиями, ибо огонь первенствует над стихиями земли, воды и воздуха. Было Указано уже на ступени овладения малыми огнями, с которых и начинается этот процесс. Если что-то не удается и желаемых результатов нет, Агни здесь ни при чем, просто сказывается еще отсутствие умения, а также и то, что собственный Агни еще слишком слаб. Придется вооружиться терпением, настойчивостью и несломимым упорством. Знаете много примеров уявления огненных сил в человеке. То, что когда-то и где-то один человек совершил, может совершить и другой, если умеет хотеть. Все подвиги отшельничества, молчания, самоотверженности, геройства есть действия огненные и являются следствием накопления Агни. Подвиг молчания накопляет огни. Подвиг обуздания астрала растит огненные крылья. Подвиг служения Свету утверждает оформление огненного тела. Стихия огня вездесуща. Качество вездесущия духа достигается только огнем. Крещение огненное – только одна из ступеней к реализации этого великого качества. Ступени его разновидны – от ясновидения и деления духа, от перенесения чувствительности до полной победы над временем и пространством. Но пусть великое не заслонит малого, ибо с малого начинается овладение. Как подойти к великому, через малое не пройдя? Тело дает человеку очень много возможностей для утверждения малых преодолений огня над другими стихиями, которые все полностью представлены в человеческом микрокосме. Овладение телом и господство над ним есть путь овладения огненной стихией в себе. Путь лежит через себя. Власяницы, вериги, самобичевание и все прочие истязания плоти были не что иное, как неуклюжие попытки овладеть телом и подчинить его воле. Йог не признает истязаний. Борьбу за овладение стихиями в себе он ведет единым началом духа. Не нужно никуда удаляться. Сама жизнь дает богатые возможности утверждать силу духа над немощью плоти и, начав с малых овладений, дойти до больших. Путь открыт, и возможности под рукою.


1963 г. 407

1963 г. 407. Победа над болезнью быть может двоякой. Победа первая – это вообще изгнание болезни и выздоровление. Победа вторая – это осознание, что дух не может болеть болезнями тела, возвышаясь над ними, и как бы немощно ни было оно, дух в нем может быть очень мощен и непобеждаем болезнью. Болеть и быть непобеждаемым немощью плоти – победа вторая. Не все болезни и не всегда излечимы на данной ступени. Но победа духа в первой или второй форме над всякой болезнью достижима.


1963 г. 408

1963 г. 408. (М. А. Й.). И в малом, и в большом, и в личном, и во всепланетном масштабе природа людская уявляет сущность свою. От того и предательства, и неблагодарность, и забвение добра, сделанного для оказания помощи. Коротка память людская, в особенности же на добро. Признательность – качество редкое, какими бы масштабами его ни измерять. Поймем веяние Эпохи как яркое выражение самых высших и самых низких свойств в человеке.


1963 г. 409

1963 г. 409. (Гуру). Дух не сломит ничто, если он не сломится сам. Явить несломимость духа во всех условиях жизни будет уявлением огненной мощи в себе.


1963 г. 410

1963 г. 410. (Авг. 29). Контроль над сознанием требует допущения только тех мыслей и чувств и эмоций, которые соизмеримы с раз принятым устремлением к Свету. Во внутреннем мире своем, где высшее «Я» – владыка, ему и принадлежит высшая власть над всем, что там происходит. Энергии восходящего движения не могут постоянно гаситься энергиями, тянущими сознание вниз. Это бесплодная и лишенная целесообразности борьба между притяжениями к полюсу Света и тьмы должна прекратиться, закончившись полной победой Света. Неразумно, зная значение каждой мысли, порождать мысли, влекущие вниз. Овладение мыслью предполагает уничтожение половинчатости и двойственности мышления. Осознание значения нейтрализующей энергии Света мысли дает духу силу яро и огненно утверждать в себе светоносную мысль. Победа нужна для будущего, когда порождения свои станут перед Порогом, преграждая дальнейший путь, и когда придется делать выбор последний между устремлениями к Свету и порождениями низшего «я». Контроль над мыслью приводит к овладению ею. Власть над мыслью открывает Врата.


1963 г. 411

1963 г. 411. (М. А. Й.). Нельзя плодоносно устремляться к Владыке, не уничтожив в себе губительную половинчатость мышления. Когда все на планете разделилось по полюсам и тяготеет либо к одному, либо к другому, половинчатое мышление заставляет болезненно и бесцельно топтаться около огненного лезвия Меча Архангела, полагающего границу между Светом и тьмою. Невежда может еще думать, что необузданная и неукрощенная мысль не беда, но знающий знает, что это великое бедствие, которое неуклонно ведет дух к катастрофе. Катастрофа, или падение духа, – многие ли мыслят об этом. Бедствия человечества происходят от неосознания мощи мысли, творящей добро или зло, мир или разрушение, Свет или тьму. Каждая мысль служит одному из полюсов и усиливает который-либо из них. Служители Света и служители тьмы служат Свету или тьме своей мыслью. Последующие деяния тех и других есть лишь следствия мыслей. Упор ныне делается на мысль, ибо мысль есть двигатель жизни.


1963 г. 412

1963 г. 412. (Авг. 30). Все чувства земные: зрение, слух, обоняние, осязание, вкус – восходят до Мира Огненного. Есть еще чувство шестое, но о нем после. Все проводники, или тела: физическое, астральное, ментальное и огненное – обладают этими чувствами. Утончающиеся и претворенные по степени и в соответствии с материей этих тел, чувства обладают свойством беспредельного их развития и расширения. Всевидение, всеслышание, всеобоняние, всеосязание и так далее – это та высота, до которой в той или иной мере могут они дойти в своем развитии по пути человеческого духа в Беспредельность. Никто из самых высоких Адептов не станет утверждать, что он достиг этой ступени всевидения или всеслышания или всеразвития какого-либо из этих чувств, ибо предела не существует. Жители Тонкого Мира и видят и слышат, но не земными глазами и не земными ушами. Так же видят и слышат и воспринимают всеми прочими чувствами и в Мире Огненном. Органом чувств высших является сердце, которое может не только видеть и слышать, но и знать непосредственно. Это свойство утонченного сердца называется чувствознанием. По степени утонченности всех тел человека развиты и их чувства. Можно быть слепым в Мире Незримом – все зависит от состояния и подготовленности духа. Изощренность земных чувств обостряет и тонкие. Музыкант слышит в Мире Надземном больше, чем человек обычный, а художник видит больше. Видимость, слышимость и уявления всех прочих чувств – по сознанию. Очень многое зависит от степени оформленности высших проводников. Человек, огненное тело которого не оформлено, в Огненном Мире не может ни видеть, ни слышать. Кроме того, ясность чувств зависит от ясности сознания, а ясность сознания – от ясности мысли. Границы сознания ставятся мыслью. Ошибочно думать, что в Мире Надземном, подобно земному, сознанием обладают все пришедшие туда. Степени сознательности разны, и многие спят, так как сознание зависит еще и от того положения, в котором в данный момент находится перешедший. И только Адепт, достигший ступени непрерываемого сознания, бодрствует всеми своими чувствами. Бессмертие духа каждого человека совсем еще не обозначает сохранения сознания. Хотя дух и не умирает, но сознание спит. Как и сколько времени – зависит от человека. Общего правила нет. При попытках передать словами сущность трансцендентального состояния необходимо учитывать всю относительность этого состояния и невозможность выразить все многообразие психической жизни людей, ушедших из плотного мира.


1963 г. 413

1963 г. 413. (М. А. Й.). Зная истину, можно ли привязывать себя к временным условиям земной жизни? Если придется вернуться на Землю, скажем, через тысячу лет и, быть может, на другой континент и в другую народность, то стоит ли заслонять действительность Майей текущего часа? Долг перед семьей, перед родиной и перед человечеством должен быть выполнен, но в осознании преходимости плотных условий. Быть не от мира сего – значит осознать истинное значение и назначение жизни и смысла краткого пребывания в теле земном. Участие в жизни обычной и исполнение своих обязанностей и работы делается еще с большим пониманием долга, чем у других, но при постоянном памятований о том, что человек только путник на этой Земле и что путь его – к звездам.


1963 г. 414

1963 г. 414. (Гуру). Реальность близости Иерархии утверждается перед лицом очевидности плотной и вопреки ей, как бы все преграды плотного мира преодолеваются в духе и отметаются силою мысли. Так же стираются и границы будущего, отделяющие сужденное от окружения настоящего момента. В духе и духом преодолевается все, что отделяет действительность от видимости.


1963 г. 415

1963 г. 415. (Сент. 1). И в самом деле, почему бы не очистить сознание и сердце от сора, то есть от тьмы? Что же мешает, когда дух стремится к Свету? На что можно променять светлый Агни? Свет и тьма борются в сознании за первенствование. Но можно достичь того, чтобы превалировал всегда Свет. При постоянстве контроля, когда установка сделана на Свет, с тьмой уже легче бороться. Следует лишь помнить, что настоящим определяется будущее и что если живем сейчас в мире причин и эти причины будут от тьмы, то каковы же окажутся следствия их в Мире Надземном. Причина, какова бы она ни была по своему составу, непреложно даст следствие, и сейчас выбор свободен порождать причины любого порядка. Но нет уже выбора там, где состояние духа является следствием, порожденным в сфере причинностей, то есть на Земле. Положение остается неизменным: сеятель здесь, жнецы там, и пожинать приходится то, что посеешь. Зная непреложность закона, можно пользоваться им как рычагом для получения желаемых следствий, твердо помня при этом, что доброе порождает следствия добрые, зло – злые. Так служение Свету и служение тьме никогда не остается бесплодным, то есть безрезультатным, то есть следствий не приносящим. Можно достичь такого напряжения в своем упорном, постоянном и устойчивом устремлении к Свету, чтобы каждый поступок, чувство и мысль были от Света, чтобы магнит человеческий стал светоносным. Эта светоносность не абстракция, ибо аура мгновенно реагирует на явления Света и тьмы, сама осветляясь или отемняясь в зависимости от сущности зажигающихся в микрокосме огней. Все движения сознания определяются по их светотени, и выбирать элементы светоносные, в отличие от тьмы, в воле всегда человека. Потому позволительно спросить: что же мешает Свету служить безотказно, если служение тьме приводит в Авитчи? Знание основ раскрывает перед сознанием непреложность последствий всех дел человека, всех чувств и мыслей его, и выбор энергий, утверждаемых в собственном микрокосме, утверждается уже с пониманием полной ответственности за их природу. Стремление к преображению основывается на знании Закона, который непреложно ведет к достижению поставленной цели. Можно многое сделать и многого достичь, если знать, для чего и почему, – это основание целеустремленности. Трансмутация человеческой сущности по линии родственных противоположностей заключенных в человеке качеств становится тогда уложением всей жизни сознания.


1963 г. 416

1963 г. 416. (М. А. Й.). Высшая форма Служения Свету есть несение Света в ауре своей. Хорошо, когда это осознано, но нехорошо, если в это стремление привходит половинчатость. Нераздробленный монолит устремления необходим при Служении Свету как основание. Из осознания этой необходимости рождается мощь воли, преображающей ветхого человека в себе. Познание истины делает человека свободным, рождая в нем волю к огненной борьбе за свободу, то есть освобождение от тьмы. Борьба неизбежна, ибо нужно победить не только «полчища адовы», но прежде них победить надо себя. Ведь в себе побеждается тьма и все, что от тьмы. Победа над тьмою в себе означает победу над ней вне себя. И тогда уже каждое соприкосновение с тьмою будет победным. И тогда все попытки и злоухищрения темных будут кончаться их поражением и их неудачей. Порадуемся тому, сколько возможностей каждодневно дается Учителем, чтобы могли утверждать себя в Свете.


1963 г. 417

1963 г. 417. (Гуру). Близость Наша может усиливаться и ослабляться – все зависит не от Нас, но от себя. Владыка Сказал: Я с вами всегда. Но не всегда осознается Его Близость. По степени огненности устремления и открытости сердца и Близость. Трудно понять приближение – как свою заслугу и отдаление – как ошибку. Но состояние сознания обуславливает и то и другое. Примем напряжение устремления как основу для сближения с Ведущим. Открыто все, и многое стало возможным сейчас. Особое время особых возможностей и трудностей необычайных. Главная трудность – это удерживать нити связи, ибо пространство насыщено до предела токами часто противоположной природы. Утверждаться можно лишь Иерархией и устремленностью к Ней.


1963 г. 418

1963 г. 418. (Сент. 2). Из яйца выходит птенец, из кокона – бабочка, из семени – росток. Скорлупа, или прежняя оболочка, сбрасывается. Так же сбрасывается и физическое тело в момент смерти, так же при рождении Индивидуальности в Бессмертной Триаде выходит Она из четверицы, сбросив с себя скорлупу четвертого принципа и отбросы пятого, которые становятся бездушною шелухою, подобной по существу кокону, из которого родилась бабочка. Аналогия весьма показательная. Бабочка не может стать таковой, пока еще в коконе; четверица – Триадой, желудь – дубом, пока не сброшена форма, которая должна дать рождение новой. Индивидуальность порождается личностью, но не одной, а целым их рядом, каждая из которых приносит новые элементы опыта и знания, идущие на построение Бессмертной Триады. Личности – это строители Индивидуальности. Индивидуальность обычно выражена в личности неполно. Память о прошлом и о всех личностях, в которых воплощалась Высшая Триада, сосредоточена в этой последней, так как все прочие тела, или проводники, – временны, на одно воплощение. Это следует осознать прочно. Физическое, астральное и ментальное тела создаются только на одно воплощение и сбрасываются Высшей Триадой последовательно. Дух проходит через смерть физического тела, астрального и ментального. Все эти тела – временные оболочки духа. Бессменно тело огненное, носитель Высшей Триады – Индивидуальности человека. Сознание переносится в Нее, когда огненное тело оформлено. Это происходит постепенно, пока отдельные личности собирают для нее элементы бессмертия, столь нужные для оформления огненного тела – носителя высшего «Я». Этот процесс и будет «собиранием Сокровищ на небеси», а не в оболочках, уничтожаемых временем, но через которые совершается это собирание и накопление отложений в огненную Чашу жизни. Каждого можно спросить, что он собрал в течение жизни земной и собрал ли. Может быть, расточил и то, с чем пришел. И это бывает: собирается и расточается Агни. Так приходим к основанию жизни – огню. Когда огонь жизни уходит из оболочки, становится она шелухою. Когда сознание становится огненным, оно побеждает явления смерти. Тела умирают, но огненное сознание продолжает жить, ибо становится непрерываемым. Это достижение Архата.


1963 г. 419

1963 г. 419. (М. А. Й.). О смерти будем думать с радостью, ибо идем в сад прекрасный. Когда служение Красоте становится целью жизни, то и смерть, которой нет, будет увенчана Красотою. Конечно, элементы Красоты сосредоточиваются в духе. Земное все смертно и подлежит разрушению. В умирании физической формы и ее разложении нет красоты. Но Красота качеств и накоплений духовных не подлежит ни смерти, ни уничтожению. Все, что от Красоты, – бессмертно и сопровождает дух в Высшие Сферы как его неотъемлемое достояние, собранное им в Чаше. Это достояние – индивидуальное, ибо является накоплениями Чаши, и в то же время пространственное, ибо обращает своими формами созвучные им сферы. Образы Красоты – достояние космическое. Аура планеты украшается ими и служит пищей для всех, кто живет Красотой. Без сожаления и даже мысли о них оставляет дух восходящий последовательно все свои оболочки, не задерживаясь на них и себя с ними не отождествляя. В этом свобода при переходе из одного состояния в другое. Просто старая, отслужившая свой срок и службу одежда заменяется новой, соответствующей тем сферам, в которые переходит дух. О новых духовных одеждах, или оболочках, можно позаботиться заранее, украсив их Красотою. Тот, кто строит на Красоте и Красотою к Свету идет, и облекается Светом.


1963 г. 420

1963 г. 420. (Гуру). Люди обычно устанавливают между собой отношения на срок, в лучшем случае на одну эту жизнь. Мы же устанавливаем свои отношения с теми, кто нам сужден, бессрочно, то есть на все время, которое есть, на все будущее, на эту жизнь и на все будущие жизни. Наши якоря мы забрасываем далеко. Коротких дел не признаем. В этом отличие нашей деятельности от деятельности обычных людей. Так же и вы стремитесь удлинить ваши дела проведением более длинной линии. В этом мудрость веков. Тогда сметаются границы плотных ограничений и сознание рассудка. Сокрушаются этим стены рукотворных подвалов, по которым прячутся люди от правды пространственной жизни, утверждая малый круг очевидности плотной. Очень много зависит от осознания. Сознание можно расширить беспредельно или сузить его до величины булавочной головки. Вопрос жизни решается сознанием, ибо сама Беспредельность выражается в нем.


1963 г. 421

1963 г. 421. (Сент. 3). Чтобы получить университетский диплом, надо поработать несколько лет и поучиться. Сколько же лет или жизней надо потрудиться над тем, чтобы получить право на вход в сферы пространственной Тайны. Кто-то думает, прочитав несколько книг, приобрести право на вход. Но заблуждение это. Пока все существо, все мысли, все энергии, все устремление и все силы не отданы этой цели, право на вход не дается. Все доступно, все открыто, но на известных условиях. Первое из них – самоотрешение, то есть отвержение от себя, то есть победа над самостью и личным началом в себе. Кто же захочет из миллионов людей принять в приложении к жизни формулу «отвергнись от себя». Формула древняя, но последователей не находится и доныне, если иметь в виду не единицы, но многих. Отвергнута формула самоотвержения, и двери к сокровенному знанию закрыты, и пространство зорко хранит свои тайны от тех, кто не принял этой формулы жизни.


1963 г. 422

1963 г. 422. (М. А. Й.). Не может вместить сознание больше своего объема. Потому забота о том, как расширить его. Мысль растет, если ей уделено достаточно внимания и времени. Хорошо, когда зреют вопросы. На них будет ответ, своевременно будет. Именно упорство и четкость вопроса предрешают ответ.


1963 г. 423

1963 г. 423. (Сент. 5). Природа повторяет себя как в большом, так и в малом, Манвантара и Пралайя отражаются в цикле кругов человеческих воплощений, жизни и смерти, дня и ночи, бодрствовании и сне. Поэтому день для ночи является миром причин, а сон – миром следствий, и, как и в момент смерти, последние минуты перед засыпанием имеют особое значение для последующего состояния человека. И все дневное поведение, мысли и чувства отразятся на состоянии сна, но последние мгновения решающие. И не то, что хочет увидеть во сне желающий, увидит он, но то отразится во сне, что в течение дня и перед сном было самым ярким и напряженным в сознании, и сферы посетит он, созвучные устремлению. Состояние сна очень искреннее, так как человек во сне являет собою свою истинную сущность. Казалось бы, самые возвышенные мысли проносились днем перед сознанием, а ночью во снах отражается нечто совершенно иначе, и видит себя сновидец порою совсем недостойно. Это показывает, что что-то еще не изжито и гнездится где-то в глубинах и закоулках души. Сон очень справедливое состояние, и впечатления его основаны на законе созвучия. Сон требует к себе очень внимательного отношения, и желание упорядочить его, а главное – стремление удержать в бодрствующем состоянии впечатления о пребывании в Мире Надземном. Обычно эти впечатления очень беспорядочны, и трудно отделить фантасмагорию осколков мышления от действительности Тонкого Мира, но прорывы в эту действительность все же бывают у всех, надо только привести эти просветы в систему. На известной ступени состояние сна вступает в период сознательности, и тогда бытие человека обогащается соприкосновением с Тонким Миром при условии той или иной степени сознания. Далее это сознание, «бодрствующее сознание», во время сна может стать непрерываемым и очень деятельным. Первое условие для достижения этой ступени – это очищение всего существа человека от всего, что подлежит скорейшему изживанию. Ибо неочищенное сознание может установить связь с низшими слоями астрала и унести на себе флюиды разложения и заразы. Опасность для неочищенного сердца весьма велика. Потому и не сохраняется память о впечатлениях сна у обычных людей. Медиумы и психисты видят и запоминают больше, но не позавидуем им, ибо, если они недостаточно чисты, тьма овладевает слабовольным и нечистым сознанием. Оттуда же одержание, это бедствие человечества. Вопросу об упорядочении снов и связанных с этим очищением оболочек можно посвятить достаточно времени. С другой стороны, это явится также и подготовкой к послесмертному состоянию, ибо, как гласит восточная мудрость, «сон смерти подобен».


1963 г. 424

1963 г. 424. (М. А. И.). Да! Да! Именно надо силы найти преодолеть в себе все, что еще мешает войти в полное сияние Света Владыки. А мешает так много. С одной стороны, желание двигаться и преуспеть, с другой – тараканы за пазухой. Любовь к «своей» Иерархии должна не на словах и не в чувствах, а на деле достичь такой степени напряженности, чтобы силой ее можно было преодолеть в себе остатки не изжитых еще, но подлежащих изживанию накоплений. Силу устремления можно измерять именно этой решимостью бороться с собой до конца и победить. Любовь огненная, полная преданности, не будет топтаться на месте. Прекрасных слов и чувств и мыслей довольно, нужны крепкие дела и поступки, их утверждающие. Чего стоят самые возвышенные мечтания, делами и жизнью не подкрепленные? Сурово и нелицеприятно пересмотрим поклажу, которую несем с собой и собираемся нести по пути в Беспредельность. Берется только самое нужное, самое необходимое, ибо каждая лишняя кроха отягощает. Даже камушек малый, в обувь попавший, мешает пути. Груз же оттягивает плечи. Так систематически и планомерно, шаг за шагом, освободим себя от всего, чего не следует брать с собой и чего нельзя взять за ненадобностью в путь дальний, который лежит перед нами на этой Земле и за пределами смерти.


1963 г. 425

1963 г. 425. (Сент. 6). Многое не Договариваем до конца. Все проще и ближе. И Мир Тонкий не за горами, а тут же, вокруг нас, принимающий участие в событиях жизни земной. Не все принимают, но кто может и кто живет интересами всего человечества. Интересы Общего Блага открывают возможности для служения всей планете. Если темные силы столь яро активны в обоих мирах, то неужели Светлые могут быть их слабее или более ограничены в своей активности? Объединение миров не произойдет без осознания человеком обоих. Следовательно, осью, вокруг которой вращается эта возможность, является человеческое сознание. А для этого надо, чтобы сердце отвратилось от жизни мертвой и захотело бы Света и знания. Задыхаются люди в курятниках самости. Сами сложили стены своих ограничений, сами же и разрушить должны и отпустить сердца на волю. Себеслужители счастья не знают, не светится оно в их глазах. И пьют, и в вещах и стяжательстве пытаются найти смысл жизни и цель, в то время как найти это можно лишь в самоотрешении от себя и от вещей и в служении Общему Благу. Но голод сердца велик. Многие уже начинают жить сердцем, вкладывая его в труд. Трудное время тем, что сердце, прозревшее к Свету, несет на себе непомерную нагрузку. Но и это пройдет. Пройдет все. И переживем, и достигнем.


1963 г. 426

1963 г. 426. (М. А. Й.). В сознании человека заключено все, сама Беспредельность. Искать следует только в сознании, ибо что же вне его, не будучи осознанным, может стать достоянием духа. Но сознание ограничено своими представлениями о мире и вещах. Их надо разрушить, если мешают они шире увидеть горизонты. В сущности говоря, всякое земное знание или земная мудрость являются ограничениями, и лишь Знание Космическое освобождает. Майю восхода и заката солнца можно разрушить лишь знанием пространственной действительности. Таким образом, только в расширении сознания лежит решение вопроса. Расширять же можно лишь при условии понимания того, что ограничивает. Не выйти за ограду, ее не увидев. Нужно дерзновение, чтобы крыльями духа взмахнуть и устремиться к неизвестному. В смелости дерзания – залог достижений. Даже пословица, что «под лежачий камень вода не течет», имеет в виду активность сознания в направлении нахождения новых возможностей. Желаемых следствий не будет, пока огонь устремления не вспыхнет в дерзающем сердце.


1963 г. 427

1963 г. 427. (Гуру). Что нужно сейчас от вас больше всего? Свет миру нужен. Свет свой миру неся, помогаете и миру и людям. Не будем думать о том, как и кому несем помощь, поддержку, но будем светить везде и всегда. Нельзя понудить светить сердце чужое, но свое и ближайших – возможно. И неважно, если чьи-то сердца еще не засветились, но очень важно, если засветилось свое. Другие же могут загореться от света своего загоревшегося сердца. Если бы эту простую истину поняли все, жизнь бы преобразилась. Но большинство пытается переделать других, своего сердца не переделав, то есть его не преобразив светом. У погасшего сердца нечего взять и нечему у него научиться. Оно омертвляет всякое доброе начинание. Учиться можно только у горящего сердца. Если бы принят был аппарат, фотографирующий излучения, то по светимости сердца можно было бы определять пригодность его обладателя для того или иного положения на ступенях общественной лестницы жизни. И многое можно было бы облегчить и негодных убрать с мест, не по праву ими занимаемых. Тогда и строительство Нового Мира двинулось бы быстрее. Угасшее сердце мешает и заступает дорогу горящим сердцам.


1963 г. 428

1963 г. 428. (М. А. Й.). Любовь к Иерархии, пламенная, деятельная, самоотверженная, полная несломимой преданности, является великой трансмутирующей силой, перерождающей ветхого человека в себе в существо Света. Если любовь к Иерархии этого не делает, значит, она недостаточно сильна, значит, эта любовь на словах, но не делах. Силу любви можно утверждать лишь делами, и самые доказующие дела – это преодоление в себе ветхого человека. Именно в пламень любви полагаются свои недостатки, слабости и несовершенства и сожигаются на этом огне. Ради себя можно чего-то не сделать и что-то не побороть, но ради Тех, Кого по-настоящему любим, можно сделать все. Так можно укрепить свои чувства и их усилить. Любовь к Иерархии может расти беспредельно. Ради нее люди шли на костры и на муки и побеждали в себе все, что мешало им утверждать в себе Свет.


1963 г. 429

1963 г. 429. (М. А. Й.). Входя мыслью в мир Наш и с ним соприкасаясь, дух строит ту сферу притяжения, которая вовлечет его в эти слои, когда будет сброшено тело. Истинно, темницу духа или замок чудесный человек воздвигает себе, когда он еще на Земле. И мысли и устремления, столь незаметные в жизни обычной, становятся силами, определяющими судьбу духа в Надземном. На Земле мысль может быть совершенно свободной, но тело томиться в среде, обусловленной плотною кармой, но там, где царствует мысль и кончаются ограничения плотного мира, там богатую жатву приносит каждая мысль, устремленная к Свету. Ритм устремлений кристаллизует здесь мысли в устойчивые формы, укрепляя магнитную связь между формами создаваемых мыслей и их творцом. Будущее духа на Земле и в мирах строится мыслью.


1963 г. 430

1963 г. 430. (Сент. 9). Если после смерти сознание возвращается лишь после завершения состояния «нарастания», то борьба, предшествующая этому нарастанию, происходит между низшей и Высшей дуадами в состоянии бессознания. В человеке действуют постоянно два фокуса притяжения – к Свету и тьме. Преобладает то один, то другой. Допускаются мысли светлые и нечистые, а также и чувства. Так и проходит всю свою жизнь человек, склоняясь и тяготея переменно то к одному, то к другому полюсу и имея перед собой всегда возможность свободного и сознательного выбора. Если бы это состояние оставалось неизменным и после смерти, то, конечно, обычное сознание избрало бы путь к Свету и счастливому пребыванию в Мире Надземном, отбросив все темные накопления. Но посмертное состояние очень справедливое. Сознание потухает, и борьба ведется бессознательная, но еще более острая и даже смертельная между противоположными энергиями, накопленными духом в течение земной жизни. Две силы становятся одна против другой, оспаривая первенство на обладание центром притяжения. Суд совершается не сознанием, но автоматически, причем побеждает тот полюс, силы которого оказываются в этом поединке превалирующими. И хотение человека идти вверх или вниз в этот момент не может даже выявиться, так как борьба происходит между кристаллизованными отложениями высших и низших огней, в свое время порожденных тою же волей, но в данный момент уже не могущей уявить себя сознательно ввиду того, что сознание отсутствует. Нечто подобное бывает иногда и во сне, когда свободная воля как бы парализована и человек вынужден переживать то, чего он не хочет. При этой борьбе дуад действует формула «что свяжете на Земле, будет связано и на Небе», то есть после освобождения от тела. Из внутреннего мира человека восстает к утверждению за свое право на дальнейшее существование все, что там накопилось, – и хорошее и плохое, и побеждает то, чьи энергии преобладают над противоположными им. Конечно, энергии духовные неизмеримо сильнее материальных, и даже искорка Света рассеивает тьму, и вера с горчичное зерно в силу свою творит чудеса. Но она должна все же быть, ибо без нее вырвать дух из цепких объятий низших энергий почти невозможно. Ужасно притяжение низших слоев, если задеты. На Земле пьяницы и картежники часто борются с собой, чтобы не поддаваться соблазну, и пытаются победить привычное притяжение импульсов тьмы, но борьба эта сознательная. Если же в этот момент лишить его сознательной воли, падение станет неминуемым, и выбора, свободного выбора не будет. Вот так без сознания, автоматически побеждает в человеке или низшая или Высшая дуада силою накопленных ими каждой из них энергий за всю жизнь на Земле в этом последнем своем воплощении. Весы справедливости действуют безотказно: что посеял, то и пожнешь. Можно представить себе, какое же огромное значение имеет для умершего явление непрерываемого сознания, когда он волей свободной может выбирать и решать путь свой в Надземном, что и делают Адепты правого пути, с одной стороны, и сознательные служители тьмы, ее иерархи – с другой.


1963 г. 431

1963 г. 431. (М. А. Й.). У Архата при обычном выделении астрального тела и при явлении смерти разницы в состоянии сознания нет никакой. Он еще и при жизни переходит границы смерти сознательно. Разница у обычных людей и заключается в том, что сознание потухает на известное время и никогда уже не пробуждается в рамках сознания земного, но как бы преображается, применяясь к условиям Тонкого Мира. Состояниями пробужденного там сознания управляет закон созвучия. Элементами, накопленными в своем микрокосме, созвучит человек с родственными ему сферами Надземного Мира и своими энергиями сочетается с ними в объединении. Нет общего правила, ибо духи различны по своим накоплениям, но закон один: подобное тянется к подобному и объединяется с подобным. Притяжение – по соответствию или созвучию. Состояния развоплощенных настолько разнообразны и сложны, что невозможно их описать и в сотнях томов. Можно лишь намекнуть на Основные Законы и указать на деление пространства по слоям, или сферам, соответствующим разнородности психической деятельности и жизни людей. Кто к чему или к кому стремится, тот с тем или теми и пребудет. Пребывания – по устремлению. Во тьме пребывающий на Земле во тьме Надземного Мира пребудет; пребывающий на Земле в Свете будет в Свете и там. Бессмертие духа отнюдь еще не означает бессмертия, или непрерываемости, сознания. Много Тайн в Космосе. Их можно познать путем неукротимого и ярого устремления к их изучению.


1963 г. 432

1963 г. 432. (Гуру). Устремление чудо творит. Устремлением можно решить все проблемы. Устремление, объединенное с Иерархией, плодоносно необычайно. Но знание приходит ко времени. Не всем дано знать Тайны Царствия Божия, но тем, кто умеет хотеть, умеет стучаться, умеет искать и умеет стремиться и требовать того, что принадлежит ему по праву его первородства, и тому, кто себя победит.


1963 г. 433

1963 г. 433. (Сент. 10). Сознание, разделенное в себе, не может сосредоточиться на восприятии полностью. Следует все же понять, что противодействует в себе полноотдаче себя единению с тем, Кто Ведет. Если все действия, чувства и мысли направлены на Служение, сонастроенность становится легкодостижимой. С этой целью каждое действие посвящается Учителю Света. Но ведь в течение дня приходится совершать много действий, не имеющих никакого отношения к Учителю. Да, это так, но когда корабль идет к цели, все, что совершается на нем, движется в том же направлении. Так же точно в одном направлении настраивается и весь микрокосм человека. Это направление есть движение к Владыке, устремленность которого обнимает собой все сознание и все проводники духа. И тогда, что бы ни делалось и что бы ни говорилось и что бы ни думалось и чувствовалось, ведущая мысль будет окрашивать все происходящее вовне и внутри. Все будет осмыслено устремлением к Владыке, и все будет твориться в атмосфере ауры, настроенной на волне, созвучной основной мысли. Понятие пути очень способствует выведению сознания из обычных и привычных условий. Надо столько преодолеть в себе привычной инертности и сделать подвижность уложением дня, что только полнотою отдачи всего своего существа на Служение Свету можно достигнуть желаемого.


1963 г. 434

1963 г. 434. (М. А. Й.). Когда самым возвышенным и прекрасным мыслям и чувствам не сопутствуют такие же действия, получается губительная половинчатость и раздвоенность сознания. Внутреннее существо человека как бы раздирается на части, и реакция такого состояния действует разлагающе на своего породителя. Избежать этой раздвоенности можно лишь при постоянном и суровом контроле над каждым движением, происходящим в сознании. Ведь все оболочки стремятся действовать так, как были приучены когда-то, и если эти уроки были не на высоте, то можно ли удивляться рецидивам того, что при росте сознания не должно бы более повторяться. Астрал требует обуздания, а мысль – овладения ею. И только контроль над собою может помочь.


1963 г. 435

1963 г. 435. (Гуру). Всякое действие, будучи мысленно отброшено на экран будущего, выявляет свое действительное значение или ненужность. Смысл каждого действия можно выявить этим путем. Особенно лишены всякого смысла действия короткие, следствий не приносящие. Если совершать действия только такие, то весь круг жизни человека пройдет малым радиусом, не оставляя ему ничего для жизни за пределами этого круга. Так живет большинство. И когда приходит время конечных расчетов, оказывается, что взять с собой в путь дальнейший совершенно нечего. Это люди, обокравшие сами себя и заключившие все свои действия в орбиту одной только жизни или даже короткого отрезка ее. Проведением более длинной линии выводим свои действия за пределы жизни земной и разрушаем ограничения плотного мира. Длинные дела и длительные действия, протягиваемые из жизни в жизнь в далекое будущее, – основа нашей активности.


1963 г. 436

1963 г. 436. (Сент. 11). Та же настойчивость и ритм нужны при самолечении, сколько бы времени ни потребовалось на это. Результата не может не быть. Длительность недомогания требует и более длительного самолечения. Психическая энергия есть панацея от всех заболеваний. Все эти усилия овладеть дотоле не управляемыми состояниями организма развивают и укрепляют огни. Огни растут в применении их на практике. Во всех случаях жизни, при всех действиях в той или иной форме, применяется все та же психическая энергия, то есть великий Агни.


1963 г. 437

1963 г. 437. (М. А. Й.). Радость не о земном, но о Надземном. Только так придет и радость земная. Сумерки в мире. Огни радости рассеивают мрак. Если не радует настоящее, то в мыслях о будущем радость найдем, ибо будущее озарено радостью духа. В будущем все: в будущем встречи, в будущем осуществление самых дерзновенных стремлений, в будущем полнота слияния с сознанием Того, Кто Ведет. Но будущее утверждается настоящим. Проекция будущего создается мыслями настоящего. Мыслью творится будущее. Только подумать, что мыслью можно творить все, на что способно воображение, и нет ничего, что могло бы извне ограничить силу и размах творческого воображения. Если мысль ведет человека на Земле и в Мирах, если в Надземном все движется мыслью, то какова же ее сила, когда состоялось овладение этой основой?!


1963 г. 438

1963 г. 438. Считай, что каждая мысль обо Мне есть прикасание к Свету. Красота утверждается во всем: в мыслях, чувствах, действиях. Считай: каждая попытка ко Мне укрепляет связь.


1963 г. 439

1963 г. 439. (М. А. Й.). Нельзя оттолкнуть никого. Каждому надо дать по сознанию. Зачем же делать врагов? Но как же быть с теми, требующими сверхдозволенного? И им надо тоже дать, но не больше заслуженного. Меру укажет сердце. Если вначале не сразу, то после некоторого опыта предупреждение сердца не замедлит. Естественно желание дать более того, чем следует, но следствия такого даяния очень горьки. Лучше всего отвечать на вопросы, которые показывают потолок сознания, если эти вопросы не поверхностны и не случайны, а выкристаллизовались в процессе роста духа. Но как же быть с теми, которые далеки и чужды по ауре? И тут надо явить терпимость, вмещение и понимание и найти хотя бы малое, могущее объединить. Ведь Наша цель – объять весь мир и все человечество. Учитель заповедовал быть мудрыми. Только с темными и отпрысками их не будем искать созвучия. Самый близкий подход – через сердце.


1963 г. 440

1963 г. 440. (Сент. 14). Преданность – качество основное. Многие, коснувшиеся Учения, пытаются его обойти, как будто бы симфонию качеств можно создать без нее. Но даже симфонию музыкальную нельзя исполнить, если выбросить хотя бы одну ноту из семи основных. Устремление без преданности не приведет к цели. Спокойствие без преданности к Учителю не приблизит. Не приблизит даже любовь, если отсутствует в ней преданность. Преданность как бы цементирует все качества духа и дает им целеустремленность. Преданному можно сказать: если чего не достиг, то достигнешь, и если не знаешь чего, будешь знать, и если еще не дошел, то дойдешь.


1963 г. 441

1963 г. 441. Может ли быть одиночество, когда в сердце Учитель? Можно ли считать себя оставленным на произвол судьбы, когда пространство открыто и нити Света связывают сознание с близкими духами, к которым оно устремлено? Можете ли считать себя одинокими, когда Сам Сказал: Я с вами всегда. Расстояние – иллюзия мозга. Дух живет вне расстояний. Тело заключено в пределы плотных условий, но не заключен дух. Дух свободен. Свобода духа ограничена только его устремлениями, а устремления – мыслью, а мысль – ничем. Миры духа не подчинены очевидности плоти. Когда разрушены иллюзии времени и пространства, дух объединяет в своем сознании Невидимый и видимый миры, и тогда далекое становится близким и незримое – зримым, и Присутствие Учителя в духе – действительностью психической жизни.


1963 г. 442

1963 г. 442. (Сент. 16). Друг Мой, можно ли избежать неизбежного и можно ли идти против того, что определено Владыками Кармы? Конечно, нельзя. Но встретить спокойно волну встречных явлений и можно и должно. Дело не в этой волне, а в том, чтобы встретить ее достойно. И тогда пройдет она мимо, не причинив никакого вреда, но укрепив еще более дух и способности его встречать волны. Идти против Кармы нельзя, но изменять ее можно поляризацией собственного сознания и ярым желанием пользу извлечь и урок из кармических ударов – двигателей. А Смотрящий внутри пусть по-прежнему Смотрит, зная, что фильма мимо несущихся дней и ночей – только Майя земных сновидений.


1963 г. 443

1963 г. 443. (Гуру). Начинать надо с малых вещей и малых преодолений. Подвиг геройский, все силы собрав, совершить много легче, чем в каждодневности плотной выдержать натиск обыденности и не дать огням духа погаснуть. Для геройства нужно одно короткое могучее усилие, но для героической борьбы за первородство духа среди суетной жизни земной нужны постоянные длительные усилия, и постоянная борьба, и постоянное напряжение сил духа, чтобы в духе не умереть и не угасить сердце. Только не следует думать, что эта борьба и это усилие совершаются лично для себя: не для себя, но для мира, для людей, для окружающего нужен этот процесс. Ибо если на Земле эти светляки исчезнут, то как же она устоит? Нет граду стояния хотя без единого праведника. Не удержать равновесия и на Земле, если эти незаметные в жизни обычной, но видимые Нам светляки не будут продолжать своего скромного и самоотверженного труда во имя спасения мира. Так пусть и считают, что приносят свой дар, посильный и светлый, и людям, и Нам, их на подвиг Позвавшим. Потому в делании не переутомимся, ибо идем туда, куда Позвал Сам Владыка.


1963 г. 444

1963 г. 444. (Сент. 18). Да! Все это так, но неизменны Основы, и, что бы ни происходило вокруг, и что бы ни захватывало сознание в данный момент, и что бы ни отвлекало от основания, – цикл жизни и здесь и в Надземном придется пройти до конца, и снова вернуться на Землю, и снова облечься материей плотного тела, и снова и снова начать повторять все сначала. И хорошо, если круг новой жизни пойдет по новой спирали, на уровне более высоком, чем предыдущий. Размышление об этом хорошо, ибо умеряет напор суеты и ярости мимотекущих явлений. Слишком уж они крепко захватывают сознание и мешают ему оторваться от жизни обычной. Утверждение Основ помогает отрыву. Отрыв неизбежен и нужен, но при этом и Землю оставить нельзя. Совмещение этой пары противоположностей требует особого подхода и особого равновесия. Ключи от решения в нем, в равновесии. При утвержденном равновесии явления проходят мимо, не затрагивая сознание более того, чем необходимо, чтобы использовать опыт, даваемый жизнью, не нарушая граней его кристалла. Зеркало отражает предметы, не изменяя гладкости своей поверхности. Так и сознание, если равновесие утверждено, воспринимает явления, текущие мимо, не нарушая своей целостности и спокойствия. Это и будет овладением качеством равновесия.


1963 г. 445

1963 г. 445. (М. А. Й.). Всякое духовное даяние сопровождается в той или иной мере опустошением сокровищницы, если не происходит оно под суровым контролем и при условии постоянной сдержанности. Откройте плотину, и вода утечет. Но мельник открывает по мере нужды и не больше, чем надо. Страдала и я чрезмерной отдачей и обычно потом заболевала. Хочется дать сколько возможно, и это вполне понятно, ибо даяние в природе сердца. Но пока требует и бережности и осмотрительности. Если давать не по своему желанию, а по сознанию получающего, то перерасхода энергии быть не должно. Вампиризм не допускаем ни в какой форме. Но известная степень сдержанности и контроль нужны при любом даянии. Контроль этот труден тем, что энергия утекает порой бессознательно, если огненные уровни дающего и получающего слишком различны. Только реакция сердца покажет, был ли перерасход свыше меры.


1963 г. 446

1963 г. 446. (М. А. Й.). Когда вы одни, защита сильнее и привычнее. Когда с вами близкие, приходится брать на себя их защиту, которая усугубляется их беззащитностью, навлекающей на себя усиленное внимание темных. Всякое усиление круга – им нож острый. Потому при встречах темные попытки усиливаются. Очень важно помнить об этом всегда, чтобы обострить распознавание каждой попытки и ее источник. Слепота делает человека беззащитным. Вот вползает злоумышленное омрачение, а нераспознавший не знает, откуда все это наваждение, идущее со стороны темных. Зоркость пусть не покинет друзей ни на минуту. Темные постоянно на страже, чтобы вредить. На страже вы будьте всегда, чтобы противостать против тьмы с открытыми глазами. Тогда не помогут им никакие спины, ибо свет ваш выявит их и опалит их огонь вашей мысли.


1963 г. 447

1963 г. 447. (М. А. Й.). Будем думать о том, что бы нам принести тем, кого любим. По степени приношения различаем близость принесших. Приношение означает утверждение права на получение. Каждый день можно помыслить о том, что принесу я сегодня Владыке. Каждая победа над собою, каждое преодоление в себе есть приношение Нам. Огни устремлений и нахождений – это тоже дары. Всю жизнь можно посвятить нам и Владыке и всю жизнь приносить каждодневно плоды достижений своих. Ведь возможность дается каждый день что-то сделать для Света, чтобы усилить его и в себе, и вокруг, и в других. Это и будет приношением Света, то есть служением Свету. Дар ваш каждодневный примем мы и Владыка. И радость наша будет взаимной. И дар возвратим удесятеренным. Ни крупицы не удержим себе. Не нам, но вам нужен дар, нам приносимый, чтобы дух ваш мог быстро расти в этих огнях, в этих приношениях.


1963 г. 448

1963 г. 448. (Гуру). Да! Да! Сколько возможностей в течение дня использовать каждое свободное мгновение с пользою и плодоносно. Если болит что, надо сосредоточиться на заболевшем органе, чтобы послать в него заряд огненной силы. Если не достигнута желаемая степень четкости мысли или Изображения – в этом поупражняться. Если друзья далеко, им мысли послать бодрости, стойкости и преуспеяния духа. Если вокруг нехорошо – посветить. Если стихии в волненье – сделать попытку их укротить. Если где-то несчастье случилось – мыслью помочь. Если где-то и что-то не так, духом и в духе послать свою помощь силою Агни и энергиями творческого воображения. Столько несовершенства кругом и столько дела. Мыслью творящей можно оплодотворить сознания множеств и мыслью творить.


1963 г. 449

1963 г. 449. (Сент. 21). Значение сроков недооценивается. А между тем они диктуют решения свои народам. Решения сроков непреложны. Сами являетесь свидетелями того, как вдруг что-то изменилось и мирное разрешение между народами проблем вдруг стало возможным. Так же просто придет и все остальное, и перемены придется принять как нечто само собой разумеющееся, но непреложное. Сроки психологируют сознания множеств. Неотвратимость перемен всепланетных не в воле людей. Они космичны и потому неизбежны. Могучую силу космических стихийных событий являют землетрясения и мировые катаклизмы. Та же могучая, неодолимая сила движет и эволюцией человечества. И когда наступают последние сроки, их остановить уже не может ничто. Знание этого дает спокойную уверенность в том, что неизбежное совершится. Неизбежное – это мир на Земле, кооперация всех и во всем, пробуждение женщин и овладение психической энергией. Таковы ближайшие дары эволюции людям. Их время пришло, но надо их взять.


1963 г. 450

1963 г. 450. (М. А. Й.). Много тайн в жизни Архата и Посланников Света. Тайной держится мир. Правила Общие – это для всех, а для нас – исключения. Нельзя мерки обычные применять к нам и по ним судить об условиях пребывания нашего в Мире Надземном. В сознании мы полном и ясном, ибо для работы с Владыкой сознанье нужно. И видим мы Землю и то, что на ней происходит. Это тоже нужно не для нас и не из личных соображений, но для цели Общего Блага. В поле нашего зрения попадают и те, кто радеет для Общего Блага. В теле мы или вне – значения уже не имеет, ибо та же работа для блага людей продолжается на всех планах. В сон погружают только для восстановления сил, столь нужных для этой работы. Во имя ее отказываются от Девачана, принося эту жертву во имя людей. Владыка Сказал: Се Аз с вами во все дни, до скончания века. Можно ли утверждение это сочетать с пребыванием в Девачане, месте напряженнейших личных иллюзий, хотя и высокого порядка. Не Знают отдыха Великие Духи. И мы избегаем его, насколько это возможно, ибо отдых все же необходим от времени до времени для восстановления сил.


1963 г. 451

1963 г. 451. (М. А. Й.). Ни одно усилие по направлению к Свету не пропадает даром, но даст отложения в общий резервуар всех бывших раньше усилий и служит скрытой, невидимой силой, двигающей дух дальше, вверх по лестнице жизни; ни одно усилие не исчезает, но продолжается в будущее. И если силы сейчас еще недостаточно, чтобы что-то утвердить, то достаточно будет, когда придет ему время. Потому все Наши советы и указания, примененные хотя бы один раз в будущем, если сейчас еще не применены и не утверждены, повторятся, и силы найдутся продолжить то, что было начато раньше. Отрыв от всего земного перед каждодневным отходом ко сну осуществить по желанию невозможно. Нужно время, чтобы осознание значимости этого упражнения стало достаточно сильным. И тогда отрыв станет завоеванным достижением. А в момент смерти переход будет очень легок и прост. Отрыв от земного труден тем, что, отрываясь, Землю оставить нельзя. Это одна из наиболее сложных для нейтрализации пар противоположений. Живем в мире двойственности, и пока они не уравновешены в сознании, ступень Архата недостижима.


1963 г. 452

1963 г. 452. (Гуру). Если вихри земные задуть пламя духа не могут, – это победа духа над плотью. Очень важно этой победы достичь на Земле. Земля и земное являются тою средою, где дух оформляет свои достижения и определяет путь свой в Надземном. Ценность земных воплощений велика. Бессмысленна жизнь в теле, взятая сама по себе. Но, как горнило для духа, – она приобретает глубочайшее значение. Осмыслить земное существование – насущнейшая задача человечества. Все беды его от неосознания своего назначения. Бессмысленное проживание в теле порождает все безумства, происходящие на Земле. Но кто же людям в мир понесет Провозвестие Учения Агни Йоги? Время приспело тому. Кто же собрал Знание, чтобы можно было раздать? Где носители Знания? Кто потрудился над тем, чтобы его накопить? Где же они, знающие?


1963 г. 453

1963 г. 453. (Гуру). Обычно к Иерархии устремляются для того, чтобы взять. Но сознание высокое стремится к тому, чтобы и Иерархии дать свои силы. Это не гордость и не самомнение. Это просто глубокое понимание закона сотрудничества и взаимообмена энергий. Сотрудниками хочет вас видеть Владыка, но не берущими только. В этом секрет преуспеяния. Легко нам и радостно с теми, кто стремится принести силы свои на Служение Делу Владыки, но тягостно и невесело с теми, кто хочет взять и, притом, как можно больше. Совместная с нами работа предполагает совместную трату энергий на труд, посвященный Владыке. При этом условии получение следует автоматически как логическая неизбежность правильного подхода и понимания сотрудничества.


1963 г. 454

1963 г. 454. (Сент. 25). Сын Мой, личность дана человеку для выполнения определенной задачи. Эта задача заключается в том, чтобы собрать на Земле материал, необходимый для сознательного выявления его Бессмертной Индивидуальности на всех планах бытия. Личность живет самой напряженной жизнью на плане земном. С одной стороны, она есть следствие всех прошлых личностей, подобно бусам, нанизанным на стержень духа, с другой – она собиратель опыта для личности будущей. Основное свойство ее – это временность. Она существует, как таковая, в пространстве лишь определенный отрезок времени. Личность не есть конечная цель Природы, но лишь форма, которая, подобно всякой другой форме жизни, является лишь временным выражением вечного принципа жизни. Жизнь вечна, формы ее выражения временны. Девачан и Авитчи представляют собой сферы ярого выражения самых сильных и активных устремлений личности, плоды и следствия которых она логически завершает в Мире Незримом, чтобы снова вернуться на Землю, но уже в личности новой. Эта новая личность, будучи плодом и порождением старых, ставится в такие условия, чтобы платить старые долги и в то же время в новых условиях учиться новому и развивать новые свойства и способности. Именно потому так и разнятся воплощения по своим особенностям одно от другого, чтобы всесторонне развивать и накапливать все качества Индивидуальности для возможно полного ее выражения. Когда жизнь личности сознательно подчиняется этой задаче, получает она новый смысл и значение. Она несет тогда в себе Поручение, выполнителем которого является очередная личность. Личность – это только орудие Индивидуальности, существующая для совершенно определенной цели. Все те цели, которые ставит перед собой обычный человек, совершенно не соответствуют действительности, ибо являются не целью сами по себе, но лишь средствами к достижению цели реальной. Если все, к чему устремляется человек, осмыслено знанием Поручения, жизнь приобретает аспект Космического понимания назначения. Если же нет, человек прозябает на Земле, как слепец. И никакие условия не смогут ему заменить непонятого смысла жизни его личности, хотя бы он приобрел весь мир и провел данное воплощение во всей славе земной. В этом отличие слепых от зрячих. Великие Духи сознательно живут в своей Бессмертной Индивидуальности, в теле Они физическом или в других оболочках, и личность для Них – и посмертное орудие и исполнитель требований Их высшего «Я» – Индивидуальности. Учение Жизни приводит к осознанию назначения своего на Земле, и отрыву от личности, и пониманию смысла земного существования человека.


1963 г. 455

1963 г. 455. (М. А. Й.). Питание обычное необходимо для жизни тела, питание духовное или питание огненное необходимо для жизни духа. Без пищи обычной умирает тело, без пищи огненной – мертвеет дух. Все оболочки нуждаются в питании той материи, из которой они состоят. Пищу земную выбирает себе человек по желанию, точно так же может он выбирать и для других оболочек. Едим, чтобы жить. Пища – средство, но не цель. Питание всех оболочек не цель, но средство для их роста и развития, чтобы каждая смогла выполнить свое назначение. Все оболочки временны, за исключением огненного тела. Но оно еще у большинства не оформлено. И цель всех оболочек – это собирать те элементы, которыми оно может питаться, то есть которые идут на построение и оформление огненного тела. Пища бывает разная, бывает вредной и ядовитой. Есть ингредиенты, могущие наносить поражение огненному телу, и есть элементы, способствующие его росту и оформлению. Предательство, кощунство, самоубийство являются действиями самопоражения тела огненного. Все проводники, или тела, нуждаются в питании, и можно помыслить о том, чем человек питает их всех и каждую в отдельности. Они формируются из того, чем их питают, служа прекрасными или негодными оболочками духа. Чем их питаем, в том и живем.


1963 г. 456

1963 г. 456. (Гуру). Служение Красоте и искусству есть питание оболочек своих Светом. Даже травы тянутся к Свету, тем более – дух. Значение искусства как питания духа – огромно. Искусству в жизни человеческой можно отвести первенствующее место, через него – Свет. Искусство можно назвать, в его высшем понимании, новой религией человечества. Красота – это купол Великого Храма Жизни. Красота синтетична, ибо может обнять собой все. Можно представить себе, как Красотою оформлены все тела человека и как входит она во все его дела, мысли и чувства. Красота – это Свет, это полное отсутствие тьмы. Красота – это жизнь. Мир Новый будет строиться Красотою и основан на Красоте. Но Красота войдет в жизнь через искусство. Потому назначение искусства велико и высоко. Те, кто сознательно служат искусству, есть служители Света.


1963 г. 457

1963 г. 457. (Сент. 26). Будущее – магнит, и хорошо, когда это магнит Света. Магниты закладываются в будущее. Как явление ведущее и направляющее. При закладке его можно миновать все промежуточные стадии, ведущие к нему, и брать только конечное достижение или идеал того, к чему устремляется дух. В процессе сознательной трансмутации сущности человека закладывание далеких магнитов будущего имеет очень большое значение. В настоящем, положим, нет еще достаточно сил утвердить должную степень желаемого качества духа, но в будущем оно достижимо. Когда желаемая форма этого качества кристаллизуется волей в воображении до степени четкой видимости, когда качество становится уже неотъемлемым достоянием человека, тогда эта форма как бы погружается в хранилище будущего и начинает свое существование там, незримо, но постоянно воздействуя и влияя на своего творца и руководя его действиями. В действительности этот магнит будущего, будучи утвержден, уже перешел из будущего в прошедшее и является силой, устремляющей свою энергию на проявления желаемого качества в жизни и в характере человека. Таких ведущих магнитов можно создать много, и каждый из них будет творить человека по заложенному в нем направлению. Даже семена кармы есть не что иное, как явления, подобные такому магниту, привлекающему к своему породителю созвучные обстоятельства. Но с Кармой сложнее, в то время как магниты будущего, утверждающие те или иные качества духа, легче создать и легче быть ими ведомыми. Время в течение дня всегда найдется, чтобы посвятить несколько минут закладке магнита. Каждую свободную минуту можно использовать плодоносно, закладывая ступени будущих достижений.


1963 г. 458

1963 г. 458. (М. А. Й.). Карма и свободная воля не допускают более близких воздействий. Потому указания Наши даются в такой форме, чтобы не подавлять волю. И всегда при этом предоставляется свобода выбора. Заводные человечки не нужны для Огненной Йоги. У витязя на распутье всегда имеется выбор путей и знание следствия каждого. Все Наши указания ведут неизменно к Свету. Даже малая часть, исполненная, даст обильную жатву. Постоянство устремления и контакта подтверждает правильность подхода. Огонь горит. Потухшие и протухшие не имеют контакта. Ощущение Близости Нашей происходит благодаря взаимообмену энергий! Мысли растут, а с ними и качества духа. И если все неизжитое не изживается сразу, то ведь и для этого тоже время нужно. Устремление в будущее к четко и ярко созданному идеалу, вылитому в кристаллизованную форму, много поможет на пути достижений к достойному выражению себя перед явлением Незримого Присутствия.


1963 г. 459

1963 г. 459. (Сент. 27). Приобщаемся в снах к тому, к чему наяву прикоснуться не сможем. Отсюда особое значение снов. Не придут сновиденья в систему, если их сознательно не упорядочить. Как же упорядочить сон? Приведением мыслей в порядок перед отходом ко сну. Часто мысли не дают заснуть. Какие мысли? Конечно, земные и о земном. Вот их-то и надо уметь остановить, потушить, прекратить их активность. Мысль тонкая иного порядка. Приведение к молчанию роя земных мыслей необходимо для отрыва сознания от Земли и прикасания к сферам Надземным. Разные сферы в Надземном, и контакт с ними устанавливается по созвучию с мыслями и устремлениями, установленными к моменту и в момент засыпания. Арфа духа настраивается на желаемый лад. При упорстве и постоянстве сны постепенно начнут приходить в систему, и хаос впечатлений различного порядка заменится законченными и более или менее полными восприятиями. Трудно регулировать сны, но все же известной степени упорядочения можно достигнуть. Архат периоды сна плотного тела может проводить в сознательном и бодрствующем состоянии в теле астральном, ментальном и огненном. И тогда сна, в общем понимании этого слова, уже нет. Тогда сном скорее можно будет назвать пребывание в плотных условиях, ибо, чем плотнее среда, тем она, как это ни странно, более преходяща, несмотря на внешнюю ее устойчивость.


1963 г. 460

1963 г. 460. (Сент. 28). Нет в человеке ничего, утвердившегося прочно и неизменно, кроме зерна духа, вокруг которого образуются оболочки, соответствующие накоплениям духа. Все остальное, кроме зерна, находится в процессе постоянного видоизменения. Будда Сказал: Человек – это процесс. Но процесс этот может быть сознательным и бессознательным, – идти под воздействием его воли или идти самотеком, быть целеустремленным или автоматически рефлекторным. Человек или берет эволюцию своего микрокосма в свои собственные руки, или подчиняется потоку внешних воздействий. Что же ведет человека при волевом устремлении? Мысль. Какая? Отлитая в четкую форму кристаллизованного огня. Чем ярче, устойчивее и определеннее эта форма, тем сильнее ее воздействие. Такую форму может создать каждый, если начнет думать упорно, настойчиво и постоянно, а главное – ритмически о том, каким хочет он видеть себя в будущем и каким хочет стать. Этот идеальный, то есть выраженный в форме идеи, или мысли, образ себя будет ведущей звездой устремленного духа. Редко кто думает о создании такого ведущего магнита. Большинство слепо бредут неизвестно куда и во что. Ритму уплотнения утверждаемой мысли можно посвятить достаточно времени. Трансмутация ветхого человека в себе требует много сил и быстро совершиться не может. Ведь расплавляются тысячелетние наслоения кристаллизованных отложений. Но ведущий магнит, будучи создан, будет вести уже сам, незаметно, но верно и постоянно воздействуя на своего творца. Человек создает мысль, вкладывая в нее волю, а затем уже действует мысль, действует самостоятельно, не требуя новых затрат волевых усилий. Причина порождается волей, следствие следует автоматически. Каждый знает, сколько усилий надо, чтобы освободиться от неудачно порожденных мыслей. Но не нужно никаких усилий для мыслей удачных, мыслей Света, ибо мысли Света – друзья человека. И эти друзья его и спутники жизни творятся им волей его. Создав прообраз своего выражения, можно каждодневно его укреплять, насыщая все новыми и новыми качествами духа, соответствующими очередной ступени восхождения. В молчании, тишине и тайно творится это делание преображения ветхого человека в себе. Назовем это делание Великим, ибо творится оно не для себя, но для людей и для мира, и не на сегодня или завтра, но на все время, которое есть, для будущего, для Беспредельности, ибо плоды достижений духа остаются с ним навсегда.


1963 г. 461

1963 г. 461. (М. А. Й.). Человек может стать тем, кем хочет он быть, и нет ничего в мире, что могло бы помешать духу достичь своего идеала. Ведь этот процесс происходит внутри человека. Это духовный процесс. Происходить может он во всяких условиях жизни и независимо совершенно от них. Этим как бы утверждается превосходство духа над материей. Каждый может начать этот процесс преображения своей сущности в тот высший образ своих лучших устремлений, который созвучен сознанию. Только подумать – возможности даны всем, всем, всем, надо лишь помнить, что, пока не преобразится сам человек и не захочет всем своим сердцем этого преображения, Новый Мир не наступит. Преградою будет ветхое сознание, оборачивающееся назад и находящееся во власти пережитков старого мира. Для Нового Мира нужно новое сознание.


1963 г. 462

1963 г. 462. (Гуру). Вино новое не вливают в мехи старые. Так древняя Евангельская формула остается живой и действенной и поныне. Мир нуждается в обновлении сознания и в освобождении его от всех темных наслоений прошлого. И миру надо помочь. Как? Мыслью. Пространственное мышление, свободное от личного начала, послужит насыщению сфер мыслями эволюционного порядка. А так как сознание, вернее подсознание человеческое, постоянно, неведомо для себя, соприкасается с резервуаром пространственной мысли, то и оплодотворение множеств идеями эволюционного направления становится реальным фактором жизни. Так невидимое войдет в сферу видимого, и огни пространственной мысли зажгут сознание масс. Так уявлено будет сотрудничество лучших сознаний с Великим Планом Владык.


1963 г. 463

1963 г. 463. Сказал: Поставлю вас на развилке путей. Поставлю немыми и молчащими, но яро звучащими, колоколу подобно, огненными вибрациями духа. Кому Поручу огненную работу цементирования пространства? Кому Доверю ее? Кто осознает всю важность творимого делания, когда общая мысль так скудеет? Где они, трансмутаторы планетного мрака? Кто придет им на помощь в одиночестве их среди сотен миллионов живущих? Где силы они почерпнут и кто их поддержит в минуту великой нужды? Но, воины Света, Я с вами. За вами Стою недреманно. И щит Мой над вами, и с вами Лучи, и победа за нами. Ручаюсь!


1963 г. 464

1963 г. 464. (Сент. 29). Сравним двух людей: того, кто знает – с тем, кто живет очевидностью. Внешне – как бы одинаковы, но какая разница во внутреннем мире и мыслях. И когда умрут и внешнего не станет, это различие яро уявит себя в их дальнейшей судьбе. Один, в лучшем случае, окружит себя призраками земных пережитков, в них утопая; другой ограничит себя пределами своего мышления. И если коснулось оно Беспредельности, то широк будет горизонт его мира, в котором станет он жить. По мысли и существование. Потому Настаиваем на расширении сознания. Ошибочно думать, что скудость внешних условий может повлиять на процесс расширения сознания. Мысль ведь не знает пределов, и мыслью можно легко и свободно устремляться за пределы видимости. Самый простой и доступный способ расширения сознания – это быть вместе со Мною, быть постоянно, всегда, держа в третьем глазу Лик. Постоянное касание Света вызывает озарение, сперва мало заметное, но затем явное и устойчивое. Много попыток и много усилий придется сделать, прежде чем Лик утвердится. Но повторять их надо до тех пор, пока желаемое не будет достигнуто. Ветхий человек внутри будет яро противодействовать этому, так как ему, ветхому, придется уйти. Без борьбы не уйдет. Найдет тысячи поводов и причин, чтобы собой заменить новопришельца, и множество поводов приведет, чтобы мысли занять чем угодно, но только не наинужнейшим. Но часто бывают невеселые мысли, и беспокойство, и ощущение тягости тусклого существования окружающих. В эти моменты особенно сильно и особенно настойчиво следует внедрять Лик в сознание и сердце и заменять сумерки Светом. Когда тяжело, когда невыносимо, думайте о Владыке. Но ветхий заставляет думать совсем о другом, о временном, о преходящем, о том, что звучит обыденностью и суетою, о том, что, несмотря на кажущуюся значимость, забудется вскоре, как забылось все то, что так же яро наполняло сознание месяц, год или десять назад. Но уже знаем, чем и как заменять торжество суеты. Суета заменяется Светом.


1963 г. 465

1963 г. 465. (М. А. Й.). Можно задавать себе чаще вопрос, почему в постоянстве, яркости и живости Изображения не преуспели. Не потому ли, что свое малое «я» ставим на первое место? Кто первенствует в сознании, тот определяет его жизнь. О жизни сознания думают мало. А ведь его жизненность питается и насыщается Светом. Общение дает заряд Света, но удержать надо на весь цикл дня и ночи. Это возможно лишь при постоянстве Лика в третьем глазу. Иначе сопротивление окружающей среды рассеет полученное сокровище. Мало сокровище взять, удержать его надо. А это много труднее. Заботу приложим к тому, как удержать. Ритм помогает Общению, а любовь и ярое устремление к непрерываемому памятованию довершат остальное. Ведь надо сломить не только сопротивление среды, но и ветхого человека. Решение было правильно: когда одолевали никчемные мысли, – их отгонять надо умным деланием. Правы были и те, кто повторяли слова тысячу раз. И тогда Свет побеждал сумерки суетливости и упорство ветхого человека. Много несломимой настойчивости надо явить, чтобы победу одержать над собою, полную и окончательную.


1963 г. 466

1963 г. 466. (Гуру). Те, к кому постучался Вестник, отмечены Светом, и уже в их воле решать: идти ли за Ним или продолжать прежнее обычное существование? Быть позванным – еще не значит пойти и дойти. Вестники бывают разных ступеней, но касание каждого отмечает самый значительный момент в жизни человека. Многих касаются посланцы Иерархии, но только немногие ответствуют. И долго потом смотрят с тоскою в глаза проходящих, если отвергли. Ждущие, – так называем тех, чье сердце трепещет в ожидании. Различны пути и способы Касания Иерархии. Но чуткое сердце, готовое к Свету, не упустит едва слышного Зова. Трепещут по лику планеты Лучи, устремленные с Башни в поисках тех, кто может ответствовать. Мало встрепенуться и ответить на Зов, надо еще и удержать незримое Касание. Не оставлен никто, кто готов к восприятию Света. Принять и почувствовать легче, чем удержать полученное.


1963 г. 467

1963 г. 467. (Гуру). Признательность ценим высоко: признательность, признание, то есть принятие действительности в сознание. Ведь говорится о признательности по отношению к Иерархии и Учителю. Признательность импульс дает двигаться дальше. Признательность зажигает в сердце огни. Признательность Нас приближает и ручательством служит новых поступлений и новых побед. Признательность отсюда – магнитна: она обязывает и нас действовать в созвучии с нею и ответствовать соответствующе.


1963 г. 468

1963 г. 468. (М. А. Й.). Каждая новая ступень требует нового напряжения сил, большего, чем на предыдущей. Это и понятно, так как огненность духа возрастает по мере подъема. С каждым шагом вверх что-то приходится оставлять внизу, в тех слоях, которым принадлежит оставляемое. Не нужны сожаления об утрате, ибо ничто не принадлежит нам. Свободными от всякой поклажи восходим к Владыке.


1963 г. 469

1963 г. 469. (Окт. 4). Темные попытки нарушить равновесие каким бы то ни было путем не прекратятся. Лучше всего быть надо готовым ко всяким неожиданностям подобного рода, чтобы встречать их, не теряя спокойствия. Именно в спокойствии духа встречать все явления жизни обычной, усиливая при каждой попытке Близость.


1963 г. 470

1963 г. 470. (Гуру). Пусть дух никогда не сдается. Не отступает и не склоняется ни перед чем. Не склониться в духе и будет выходом из всех положений. Тело подчиняется в той или иной мере условиям внешним и людям в пределах, допускаемых кармой. Но дух свободен всегда сделать выбор, знаменующий победу или поражение. Действительная победа или поражение – в духе.


1963 г. 471

1963 г. 471. (М. А. Й.). Родные мои, в сердце и мыслях я с вами как сейчас, так и раньше. Не изменилось ничто, кроме видимости внешней. Со мной каждодневный контакт важен тем, что ко мне приведет и в Надземном. Вместе сейчас, вместе и там. Ручательством служит это ежедневное памятование будущей встречи. И даже не памятование это, а живое общение в духе. По физическим проводам общение невозможно, но сердце дает провода – реальные, но незримые глазу. Чую каждую вибрацию мыслей, ко мне устремленных, и ответствую на них по мере возможностей. Не всегда воспринимаете все, посылаемое вам, ибо плотные условия мешают, но все же многое доходит. Не столько в мыслях доходчивость, сколько в ощущениях сердца. Ощущение сердца сильнее. Ведь это тоже почти мысли, но лишенные образов, вернее форм. Бесформенна радость; мыслеформы – это уже вторичные образования. Следите за ощущениями сердца во время контакта – они прямее и вернее всего. Мысли уловить много труднее, но сердце – скорейший вещун. Ведайте сердцем все то, что с большим трудом осознается при помощи мысли через функции мозга. Мысль сердце ловит, но мысль огненную. Высший вид мысли – без формы. Они воспринимаются сердцем. Жить жизнью сердца, психожизнью всего сердца – значит жить жизнью Огненной Йоги и приобщаться к Миру Огня.


1963 г. 472

1963 г. 472. (Гуру). В день памяти Матери Агни Йоги можно помыслить о том, какой вклад внесла Она в сокровищницу человеческой мысли. Явление, величие явления узнается только по следствиям. Следствия утверждаются только во времени. Можно подумать о том преображении мира, которое произойдет через Учение Живой Этики, принятое человечеством в целом. А это свершится. И времени остается не так уже много. Новая Эпоха Огня преобразовывает уже Землю и меняет ее лик. Новое вторгается властно в жизнь планеты, несмотря на все противодействие тьмы. Так же непреложно и мощно войдет и Учение Живой Этики, и тогда труды Матери Агни Йоги будут признаны человечеством и оценены во всем их космопространственном размахе. Всему свое время, и время каждой вещи под солнцем. Сужденному быть, – так Сказал Сам Владыка.


1963 г. 473

1963 г. 473. (Окт. 6). Пчела собирает с цветов сладкий сок, а человек опыт – со своих оболочек, то есть через них. Другого смысла и назначения они не имеют. Лучше всего процесс этот происходит тогда, когда воля безраздельно господствует над всеми. Воля может быть светлой и темной в зависимости от направления. Жизнь любит сильных, ибо слабость воли указует на ничтожество духа, относя его в разряд тепленьких. Выражать волю можно, давая себе ежедневно задачи. Главное – подчинить оболочки и заставить их служить духу. Воля – это огонь духа, вызванный к жизни и примененный в действии.


1963 г. 474

1963 г. 474. (М. А. Й.). При систематических усилиях утвердить направление мысли перед отходом ко сну сны начнут приобретать устойчивость, длительность и законченность и будут запоминаться легче. Сознание научится выделять фантасмагорию осколков дневного мышления от впечатлений Тонкого Мира, чтобы позднее начать действовать в нем сознательно. Многое зависит от тренировки. Не следует только форсировать естественный ход развития сознательной деятельности тонкого тела.


1963 г. 475

1963 г. 475. (Окт. 7). Все миры воспринимаются человеком по сознанию, начиная с плотного, но чем выше мир, тем сознание более субъективно и тем больше накладывает оно свою печать на окружающее. Здесь, стоя перед деревом, каждый человек: и пьяница, и картежник, и поэт, и философ – воспринимает его как дерево. Но в Мире Ментальном предметом осознания будет мысль и ее форма, которая, скажем, у художника будет четкой и законченной, у обычного человека более расплывчатой, у неумеющего думать мозговой слизью. Так же и осознание явлений, находящихся вне человека в Тонком Мире, зависит от умения видеть, от прежних накоплений. Чем выше мир, тем более зависит его осознание от этих накоплений. Впрочем, и мир плотный тоже воспринимается по сознанию, хотя это различие не так резко бросается в глаза. На морозе холодно и философу и дикарю, только отношение их к этому явлению разное, как и во всем прочем. Пластичность Незримого Мира и зависимость зрения от мысли делает человека слепым, если он отрицает жизнь там, то есть мысль утверждения или отрицания становится для него реальностью. Даже здесь очень трудно отличить очевидность от действительности, например, глядя на заходящее солнце или наблюдая движение звезд, там же это еще более трудно, ибо формы Тонкого Мира отличны от нашего, и требуется опыт и знание. Изучение явлений Тонкого Мира и его законов окажется очень полезным для вступающего в него. Устремление к знанию предшествует осознанию, а осознание – овладению.


1963 г. 476

1963 г. 476. (Окт. 8). Физическое, астральное и ментальное тела смертны. Личность сосредоточена в них. Служение себе, своей личности есть служение тому, что преходяще и смертно. Отречение от себя, от своей личности есть утверждение своей Бессмертной Индивидуальности и достижение ступени жизни сверхличной. Личность – это только орудие, инструмент, слуга Индивидуальности, служба которого заключается в том, чтобы собрать для нее, для своего властелина, нужный опыт земной и знание. Это единственная цель и смысл существования личности. Житие для себя, для интересов самой личности, как таковой, бессмысленно и нелепо, ибо все, связанное с личностью, умирает, и от нее остается только лишь тот духовный материал, который Индивидуальность может приобщить к своим нетленным накоплениям. Каждый поступок, чувство и мысль можно различать, оценивать и анализировать по этим признакам, то есть по тому, идут ли они в сокровищницу Индивидуальности или же подлежат разложению, уничтожению и смерти вместе с физическим, астральным и ментальным трупами, оставляемыми каждый раз в обороте цикла каждой инкарнации. На Земле все три оболочки связаны вместе и переплетены между собой в своих проявлениях. Физическое, или земное, сознание пользуется всеми тремя оболочками или в равной степени сразу, или с преобладанием которой-нибудь из них. В припадке бешеной злобы доминирует астрал. При решении математической задачи – ментал. При насыщении пустого желудка – плотное тело. Но, конечно, к каждому из этих явлений добавляются и вибрации остальных проводников. После смерти, на плане астральном, сознание сосредоточивается в астральном теле и на астральном плане и действует там совместно с менталом, но уже без физического тела. После смерти астрального тела жизнь сосредоточивается в ментальном и существует для человека, и реален только тот мир, в котором он живет в данный момент. Жизнь во всех мирах – по сознанию, и все они служат полями сбора элементов бессмертия для роста и развития Индивидуальности. Но ученик, помимо всего, учится тому, чтобы еще при жизни земной овладеть всеми тремя проводниками для сознательного, отдельного и независимого проявления своего сознания в каждом из них на планах астральном и ментальном так же свободно и просто, как проявляется его сознание на плане земном.


1963 г. 477

1963 г. 477. (М. А. Й.). Помогая Владыкам нести Ношу Мира сего, Свет в себе умножаем и приближаемся к Ним.


1963 г. 478

1963 г. 478. (Гуру). Истинно, можно достичь той ступени, когда все помышления отданы Учителю, и для личного «я» не оставляется уже ничего. Правда, и оно требует заботы и внимания. Но заботимся же мы о других, о близких, о далеких, о порученном деле, о благе неблизких людей и так далее. Так вот эту ступень отделенности от своего малого «я» мы и должны проявить в заботах о нем. Как будто бы заботимся не о себе, а о постороннем для нас человеке. Можно даже думать, что холодно не мне, но ему, телу; что огорчен не я, но мое малое «я», моя астральная оболочка; что отягощен ум, мой ум, он, но не я; а «Я», не отождествляя себя со всеми переживаниями малого «я», стою в стороне, и наблюдаю, и забочусь о нем, этом малом «я», как о лице, порученном мне судьбою. Так всеми способами и мерами будем стремиться отделять в себе смертное от непреходящего и личное от высшего «Я»; отделить – значит освободиться, освободиться – значит предоставить свободную мысль и свободные от власти личности чувства Учителю.


1963 г. 479

1963 г. 479. (М. А. Й.). Порадуемся, что отмечены темными, – значит, свет в нас растет. Воздействует яро, чтобы и друзей отдалить и отделить. Все слабое, шарахающееся, колеблющееся и неустойчивое будет целью темных воздействий на всех ваших друзей, чтобы изолировать вас совершенно. Придется бороться и за них, и за себя, их охраняя.


1963 г. 480

1963 г. 480. (Гуру). Можно мыслью пройти по путям жизни Духов Высоких и отметить то, через что им приходилось пробиваться вперед. Отягощались людьми и обстоятельствами непомерно, но силу противостояния искали из Общения с Иерархией. Были теснимы нещадно, но не отступали назад ни на шаг. Сохранение равновесия есть уже удержание позиций. Против равновесия никто не силен. Им, равновесием, и стояли.


1963 г. 481

1963 г. 481. (Окт. 10). Тонкое тело имеет форму и имеет материю, из которой оно состоит. Эта форма близка к физической, те же руки, ноги, туловище, голова и все органы. Этим телом владеют и распоряжаются так же, как и на Земле – в смысле движения. Можно поднять руку и ногу, повернуть голову и так далее. Тело это светится различными тонами. Чем ближе к Земле, тем оно более земное. Так же, как и на Земле, оно облекается своим владельцем в привычную одежду. Обычные люди в тонком теле ведут себя обычно, как и в теле земном. Все зависит от ступени ясности сознания и признания возможностей тонкого существования. Очень трудно быстро приспособиться к особенностям [...] существования. Надо кое-что знать, и именно то, что отрицалось и не признавалось на Земле. Невежество и отрицание пожинают плоды незнания и отсутствие того, что отрицалось, ибо мысль является решающим фактором Тонкого Мира. Несовершенное восприятие земного окружения кладет такой же отпечаток и на тонкие восприятия и тонкие органы чувств: обоняние, осязание, слух и так далее. На Земле люди видят одни только поверхности предмета, и только в перспективе. Там видят насквозь и закон перспективы меняется. Приближает и удаляет предметы мысль, точнее, смотрящий и созерцаемое объединяются мыслью. Наполнение своим исключает возможность наблюдения не своего, то есть окружающего. Свое же объединяет восприятия с созвучными своему внутреннему содержанию сферами. Зримость и слышимость – по способностям. Художник увидит, а музыкант услышит во много раз больше, чем нехудожник и немузыкант. Собирание впечатлений идет по линиям когда-то утвердившихся устремлений, желаний, вожделений и страстей. То, что сдерживалось волей при жизни, будет сдерживаться и там, то, чему потворствовалось, там повторится. Выход – в решении еще на Земле утвердить или отвергнуть привычный ряд устремлений и желаний, оставив те, что от Света, и отбросив те, что от тьмы. Решение надо принимать сейчас, на Земле, пока еще в теле. Там решать уже поздно, ибо укоренившееся на Земле решение будет руководить и вести там так же неуклонно и по принятому ранее направлению, как катится по рельсам вагон, получивший толчок от паровоза, то есть до тех пор, пока не исчерпается инерция энергии, приведшей его в движение. Сила причины связана с силою следствия. Породитель причин в мире земном есть исчерпыватель их следствий в Надземном.


1963 г. 482

1963 г. 482. (М. А. Й.). Ритм родит неуклонность и непреложность следствий. Ритм явлений духовного порядка дает следствия особой устойчивости и длительности. Ритм каждодневной молитвы плодоносен. Ритм Общения – тоже. Ритм устремлений в высокие сферы свой плод принесет. Порадуемся устойчивости и неуклонности ритма, если такой утвержден. Как на крыльях, понесет он дух в сужденные сферы. Ритм утра и вечера имеет силу двойную. Только ритм поможет устремленному духу вырваться из круга безысходности печальной и подняться над ней.


1963 г. 483

1963 г. 483. (Гуру). Знаю, изменится все в окружении вашем и станет иным. Не можете не пожать ни от преданности, ни от постоянства, ни от верности, ни от устремленности вашей. Следим зорко за вами и видим: сознание расширяется и растет. Одиночество служит на пользу и дает то, чего в шуме и сутолоке большого города нельзя получить. Одно заменяется другим, земное – незримым, духовным, тем самым, столь нужным, тем, что можно с собой взять в путь дальний.


1963 г. 484

1963 г. 484. (Окт. 11). Утверждаю тебя в лучших твоих устремлениях победить себя в себе. Вспомним, все ли возможности были напряжены, было ли устремление и желание всепоглощающими? Не становился ли между астрал? Не отвлекались ли сознание и его силы на постороннее, внешнее, временное и преходящее? Не мешали ли желания иного порядка? Все вспомним, что возникало преградою между желанием духа и желаниями оболочек. Пока все желания и оболочек, и духа не сосредоточатся на одном могучем, неодолимом, всепобеждающем желании увидеть Меня, не сломить преграды материи. Желание духа есть огонь устремленный. При координации всех проводников он преодолевает все, ибо тогда явлен монолит устремления, единорог устремления, как вся сила тарана, – в фокусе, на острие. Заострить устремление и собрать в фокусе его всю силу огня можно любовью. Велика ее всепобеждающая сила. Мы Побеждаем любовью и ей Достигаем. Формулу надо принять – «хотеть – значит иметь», принять в приложении к жизни. Мы Можем Пояснить и Указать, но взять должны сами, не Можем за вас, если бы даже Хотели. И притом запрещает закон. Но, вложив в устремление все желание сердца и духа, можно достичь. Я Сказал, Так Говорю при начале ступени.


1963 г. 485

1963 г. 485. (М. А. Й.). Вчера день был памятный Гуру. Дни памятные будем помнить всегда, их отмечая, ибо огненные токи усиливаются в такие дни и устанавливается ближайшая связь с теми, кому посвящается день. Так тонкое входит в плотные условия, насыщая их своими вибрациями. Объединение миров войдет в жизнь непреложно, но замечать знаки вхождения надо. Соединение миров – это дар эволюции будущей расе. Это сейчас приходится зорко улавливать знаки, но время настанет, и властно и победно войдет Мир Тонкий в мир плотный, и станут два воедино – Незримый и Зримый, мир тот и мир этот. Итак, уже много знаков дается. Только видеть их не хотят, ибо очи и уши закрыты. Но не смутимся невежеством отрицающих, ибо путь наш есть путь познавания несомненного, то есть действительности всех миров. Есть действительность плотного мира, есть действительность астрального мира, есть действительность Высших Миров. Архат живет в мире действительности, в мире действительно сущем, в Мире Огненной реальности. Отрешаясь от личного, разрушает иллюзии личного мира, и личное заменяется реальностью жизни сверхличной. Технически это означает овладение всеми проводниками личного начала, в которых сосредоточена земная личность человека, тень которой отбрасывается далеко в сферы Надземного Мира. Ведь иллюзиями личной жизни живут и в Кама-Локе и выше и даже в Девачане, хотя эти иллюзии резко отличны в различных сферах. Не познать жизни вечной, если жить жизнью личной и личность земную свою принимать за свое «Я», за свою истинную Индивидуальность. Архат с личным покончил. Личность для него – это только послушное орудие его высшего «Я». Послушная машина в руках опытного оператора выполняет свою работу, повинуясь движениям его руки. Так и личность Адепта служит ему для выполнения миссии жизни. Каждый имеет ее, даже не будучи Архатом. Ее надо знать и надо освоить и выполнять неумаленно.


1963 г. 486

1963 г. 486. (Окт. 12). У каждого ученика свой Учитель. Железные законы оккультных явлений требуют, чтобы не допускалось раздвоение сознательной связи и чтобы восприятия и посылки шли по одной линии Иерархии. Разрешается обращение к Великим Духам, стоящим на Лестнице Света, но эти обращения не нарушают каждодневных и привычных вибраций Серебряной Нити. У каждого Владыки свои ученики, и ни один Владыка не вмешивается в Руководство другого. Это происходит потому, что Руководство устанавливается по Лучу, свойственному Владыке и выбранному им в данном случае в соответствии с природой ученика и по характеру с ним связи, давнишней, когда Луч пробудил сущность его к самосознанию. Говорю о Космической связи, о Космическом Отце – Владыке. Гуру и Матерь для тех, кто их признал, стоят на той же линии, ибо Владыка, Матерь и Гуру – звенья одной и той же цепи. Кто-то стремится иногда, не зная Закона, легкомысленно менять Учителей, но такой мотылек не знает, сколько веков потребовалось духу на то, чтобы установить связь со своей Иерархией. Говорю о сознательной связи. Мотыльки – это не Наши ученики. Это только идущие. Всякие колебания, после того, как избран Владыка и Гуру, недопустимы.


1963 г. 487

1963 г. 487. (М. А. Й.). В чем настоящее счастье, доступное на Земле? В явлении постоянной, прочной, уверенной победы над собою и в процессе успешного и постоянного преодоления себя. Если маленькая и твердая победа над собою дает уже радость, то что же дает ряд побед нескончаемых. Ведь каждая есть приношение и Владыке, и нам, и каждая радует. И ваша радость и Наша радость о вас сливаются вместе и вас укрепляют вдвойне. Каждое правильное действие тоже радость приносит. Если все действия правильны, то путь счастья открыт.


1963 г. 488

1963 г. 488. (Гуру). Да! Это так. Мыслью среди нереальности плотной устанавливается действительность Незримого Мира. Нереальность плотного мира закончится для земного сознания со смертью тела, но действительность Незримого останется с духом и будет сопровождать его дальше. Так на Земле мыслью своей утверждаем путь свой в Надземном. Каждая мысль служит ковром, по которому ступит нога в бестелесное будущее. Как же упорно и крепко надо блюсти свою мысль, чтобы каждая Свету служила и противилась тьме. Высшая форма служения – мыслью.


1963 г. 489

1963 г. 489. (М. А. Й.). Как же подойти еще ближе? Только путем очищения всего существа от всякого сора. Дисциплина поступков, дисциплина чувств и дисциплина мыслей – вот методы ближайшего подхода к прямому звену Иерархии. Дисциплина духа будет серебряной уздой преодоления. Когда она достаточно утвердится, радость объединения и близости будет тогда полнострунной. Так путь приближения пролегает через себя. Когда все оболочки будут вибрировать сиянием чистых огней, разделения и отделения никакого не будет. Участятся моменты контакта, и восприятие станет еще более полным и ярким. Близости общения сердцем не ставим преград.


1963 г. 490

1963 г. 490. (Гуру). Неукротимый огонь духа, горящий в сердце преданного ученика, – свидетельством служит неуклонного движения кверху. Сколько было позванных, сколько откликнувшихся и сколь мало продолжавших путь. Очень уж убедительная земная логика, говорящая о том, что раз Позвавший ушел из поля их зрения, значит, конец и зову, и обещаниям, и будущему. Все покрывается серым пеплом обыденности, и в будущее закрыты врата. Так мыслит неготовое сознание. Когда были около, оно встрепенулось и загорелось, а стоило только уйти, как погасло. Позванных много, но ценим идущих вперед до конца, на них строим расчеты будущих построений и планов и встреч новых. Радостно нам видеть твердость и неуклонность вашего шага. Идущим привет.


1963 г. 491

1963 г. 491. (М. А. Й.). Овладеть своими оболочками – это значит овладеть тремя мирами: земным, астральным и ментальным. Это значит стать владыкою трех. Три луча соответствуют этому овладению. Можно ли не приложить к этой великой задаче всего желания, всего устремления и всей воли? Согласованность всех оболочек, всех в них движений, всех мыслей и чувств и поступков требуется полная и гармоническая и притом при полном равновесии, что трудно и сложно необычайно. Но ведет Сам Владыка, и можно довериться Ведущей Руке. Весь микрокосм настраивается на нужной волне, чтобы никакой диссонанс ни в одной из оболочек не вторгся в общую настроенность. Также и связь с Иерархией усиливается сознательно, ибо одному не пройти. Новая ступень ознаменовывается новыми возможностями. Их не упустим слабостью, попустительством или неразумением. Даваемые возможности не повторятся. Ступень, проходимая вновь, во много раз труднее. Силы духа соберем в устремлении к единению в духе с Ведущим.


1963 г. 492

1963 г. 492. (Гуру). Когда ученик устремлен и огни его духа пылают, происходит объединение его сознания с Лучом Иерархии Света. И тогда радостно Нам, ибо много мрака кругом и каждое возжжение самоисходящего Света особенно ценно. Конечно, границы материи, прежде всего, разрушаются в сознании и потом уже в приложении на практике. Огненная работа духа увлекательна необычайно, но приходится расставаться со многим, препятствующим на пути побед и преодолений. Тот, кто силы найдет расстаться со всем, что не нужно, будет успешен и победен во всем, что касается области духа.


1963 г. 493

1963 г. 493. Тревожное время. Стихии бушуют. Силы хаоса прорывают плотины заграждения, в ослаблении которых повинны сами люди. Невозможно представить себе хаос распущенного мышления, злобу и разгул человеконенавистничества. Не было времени более сумбурного. Земля и Стихии реагируют на воздействие миллионов сознаний. Сдерживаем безумие насколько возможно. Но неминуем обратный удар. Раздробляем его силу и тем Умиряем концентрированный натиск хаоса, грозящий мировой катастрофой. Она бы уже разразилась, если бы энергии Наши ослабили свое напряжение. На страже Стоим планеты.


1963 г. 494

1963 г. 494. (Окт. 23). Соизмеримость во всем означает полное соответствие всех действий человека на всех планах с поставленной целью служения Свету. Каждое отклонение от нее будет несоответствием, отдаляющим от достижения поставленной перед сознанием задачи. Понять это легко, но применить в жизни трудно необычайно, ибо слишком уж много всего и внутри и снаружи, что яро мешает утвердить это соответствие. Как будто бы сама жизнь состоит из того, что препятствует соизмеримости. Подвижники прошлого знали это противодействие окружающих условий жизни обычной и потому удалялись в леса и уединение. При соприкосновении с людьми воздействие аур и магнетическая связь, возникающая при всяком контакте, действуют хотя и незримо, но сильно, нарушая ритм собственных колебаний ауры и внося диссонанс. Сейчас пространственные условия особенно усложнились, так как мысль не остается около человека, как раньше, а устремляется далеко от него. Поэтому воздействия пространственных мыслей очень сильны, и защититься от них почти невозможно, ибо неизвестно, откуда, когда и как прилетают они. Правда, проникают в сознание такие мысли по закону созвучия, и сознания, очищенного от сора, казалось бы, не должно коснуться ничто. Но при любой чистоте сознания нельзя избежать звучания пространственной ноты тоски, тягости или радости. И хорошо, когда это радость. А если тоска и тягость мира сего, то от принятия Чаши никуда не уйти, и испитие яда земного на известной ступени неизбежно. Надо лишь помнить, что Чаша яда испивается за мир, а тягость земная – удел озаренных. Не может утонченное сердце не ощущать боли мира. Это плата за достижение обостренного звучания арфы духа. Волны яда земного надо встретить бесстрашно и непоколебимо, памятуя при этом, что разделяется тягость Владыки и оказывается помощь Ему и всей Иерархии Света. Служение Свету особенно нужно тогда, когда тьма наступает и тухнут огни слабых и колеблющихся духов. И тогда помощь неугасимого тьмою сердца особенно нужна и особенно действенна. Когда очень темно, подумаем о пространственном Служении Свету. Поистине, оно будет Великим, ибо только бесповоротно утвердившемуся в Свете Иерархии духу под силу оно.


1963 г. 495

1963 г. 495. (Гуру). Конечно, и мы вовлекаемся в орбиту особого напряжения и посильно помогаем Держателям Света. Когда же такую же помощь по силам своим и разумению сознательно оказываете и вы, то это указывает на высокую ступень достижений. Слабые духи в таком случае всецело поглощаются собственными переживаниями и ощущениями, забывая, что в бурю все руки на корабле должны помогать капитану. Иначе как же корабль оберечь от ярости разбушевавшейся стихии. Будем помнить, что в минуту нужды и Кормчий нуждается в помощи всего экипажа. Те, кто находится в Ладье Владыки, помнить должны, как следует вести себя во время бури и ураганов. А их впереди еще много.


1963 г. 496

1963 г. 496. (Окт. 24). Сын Мой, то, что когда-то посеяно было в сознании, должно дать свой плод. И когда плоды эти созреют, хорошие вместе с плохими, плохие можно будет изъять. От времени до времени из памяти будут выплывать когда-то прочувствованные мысли и желания для того, чтобы получить на себя печать утверждения или отрицания. И процесс изживания прошлых нежелательных накоплений будет состоять в том, чтобы их отбрасывать за несоответствие с достигнутой ступенью. То, что не будет отброшено, останется в сознании, чтобы жить и расти; то, что будет отброшено за ненадобностью, постепенно умрет за неимением питания. Образы прошлого питаются мыслью и питанием этим живут. Одного желания освободиться от них недостаточно, ибо они очень прилипчивы и живучи. Кроме желания, нужны дозор и контроль над мышлением. Освободиться от наслоений прошлых недопустимых мыслей нелегко и непросто. Они выбирают моменты слабости и неустойчивости и ослабления контроля, чтобы предъявить свой счет на право существования в сознании. Но тот, кто создал мысль и допустил ее в сознание, тот создатель ее и господин. Правда, следствий своего порождения не избежать, но и следствия эти в виде возвращающихся временами мыслей можно принять или отвергнуть. Если сознание их принимает, зная их недоброкачественность, значит, они еще не изжиты и имеют над сознанием власть, данную им их породителем. Не будем смущаться ничем, что выплывает из прошлого. Все подлежит очищению и упорядочению. И хорошо, когда они возникают в сознании, чтобы там легче их было отбросить, наложив на них печать окончательного решения духа.


1963 г. 497

1963 г. 497. (М. А. Й.). Мысли о своей непригодности насылаются тьмою. Ведь им все равно, как бы и чем бы ни угасить огни сердца. Вот почему и дается пример разбойника и блудницы, чтобы знали и помнили, что не отвергнут никто. Приходящего к Нему не отгонит Владыка, а тем более тех, кто стремится давно. Много самовозвеличивающих себя и много обольщенных, но не Владыкою шли эти люди и не вместе с Ним. Отделим подбрасываемые темными мысли от мыслей своих. С нами Владыка, и осознанием единения будем рассеивать тьму и туман, насылаемый ею.


1963 г. 498

1963 г. 498. (Гуру). Дойти можно лишь осознанием необходимости. Нет иного Пути, как только Путь к Свету. То есть пути-то есть, да ведут они в бездну. И двигаться можно лишь только вперед и лишь только вверх. Порогов будет много и больших и малых, и у каждого стражи. И стражей Порогов надо пройти. Иначе как же тогда миновать последний Порог и стражей последних? Пусть ничто и никто не остановит стремящегося. Все эти стражи – свои собственные порождения в прошлом. Стражи Порогов, не боюсь вас, – говорит себе дух, устремленный к Владыке, и дальше идет, не колеблясь и не задерживаясь перед ними.


1963 г. 499

1963 г. 499. (Окт. 24). Трансмутация нежелательных качеств духа по линиям направления родственных противоположностей возможна лишь тогда, когда сила этих отрицательных качеств объявлена с достаточной силой. Сила остается силой и как таковая допускает возможность трансмутации. На этом основании и формула, что тот, кто ни холоден, ни горяч, а только лишь тепл, выбрасывается из уст Божьих, то есть из потока Эволюции за непригодностью к ней, то есть за ничтожество своих выявлений. Но ненависть может быть трансмутирована в любовь, равно как и все прочие отрицательные качества – в свою противоположность. Поэтому не следует смущаться наличием ненужных свойств, зная, что трансмутация их достижима. Противоположный полюс изживаемого свойства нетрудно представить в своем воображении во всей его мощи и красоте. И если идеальна форма его, готова и зафиксирована в сознании прочно, то и процесс, можно сказать, что начался. В своих мыслях и воображении можно рисовать себя обладающим этим желаемым качеством и утверждающим его в действии. Именно в мыслях формируются действия человеческие, и если мысли эти достаточно сильны и постоянны, то и действия, созвучные им, не замедлят. Низкие поступки вызываются низкими мыслями, грязные – грязными и светлые – светлыми. Кузница энергии действий порождается мыслью. Так, трансмутация действий мыслью творится и мыслью доводится до конца. Можно пересмотреть в архивах накоплений мысли, не соответствующие утверждаемому идеалу, и, пересмотрев, заменить их картинами противоположного характера, создав тем ряд или цепь причин, которые вызовут манифестацию на противоположном полюсе проявления. Было бы от чего начинать. Ничтожество тем и бессильно, что и начать-то ему не с чего. Но разбойник, ползущий на коленях сотни верст, чтобы по обету посетить святые места и искупить этим свои преступления, – пример достаточно убедительный. Трансмутирующей силою будет огонь духа. Только лишь направление психической энергии делает из темного агни светлый, порождая огонь поядающий и огонь творящий. Одна и та же энергия поднимает руку убийцы и руку спасающую. Применение огненной силы, если овладение ею состоялось, в том или другом направлении будет уже зависеть исключительно от характера Агни. Братья левого пути тоже владеют огнями, но это черные огни служителей тьмы. Служители Света светлым Агни владеют. От направления психической энергии зависит ее характер и свойства. Убережемся от возжигания темных огней.


1963 г. 500

1963 г. 500. (М. А. Й.). Отношение к женщинам можно трансмутировать из недопустимого и нечистого в такое, когда у духа вырастают крылья и поднимается он к вершинам творческой мощи. Женщина тогда становится вдохновительницей лучших начинаний духа и ведущей его к таким достижениям, которые без нее невозможны. Обычно принято думать, что женщина дает жизнь ребенку. Но упускается при этом из вида, что творческая сила женщины далеко, далеко перешагивает через эти границы и распространяется на все сферы творческой деятельности человека. Именно, вдохновительница духа на все высшее, на подвиги, на устремление к красоте, на совершение дел необычных. Сколько их, женщин, оставшихся неизвестными, вдохновляли художников, поэтов, мыслителей и всех прочих творцов во всех областях жизни на лучшее, что дали они человечеству. И лишь грубое и низкое отношение к женщине толкало человека во тьму и лишало его полетов творческой мысли. Вчера удивлялись, что безнадежная и неосуществимая любовь композитора заставила его творить и создать свои лучшие произведения. Но если бы сила ее ушла и израсходовала себя на удовлетворение и обычные проявления, мощь творчества растворилась бы безвозвратно в обычности.


1963 г. 501

1963 г. 501. (Гуру). На плане физическом творец – мужчина. На плане психическом творец – женщина. На плане высшем не мужчина, но женщина психически оплодотворяет мужчину, являясь активным началом. Это взаимоотношение противоположных полов очень характерно для процесса творчества. Положительное и отрицательное Начало, активное и пассивное необходимы для всякого творчества. Высокое понятие Начал находит свое отражение в жизни. Явление Начал завершает лестницу жизни и дает отражение свое вниз, по ступеням до конца. На величии Двух Начал зиждется построение Мира и также сущность всякого действия и всякого творчества. Назначение женщины очень высоко. Только крайнее невежество отводит ей функции родильной машины или еще хуже – объекта удовлетворения чувственных потребностей. Пока высокое понимание назначения женщины не войдет в сознание человека, Эпоха Матери Мира на планете не утвердится.


1963 г. 502

1963 г. 502. (Окт. 25). Сильное устремление вызывает ярое противодействие со стороны давних накоплений, как бы встающих на защиту ветхого человека внутри. Стоит потушить устремление, и противодействие тотчас же ослабеет. Стражи Порогов зорко следят за тем, чтобы идущий по пути не прошел мимо них, не преодолев их силы силой растущей своей. Стражи Порогов – это порождения стихий, образы и формы стихийной материи, созданные мыслями и желаниями прошлого, уровень которых сознание уже переросло и которые стали поэтому задерживающим началом. Сила их велика, так как созданы силой воображения самого их породителя, но осознание растущих огней и необходимости победить эти тени прошлого во что бы то ни стало мощь духу дает победы добиться. Путь наш победен, ибо вместе идем. Темные злодеятели всеми способами стремятся усилить прельщение и магнетизм прошлых порождений, уплотняя их новыми элементами и пытаясь разжигать воображение. На каждую такую попытку можно отвечать удесятеренным ко Мне устремлением и упрочением связи со Мною. И тогда каждая попытка тьмы превратится в толчок к Свету и каждое злоухищрение – в ступеньку приближения ко Мне. Так темных можно заставить служить Иерархии. Оставят только тогда, когда убедятся, что служат орудиями Нам и достигают результатов, прямо противоположных тем, которых хотели добиться. Борьба с тьмою требует большого опыта и навыка. Неопытные путники часто попадают в их хитро расставленные сети. Тьма велика, идите за Мною.


1963 г. 503

1963 г. 503. (М. А. Й.). Часто спрашивает себя идущий, откуда столько отягощений и для чего, нельзя ли хоть немного облегчить. Нельзя, ибо короток путь в плотном теле. От него надо взять все, что может он дать для надземного пребывания. Но даже масло из семян выдавливается под прессом, то есть под давлением. Масло для светильника духа только под нагнетением получается. И когда оно получено полностью из того, что дала жизнь на Земле, отбросы идут в переработку в лаборатории природы, а масло, нужное для питания духа, он уносит с собой. Чем больше масла, тем жизнь в Надземном полнее. Хорошо, когда оно чисто, без примесей, дающих нагар и копоть.


1963 г. 504

1963 г. 504. (Окт. 28). Думают преуспеть сосредоточением (медитацией) и упражнениями преуспеть. Но преуспеть можно лишь сердцем. Тогда и упражнения хороши. Положим, когда действует сердце и действует полнострунно, не нужны упражнения. Сердце действует огнями. Самое мощное пламя – пламя любви. По приказу она не приходит. Чудесный огненный цветок вырастает сам. Он требует заботы, ухода и постоянного внимания, если вырос.


1963 г. 505

1963 г. 505. (Гуру). Бывают периоды в жизни человека, когда Карма ставит его в особо тесные рамки. И тогда надо смириться, ибо Карму нарушить нельзя. В конечном итоге окажется, что это было наилучшим решением судьбы охранить избранное направление. Теряя в одном, выигрываем в другом и преуспеваем. Учитель знает лучше, что именно нужнее всего на данный момент.


1963 г. 506

1963 г. 506. (Гуру). Реализация в сознании посылаемых мыслей происходит при полноте устремления. Ее не может не быть, если устремление полнострунно. Дать полноту устремления может лишь мысль и чувство, ее насыщающее. Всякую неуверенность надо оставить, когда имеем дело с мощью тонких энергий. Реальность незримости сильнее и ярче реальности плотного мира, ибо с телом не умирает, но продолжается в будущее, которое всецело принадлежит человеку, верящему в него. Будущее есть реальность Надземного Мира. Живущий будущим живет действительностью сущего, которая есть.


1963 г. 507

1963 г. 507. (Нояб. 2). Испытание есть ступень восхождения. Пока человек продолжает идти, до тех пор сопровождают его испытания. Каждая новая ступень неизбежно влечет за собою испытания. И держит человека внизу не что-то внешнее, но тяжелые частицы неизжитых чувств, мыслей и переживаний. Они цепляются за его сознание, наполняют его и, словно руки, тянущие назад, не позволяют подниматься далее, если в духе он не освободился от них. Вот решил устремленный сделать еще один шаг приближения к Владыке, светло и верно решил. И в полном соответствии с принятым решением и его силой начинают появляться и набухать образы прошлых свершений, задерживающие его на прежнем, действительном уровне сознания и не пускающие его дальше. Стараются при этом и темненькие, раздувая огни чувств, казалось, уже изжитых. Это стражи ступени, не позволяющие подняться на нее, если не преодолена их магнетическая, втягивающая в себя, подобно воронке, сила. Непреодоленные сейчас, не будут преодолены и в Надземном. И хорошо, когда прошлое являет силу свою, чтобы мог видеть идущий опасность и степень врага. Они снова отступят туда, откуда пришли, и снова собрать можно будет энергии для продвижения, но уже зная врага, стерегущего на подъеме и готового стать снова преградою, если не был сейчас побежден. Все сосредоточивается в области мысли, и испытание мыслей идет, и знать должен ясно идущий, что представляет собою сущность порожденных стихий, вставших преградою на пути его к Свету.


1963 г. 508

1963 г. 508. (Нояб. 3). При честности самоанализа можно видеть свои недостатки, чтобы при новой волне подъема более успешно с ними бороться. Подъемы и спады сознания неизбежны. Все дело в том, чтобы при спаде не порождать новых кармических следствий, идущих вразрез с достигнутой ступенью. Потерять достижения после многих лет упорных усилий легко, но восстановить трудно чрезвычайно.


1963 г. 509

1963 г. 509. (Нояб. 4). Все указывает на реальность мысленных образований, и если мысль столь сильна в мире земном, то какова же ее сила в Надземном. Поистине, она становится реальностью для сознания и заменяет собою утраченный мир грубой материи, вводя человека в мир реальности. Кроме того, если здесь, на Земле, устремление к Свету заменяется построением мысленных форм иного порядка, служащих удовлетворению самости, то и в Надземном, где мысль приобретает еще большую силу, вместо стремлений к Владыке мысли будут услаждать устремления самости и личные желания земного характера. Так множество утопают там в тумане личного миража, перенося в Тонкий Мир всю силу неудовлетворенных на Земле вожделений. Все это связано с личностью последнего воплощения. А так как она фактически умерла, то вместо прекрасной действительности Надземного Мира творческое воображение освободившегося от тела духа создает мир мысленных нагромождений, состоящий из осколков и пережитков земного существования, создающих человеку призрачный мир мысленных образований, в котором он и живет. Вывод из всего этого один: велики сила мысли творящей и действительность сущего и призраки Майи земной и надземной.


1963 г. 510

1963 г. 510. (Гуру). Сперва осознать, что сам – владыка собственных мыслей, создатель и породитель их всех, а потом применить это знание на создание мыслей, ведущих к Владыке.


1963 г. 511

1963 г. 511. (Нояб. 7). Во время Пралайи сознания следует помнить, что пульсация его касается оболочек, в которых происходит движение, в то время как высшее «Я» остается не затронутым процессом. Когда Говорю, что связь со Мной идет поверх оболочек, Имею в виду условия независимости этой связи от временных и преходящих состояний низших проводников. В них может происходить благодаря ритму спад и подъем, при чередовании волн, но высшее «Я», являющееся носителем Света и связанное со Мною Лучом, поверх преходящих изменений, непрерывно и неизбежно идущих во всех оболочках, – неизменно.


1963 г. 512

1963 г. 512. (М. А. Й.). Даже многого достигшие духи вынуждены каждодневно, упорно и яро утверждать себя в Свете, ибо тьма велика и целью имеет их Свет заглушить. Этого нельзя забывать. Это естественно и нормально при существующем положении планеты; светильник должен гореть постоянно, маяку света подобно во тьме.


1963 г. 513

1963 г. 513. (Гуру). Если для восхождения к Фокусу Единого Света ставятся какие-то условия, то и восхождение становится условным и ученичество тоже. Движение к Свету должно быть, равно как и ученичество, безусловным, то есть совершаться при всяких условиях. Условное восхождение, так же как и условное ученичество, указует на то, что дух еще не готов.


1963 г. 514

1963 г. 514. (Нояб. 8). Как же утвердить Свет, когда в сознании большинства людей тьма? Не будет ли свет этот тьмою? Как утвердить будущее, если сознание не дозволяет? Можно ли дать достижения будущего в руки дикарей? Даже атомную энергию обращают на разрушение, как же с открытиями еще более значительными? Задержка не в Нас. Мера достижимого – в сознании. Поддерживаем всех, кто за Мир Новый. Переходный период тяжек.


1963 г. 515

1963 г. 515. (М. А. Й.). Сил нет? Дадим. Тьма окружила? Развеем. Вера ослабла? Ее укрепим. Если не поддержим немногих, оставшихся верными Нам, кому же поможем? Мы нужны вам, но также и вы Нам нужны. Также и вам нужны близкие ваши, оставшиеся верными вам. Что из того, что их мало. Верность измеряется не количеством, но качеством. Прохожие пусть мимо проходят. Их за близких не примем. И хорошо, когда отсеивается труха. Жизнь испытует. Впереди Свет.


1963 г. 516

1963 г. 516. (Гуру). Когда очень темно, станем ближе к Тому, Кто Позвал. Чем ближе, тем светлее. И, став, не будем уже отдаляться. Чем дальше отходим, тем темнее вокруг. Фокус светит слиянием сознаний. В отдельности – смерть.


1963 г. 517

1963 г. 517. (Нояб. 9). Сто лет назад ритм жизни был совершенно другой. Выдерживают не все. То, на что раньше требовалось десятки лет, теперь совершается за два, три года. Фильма жизни пропускается через сознание во много раз быстрее. Перемены происходили и раньше, но медленнее. Ускорение усиливается. Перемены во всех областях жизни быстро следуют одно за другим. Если сознание не поспевает, оно остается в рядах сторонников старого мира, становясь сознанием, отстающим от темпа эволюции. Отстающих достаточно много. Отстающими пополняются ряды противников эволюции и сознательными служителями зла. Свойство огненного сознания, к обладанию которым неуклонно движется человечество, заключается в молниеносности происходящих в нем процессов. Мгновенное решение задач как бы озаряет мозг. И ритм ускорившийся уже не утомляет организм. Люди Нового Мира сильно отличаются от людей прошлого века, порою всю жизнь не покидавших родного села или города. Радио и самолеты сблизили расстояния, уничтожая пространство. Событие, сегодня случившееся на другом конце планеты, тотчас же становится достоянием масс при помощи радио и телевидения. Умерший говорит и поет через репродуктор или живет на киноленте. Принцип «все ныне и здесь» утверждается яро. Все это прообразы будущих достижений раскрывающихся огненных центров человеческого организма, когда будет человек вооружен всеми достижениями техники без единого аппарата, ибо сам явится огненным аппаратом, видящим, слышащим, летающим и знающим. Огненная эпоха идет, преображая планету и человека.


1963 г. 518

1963 г. 518. (М. А. Й.). Дух превыше всего, и решение духа определяет направление сознания. Не оболочки и движения в них обуславливают психическую жизнь человека, но решение духа. И когда дух утверждает право свое на то или иное решение, не оболочки, но дух становится как бы над ними, ими владея. Потому никакие уклонения от пути не могут пресечь поступательного движения духа, если понять до конца, что судия в себе и верховный решатель в себе не оболочки, но дух.


1963 г. 519

1963 г. 519. (Гуру). Иного решения нет, как только двигаться дальше. Прошлого нет, ибо оно уже прошло. Настоящее – только мгновенье. И лишь будущее принадлежит нам. Будущее творится мыслью, и потому во власти оно человека. Именно область будущего – это та сфера, где человеческий разум творец и вершитель. Карма плетет свои нити, но творчество духа сильнее. Освобождение от Кармы только лишь в духе.


1963 г. 520

1963 г. 520. (Нояб. 10). Можно представить себе, что делается в пространстве, когда волны тьмы распространяются по планете, захватывая целые континенты. Тухнут огни светляков, и отемняется сознание множеств. И тогда сердцу особенно тяжко и особенно трудно удержать свой светильник духа от угашения. Очищение планеты от пространственной заразы не может состояться ранее срока. Но ждущие все же дождутся. Эпоха Огня устремляет из глубин Космоса на Землю Лучи Новых Энергий, и силою этих Лучей атмосфера планеты будет очищена. При этом необходима кооперация землян с сущностью Пространственных Энергий. Она выражается одним словом – созвучие или соответствие, то есть согласованность сознаний масс с Космопространственным моментом напряжения Новых Энергий. Низкое сознание ответит по своему, высокое – по своему пониманию. Все дело в сознании. От готовности сознания будет зависеть приемлемость психопространственных перемен. Неприемлемость выразится во взрывах и катастрофах. Называем идущее время последней порой, ибо далее уклоняться от неизбежности огненной уж будет нельзя. Одна и та же энергия поднимает руку героя и руку убийцы. Трансформация происходит в сознании и сердце. Идущие Энергии можно направить на зло и во благо, на строительство и на разрушение. Дары эволюции могут быть обращены на обновление жизни или же просыпаны в бездну. Огонь творящий и огонь поядающий становится таковым под воздействием человека.


1963 г. 521

1963 г. 521. (М. А. Й.). Если отождествлять свое высшее «Я» с тем, что происходит в оболочках, то о какой же неизменности, постоянстве или стойкости можно говорить. Правда, их можно держать в суровом подчинении, но лишь при условии, если материя, их составляющая, совершенно очищена от элементов низшей шкалы, от тех грубых частичек, которые неизменно входят в состав проводников, не освободившихся от низших притяжений духов. Освобождение может быть достигнуто только путем овладения всеми проводниками, путем подчинения их своеволия воле высшего «Я». В этой борьбе за первородство духа и состоит подвиг жизни каждого ученика. Борьба неизбежна. Рабы оболочек не знают свободы. Высшая форма свободы – это свобода духа.


1963 г. 522

1963 г. 522. (Нояб. 11). Проникновение сознания в сферы, находящиеся за пределами обычности, зависит от устремления. Но надо все-таки знать направление и иметь хотя бы малое представление о том, к чему устремляется мысль. Слова «имеющему прибавится, а у неимеющего отымется и то, что имеет» приложимы к этой области явлений. Другими словами, магнетизм мысли начинает действовать только тогда, когда рождена хотя бы маломалейшая устремленная мысль, привлекающая к себе из пространства созвучные ей элементы нарастания. Мысль в пространстве растет – это ее свойство. Но из ничего получается только ничто. Мысли о Дальних Мирах будут расти, если уже зародились, но при условии, если поддерживается устремленность. Постоянство устремления создает постоянство получения, то есть постоянный рост устремленной мысли. В мире причин рождение мысли является как бы только началом, продолжение и завершение, исчерпывающие до конца энергии устремления, происходят уже в Надземном. Подобно живому организму, мысли там вырастают до своего логического предела, чтобы затем, исчерпав себя, постепенно угаснуть, но оставив кристалл будущих выявлений, который можно уподобить семени, долженствующему когда-то дать новые всходы и новые плоды. Кристаллы мысли всех достижений сосредоточиваются в своем потенциальном виде в теле причинности Бессмертной Триады и сопровождают воплощающийся дух из жизни в жизнь. Забота о мыслях – неотложнейшая задача каждого человека, ибо мысли не умирают в пространстве, но вечно живут, творя будущее своего создателя.


1963 г. 523

1963 г. 523. (Нояб. 12). Проходим ступень испытания мыслей. Лучше, если она пройдена здесь, – в Мире Тонком проходить ее много труднее, так как там с мыслью бороться очень сложно, ибо мысль становится реальностью видимого бытия. Но мысль, укрепленная здесь и приведенная к повиновению, там начинает служить человеку. Внешние условия иногда сводятся к минимуму активности, чтобы ничто не заслоняло реальность мысли. Можно отметить, что мысль приобретает особую жизненность и как бы заменяет собою недостаток и скудность материального окружения. Очень характерна эта возможность восполнять плотную недостачу достаточностью мысленных образований. В мыслях все достижимо и все абсолютно возможно представить себе. И достаточно яркие образы мысли могут восполнить то, чего карма лишила фактически. Поэт и художник живут в мире образов, создаваемых их творческим воображением. Эти образы столь ярки и жизненны, что многие поколения читателей живут ими. Фактически мыслью живут все, только у обычных людей мысли касаются обычного обихода или обычней работы, не переступая границы необычного. Но в Мире Тонком, где творчество мысли уже не связано обстоятельствами плотного мира, освобождается мысль из темницы материи низшей и свободно творит. И тут воображение становится решающим фактором творчества, ибо если оно не развито, то и творчество соответственно бедно. Земная жизнь позволяет собирать и накапливать материалы для будущего творчества в Надземном, и чем более развито и богато воображение, тем ярче там жизнь. О развитии воображения следует думать. И лучшей школой для его воспитания будет искусство. Эта сторона значения искусства разработана мало. Искусство питает воображение и дает ему возможность расти. Значение искусства в этом направлении неизмеримо.


1963 г. 524

1963 г. 524. (М. А. Й.). Можно мечтать, и пусть мечты будут отдушиной от тягости плотных условий. Но пусть эта мечта не будет пустым, бесполезным мечтанием, ничего не дающим и, быть может, толкающим вспять. Нет, пусть мечта будет творчески устремляющей. Пусть ведет она в будущее, пусть формует она желаемые качества духа, пусть она создает каналы в пространстве для будущих достижений, и пусть она мощно творит великое, светлое завтра. Учитесь мечтать творчески. Способность мечтать и мечтой заменять скудность физических условий тем хороша, что показывает на достигнутую уже ступень творческого воображения. Надо лишь направить его в должное русло, чтобы драгоценная энергия мысли не тратилась напрасно на мысленные образования, которые не имеют и не могут иметь практического применения ни теперь, ни в будущем. Манилов тоже мечтал, но эти никому не нужные, беспочвенные, нереальные, пустые мечтания не имеют ничего общего с творящей мечтою воображения, созидающего будущие формы жизни как своей индивидуальной, так и планетной. Мечтою творили все поэты, художники, композиторы, ученые, изобретатели. Жизнь планеты и человечества движима вперед творящей мечтой. И если рычаг обычных мечтаний повернуть на строительство жизни своей и окружающих, то этим путем можно начать строительство Нового Мира в любых условиях земного существования. Процесс остается прежним, только стрелка показателя ставится под углом практицизма и целеустремленности, соизмеримой с течением эволюции.


1963 г. 525

1963 г. 525. (Гуру). Учитель Сказал: Все Обращаю на пользу. Так и уже развитую способность мечтать Он Обращает на Созидание. Владыки Творят Эволюцию мыслью. Если хотите, это тоже творение мечтою, только в более конкретных и непреложных формах ее выражения. Огненной мыслью Творят Они будущее планеты и человечества. Им уподобиться можно в творчестве этом, Им подражая. Когда мечта овеяна Красотою, созвучна она Эволюции сущего. Но также и здесь требуется самоотверженность. Ведь мечта не о себе, но об Общем Благе. Такая мечта вольется в общее русло эволюционной мысли и внесет свою лепту на общее дело преображения мира. Сферы творческих мыслей, сферы творящей мечты ясносияющи. Как бы ни была бедна или убога внешняя сторона жизни, или окружающее, мечтою творить можно всегда. К этому творчеству Призывает Учитель. Он Указует и силу Дает мечтание претворить в мощь творческой мысли, горящей мечтою и движимой ею.


1963 г. 526

1963 г. 526. (Нояб. 13). Дисциплина духа есть форма выявления его энергий. Можно сравнить, как в бою ведет себя трус, собою не овладевший, и герой. Как реагирует на голод человек, его победивший, и раб своего желудка. Дисциплина духа есть лучший накопитель Агни. При ее наличии исключается трата энергии на ненужные чувства и переживания. Только подумать, сколько совершенно излишних мыслей, эмоций и чувств допускает недисциплинированное сознание. Все это совершенно напрасная трата драгоценной энергии Агни. Ведь ее с большим успехом и плодоносно можно было бы направить на нечто иное, приносящее полезные результаты. Но астрал не терпит узды. Ему хочется вибрировать на окружающее полною мерою своих накоплений. У него ведь тоже есть накопления, стремящиеся выявить себя соответственно их сущности. Их выявлять – значит усиливать их и позволять им расти беспредельно. Он яро восстанет, прежде всего, против дисциплины мысли, против всякого порядка, против ритма каждодневного контакта с Учителем или указуемых упражнений. Даже утверждение Лика в третьем глазу вызовет его бешеное противодействие, ибо обуздывает его своеволие и распущенность. Но даже простой послух собою являл известный вид дисциплины духа. Группа людей, связанных дисциплиною, представляет собою уже не толпу обывателей, но силу. Так же силу являет человек, энергии которого собраны в монолит для действия, а не разбросаны по всем направлениям, как это бывает у мятущихся духов. Собранность, сдержанность, владение собою, самоконтроль, спокойствие и венец всех достижений – равновесие духа – суть достижения Архата. Стоит потрудиться над тем, что становится неотъемлемыми достижениями человека на все время, которое есть. Сколько случайных, идущих со стороны омрачений допускает недисциплинированное мышление. Когда становится очень темно и тьма наступает, серебряная узда духа на всех проявлениях ученика делается особенно нужной. Иначе через жизнь не пройти. Необузданные оболочки расстройство внесут в микрокосм человека и все, что достигнуто раньше, разрушат.


1963 г. 527

1963 г. 527. (М. А. Й.). Когда сгущается тьма и идем по краю пропасти, надежда только на проводника, на Того, Кто Ведет. Нет надежды другой. Тогда можно положиться на Руку Ведущего. Но часто бывает, что именно в эти моменты недоумие пытается отделиться, утрачивая столь нужное доверие и веру в будущее, в то, что идущий с Ведущим дойдет. Но ведь Сказано держаться «крепко, каждую минуту, во всех делах». Сказано не напрасно, но в предвидении наступления тьмы и именно во время опасного перехода. Явление пути сопровождается многими трудностями, неожиданностями и опасностями. Ведь Владыка Предупредил: «Останешься один». Это испытание неизбежно на известной ступени. Владыка Предвидел ее. Так можно ли удивляться происходящему. Не удивляться, но знать надо, как извилисты тропы отходящих и как непомерна злоба людская и бессердечие, какими бы прекрасными словами они ни прикрывались. Через одиночество придется пройти и не теряя равновесия духа, и не нарушая путь свой. Ведь все это – только знаки пути. И чем более ярко явлены отступничество, неблагодарность, осуждение и поношение, тем лучше отмечен путь восхождения духа. Именно со стороны допущенных к сердцу сыплются наиболее болезненные удары. И все же надо идти, и все же не утрачивать веру в человека, и вновь возвращающихся после блужданий встретить, не отвергая, если только не перейдена черта предательства или оскорбления Иерархии.


1963 г. 528

1963 г. 528. (Гуру). У нас было много последователей, поклонников и были даже ученики, но близких много ли было? Многие ли были допущены к сердцу? Одиночество сопутствовало и нам в нашей жизни. Близкими тех почитаем, кто с нами идет до конца, тех, кто с нами и в жизни, и смерти, и здесь, на Земле, и там, в Мире Надземном. Это близкие наши, а остальные прохожие, или враги, или встречные только. Даже друзья разделяются на неверных и верных. Ценим последних, ибо они становятся близкими. Настоящая близость – поверх жизни и смерти всех оболочек, ибо пылает бессмертной любовью.


1963 г. 529

1963 г. 529. (Гуру). Когда тяжко невыносимо, думайте о Владыке. Повторяйте избранную формулу, ритмом повторения отгоняя прибой наступающей тьмы. Тигр не от Света, надо оборониться Владыкой. В мысленных построениях о личном, земном убежище не найти. Помните, Сказано: «Придите ко Мне все». Формулу поймите широко, на все времена. Великое переустройство, идущее на планете, тяжко отражается на сознании потому, что разрушение старого мира происходит в Мире Тонком, и мыслью ни на что старое, на то, что от прошлого, уже опереться нельзя. Спасение в будущем.


1963 г. 530

1963 г. 530. (Нояб. 17). По упорству навязчивых мыслей, или мыслей о том, к чему лежит сердце или на чем сосредоточен особый интерес или склонность, можно судить, что мысли не есть нечто низкое, туманное или неуловимое. Нет, мысль есть энергия, конкретная и устойчивая, облекающая в явные, видимые внутренним зрением, формы. Художник, или архитектор, или изобретатель видят во всех подробностях те образы, на которых сосредоточено их внимание. Правда, некоторые мысли, особенно те, которые хочется уловить из пространства, иногда упорно не даются и ускользают от реализации, но тут дело совсем не в мысли, а в неумении ее уловить. Никакое яркое представление о пище голода не утолит. Это касается всех отправлений организма. Но все они могут быть подчинены до известной степени воле. Голод останется, но не будет владеть сознанием, вызывая нежелательные эмоции. Ощущения контролируются волей у разных людей по-разному. Один и дня не в состоянии прожить без пищи, другой живет несколько суток, не ощущая особых страданий. Это различие тоже касается всех отправлений организма. Регулирует ощущения мысль, направляемая волей. Состояние сознания определяет характер ощущений. Первые христиане с восторгом на лице пели гимны в моменты самых острых страданий и даже на огне. Загипнотизированный может есть воображаемые фрукты и наслаждаться этим ощущением. Лабораторией для всех ощущений является сам человек, но не внешние условия. Конечно, огонь жжет, и раны причиняют боль, но в разгаре боя не ощущают порой даже серьезных ранений. Все это Говорится к тому, чтобы осознать, насколько относительно все ощущаемое человеком, ибо мерой вещей является сам человек.


1963 г. 531

1963 г. 531. (Нояб. 20). Бытие переносится в мысль, а мысль переносится в будущее. А осознание будущего – в настоящее. Это и будет означать – жить в будущем. Наступающая Огненная Эпоха идет под Знаменем Владык, на котором три мира соединяются обнимающим их кругом в один. Сфера объединения – сознание человека. Это объединение является величайшим знаком Эпохи. Тогда личное сознание заменится сознанием Индивидуальности, объединяющей в своей окружности три мира: земной, астральный и огненный. Человек, утвердившийся в синтезе трех и не скованный ограничениями личного сознания, перешагнет через его границы. Все три мира будут доступны и открыты сознанию, которое сохранит память не только о пребывании в Надземном и не только будет видеть и знать все три мира, но по непрерываемой цепи индивидуального сознания или осознания своей Индивидуальности, в которой и будет жить, удержит память о прошлых воплощениях и личностях, в которых Она проявлялась. Смерти не будет, ибо Индивидуальность бессмертна. Смена оболочек будет рассматриваться столь же естественно, как и смена одежды. И соответственно переменится жизнь и внутренняя, и внешняя. Изменение произойдет, прежде всего, в сознании человека и отразится на всех его построениях и творчестве. Полем встреч трех миров остается человеческое сознание, но при трансформации его в сознание сверхличное, то есть осознание своей Бессмертной, перевоплощающейся Триады, в которой сосредоточена Индивидуальность человека. Личное растворится в сверхличном, и временная, смертная оболочка станет выражением высшего «Я». Конечно, все это будет достигнуто не сразу. Но поток эволюции направляет человечество именно к этой ступени. Поэтому перенесение сознания в будущее и жизнь в нем явятся преддверием Новой Эпохи. Именно сознание переносится в область будущих достижений, тем ускоряя и приближая наступление их. Ведь осознание есть почти уже овладение или, по крайней мере, прямой путь к нему. Надо знать, куда направляется человечество Космической Волей в своем спиральном эволюционном движении в будущее. Космическую Волю можно в данном случае рассматривать в рамках законов развития общепланетного человеческого коллектива, взятого в целом и даже в связи с человечеством Дальних Миров нашей солнечной системы. Великое будущее суждено человеку, но вступить в него надо сознательно. Наступающая Эпоха является преддверием этого великого будущего.


1963 г. 532

1963 г. 532. (М. А. Й.). От будущего никуда не уйти, ибо вся солнечная система в своем спиральном движении несется в это будущее в пространстве. И как бы оболочки ни затемняли знание духа. Космос во всей своей необъятности существует поверх личности малой и малых ее переживаний. Поверх личной жизни несется жизнь мира; бессмертная, вечная жизнь уявлена даже в былинке. Сбрасывая временные формы, через которые она уявляет себя, эта жизнь никогда не умирает. И так же становится бессмертным и сознание, отождествившее себя с нею, но не с временностью облекающих ее оболочек.


1963 г. 533

1963 г. 533. (Гуру). Ничего в прошлом, ничего в настоящем и только все – в будущем. Настоящее целесообразно лишь постольку, поскольку устремлено оно в будущее и является ступенью к нему.


1963 г. 534

1963 г. 534. Все три мира, слитые воедино и тесно связанные и переплетенные друг с другом, существуют и сейчас. И в действительности в будущем изменятся не три мира и их соотношения, но сознание человека, которое раскроется к восприятию окружающих его и ныне скрытых для него миров во всей их чудесной и яркой действительности.


1963 г. 535

1963 г. 535. (Нояб. 21). Мираж есть реальность, но реальности он не являет. То же самое и Майя есть реальность, но не являет она собою действительности. Также и мысль, будучи явлением вполне реальным, может в то же время выражать нечто совершенно нереальное. Таким образом, мысль служит либо выражением действительности, либо Майи. Правильно на Востоке называют Майей всю жизнь человека. И только Архат, прозревший к осознанию действительности, освобождается от ее цепей. Майя тесно связана с фактором времени. А время есть создание конечного человеческого рассудка, или земного ума. Даже понятия утра или вечера относительны и касаются лишь определенной точки планеты. Относительность времени признается наукой, особенно в сфере космических вычислений. Все такие понятия, как день, месяц, год, относительны и условны и действительности собой не являют. Также понятия верха и низа, здесь и там, далеко или близко. Все слова человеческого языка относительны тоже. И все они связаны с земным рассудком и личностью человека. Был и есть один священный язык. Он вневременен, и он выражает понятия космические и вечные. К нему близок язык математических символов. В Мире Тонком, в высших слоях, говорят уже без слов. Даже на Земле порою молчание бывает красноречивее слов. Язык молчания ближе к действительности, чем произреченное слово. И мысль бессловесная сильнее облеченной в слова, а мысль без формы выше, чем облеченная в форму. Логика Высших Миров иная и не похожа на логику земную. Выражение «земная мудрость есть вражда против Господа» понимается как противоположение земной Майи и логики или «мудрости» Высших Миров. Даже логика бесконечно малых и больших величин отличается от логики арифметики и противоречит аксиомам последней, а геометрия фигур на плоскостях и на кривой поверхности столь различная, что формулы первой касаются лишь плоскостей, да и то идеальных, то есть воображаемых. Так на воображении Майи и строится внутренний мир человека, не являющий собою действительности. В высшем понимании вся проявленная жизнь – это Майя, а человек свидетель только, которому и снятся эти сны. Потому и Сказано было: «Мое Царство», то есть Мир Мой, «не от мира сего». Теория относительности разрушает незыблемые дотоле основы реальности «мира сего». А вычислительные машины уже шагают впереди мозга, обгоняя его процессы. В этом призрачном мире реальна лишь Лестница Иерархии и мышление Тех, Кто Пришел в этот мир не из мира сего.


1963 г. 536

1963 г. 536. (Нояб. 25). Может ли проявиться лучшее, когда проявляется наихудшее? Может, может, может. Все наихудшее должно выявиться для изживания и уничтожения. Нарыв должен быть вызван наружу и вскрыт, чтобы избежать отравления всего организма. Все худшее во всех уголках земного шага подлежит выявлению. То, что вышло на поверхность, дает в результате Космический сор и пойдет в переработку. Ведь из Тонкого Мира продолжают еще приходить те, кто в процессе всепланетного разделения делает свой выбор последний. Уходящие силы, собираясь на полюсе тьмы, дают свой последний бой. Последний, ибо обречены. Удачи не будет ни в чем. Все кажущиеся, временные успехи будут сведены на нет силою страшных кармических обратных ударов. Неверное направление в сторону зла ведет к неизбежному падению в бездну. Ложные предпосылки зла увлекают неудержимо во зло. На ненависти, человекоубийстве уже нельзя ничего построить или что-то приобрести прочное и устойчивое. Все рушится, идущее против сотрудничества, кооперации и мирного сосуществования. Крайние меры тьме не помогут, как не помогли им уничтожить Мою Страну два десятка лет тому назад. Обреченность зла и сил темных вызывает безумие их. Самоотвержение зла готово на то, чтобы погибнуть самим, но лишь бы погубить планету. Но не Дадим барсу прыгнуть. В орбиту идущих событий вовлечены сознания сотен миллионов людей. Много мужества надо, чтобы силы найти решительно и окончательно стать на стороне строителей Нового Мира и отбросить наследие старого мира и накопленные им в прошлом энергии тьмы. Предвижу победу Света над тьмою.


1963 г. 537

1963 г. 537. (Гуру). На происходящее реагируют все, но каждый – по сознанию. Никто не уйдет от общей ответственности за планету, свой земной дом. Удивляются, почему тяжко, почему невыносимо, почему радость ушла, но не понимают того, что разделяют в сознании участь планеты, хотят этого или не хотят, и несут на себе по сознанию своему тягость идущих событий. Даже отрицающие от тягости не свободны, только не отдают себе отчета, откуда она. Каин сказал, что не сторож своему брату, но те, кто не Каины, ответственны все, в ком сердце живое живет и болеет за страдающих братьев, какого бы цвета кожи ни были они и где бы ни жили.


1963 г. 538

1963 г. 538. (Нояб. 26). Будем по-прежнему соблюдать ритм. Утрата ритма равна потере достижений, добытых путем долголетних усилий. Трудность – в условиях пространственных токов. Разновесие планетное сказывается на равновесии сознания и нарушает его. Даже близость удержать можно только с великим трудом. Переждем это время, стараясь держаться поближе, насколько возможно.


1963 г. 539

1963 г. 539. (Нояб. 27). Семигранник Владык являет собою величайшую мощь на планете. Также и путники великого Пути, объединенные Лучами Владыки, представляют собою немалую силу. Сила каждого из них в отдельности состоит из его индивидуальных достижений, или накоплений, духа. Само слово «накопление» указывает на то, что сила накапливается, но не приобретается сразу. Накапливается в процессе долгих, многовековых усилий. Гора состоит из песчинок или, более точно, из молекул тех минералов, которые входят в ее состав. Так и сила духа образуется из суммы отдельных, даже маломалейших усилий, откладывающих кристаллы огненных достижений в Чаше собирателя нетленных накоплений. Каждое, самое малое, усилие и достижение накапливает мощь. Можно горстями наносить целую гору, хотя и незаметна малая песчинка. И в любых обстоятельствах жизни, в любом состоянии или настроении можно всегда сделать или делать что-то такое, что является вкладом в Чашу, будь это хотя бы маломалейшей крупицей огненного сокровища. Можно постепенно, упорно, последовательно овладевать телом и приобретать контроль над его функциями, которые обычно не подчинены воле. Следует отметить, насколько беспомощны люди в случае даже небольших заболеваний, в то время как некоторые довольно легко излечиваются силами собственного организма. Но опыт наслаивается медленно. И велико расхождение между человеком, который это делает, и тем, кто не делает, столь велико, что неделающему почти невозможно помочь, то есть заставить его вылечиться самостоятельно. Точно так же и во всех прочих областях достижений духа требуются опыт и практика. Но жить все же надо, какова бы ни была жизнь, то есть как бы трудна она ни была. А жить – значит идти, и идти вперед – значит накапливать сокровище Чаши, значит пользоваться каждой возможностью его приумножить. Говорю о путниках великого Пути, то есть о тех, кто осознал смысл и значение жизни. Из песчинок складывается целая гора, из маломалейших достижений духа в течение тысячелетий складывается его монолит, монолит духа. В делании не утомимся. Великое Делание не имеет конца.


1963 г. 540

1963 г. 540. (М. А. Й.). Безумие темных толкает их на крайние меры и мешает им учитывать следствия совершаемых преступлений. В этом просчет их и конечная гибель. И собою уже не могут владеть, ибо безумие бешенства ими владеет. Будут разоблачены. Разоблачение – это для темных самое страшное. Сильны лишь, пока не открыты. Сокрушены будут по принципу: Мне отмщение, и Аз воздам.


1963 г. 541

1963 г. 541. (Нояб. 28). Приближение и отдаление происходят в духе. Внешние обстоятельства значения не имеют. Конечно, они влияют, но если эти влияния допускаются духом. Во всех случаях решает дух. Ссылки на то, что нечто мешает во внешнем окружении, указывают лишь на неспособность или нежелание уяснить истинное положение вещей. Дух сильный может дать себе ясный отчет, что именно мешает ему стать к Нам ближе. Попытки к еще большему сближению всегда будут наталкиваться на ярое сопротивление того, что еще не изжито в себе. Чем больше усилия, тем упорнее сопротивление. Стражи Порога сильны. Врата Света охраняются ими. Но стражи эти не что иное, как олицетворение или воплощение всех слабостей, недостатков и несовершенств духа. И когда делается мощное усилие приблизиться к Фокусу Света, они энергии этого усилия как бы вбирают в себя, и формы объективного выражения этих несовершенств оживают, нагнетаются силой и становятся реальным и конкретным препятствием на пути, преграждая дальнейшее продвижение. Преодолеть их можно лишь рядом повторных ритмических попыток, не прекращающихся и не останавливающихся ни перед чем. Препятствия лежат в самом себе, но не вовне. Трудно это усвоить практически, так как по неопытности кажется, что мешают только лишь внешние обстоятельства, и если бы их не было, то все шло бы успешно. Но это самообман. Искать причину задержек надо внутри, не считаясь с условиями внешнего окружения. Понимание этого будет уже ступенью преодоления, ибо без осознания сущности задержек их не преодолеть. Все усилия без этого понимания будут идти в неверном направлении и энергия растрачиваться понапрасну. Искать и понять, что задержало, будет первым шагом к победе.


1963 г. 542

1963 г. 542. (Нояб. 29). Мечтания о прошлом бесплодны, так как в прошлом изменить ничего нельзя. Но мысль, устремленная в будущее, творит. В этом разница мыслей прошлого и мыслей будущего. Но с творчеством связана и ответственность за него. Так что мысль о будущем нуждается в строгом контроле. Будущее оформляется мыслью. Каковы мысли, таково и будущее. Не Говорю о будущем ближайшем, которое является результатом ранее порожденных причин, но о том будущем, которое создается ныне творимыми причинами. Чем отдаленнее будущее, тем пластичнее оно и тем легче поддается оформлению. Но ведь творческой будет лишь мысль, утвержденная действием, и будущее творится мыслями, примененными в жизни. Этим отличается творящая мечта от беспочвенных мечтаний. Качество духа, подлежащее утверждению, оформляется мыслью при неуклонном устремлении их приложить в жизни. В далекое будущее можно войти только вооруженным качествами, созвучными этому будущему. Пока не преобразится человек, мир останется прежним. Именно сознание должно преобразиться, чтобы войти в Новый Мир. Иначе под видом его будет твориться все то же. Мир Новый требует нового человека и обновленного сознания при замене личного начала началом общественным, то есть коллективным.


1963 г. 543

1963 г. 543. (Нояб. 30). Явления Общего Блага и личного определяют границы достижений. Говорилось в свое время о полной Чаше Общего Блага, которая была как бы условием продвижения. Но если сознание заполняется всецело только своим личным, то движение по Пути прекращается. Нельзя сочетать несоединимое. Сфера личного блага столь ограничена, что за пределы ее можно выйти, лишь только освободившись от оков личности. Всякое насилие над собою результатов не даст. То, что подавлено, но не изжито, рано или поздно поднимет голову. Естественный процесс трансмутации совершается на огнях устремления. Но огонь устремления горит не всегда. Пралайи сознания надо переждать мудро и терпеливо, не допуская, чтобы впадина очередной волны опустилась бы ниже предшествовавшей. Лучшие достижения прошлого хорошо собирать в эти моменты в одно и держать их перед собою как ручательство будущих нахождений. То, что было, то будет, но усиленное явлением нарастания. Захороненное до времени семя будет расти, когда условия станут благоприятны. Нет вечного испытания. Кончится тяжкое время, и снова легко и свободно станет идти. Но переждать время надо бережно, не отягощая и не насилуя Карму.


1963 г. 544

1963 г. 544. (М. А. Й.). Все закончится освобождением от тела или смертью его. Это будет концом условий плотного окружения. Не будет ничего и того, что сейчас теснится перед сознанием и занимает его. И тогда другое, неплотное и нематериальное, встанет перед человеком и станет для него новой реальностью. А все, что сейчас, уйдет в невозвратное, как ушел день вчерашний. Плотная Майя отступит.


1963 г. 545

1963 г. 545. (Гуру). Так или иначе, хотим того или нет, но жизнь в плотном теле надо дожить до конца. Вопрос только в том, как дожить. Лучше дожить, неуклонно следуя тем основам, которые были приняты сознанием как единственно разумное объяснение сущего. Шатания уведут в сторону от тропы жизни. Узка эта тропа, и многие следуют другими, проторенными дорогами, которые не ведут в жизнь.


1963 г. 546

1963 г. 546. (Дек. 1). Эволюция, будущее, бессмертие, вечность – в этих понятиях нет места личному, ибо личное и личность ограничены сроком приблизительно 70–80 лет, за пределами которых личность перестает существовать. Для того, чтобы жить, сознание переносится из сферы личной в сферу сверхличную, в общечеловеческую и общепланетную. Жить интересами всего человечества или даже части его будет уже привхождением в ту область, которая не прекращается со смертью личности. Личность и личное сознание – символы ограниченности и конечных, очень коротких сроков. Чтобы круг сознания превратился в спираль, устремленную в будущее, ее надо устремить из настоящего вперед, за пределы настоящего и за пределы одной жизни. Если перечислить обычные дела обывательские, окажутся все они длительности очень короткой и касающимися только одной жизни и личности данной. Можно отметить, что все великие люди жили вне круга своей личности, охватывая круг больший и интересы большого радиуса. Даже отшельник, молящийся за неведомых путешествующих, выходит из себя, мыслью касаясь планеты. Так отхождение от себя будет условием роста духа и расширения сознания до ступени сознания сверхличного.


1963 г. 547

1963 г. 547. (М. А. Й.). Путь Света можно назвать борьбою против очевидности и мудрости мира сего. Мудрость Мира Владыки иная. Для Него очевидности не существует, но существует действительность, логика которой так далека от логики обывательской. Учение поднимает сознание над миром очевидности планетной. Но, поднявшись, надо удержаться на высоте. Но как? Это так трудно, когда все окружающее противоречит огненной действительности. Но как, как же все же дойти, вспять не возвращаясь? Непоколебимостью доверия к Тому, Кто Ведет. Доверие до конца, доверие вопреки очевидности, доверие перед лицом убедительности плотных ограничений.


1963 г. 548

1963 г. 548. (Гуру). Идущий дойдет – Сказано верно. Но надо идти, не останавливаясь ни перед чем. Все задержки – в сознании только. Эти задержки сметаются несломимой уверенностью в том, что, кроме Пути к Владыке, нет иного Пути.


1963 г. 549

1963 г. 549. (Дек. 2). Учитель несет на Себе всю тягость несовершенства ученика. Он как бы принимает на Себя то, что должен преодолеть в себе ученик. Все свои недостатки отдает идущий Ему, чтобы перелиты были они в Его Башне. Это не избавляет ученика от самодеятельности и необходимости трансмутировать все низшие качества своей природы, но коль связь существует и Серебряная Нить соединяет Ведущего и ведомого, по ней передаются все колебания, происходящие в микрокосме последнего. Только неопытные путники мечтают иметь как можно больше учеников, забывая о великой ответственности за каждого. Упускается также при этом из вида и то обстоятельство, что и несовершенства такого неопытного учителя передаются ученику, усугубляя ответственность поучающего. Какова яблоня, таковы и плоды. Желание просветить темное сознание похвально, но стремление учительствовать и в то же время нести в себе ненужные язвы духа – явления несовместимые, ибо духовная зараза легко передается друг другу. Духовным иммунитетом обладают только Высокие Духи, но тягость их велика. Вот почему самоявленное старшинство недопустимо. Лучше, когда одинаковы все. Тогда неизжитые качества духа и несовершенства его не отягощают ближайших и не передаются им. Вопрос о самоявленных учителях очень острый, ибо много таких. На примерах темной иерархии можно видеть, как совершается падение духа под влиянием служителей тьмы, но и светляки, не утвердившиеся в Свете, часто причиняют много вреда явлением самоутвержденного учительствования. Формула «больший из вас да будет всем слугою» знаменательна тем, что говорит не о начальствовании и учительствовании, но о служении тем, кого больший хочет вести. За многие ошибки ведомых часто ответственен самовольщик-учитель. На Пути к Свету надо знать о явлении самовольных учителей.


1963 г. 550

1963 г. 550. (Дек. 3). Каждый отрезок Пути надо пройти достойно, чтобы не устыдиться потом ни поступками, ни мыслями. Разные переходы бывают, но все временны и имеют конец. И хорошо, если терпение длиннее очередного отрезка дороги в будущее. Ведь настоящее – это только момент движения в будущее, определяющий его формы. Освобождение от власти настоящего над сознанием дает крылья. Настоящее ценно лишь тем опытом, которое оно даст для строительства будущего. Очень важно понять, что воля не властна ни над прошедшим, ни над настоящим, и только будущее пластично в ее руках. И когда настоящее рассматривается как момент, оформляющий будущее, момент сознательно устремленной активности и созидания, тогда цепи настоящего распадаются и власть его над сознанием приходит к концу. Поэтому жить в будущем – значит утверждать свободу воли от Майи текущего часа и подниматься над нею в сферы, в которых куется проекция эволюции духа.


1963 г. 551

1963 г. 551. (Дек. 5). Когда же и где же настанет момент лицом к лицу встречи с Владыкой? Настанет для каждого, кто идет ко Мне. Но сроки встречи не от Меня зависят. Одно непреложно: идущий дойдет. Но сколько же надо преодолеть в себе мешающего и препятствующего, чтобы желанная мечта осуществилась. Мешает все, если оно не подчинено единому устремлению дойти. Даже мудрость земная мешает. Но зато помогает и способствует все, если оно становится целесообразным. Не в самом явлении дело, а в том, чтобы каждое явление, и хорошее и плохое, – сделать ступеньками к Свету. Нет явлений противных. Если человек твердо и неуклонно идет к цели, каждый шаг и каждая пядь земли приближают к ней. Для кого-то холод и голод или болезни – несчастье, а для кого-то ступени преодоления. Легче преодолевать то, что у людей считается неблагополучием, чем то, что противоположно ему. Цепи из роз или цепи из золота сбросить труднее, чем из железа. И трудности, и горе скорее приведут к цели, нежели пресловутое благополучие. Кто же захочет оторваться от Земли, когда она хороша и доставляет человеку столько приятных впечатлений и переживаний. Но тех, кто шел за Мною, ввергали в темницу, преследовали, мучили и убивали, распинали душу и тело, и далека была их жизнь, полная испытаний и лишений, от того, что принято считать благополучием. Благополучие является лучшим условием для угашения огней духа. Трудно от Земли оторваться познавшему сладость Земли. Уходя, оставляем на Земле все, но если освобождение не завершено в духе, дух уносит с собою все наросты земные и все то, с чем связан желанием, устремлением или мечтою. Дух заключен, как в скорлупе, субстанцией этих материализованных наслоений и не может их отбросить, пока не разобьет их и не выйдет наружу, за их границу, где земные притяжения уже теряют свою силу. Цепи разбейте, пока еще на Земле. Там их сбросить много труднее. Разбейте и сбросьте, пока возможно еще.


1963 г. 552

1963 г. 552. (М. А. Й.). Чую, слышу, вижу, знаю и жду, когда изменятся токи. Если бы видели весь ужас пространственный. Если бы знали, как охраняем. Если бы подозревали, от скольких опасностей обережены. Имейте терпение все переждать. Ждущий дождется.


1963 г. 553

1963 г. 553. (Гуру). Заповедана стойкость. Устремленная стойкость сознания в желании Света превыше всего того, что окружает на Земле человека. И тогда можно устоять, только тогда.


1963 г. 554

1963 г. 554. (М. А. Й.). Секрет в том, чтобы темную полосу жизни уметь переждать достойно и с пользою. Для того, кто бесповоротно решил Путь свой к Владыке, полезно без исключения все: и хорошее и плохое, и радость и горе, нужда и достаток, и день и ночь, и люди и уединение от людей. Это тоже надо понять, а главное, поверить, поверить до конца, что Рука Ведущего направляет ко благу. В этом доверии кроется огромная сила, дающая радостную возможность все пережить и внутреннее сокровище приумножить. Не забыты и не оставлены, но в постоянной Заботе Того, Кто Ведет. Это следует помнить ежеминутно.


1963 г. 555

1963 г. 555. (Гуру). Хочешь или не хочешь, хорошо вокруг или плохо, здоров или болен, здесь или там, но через жизнь надо идти. Так не лучше ли пройти эту жизнь так, чтобы светом своим не устыдиться и чтобы тем, кто знает, видит и слышит, радостно было следить, как твердо ступает идущий за Тем, Кто Позвал. Жить все равно надо, но лучше, взяв от жизни все, что может она дать для роста и развития духа.


1963 г. 556

1963 г. 556. (Дек. 7). Мы можем ручаться, когда мысль летит к Нам. Все живут своим, но избранники Наши – Нашим. Жить Нашим можно при условии, если отказаться от своего, то есть личного, когда своего нет ничего. Все заняты своим, личным, но Наши – Нашим и делом Моим. Хорошо жить своим, пока в теле. Но когда оно умирает и не остается ничего от того, чем оно жило, как же тогда? Притяжение к мысленным нагромождениям, своим и чужим, – по сродству, равно как и к местам. Но все это личная Майя, и все это свое. Личному нет места в Космосе, и все личное обречено смерти и забвению. Личность – это только временный собиратель опыта и знания для пославшего ее в мир плотный, для Триады, для Индивидуальности, которая не умирает. В этом смысл и назначение личности. Сколько их было... и умерли все. Умрут те, кто есть и которые будут. Решение в том, чтобы, мудро сочетав в своем сознании временное и вечное, преходящее и непреходящее, личность и Индивидуальность, предать личность на служение Индивидуальности, Бессмертной Триады в себе. Даже подводя итоги прошедшему дню, можно заботливо отобрать крупицы ценных нахождений и без сожаления отбросить всю временную шелуху, столь ненужную и отягощающую на пути в Беспредельность. Не так уж трудно увидеть эти ценности духа среди миража очевидности, если упорно желать их найти. Великие Духи, проходя путь земной, все Оставили после себя жемчужины истинного Знания и того опыта, который необходим для нахождения узкой тропы жизни. Мы Говорим о Жизни, не прерывающейся никогда, но не об обрывках разорванных существований, наглядным выражением которых является временная, земная, преходящая личность человека. Если то, что происходило в личной жизни человека десятки лет тому назад, тускнеет, забывается и перестает для него существовать, если все это не существует для окружающих, то что же сказать о миллиардах личностей, живших когда-то и ушедших с Земли. Напрасно искать смысла жизни в орбите личного «я» человека. Многие ищут, и не находят, и, не найдя, начинают отрицать всякий смысл. Ищут не там. Искать надо в зерне духа, собирателе всех накоплений, всего, что собирается в нем каждой отдельной личностью на протяжении многих существований.


1963 г. 557

1963 г. 557. (М. А. Й.). Об отпавших не будем жалеть. Не они суждены. Листья украшают сад и приятны для глаза, но, когда опадают, никто о них уже не думает. Ценны плоды и семена, зародыши будущей жизни. Друга от прохожего не легко отличить. Нужен опыт и обостренное чувствознание. Отпадениями и предательствами отмечен Путь Духов Великих. И нам ли удивляться, что, следуя Их Путем, те же знаки встречаем и ту же вражду.


1963 г. 558

1963 г. 558. (Гуру). Почему столько злобы в отпавших? Ответ прост. Приближение к Свету освещает внутри все закоулки сознания и вызывает к выявлению все хорошее и все плохое, что есть в человеке, и если плохое превалирует и побеждает, то можно ли поражаться, что возросшее зло устремляется на того, кто вызывает этот процесс раскрытия истинной сущности человека. Раскрытие ликов – процесс не из приятных.


1963 г. 559

1963 г. 559. (Дек. 8). Если психическая энергия находится под властью астрального начала своего или чужого микрокосма, овладение ею невозможно. Люди делятся на рабов и свободных: рабы у астрала и свободные от власти его. Все необузданные чувства порабощают. На каждое чувство надета узда. Надо знать, как владеть любым чувством. Осознание достигнутой власти над каждым знаменует победу. Только овладевающий идет, а овладевший доходит. Энергию из одной части тела можно перевести в другую, например, половую поднять вверх. Точно так же извлекается энергия, то есть огонь, и из чувств прочих и прочих эмоций и устремляется вверх в сферы высших проводников. Восторженность – это распущенность или разнузданность астрала, равно как и всякая легкая его возбудимость на разные воздействия. Следует сурово отличать огненность от нервной возбудимости. Это ложная огненность, например, раздражительность (раздражение). Творящий огонь превращается в поядающий пламень. Поядающий – значит вышедший из-под контроля. Обузданный, даже обычный, огонь отепляет жилище, вырвавшийся из печи – сжигает его. Сдержанность – сила. Сдерживается и аккумулируется психическая энергия, то есть огонь. Каждая вспышка несдержанности растрачивает его. Каждое сдерживание есть накапливание огненной мощи. Каждое обуздание эмоций – победа. Воздаяние добром за зло есть обуздание в себе черного огня, который обычно возникает в ответ на встречную злобу, и такое воздаяние становится трансмутацией черного огня в Светлый Агни. Каждый человек – это трансмутатор не только своих собственных огней, но и огней окружающих его людей или в огнь творящий, или в огнь поядающий.


1963 г. 560

1963 г. 560. «Господи, прости им, ибо не ведают, что творят», – это классическая формула претворения черных огней беснующихся двуногих в Светлый Агни в сердцах тех из них, кто имеет в себе хотя бы искру человекообразия.


1963 г. 561

1963 г. 561. (М. А. Й.). Личность становится полноценной, когда осознаны смысл и значение ее существования и связь с Индивидуальностью. Осмысленное или бессмысленное и бесцельное существование зависит от этого. Пока не принято перевоплощение, не выйдет человечество из замкнутого круга нелепых противоречий. Понимают, что семя несет в себе жизненную форму растения, но не понимают того же в применении к зерну духа. Откуда же способности гениального музыканта у негениальных родителей и отсутствие гениальности у потомков гения.


1963 г. 562

1963 г. 562. (Гуру). Когда дух человека находит в себе силы отбросить волны сторонних воздействий и устремиться всем сознанием к Учителю Света, он получает ответ и никогда не бывает отринут. Этим подтверждается древняя формула: «Приходящего ко Мне не Изгоню вон». Конечно, магнитом, привлекающим пространственные токи, служат аура и ее излучения. Наука об излучениях человека откроет окно в Беспредельность.


1963 г. 563

1963 г. 563. (Дек. 11). Хорошо, когда внешняя жизнь и внешние условия таковы, что нитей связи не образуется ни с чем окружающим. Тогда отрыв от Земли при переходе в Мир Тонкий будет свободным и легким.


1963 г. 564

1963 г. 564. (М. А. Й.). Можно давать себе задание на ночь, как вести себя во время сна. Приказ будет действовать неотменно, если дан сердцем и на четко оформленный срок. Сон поддается регулировке и упорядочению. Сумбурные и неприятные сны часто зависят от распущенности психической энергии. Ей дается направление, и эксцессы регулируются волей. Все это будет подготовкой к тонкому пребыванию. Воля над всем, над всеми проявлениями жизни сознания, иначе – рабство у всего и у всех.


1963 г. 565

1963 г. 565. (М. А. Й.). Строить мыслью Мир Новый труднее, нежели руками. Ведь для этого требуется осознание мощи мысли, овладение ею, и умение ее применять, и знание требований эволюции. Когда человек строит руками, он видит плоды этой работы, но когда строит мыслью и особенно то, что должно осуществиться в далеких веках, много мужества надо, чтобы не впасть в отчаяние от той пропасти, которая образуется между настоящим и будущим. В мыслях Овидия Икар поднялся на воздух много веков тому назад, но только теперь мысли его осуществились. И тем не менее заслуга его перед человечеством велика, ибо мысль его прорыла каналы в пространстве, сделавшие возможным ее воплощение в действительности. Так строится будущее мыслью.


1963 г. 566

1963 г. 566. (Дек. 13). Привлечение высших энергий зависит не от ума, но от сердца. Ум может быть очень развит, а сердце молчать. И от мудрых и разумных может быть скрыто то, что открыто неискушенному в земной мудрости сердцу. Вопрос в том, как открыть сердце. Ответ прост – любовью. О любви сказано много, но все же мало еще понято то, что она является ключом ко всем достижениям. Чтобы достигнуть, надо любить то, к чему устремляется сознание, полюбить сердцем, то есть объединить сознание и сердце в едином устремлении к цели. Насильно нельзя полюбить. Но когда мысль срастается с объектом устремления так, что не может уже от него оторваться, родится любовь, и сердце, сознание и мысль являют собою одно нераздельное целое. Корабль управляется рулем, сознание, сердце и мысль – волей. Их надо направить, как направляется вода на рабочее колесо мельницы. Энергии микрокосма человека надо направить на достижение тех возможностей, которые ставит перед человеком Учение Жизни. Все наилучшие внешние условия будут лишь только благоприятной средой для развития духа не каких-то отдельных избранных, но всего человечества в целом. Под Знамя Майтрейи призываются все. В этом задача Нового Мира. Наука откроет глаза на Мир Невидимый и сблизит Незримый Мир со зримым. Новая Эпоха начнется под знаком объединения трех миров.


1963 г. 567

1963 г. 567. (М. А. Й.). Учитель знает, что стоит Ему каждый отступник. Знайте и вы, что стоит вам каждый, допущенный к сердцу и не оправдавший себя.


1963 г. 568

1963 г. 568. (Дек. 15). «Что пользы человеку, если он весь мир приобретет, а душу свою потеряет», что пользы, если он ничего не приобретет, а растеряет все, ему действительно принадлежащее. Не возбраняется иметь все, но при условии, если рост духа не останавливался. Также при этом условии, и только при этом, дозволено все. В противном случае из маленьких слабостей вырастают большие – этим опасны они. И хорошее и дурное – все начинается с малого, и все продолжает расти, если уже началось. Удержаться в хорошем много труднее, нежели в дурном, ибо природа человеческая более тяготеет ко злу. И когда добро покидает человека, оно неизбежно заменяется злом, которое тоже растет. Оно втягивает сознание как бы в воронку. Но чтобы рост его уменьшить и прекратить вовсе, надо бороться все время. Легко стать наркоманом – самая страшная слабость человеческая и самый страшный порок, но как трудно от него освободиться. Пагубные привычки, например, пьянство, приобретаются очень легко и приятно, только, приобретя ее, отбросить ее нелегко. Алкоголик являет собою страшный пример падения духа, когда привычка властно владеет всем существом человека. Зло надо пресекать в корне, в момент его зарождения.


1963 г. 569

1963 г. 569. (Дек. 17). Истинная Любовь бессмертна. Она переживает все оболочки. Ее обитель – сердце, которое бьется всегда, во всех мирах и всех оболочках, и бьется, освобожденное от них. Любовь магнитна. Она привлекает к себе и привлекается к тем, кого любит. Помимо смертных, временных, отношений между людьми существуют отношения бессмертные, они определяются любовью. Любовь Иерархическая привязывает дух к Лестнице Иерархии Света и Ведущему Иерарху и к тем, кто по цепи объединяет и приближает к Нему. Растить это великое чувство можно беспредельно. Чем ближе и сильнее оно, тем ближе к Фокусу Света. Любите Меня и удвоите силу. Любите Посланных Мною и станете ближе ко Мне. То, чему и кому отдано сердце, с тем сердце пребудет. Любить навсегда может только зажженное сердце.


1963 г. 570

1963 г. 570. (Дек. 18). Друг Мой, при восхождении духа самое лучшее из прошлого хуже самого лучшего из настоящего, ибо горизонт зримости выше. Ценность прошлого в том опыте, который оно дало. Заплачено за каждый. Отношением людей огорчаться не будем. Разве можно сетовать на то, что люди раскрывают свои истинные лики и свое отношение. Хуже умиляться тому, чего нет.


1963 г. 571

1963 г. 571. (М. А. Й.). Когда говорим о качествах, то имеем в виду качества духа, то есть того начала в человеке, которое не прекращается со смертью оболочек. Хорошо находить в себе и отмечать элементы непреходящего, не являющиеся уже временными свойствами или атрибутами оболочек. Когда говорим о преданности или любви к Учителю Света, имеем в виду, что качества эти переносятся из жизни в жизнь. Так, осознавши их сущность, можно накапливать в Чаше элементы непреходящего, элементы бессмертия и обогащать в каждом очередном воплощении Бессмертную, перевоплощающуюся Индивидуальность в себе.


1963 г. 572

1963 г. 572. (Гуру). Те, кто продолжает дело мое, не признают интуитивно, что со смертью моего тела закончил существование мой дух. Служа моему делу, служат моему духу, устанавливая с ним прочные связи. Конечно, признание меня, даже посмертно, есть утверждение огненной действительности, вопреки видимости плотного мира. Реальность Незримого Высшего Мира может утверждать только дух, готовый к тому, чтобы идти по Пути Света. Их немало, готовых, в каждом усмотрим воина Света.


1963 г. 573

1963 г. 573. (Дек. 26). Друг Мой, нет неизменяемых плотных условий. Каждое имеет конец. Лучше всего в каждом находить возможности для продвижения и довольствоваться тем, что дает жизнь. То, что вызывает в настоящее время недовольство, в будущем может служить источником сожаления об утраченном. В лучших условиях худшее не вспоминается, но в худших лучшее обычно приходит на память. Но не худшие, не лучшие, какие бы то ни было, не могут служить основанием, на которое можно было бы опереться, ибо временны все: и хорошие и плохие, и приятные и отягощающие. Сердце не к ним преклонить, и не им отдавать надо сердце. Найти радость в непреходящем и отдаться ему всем сознанием, всем помышлением, всею силою духа будет правильным речением жизни.


1963 г. 574

1963 г. 574. (Гуру). Объектом воздействия темных обычно избирается астрал. Именно в нем вызывают они нужные им движения, вовлекая сюда же и мысль. Когда подвижники чувствовали волны темных воздействий, они отгоняли их, повторяя молитву Иисусову, и, сосредоточиваясь только на ней, выбрасывали из сознания плазму астральной материи, зараженной флюидами тьмы.


1963 г. 575

1963 г. 575. (Дек. 28). Узка тропа, ведущая в жизнь, и узок вход, и узка дверь в Огненный Мир. У Порога стражи. У каждого свое имя. Вот страж привязанности к вещам плотного мира. Вот страж воспоминаний прошлого. Вот страж прельщений различных. Много их, и все удерживают сознание на себе. Но Магнит Мой сильнее всех стражей, если сознание удерживается на Мне. Их сила слабеет и поникает, но тогда являются они, гасители пламени духа, чтобы раздуть и усилить все притяжения к плотному миру и ко всему, что в оболочках мешает горению духа и Высшим Огням. Они возбуждают и поддерживают интерес ко всему отвлекающему от Меня, лишь бы отвлечь. Но когда отвлекут окончательно и утопят беспросветно сознание в призрачных формах прельщений, потеряют они свою сладость, и пусто и безнадежно все станет вокруг, и станет все смысла лишенным, и утратит все вдруг интерес, все, что привлекало. Сознание останется при разбитом корыте. Останутся шипы и колючки и горечь утраты о невозвратно упущенных возможностях. Тропа жизни узка, по ней не пройти с поклажей, и еще уже вход. Каждый из стражей скажет: Прежде чем войти, отдай все мое. Если это привязанность к пище, питью и вещам, – их отдай; если к почестям, славе, богатству, – их отдай. Все, все отдай, что поставил ты выше преданности и любви к Владыке и Высшему Миру. В тот Мир, в который стремишься войти, войти можешь только любовью к Нему, большей, чем к миру земному. И земной можешь тоже любить, но сверхлично, поверх оболочек, ибо любовь оболочек смертна. Бессмертен дух, бессмертны атрибуты, свойства и качества духа, бессмертна и в духе любовь. Пронести через жизнь эти качества в духе, их умножить и в них возрасти поверх плотных условий будет духа победой над миром. Говорю вам: Мужайтесь. Крепче крепкого стойте против воли материального мира, ибо Я Победил этот мир. Вам Говорю: Победил и вас Зову к победе.


1963 г. 576

1963 г. 576. (М. А. Й.). Родные, поймите, что и победа и поражение – в духе. Именно в этом значении следует понимать слово о том, чтобы битву вести единым началом духа. Все внешнее ничто, если дух крепнет, если борьба переносится в область духа. Борьба с внешними явлениями подобна борьбе с ветряными мельницами. Знаете по легендам, как отрубленные головы чудовища вырастают вновь. Потому фокус приложения силы духа переносится внутрь, и борьба ведется на плане духовном. Петр взял в руки меч и хотел земными мерами защищать то, что требовало меча не стального, но огненного. И Христос ему повелел вложить меч в ножны. Легче и проще духовное решать по-земному. Но земное остается на Земле и исчерпывается землею, и тогда отрыва от Земли не свершить. Перенесение бытия в мысль, а мысли в сферу духа откроет узкую дверь в Беспредельность Огненного Мира, ибо дух есть Огонь.


1963 г. 577

1963 г. 577. (Гуру). По жизнеописаниям Духов Великих можно проследить, как через жизнь каждого из них Огненной Нитью проходила линия духа. Не внешние условия оформляли их путь, но под молотом огненной воли гнулись эти условия, пролагая во внешней среде каналы для проявления духа и сочетая внешние условия с предначертанной миссией Индивидуальности. Все Они вносили в жизнь и давали людям свое, особое, новое, не вмещающееся в рамки того, что было до Них. Их можно называть Провозвестниками нового, ибо, воистину, боролись они за утверждение Нового Мира. Эволюция сущего заключается в вечном утверждении Нового, и Носители Света на Знамени своем всегда несут этот Завет. Так же поступают и те, кто идет Именем Этих Великих.


1963 г. 578

1963 г. 578. (Дек. 30). Слушать мысли не всякий умеет. Огненное восприятие объединяет видимость и слышимость в одно. Высшее восприятие беззвучно и без формы. В форму мысль облекает низший манас. Трансформатором пространственных энергий служит сознание. Из природных материалов человек на Земле создает творения рук человеческих; точно так же из более тонкой астральной и ментальной материи создает он свои творения. Человек создал города, заводы, машины, но реки, горы, океан создал не он. Область созданного руками человеческими растет и расширяется неуклонно. Предела этому нарастанию нет. То же происходит и в Мире Незримом. Человек, прирожденный творец, становится таковым в действительности. Творчество – удел человека. Сейчас творит он руками и мыслью, при помощи машин и силою творческого воображения. Но придет время, когда утонченный, огненный аппарат человека будет творить материально без помощи земных аппаратов. Сейчас на Земле есть вещи, созданные человеком, и вещи, созданные без его участия. Но все, что существует, создано творческой волей либо людей, либо Тех, Кто тоже когда-то был людьми. Когда творчество земное заканчивается и человек завершает свой Путь на Земле, начинается Творчество Космическое. Пределом его является сама Беспредельность. Земля – только школа для подготовки к Космическому Творчеству. Путь долог, но зато впереди бесконечная неисчерпаемость творческих возможностей уже Надземно-Космического Масштаба. Надо понять, что задача столь велика, что требует времени и многовековых усилий. Ограничиться одной планетой нельзя, ибо ступени эволюционного развития планет даже нашей солнечной системы различны – от низших до высших. Земля как бы в середине. На более высоких планетах творчество выше и шире и возможностей больше. Материя более утонченна и пластична, и на некоторых уже не требуется никаких машин. Все творится Огненной Волей. Мир Тонкий дает некоторое понимание того, как творит мысль, не связанная инертностью плотной материи. Термин «плотная материя» звучит не очень научно, но зато точно передает сущность явления. Будущее человека настолько велико и сияюще, что ради него можно примириться с тем, чтобы пройти долгий Путь эволюции жизни. Когда цель ясна и путь указан, можно идти неуклонно и твердо в великолепие будущего. Не тьма впереди, но Свет. Цена велика, но и плата несоизмерима с получением.


1963 г. 579

1963 г. 579. (М. А. Й.). Несовершенные условия Земли и поступления огненные являют между собою разрыв. Отсюда тоска и неудовлетворенность окружающим. Примирить земное и Надземное в существующем положении планеты невозможно. Возможно лишь только мыслью творить будущее, сближая миры. Объединение миров неизбежно. Оно нужно для того, чтобы тонкое в плотном послужило утверждением планетного равновесия, которое нарушено небывало. Каждый может внести свой вклад в это неотложное дело. Вот задача текущего дня: в мыслях сблизить миры, насыщая пространство новыми формами жизни для воплощения их в мире земном.


1963 г. 580

1963 г. 580. (Гуру). Осмысленно жить и творить можно только во имя Эволюции. Цели другой у воплощенных нет на Земле. Все, кто был способен мыслить сверхлично, жили великой идеей о будущем. В будущее вкладывали все и к будущему людей устремляли, совершенно не считаясь с тем, что настоящее было столь неслыханно далеко от него. По этим знакам устремленности в будущее узнаете Служителей эволюции во всех веках и у всех народов.


1964 г. 001

1964 г. 001. (Янв. 2). Миру поведать о том, что отрицается миром, непросто. Мир живет очевидностью. Очевидность – это результат деятельности земного ума. Следовательно, в область очевидности надо ввести явления надземного порядка. Их совершается много в жизни обычной, только ускользают они от внимания, ибо все внимание земного ума сосредоточивается на земном. Но уже среди обычных людей появляются предшественники шестой расы, наделенные более развитыми тонкими чувствами. И они, умножаясь в числе, начнут планомерное развитие шестой расы. Для слепого мир зримости плотной не существует, но для зрячего его бытие неотрицаемо, точно так же среди слепых для Незримого Мира люди появятся зрячие духом; когда их число значительно увеличится, их свидетельство о существовании Тонкого Мира будет уже приниматься к сведению, как ныне принимаются к сведению новые открытия науки, хотя большинство и не имеют соприкосновения с ними. Наука пойдет впереди времени и впереди понимания масс. Она подтвердит свидетельство зрячих, и Мир Тонкий получит официальное признание. Это один из путей слияния двух миров. Будут пути и другие. Один из них – через сердце. Путь сердечного познавания сущности жизни всем доступен, в ком сердце достаточно утончилось. Пионерами в этой области будут женщины. Завоевав свое равноправие, женщина займет в мире ведущее положение в области сердцеведения. Сердцем она будет знать и понимать больше и быстрее мужчины. Сколько соли нужно съесть вместе, прежде чем познать человека. Но сердце порою без всякой соли может почуять скрытую сущность другого человека, часто столь тщательно скрываемую. Путь сердца особый. Это путь будущего. Приход Новой Расы неотвратим, ибо это новая ступень человечества. Наступление Нового Века неотвратимо, ибо это есть явление космического порядка, не зависящее от противодействия недоумков. Сужден Новый Мир. Он будет. Так будет, так быть должно – это решение Эволюции. Сужденному быть надлежит.


1964 г. 002

1964 г. 002. (М. А. Й.). Откуда мы черпаем свою уверенность в непреложности Огненного Будущего? Из знания Космических Законов. Не верим, но знаем. Это знание мы пронесли через жизнь, бережно оберегая его от попрания пятою неверов. Трудность в том, что, с одной стороны, надо оберечь сокровенное, с другой – поделиться доверенным сокровищем с другими. Сокровенное Знание, выданное неосмотрительно и недостойным, тяжким ярмом ложится на шею дающего. Значит, надо раздавать мудро. От предателей не застрахован никто, даже Высокие Духи. И это следует учесть. Но придут они, наследники Сокровенного Знания, им можно раздать, не оберегаясь, но соблюдая лишь постепенность и способность сознания вмещать. Условие остается неизменным – давать по сознанию.


1964 г. 003

1964 г. 003. (Гуру). Конечно, степень устремления и открытость к Нам сердца дает право на получение Знания, но это не освобождает от необходимости сурового контроля над своим поведением. Слабость не извинительна ни в каких формах, ибо за слабостью стоит тень ничтожества. Учитель лишь сильных зовет, а слабых не приближает. Тонка граница между поступками, совершаемыми по слабости и с соизволения воли. Но различать все же надо уметь. Не по ничтожеству и слабости духа был допущен разбойник.


1964 г. 004

1964 г. 004. (Янв. 3). Испытания неизбежны. Но плодоносны они лишь тогда, когда все, что они дают, используется полностью, до конца. Тогда ни поражения, ни неудачи нет и быть уже не может. Все Обращаю на пользу, даже неполезное явно, но при условии, если со Мною. Нераздельность со Мною в пути остается условием sine qua non. И так ли уж трудно его соблюсти. Дозволено все, но со Мною. Без Меня даже самое невинное отвлечение может оказаться фатальным, ибо время сейчас особенно ядовитое. Много сил вражьих направлено на то, чтобы отвлечь оставшихся верными Мне. Всеми мерами, всеми способами, всем, чем могут, пытаются отделить от Меня, забывая, что тех, кто победе сужден, никакие временные уклонения, никакие испытания, никакие попытки сил темных не заставят оставить Меня. Мои, соберите энергии духа для победы над тьмою.


1964 г. 005

1964 г. 005. (Янв. 4). Получаемое от Нас всегда по сознанию. Звучит пространство волнами света. Свет звучит. О значении Света Сказано мало. Каждый цвет спектра имеет свою ноту. Музыка сфер представляет собою сочетание этих звучаний. Звуковой аспект Вселенной еще мало известен. Но расцветшая роза звучит своей нотой. Травы звучат и деревья, особенно когда в цвету. Так же звучит и микрокосм человеческий красотою, когда гармоничен, или диссонансом, раздирающим пространство. Мир Высший звучанием насыщен, исходящим от всего, что наполняет его. Низшие слои, наоборот, характерны раздирающим ухо дискордом. Арфа духа звучит своей нотой. Сердце поет свою песню. Хор созвучных сердец рождает свою симфонию. Гармония звука и цвета дает жизнь, точнее, жизнь есть результат и гармоническое воплощение в форме законов звука и цвета. Дисгармония – это разрушение, разложение и смерть. Равновесие есть гармония духа. Ритм равновесия может расти беспредельно. Мощь духа уявляется в равновесии. Равновесие, гармония и созвучие консонанса – формы выражения согласованности духа.


1964 г. 006

1964 г. 006. (Гуру). Даже малое движение по правильному направлению безусловно полезно. Не всегда рука может подняться на великое дело, много условий может препятствовать. Но сделать нечто малое, но безусловно полезное можно всегда. Нет таких обстоятельств, когда было бы нельзя сделать такое полезное дело. Поэтому продвигаться можно всегда. И лучше, лучше продвинуться в малом, чем останавливаться и задерживаться перед большим. После малого возможно одолеть и большое, но после инертности бездействия – ничего. Качество готовности выражается в постоянстве готовности к совершению действий полезных и фактическому совершению их. Много больших людей спотыкалось на действиях малых. Это запомним, чтобы не спотыкаться самим.


1964 г. 007

1964 г. 007. (Янв. 6). Друг Мой, накопления психической энергии нужны человеку и для Тонкого Мира: без нее невозможны никакие проявления. Накапливать ее запас можно сознательно и планомерно. Каждое действие человека ее аккумулирует или расточает. Всякая работа есть трата энергии. Но труд отемненный, подневольный, унылый, неприятный, ненавидимый будет тушителем огня и расточителем психической энергии, в то время как труд вдохновенный, радостный, труд напряженный будет накопителем огненной силы. Такой светоносный труд аккумулирует психическую энергию лучше всяких оккультных упражнений. Об огненном значении труда Сказано еще мало. Без напряженного труда невозможна Огненная Йога. Ритм напряжения сосредоточивает энергию. Труд аритмичный не является накопителем. Если сравнить ауры двух работников, одного, работающего в напряженном ритме, захваченного и увлеченного своею работою, другого, делающего свое дело с неохотою и спустя рукава, то можно поразиться свечением ауры первого и отемненностью тусклых и серых тонов второго. Труд следует понимать широко. Надо написать книгу о значении явления труда для психо-физической эволюции человека. Не зажгутся огненные центры без труда напряженного. Такой труд будет подготовлением и для Надземного пребывания. Ленивцы и тунеядцы готовят для себя печальное будущее. Энтузиазм труда надо поддерживать всеми мерами. Слишком уж велико его оккультное значение. И в Тонком и земном мирах люди разделяются на добрых тружеников и дезертиров труда. Трудиться можно везде, на всех планах. Безделие осуждено безусловно. Бездельник обкрадывает сам себя. Каждое мгновение можно делать нечто творчески нужное и задавать себе какую-либо работу, даже сидя спокойно и не двигая ни одним мускулом. Работа может быть не только физическая или видимая внешне – йог, неподвижно сидящий и оказывающий помощь за десятки или сотни километров, напряженно активен. Даже отдыхая, можно, можно мысленно помогать тому или иному органу тела, требующему поддержки или лечения. Столько болезней, нужды и горя еще на вашей планете, что в бездействии нельзя пребывать ни мгновения. Сладкая Амрита не для учеников Владыки. Труд постоянный и бесконечный, сознательный и огненно напряженный – удел учеников. Отдых заключается в перемене работы и замене одних работающих центров другими. Даже во сне ученик не отдыхает, но либо учится, либо трудится по заданию Ведущего. Будем считать каждую минуту, проведенную в бездумной и бездельной праздности, потерей драгоценного времени и самообкрадыванием, то есть расточением огненной силы.


1964 г. 008

1964 г. 008. (М. А. Й.). Чистота возжигаемых в микрокосме огней порождает пространственное созвучие по соответствию. Огни биполярны. Огни любви и огни ненависти злобной создают соответствующие их природе созвучия с определенными слоями пространства. Огонь магнетичен. Контроль над собою регулирует качество огней. Достаточно обуздать поднимающееся раздражение, как дымные и грязные вспышки низших огней мгновенно погаснут. Овладение своими огнями начинается с малого, но постепенно приводит к большим результатам. И Светлый Агни тоже нуждается в обуздании, ибо безудержное пылание изнашивает физическую оболочку. Контроль или овладение необходимы над всеми энергиями микрокосма, как высшими, так и низшими. В этой области люди еще очень беспомощны. Человек прежде всего должен стать владыкой своей собственной мощи.


1964 г. 009

1964 г. 009. (Гуру). Зерна начальных благих действий, целеустремленно закладываемых в сознание, непреложно дадут результаты во времени. Это следует помнить всегда, чтобы в делании не преутомиться. Можно рассматривать всю жизнь на Земле как поле посева зерен, которые дадут свои всходы в Мире Надземном. Закон причин и следствий будем понимать биполярно: причина порождается в мире активном, следствие вытекает из него в мире пассивном. Конечно, в известном смысле, и мир земной есть мир следствий того, что было раньше, но в Мире Надземном следствия проявляются соответственно на своих планах: астральном, ментальном и огненном. Не могут там проявляться следствия земного порядка, требующие материальных условий и физического тела, но тонкие проявляются непреложно и в соответствии с природою и характером порожденных причин.


1964 г. 010

1964 г. 010. Мысленные посылки можно посылать далеким или близким людям. Каждая мысль, касающаяся другого человека, является для него либо благословением, либо наоборот, то есть несет ему свет или тьму и воздействует на него вполне реально. Лучше уж совсем не думать о других, нежели посылать им недобрые мысли, то есть думать о них дурно. Мысленно можно возродить человека либо угасить в нем огни. Мысль может быть гробовому гвоздю подобна либо же быть благодетельной. Будем мыслить во благо. Сила мысли у разных людей различна. Сильна мысль от сердца. Мыслью можно преобразить целую страну. Насыщение пространства силою мыслей, идущих от сердца, оплодотворит сознания многих. Потому хорошо мыслить во благо.


1964 г. 011

1964 г. 011. (Янв. 9). Расстояние до Меня измеряется преданностью, любовью и устремлением. Чем они сильнее, тем расстояние короче. Это уже меры Тонкого Мира. Близко то, что созвучно сознанию. Притяжение обуславливается чувствами и страстями. Человек – магнит. Чувства и страсти магнитны. И окружает себя магнит человека тем, что притягивает к себе по соответствию и к чему притягивается сам. Состояние в высшей степени справедливо. На Земле можно мыслить годами о недостижимом, но там достижимо все, что обнимается мыслью, ибо там царит мысль и служит магнитом притяжения. Мысль о прекрасном создает прекрасное окружение, о безобразии – тьму. Здесь часто бессилен человек изменить кармические плотные условия. Там все творится, создается и изменяется мыслью. Но чистое и прекрасное или же грязное и безобразное мышление образуется и воспитывается на Земле. Школою мысли можно считать жизнь земную, творящую будущее человека в Надземном.


1964 г. 012

1964 г. 012. На Земле нельзя мыслью напилить и наколоть дров, но, чтобы это сделать, надо все же предпослать мысль и управлять мыслью каждым движением мускулов. Даже и в мире земном не уйти от основ, то есть от мысли. Только мир материальный прямому воздействию мысли обычного человека не поддается. В Мире же Тонком всем движет мысль, и мысли подчиняется пластическая материя этого мира. Конечно, и это требует огненного усилия, ибо мысль есть огонь. У обычных людей и там мысль течет по руслам обычности. Но те, кто привык к явлению творческого труда, там творят. Творчество мысли получают все, но по сознанию. Стартовая площадка нужна и для полета мысли в Надземном. Отправною точкою будет мысль, принятая здесь, на Земле. Что признает человек и во что верит здесь, то и будет отправным пунктом для дальнейшего развития мысли. Поэтому расширение сознания здесь является очень важным условием для Надземного пребывания. Там можно продолжать и развивать, но только то, чему начало положено на Земле. Хочу, чтобы это начало или эти начала закладывались сознательно в течение жизни земной, чтобы было что продолжать. Можно представить себе, что будет продолжать убийца, порочник, негодяй. Посев происходит в своем собственном сознании, и последующая жатва в Надземном собирается тоже в себе и собою. Закон непреложен и справедлив, и рычаг – в руках человека. Учение Наше Указует пути и Дает каждому возможность избрать правильное направление.


1964 г. 013

1964 г. 013. (М. А. Й.). Почему же твердим все о том же, но с разных сторон и под разными углами? Только для того, чтобы прочнее запечатлеть в сознании нужные положения и законы. Так уж устроен человек, что быстро забывает о том, что нужнее всего. Приходится повторять, но каждый раз расширяя явление. И будем твердить, пока не будет усвоено все.


1964 г. 014

1964 г. 014. (Гуру). Лучшим накопителем Агни будет состояние постоянной занятости. Сумевший полезно занять все свое время будет успешен в развитии духа.


1964 г. 015

1964 г. 015. (Гуру). Чтобы легче представить себя в мире Прекрасного, будем думать о Красоте. Красоту можно утверждать во всем, и прежде всего, в своих мыслях, поступках и действиях. Красота – это ключ от высоких слоев Надземного Мира. На Земле, в области творений рук человеческих, Красота уявлена в искусстве. Здесь можно искать и находить Красоту. Потому Утверждает Учитель, что «через искусство имеете Свет». Красота творений рук человеческих Свет проливает на Землю. Вот почему служение искусству является формою служения Свету. Говорится об истинном служении. Через Красоту имеете Свет. Истинное служение искусству есть утверждение Красоты на Земле.


1964 г. 016

1964 г. 016. (Янв. 11). Зовом наступающей Эпохи, ключом к ее пониманию будет кооперация всех во всем, сотрудничество полное. Даже два человека, объединенные в совместных действиях и взаимопонимании, уже сила. Согласованный коллектив, большой или малый, – сила, во много раз превосходящая сумму сил тех же людей, но взятых порознь. Именно в согласованности сила объединенных сознаний. В этом отличие гармонично согласованных групп от тех, где согласие отсутствует. Опыт всевозможных объединений на чем-то созидательном очень полезен. В объединении сила участников умножается взаимной поддержкой. Когда человечество станет одной дружной объединенной семьей, преобразится планета и жизнь.


1964 г. 017

1964 г. 017. (М. А. Й.). Если согласованность умножает силы, то разъединение и вражда их сводит к нулю. Несогласованное объединение – это пустое место в смысле энергетическом. Пожирает разноголосица силы. Вредны и разрушительны эти явления в среде коллектива. Ссоры и свары и склоки – это не просто раздоры, а уничтожение производительных сил всякого объединения. Вред от них не личный, не для объединения, но общенародный и общепланетный. Война – знак величайшего разъединения.


1964 г. 018

1964 г. 018. (Янв. 12). Законы Тонкого Мира иные, чем мира земного. Нет расстояния и нет времени в обычном понимании. Но в то же время есть движение, перспектива и расположение предметов во взаимосвязи друг с другом. Двигаться можно по всем направлениям, но движение и расстояние регулируются мыслью. Все ныне и здесь. «Здесь» там, где сознание, и «ныне» то, на чем сосредоточена мысль. У человека нет ничего, и в то же время он может окружать себя чем угодно и как бы сделать своим. Большое и малое, близкое и далекое относительны, то есть по принятию их в сознание. Логика бесконечно малых и больших величин отличается от логики обычных, то же происходит и с логикой мышления Тонкого Мира. Например: одежды не нужно, ее нет, одеваться в земном смысле не во что, и, однако, одеты все, голые встречаются редко. Все одеваются так, как привыкли или хотят мысленно видеть себя одетыми. Не веря, не зная и отрицая возможность пользоваться силою мысли, все же пользуются ей бессознательно. Но кто знает, подобен зрячему среди слепых или грамотному среди неграмотных. Много встреч, много связей давнишних, но только для зрячих. Все дело в сохранении сознания. Под бессмертием подразумевается незатемненная ясность сознания. Люди, находящиеся там в состоянии бессознательности, хотя они и живы, но это не будет бессмертием в нашем значении этого слова. Дух не умирает, и все же обладателей бессмертного духа можно назвать как на Земле, так и в Надземном живыми мертвецами. Это тоже логика Тонкого Мира. Дух жив, но отсутствие сознания, вследствие каких бы то ни было причин, делает человека порою неподвижным истуканом. Люди там не едят и не пьют, однако яро иногда испытывают и голод и жажду и проводят время в обжорстве и отупении. Все есть и нет ничего, ибо все творится и разрушается мыслью. Тонкое тело питается, но звуком, цветом и запахом. Обычно новопришедший растерян, и требуется время приспособиться к новым и необычным условиям. Знание, даже очень малое, очень помогает. Отрицание же лишает человека того, что им отрицается, ибо видимость по сознанию. Ощущения творятся в лаборатории человека независимо от окружения, так как и окружение обуславливается мыслями по законам магнитного притяжения. Переживания столь же разновидны, как и лица людей.


1964 г. 019

1964 г. 019. (Янв. 13). Напрасны усилия взять, ничего не давая взамен. Мера даяния есть мера получения. Только дающий получает. Только отдавший берет. Трудно идти, не видя и не слыша, но только веря. Стань еще ближе, получающий. Прикасание к Надземному через Меня не опасно, хотя и требует напряжения. Жутко разъединение. Тягость есть знак осознания пространственного неблагополучия и приобщения к жизни пространства. Опасно приписывать эту тягость себе. Радость придет. Самая трудная работа – над собою. В ладье самоотверженности можно уплыть далеко. Как же со Мной сообщаться, если не отвергнуть себя. Сфера притяжения сверхличных огней – ясносияющая. Не себя возлюбить Указую, но других, но весь мир, но зовущих и Позвавшего. Любовь, устремленная за пределы аурического яйца в сферы, лежащие вне личных интересов, расширяет излучения ауры, и последняя при этом растет, притягиваясь к различным сферам пространства и увеличивая орбиту микрокосма и сознания. Любовь к Дальним Мирам вводит сознание в их сферу. Любовь – это сила, связующая сознание с объектом ее устремлений. Магнит любви может быть устремлен к далекой звезде, приближая ее возможности. Любовь космическая Космос делает близким и дает возможность прикасания к пространственной жизни. Магнитная мощная сила любви понимается мало и яро ограничивается сферою личной, очерченной малым и кратким кругом своего проявления. Солнце и звезды, планету свою и пространство, Огненный Мир и Высшие Сферы, весь Космос, Саму Беспредельность можно любить.


1964 г. 020

1964 г. 020. Мы Стремимся вызвать, утвердить и усилить в учениках осознание, возможно полное, не временной личности в каждом, но вневременной Индивидуальности. Мы Стремимся расширить это осознание и протянуть цепь действий дальше, за пределы одной, данной жизни. Всеми мерами и всеми способами Поднимаем сознание над уровнем личных переживаний в ту сферу, где личность, как таковая, утрачивает свое самодовлеющее значение и перестает существовать как самоцель. Подчеркиваем и Поясняем, как явления личного порядка, продолженные далее своих естественных пределов, теряют конечный смысл и значение, если отвергается Высшая Триада. Школа жизни, которую особенно напряженно и остро вынуждены проходить ученики, на каждом шагу подтверждает правильность Наших Положений. Учение Наше есть наглядное, практическое руководство в школе жизни, даваемое ученикам для приложения на практике и проверки его безошибочности. Цель Наша – на самой жизни заставить понять смысл и значение Индивидуальности и то, ради чего существует личность. Когда взаимоотношение личности и Индивидуальности понято правильно, Путь Жизни найден, осознана узкая тропа, ведущая в Жизнь.


1964 г. 021

1964 г. 021. (М. А. Й.). Обратили ли внимание на то, как Мы перекидываем мосты в будущее поверх уявлений текущего дня. Если же и затрагиваем их, то постольку, поскольку они могут быть протянуты в будущее, не ограниченное одной жизнью. Когда читаете Наши записи и видите, как яро они приложимы к текущему дню, поймите, что в том и заключается их вневременность, приложимая как к тому, что происходит сегодня, так и к тому, что будет происходить через десять, сто или четыреста лет. В этом ценность того, что дается от духа. Так и мудрость веков не увядает и не тускнеет с годами. Среди временного, как гранитные утесы в стремящемся бурном потоке, стоят непоколебимо Основы Сокровенного Знания. Их утверждая в сознании, приобщаемся к непреходящему, которое в нас и вне нас, в Беспредельности Сущего.


1964 г. 022

1964 г. 022. Осознание безграничных возможностей человеческого аппарата дает крылья. Только подумать, что достижимо не только все то, что когда-либо и где-либо достигнуто человеком, но то, что никем и никогда достигнуто из людей еще не было. Говоря так, не Имею в виду Владык, ибо это уже эволюция Духов, завершивших свой путь на Земле или других планетах. Но даже и эти достижения в пределах возможностей человека. Все дело во времени и в том, какой путь избрал себе дух. Но полагая, что все достижимо, и зная, что все время, которое есть, в распоряжении человека и что сама Беспредельность – удел, можно стремиться и можно достичь. При этом следует помнить, что устремление в пространстве растет, и что раз начатое делание имеет тенденцию или свойства себя повторять, и что при частом, и особенно ритмическом, повторении заложенного в сознании делания сила его понесет человека уже сама без всяких нарочных усилий. Это особенно резко и легко выявляется, когда устремление направлено во тьму. Знаете примеры, тысячи, сотни тысяч примеров, когда, катясь по наклонной плоскости вниз, люди уже не могли бороться с мощною силою возросшего до гигантских размеров устремления. Знаете примеры картежников, наркоманов и алкоголиков, растущая сила пороков которых их в бездну влекла. Но вниз идти всегда легче, в то время как утверждение ритма устремления вверх требует больше усилий, которые нужно вложить в них, прежде чем ритм понесет, как на крыльях. Но и в области этой знаете много примеров неукротимой, могучей, непреодолимой огненной энергии духа, творившей великие дела, изменявшей судьбы народов, историю рас и преображавшей человека и делавшей из него гиганта духа. Все чудесные свойства аппарата человеческого микрокосма, уже проявленные в разных веках у различных людей, в потенциале своем имеются в скрытом виде или, частично раскрытые, у каждого человека. Все достижимо, все доступно, все осуществимо. Ведь Сказано было: вы боги.


1964 г. 023

1964 г. 023. Сроки диктуют события в мире. По ним можно судить о напряжении сроков. Действуют энергии пространственные и Лучи Дальних Миров. Свет утра пробуждает пернатых в лесу. Свет пробудителем служит. Многое на планете зависит от Новых Лучей. Лучи – пробудители спящих сердец.


1964 г. 024

1964 г. 024. Однажды очувствованное и помысленное остается в сознании навсегда. Оно облечено в форму, а мыслеформы живут. Правильно рассматривать Мир Тонкий как место, где осуществляется все, а магом и волшебником становится сам человек. Кто-то мечтает: как было бы хорошо, если бы все желания исполнялись. Тонкое состояние и тонкое пребывание является этим условием. Исполняется то, что желалось когда-то, и то, что желается сейчас. Желание – предпосылка исполнения. Отсюда вывод: надо желать осмотрительно. Желание Красоты, Общего Блага, желание Света не требует осмотрительности, или стремление быть вместе с Учителем Света, или с Доверенными Владыки. Желания, крыльям подобно, к цели несут. Хорошо, когда это белые крылья. Крылья черные тоже несут, но не к Свету. Крылья черных желаний устремляют во тьму. Желания оформляются мыслью. Мысль оформляет желание. Мыслеформа, заряженная импульсом желания, готова к действию, то есть к тому, чтобы стать реальностью для человека, находящегося в тонком состоянии. Как же там, в этом Тонком Мире, отличить огненную действительность от фантомов людских нагромождений? Отрешением от личных попыток, то есть желаний, и устремлением и желанием слияния с сознанием Учителя. Тот, кто там в мыслях со Мною, тот там пребывает в Свете Моем. Но слияния нужно желать и стремиться к нему. Кто чего хочет превыше всего, тот с тем и пребудет. Света желайте превыше всего. Я – Фокус желания Света. А вы – это линзы. Стоит фокусировать сознание на Мне, и появляется пламя, дающее Свет. Я Жду каждого, хотящего прийти ко Мне. Придите ко Мне все, кто быть хочет со Мною. Пришедшим отказа не будет, если пришли навсегда. Блуждающие подходят на время – это не крепкая связь. Она порывается, и снова они уходят во тьму внешнюю, ибо без Меня – тьма. Указую стать ближе еще нашедшим Меня. Я же с вами всегда во все дни, до скончания века.


1964 г. 025

1964 г. 025. (М. А. Й.). Ритмом Обращения и ритмом Общения многого можно достичь. То, что немыслимо осуществить обычным путем, достигается ритмом. Только ритмическая связь с Руководителем может быть плодоносной. Ритм и контакт – основы преуспеяния. Пусть даже Общение не выразится в следствиях явных, видимых тут же, но все же следствия есть, приносящие ярую пользу. Это те же зерна причин, закладываемых в настоящем ради будущего, которое непреложно должно наступить. Знанию Закона порадуемся. Он дает могучий рычаг в наши руки. Человек – творец своего будущего и своей кармы.


1964 г. 026

1964 г. 026. (Гуру). Учитесь у жизни, учитесь на жизни, учитесь всегда и везде. И не только учитесь, но и упражняйте себя всесторонне. Каждую минуту бездействия можно обратить в ступеньку к Свету или в зерно будущих достижений, пока вся жизнь не станет цепью жемчужных причин, идущей в сияющее будущее духа.


1964 г. 027

1964 г. 027. (Янв. 17). Личность умирает в каждом воплощении, но накопления ее, собранные за текущую жизнь, сосредоточиваются в зерне, совершенно так же, как все растения кристаллизуются в семени. Под микроскопом форму растения в семени нельзя обнаружить, за исключением семени лотоса, ибо зерно семени относится уже к сфере невидимого, равно как и зерно духа. Конечно, имеется в виду не видимое физическому глазу. Все склонности, особенности характера скрыты в зерне и раскрываются или могут быть раскрыты в каждом новом воплощении полностью или частично в зависимости от кармических предначертаний. Многие люди знают в себе наличие тех или иных способностей, не нашедших применения в жизни. Бывают случаи, когда эта способность неожиданно вдруг проявляется уже в зрелом возрасте или даже на склоне лет. Необходимо иметь в виду, что карма преследует цель всестороннего гармонического развития Индивидуальности и поэтому в каждом воплощении ставит в такие условия, когда развивается и крепнет определенная способность или качество. Они должны вырасти и утвердиться, хотя бы на это потребовалось несколько воплощений. При этом растут не только положительные качества. Можно иногда проследить падение духа по ряду последовательных воплощений, когда начинают расти отрицательные качества духа. Иногда и им дают вырасти до своего уродства, чтобы человек нашел в себе силы их подавить и предать сожжению. Сразу, в зародыше, не всякое сознание может увидеть сорняк. Очень плодоносны процесс сознательного закладывания зерен желаемых качеств или особенностей характера и твердое знание того, что этот труд даст в будущем, далеком или близком, свои результаты. Сознательность и четкое мышление требуются во всем. Садовник сада сознания заботится о нем неустанно, если знает, что не кончается и не прерывается ничто, но все продолжается в Беспредельность.


1964 г. 028

1964 г. 028. (Янв. 19). Особенностью Архата является непрерывная активность сознания, действующего в каком-либо из проводников. Нет ни спокоя, ни забвения. Открыты бесконечные возможности постоянного упражнения тех или иных способностей и обострения чувств. Это обозначает состояние постоянного бодрствования. Так же и вы идите силою всею, храня состояние напряженного равновесия. Спросят: почему столько слов? Ответьте: чтобы каждый из после идущих мог найти по себе, их прочитавши. Сколько надо сказать, чтобы удовлетворить бесконечное разнообразие человеческих устремлений, и не каких-то избранников, но всех, всех, всех. Вот и надо дать записи в такой форме, чтобы от них мог почерпнуть каждый. И хорошо, когда носят они характер безличный. Итак, вся жизнь устремленного сознания может состоять в постоянном упражнении способностей и качеств, звучащих на ноту момента (сознания), и потому очень близких и желанных. Это дает упражнению в них интерес и эффективность. И каждое такое делание будет зерном для последующих достижений в далеком или близком будущем, неважно в каком, ибо в беспредельности времени далекое становится близким, то есть времени нет. Каким бы далеким ни казались следствия, они непреложно наступят. Огненным воображением элемент времени можно убрать, прозревая будущее в настоящем, то есть утверждая действительность огненную. Когда Чую в ученике будущего Архата, Вижу огненную действительность. Вижу ее в настоящем. И тогда Говорю: Утверждаю идущего ко Мне в величии будущего, его индивидуального будущего. И если вам Сказано было «боги», то неужели теперь Умалю глубочайшее огненное значение этих огненных слов. Чем выше намечен полет, тем лучше. Чем сильнее размах устремлений, тем больше останется даже при неудаче частичной. Когда же ускоряется лет, отпадают, оставаясь внизу, неизжитые тяжкие частицы прошлых свершений, и свободным от них дух ощущает себя. Следовательно, освобождение лежит в силе устремления, дающего крылья для огненного полета ввысь. Быстрота аннулирует силу земных притяжений. Поэтому Говорю: устремитесь и стремитесь всегда. Остановка означает падение, и тогда земные притяжения снова вступают в силу. Вам Говорю: устремитесь.


1964 г. 029

1964 г. 029. (М. А. Й.). Моими тех называю, кто в стремлении к Свету от Земли оторвался. Радуюсь, если могу сказать: «мой». Наша задача – поднять сознание от Земли к Звездам, от себя – в океан человечества, чтобы служение эволюции стало возможным. Не имеет значения, в какой форме и как совершается это служение, если оно двигает эволюцию. С эволюцией – значит, со Светом, а против – с тьмой, в какой бы форме и под каким бы прикрытием, лозунгами или словами ни происходило это противодействие эволюции, то есть Свету. Внешнее значения не имеет. Важна самая сущность действия. Сотрудничество всех и во всем означает мир на Земле. Идущие против – враги Света. Сотрудничество и кооперация – дары эволюции людям.


1964 г. 030

1964 г. 030. Внутреннее выявляется во внешнем, и особенно в мелочах. Именно на мелочах, на малых действиях обнаруживается внутренняя сущность человека. Поэтому, если хотите себя обуздать или перевоспитать или очистить, обратите внимание на малые действия. В течение дня их проследив, по ним можно многое ясно увидеть из того, что подлежит исправлению. За каждым таким малым действием скрыт тот или иной изъян сознания. Эти малые, но вредные действия представляют собою рычаги, ухватившись за которые, можно выбросить из сознания вызывающую их причину. Иначе причину не ухватить и с корнем не вырвать. Преображение сознания требует много внимания и много усилий. На действиях малых в течение дня многому можно научиться и многое можно понять, отделив безусловно полезное от безусловно вредного, с тем чтобы от последнего освободиться.


1964 г. 031

1964 г. 031. Сколько раз Говорил, что каждое праздное слово вредно безусловно. И все же язык продолжает болтать. Как же овладеть мыслью, если не овладеть сперва языком. Оккультная сила звука велика. Она может быть, как и всякая сила, разрушительной или созидательной. Знаете примеры, когда болтливые люди заговаривали себя многословием до болезни и смерти. Знаете, что многие заговаривают себя до головной боли, припадков и полной исчерпанности психической энергии. Но это крайности. И все же каждое реченное слово – или собиратель или расточитель огненной силы. Без контроля над словом, а значит, и контроля над психической энергией, овладения ею не достичь. О словах произносимых помыслим.


1964 г. 032

1964 г. 032. (М. А. Й.). Ненасытность к утверждению явления Блага всегда хороша. В ней уявляется магнитная сила, привлекающая к себе частицы Блага. Благо и благодать притекают в сознание по зову и устремлению к ним сердца. Сердце – это одноподобный магнит с энергиями высшего Мира. Эти энергии сердца можно приводить в действие сознательно. Пословица «Сердце сердцу весть подает» выражает действие оккультного закона. Связь созвучных сердец огненной нитью прорезает пространство. По этой нити идут энергии взаимообмена. Именно на взаимности основан этот животворный и светоносный обмен. Зов и отклик и тут же обмен искрами Света. Зовется это Колесом сотрудничества.


1964 г. 033

1964 г. 033. (Гуру). Когда незримое борется с видимостью за свое утверждение, его нужно принять всем сознанием, всем сердцем, пока не укоренится оно прочно и непоколебимо. Видимое есть отрицание невидимого, если принимать его в аспекте обычности. Но Мы за необычность. И потому к Нам подход необычен. Кто дорогу нашел, тот хорошо это знает. Не будем смущаться почти неуловимою тонкостью чувствований и восприятий – в этом особенность Незримого Мира. И даже выражение «Мир Незримый» неверно, ибо он зрим, хотя и требует утонченного сердца. Утверждая наличие незримых путей, подходим и приближаемся к осознанию действительности трех миров.


1964 г. 034

1964 г. 034. (Янв. 20). Дальние Миры далеки по земному масштабу. Они близки в измерениях высших. Близость по соответствию. Каждому человеку близка его ведущая планета, знает он об этом или нет. Кому-то близки камни соседних планет. Есть и такие сознания. Устремление к Дальним Мирам их приближает. Но необходимо к ним устремиться. Устремление это отрывает дух от Земли. Надо же, наконец, понять, что мысль пребывает около объекта своего устремления. А где мысли, там и сознание. Все это становится реальностью после перехода в Мир Тонкий. Но устремление должно быть оформлено и утверждено на Земле. Начинание ведется с Земли. Земля как бы отправная точка к Далеким Мирам. Надо на что-то опереться, чтобы оттолкнуться в пространстве. Такой точкой опоры будет Земля. Если бы темные преуспели и взорвали планету, человечество лишилось бы своей опоры в пространстве и его эволюция была бы приостановлена до тех пор, пока не была бы приспособлена для него другая планета, на что потребовалось бы снова бесконечное количество времени. Только немногие ушли бы на высшие планеты. Камни соседних планет для эволюции непригодны. Земля – это Космический Дом человечества. Он требует заботы о Нем. Невежды делают все возможное, чтобы нарушить в Нем жизнь. Сейчас, благодаря мощному развитию науки и техники, имеются большие возможности Его приукрасить, прекратить расхищение Его богатств и разрушение Его покровов.


1964 г. 035

1964 г. 035. (М. А. Й.). Выкачивание природных ресурсов имеет предел. Потому придется озаботиться нахождением нового вида энергии. Думают много об использовании земных недр, но упускают недра пространства. Новая энергия будет извлечена из пространства, энергетические запасы которого неистощимы. Все, что имеет Земля, получено ею из пространства. Фохат, пара-Фохат, Материя Люцида, Материя Matrix – все это виды пространственных энергий, которые когда-то поступят в распоряжение человечества. Но аппаратом, который будет в состоянии применить и использовать их, в основном окажется микрокосм человека – проводник тончайших огненных энергий. Задача Владык вооружить человека без единого аппарата. Все возможности к этому сосредоточены в людях, в человеческом организме и его проводниках. Это область будущего знания и будущих достижений. Агни Йога дана как путь к овладению огненными энергиями Космоса. Великая Эпоха Агни Йоги уже началась. Но люди, наследники космических богатств, еще отрицают великие возможности будущего.


1964 г. 036

1964 г. 036. (Гуру). Настоящее вытекает из прошлого, а будущее из настоящего. Этим настоящее ценно. Ныне в нем может дух утверждать будущее свое, закладывая камни основания будущих построений. В будущем все достижимо, но даже само понятие вседостижимости надо заложить и утвердить в настоящем. Напрасно многие думают, что мечта нереальна. Наоборот, именно мечтою творится будущее человечества. Имеются в виду не безвольные и бесцельные мечтания и блуждания мысли, но творческая, огненная мечта, созидающая ступени эволюции жизни. Где бы ни рождалась такая пламенная мечта-мысль, в далеких горах или кабинете ученого или лаборатории, она творит жизнь. Жизнь мыслью творится.


1964 г. 037

1964 г. 037. Нарушение равновесия стихий все время усиливается. Неспокойна природа. Это сильно отражается на состоянии человеческого организма, вызывая различные расстройства. Конца пока не предвидится, так как в конечном итоге регулятор состояния равновесия планеты сам человек. Одно неуравновесие действует на другое, планетное – на человеческое и человеческое – на планету. Получается круг безысходности. Но это на плане земном. Решение в духе. Только духом можно разбить гордиев узел явлений. Мир и кооперация между всеми народами Земли и мир в сознании каждого, то есть равновесие, заставляют стихии войти в берега и огненные энергии пространства служить человеку во благо, то есть на созидание, а не на разрушение. О кооперации человека с природой думают мало. Мощные энергии человеческого организма, взаимодействующие с окружающим миром, отрицаются вовсе. Не будет умиротворения и равновесия в стихиях планеты, пока человек не установит его в океане сознаний всего человечества.


1964 г. 038

1964 г. 038. (М. А. Й.). Даже в мире духовном для познавания или представления нужна какая-то форма. В форму выливается и звук, и цвет, и запах, иначе их не воспринять. Мир без форм для обычного сознания недоступен, хотя многие понятия, как, например, любовь, мужество, преданность и другие, сами по себе лишены форм. Только когда проявляются они у живых существ в действии, кажутся они облеченными в формы, хотя в действительности наблюдаются только внешние выражения того, что невидимо и что лишено формы. Существование явлений без форм, мир без форм, арупа – признается мыслью Востока. Понятие арупа можно принять как синтез всех явлений определенного порядка, как бы составляющий их сущность или душу не в отдельных индивидуальных манифестациях, но в самой основе, взятой вне внешних ее выявлений. Нечто подобное можно найти в невидимой, скрытой от глаза и микроскопа, даже электронного, сущности семени, в котором вне или внутри видимой формы сосредоточены невидимые прошлые и будущие формы данного вида растительной и животной жизни. Сущность явления скрыта от постижения обычным умом, ибо касается великого Закона причинности. Для начала придется принять положение, что мир без формы существует как причина причин.


1964 г. 039

1964 г. 039. (Гуру). Майтрейя на Землю Несет мир согласованности. Майтрейя Идет, чтобы Установить мир на Земле. Майтрейя Управит стихиями, но надо Владыку принять, ибо только через сердца человеческие Его Свет быть может воспринят и передан в мир для распространения в нем. Можно или принять, или отвергнуть. Принятие будет означать жизнь и созидание, непринятие – разрушение и смерть. Владыка Идет.


1964 г. 040

1964 г. 040. (Янв. 22). «Майтрейя. В Одном – три: прошедшее, настоящее, будущее. И путь в будущее через Него, ибо Он и есть Путь». Так говорит себе ученик и в жизни своей поспешает, ибо и он, ученик, тоже трех имеет в себе: того, кем он был в прошлом, того, кто он есть в настоящем, и того, кем он станет в будущем. Понимание себя таким, каким станет, должен стать он в будущем, импульс и силу дает утверждать этот лик в настоящем. Ведь силы в себе надо найти преодолеть в себе ветхого человека. Упорство его, ветхого, невероятно, ибо он и есть то личное «я» человека, которое он принимает за себя. Сколько времени потребовалось на сформирование этого «я». И когда оно уже оформлено, оказывается, что это «я» – только кокон, только носитель другого, большого «Я», которое должно родиться из малого. Но кокон отбрасывается за ненадобностью, когда у бабочки вырастают крылья. Точно так же малое «я» оказывается ненужным, когда вырастает большое. Астрал – главный носитель малого «я». Ненужной становится и эта оболочка, выполнившая свой эволюционный долг. Все это так. И все же расстаться с привычным носителем малого «я», равно как и с самим этим «я» – трудно необычайно. Трудно пробить скорлупу своего аурического яйца и выйти из него на пространственный простор. Малому «я» там нет места. Оно служит только помехою свободе пространственной жизни.


1964 г. 041

1964 г. 041. (М. А. Й.). Пределом слияния в духе может быть только полнота этого слияния. Что же тогда происходит? Утрата индивидуального начала? Нет, не утрата его, но расширение. Два стали одно, но большое, не слитое вместе, но обогатившееся взаимным обменом и соединением энергий. Две гармонически сочетанные ауры могут творить чудеса. Все зависит от степени напряжения объединения или слияния. Именно не порабощение, не подавление, не одержание, но взаимообмен тончайших энергий, яро обогащающий объединившиеся сознания. Конечно, дающий дает. И имеющий больше отдает больше получающего. Но и дающий так же нуждается в том, кому он дает, как и получающий, ибо даяние в природе дающего. Каждый духовный водитель может представить себе свои чувства и свое состояние, если бы некому было давать. Поэтому нужда друг в друге взаимная. Хочу подчеркнуть значимость духовного взаимообмена энергий, именно взаимообмена. Без него – пожирание чужой силы и вампиризм. Именно принести надо свое, чтобы получить. О приносимых кувшинах недаром упоминалось. Непринесший не может получить. Имеющему дается, а у неимеющего отнимается и то, что имеет. В этом закон взаимообмена, который называется Колесом сотрудничества. При пожирании чужой энергии пожиратель пользы не получает, ибо даром полученное расточается тут же, бездумно. Дырявое решето или бездонная бочка – хорошие символы для пожирателей психической энергии. Но как радостен, как вдохновляющ плодоносный взаимный обмен. Истинный ученик – радость Учителю, ибо приносит всегда. Приходящие и принесшие, где вы? Насытим все устремления ваши. Именем Владыки вам говорю, всех насытим и мерою полною дадим.


1964 г. 042

1964 г. 042. (Гуру). Спросят, обязательно спросят, что же мы должны принести? Ответьте: преданность, любовь и устремление. Они и будут корзинами, в которые можно будет собрать даваемое. Но люди предпочитают приносить деньги или другие ценности, полагая, что предметы и вещи, металл или камни заменят нужные качества духа. По внешним приношениям можно судить об оскудении духа. Забыли о том, что приношение совершается в духе. Так духовное заменили земным. И еще удивлялись, почему живой огонь жизни ушел из золоченых храмов. Но вот время пришло снова провозгласить примат духа и указать, что дары к храму жизни каждый должен принесть, но от духа и в сердце.


1964 г. 043

1964 г. 043. Опыт наращивания силы сдержанностью и контролем покажет, как она растет. Каждый момент контроля есть накапливание Агни. Потом полюбите это ощущение роста. Оно дает радость. Сдержанность – (это) сила. Посмотрите кругом и увидите, как расточается Агни. Это нечто большое, что предстоит совершить. Нужен Агни. Надо надевать изолирующий плат из тонкой материи, чтобы охранить организм от воздействий со стороны.


1964 г. 044

1964 г. 044. (Янв. 23). При постоянстве устремления преображение сознания идет не прерываясь, хотя и незаметно для глаза. Именно испытания перерождают его. Испытания можно рассматривать и со стороны того опыта, который они приносят. Не только проверка достигнутого, но и приобретение знания жизни. Без этого опыта нет роста, ибо накоплений не происходит. Эта сторона испытаний почему-то не оценивается достаточно, в то время как опыт способствует росту, конечно, при сознательном к нему отношении. Многие предпочитают сетовать и горевать, вместо того, чтобы радоваться возможности расширения сознания. Чем опыт труднее, тем он более полезен. Если испытания принимаются в аспекте опыта жизни, они утрачивают свою горечь, и особенно горечь познания человека. О чем горевать, когда все пройдет и рассеется, словно мираж, как прошло все, что было когда-то и даже, быть может, вчера. Жизнь – это вечная смена явлений, дающих духу силу расти.


1964 г. 045

1964 г. 045. (Гуру). Признание и признательность близки друг к другу. Признание и справедливость должны жить в одном доме. Кармически они плодоносны по своим следствиям. Жизнь учит обострять эти качества духа.


1964 г. 046

1964 г. 046. (Янв. 24). Было бы лучше, если бы люди думали не о том, что их окружает в данный момент, но о логических следствиях их душевного состояния, в котором они находятся. Есть цепь причин внешних, материальных, и цепь причин духовно-психических – каждая в своей сфере. И та и другая протянуты в будущее. Из разных металлов цепи бывают и разного качества. Есть цепи счастья, соединяющие с прекрасным будущим, и есть цепи позора и рабства, удерживающие дух в оковах тьмы. И те и другие куются рукой человеческой. Страшнее духовные цепи. Железные можно спилить. Но как снять с духа оковы, сковавшие душу? Платон их называл «поврежденные» души. Кто сосчитал, сколько их? Не от них ли несчастья в мире? Так, среди самых возвышенных мыслей полезно подумать о том, как помочь тем, кто во тьме пребывает и тяжко томится без Света.


1964 г. 047

1964 г. 047. (М. А. Й.). Отшельники удалялись в леса и пустыни, йоги в горы. Не потому ли, что мыслью творить и помогать миру в одиночестве легче. Свободная мысль пролететь может всюду. Свободная мысль не скована вниманием людей. Знающий порадовался, сказав: наконец-то меня забыли. Многие ли понимают свободу, которую дает одиночество. Одиночество может быть и на людях. Многие великие люди были духовно одиноки, ибо были окружены непониманием. Одиночество одно из труднейших испытаний. Через него надо пройти.


1964 г. 048

1964 г. 048. За мертвых «срам имут» не мертвые, но живые. Почему? По чувству ответственности за Землю... и за живых тоже. Это ответственность духа, осознавшего единство свое со всем живущим под солнцем. От ответственности не уйти. Растущее сознание ощущает тонус пространственной ноты, которая выражает синтез настроения миллиардов существ. Нет счастья в мире. Оно в духе, а дух отвергнут. Взор счастья встречается редко. Улыбку Хотим вернуть людям. Они думают избежать ответственности за обиженных, пострадавших и угнетенных, но разве можно уйти от меча пространственной справедливости. И сердце вопиет, чуя зло мира. Не позавидуем утратившим чуткость. Деревянные чурбаны не чуют пространственных воплей, хотя даже столб телеграфный гудит от энергий, через него проходящих. Итак, хотят или нет, но ответственность за Мир несут все в той или иной форме, а с ней и пространственное осуждение, если того заслужили. И многие идут на Сатурн. От людского суда человекоубийцы еще могут уйти, но от меча Космической Справедливости – никогда. Скоро сказка сказывается, но не скоро дело делается, но зато делается уже до конца. Конец черного века наступает стремительно и неумолимо. Напрасны все усилия спасти положение. Тонет корабль старого мира. Попытки продлить его агонию ничего не дадут, кроме страданий и крови. Черный век осужден.


1964 г. 049

1964 г. 049. (Янв. 25). Энергия Агни – одна, но направлена она может быть вверх или вниз, на хорошее или дурное. Сама по себе нейтральна она, окрашивает ее мысль, и мысль делает ее творящей Свет или тьму. Агни – энергия творческая. Шкала Агни идет сверху донизу, изменяясь и окрашиваясь всеми цветами спектра – либо чистыми и прозрачными, либо мутными, нечистыми, дымными и смрадными, вплоть до черных огней. Черное пламя – эманации черного сердца. Все огненные проявления сопровождаются запахами столь же разнообразными, как и окраска и оттенки огней. Низшие вожделения имеют свою особую окраску, равно как и все без исключения страсти. Эманации высшего порядка имеют окраску свою, чистую, светлую, приятную глазу. Все движения человека и всех прочих живых существ сопровождаются световыми явлениями. Это касается и растительного мира. Сияет цветущая яблоня. Огненное основание сущего понимается мало. Чем выше организм, тем более наделен он способностью управлять своими огнями. Люди владеют огнями в разной степени – от высших ступеней почти полного овладения и до полного порабощения ими. Привычные и укоренившиеся страсти есть не что иное, как кристаллизованный в устойчивые формы Агни, вызванный к жизни самим человеком, но им овладевший и подавивший свободную волю его. Агни управляется мыслью. Но мысль при упорном повторении кристаллизуется тоже в устойчивые формы и тогда овладевает человеком и начинает им управлять. Овладение мыслью означает овладение силою Агни. Мыслью, которой владеет сознание, Агни можно дать любое направление и поднимать его из низших центров кверху. Даже обычное чувство любви между мужчиной и женщиной может найти свое выражение в обычных взаимоотношениях, на них и исчерпывая себя, или же может быть устремлено кверху, и тогда творческая сила Агни выразится в проявлениях на высшей шкале. В этом возвышающая, вдохновляющая, творческая сила любви. Многие великие произведения искусства были вызваны к жизни творческой силой любви, не нашедшей удовлетворения или даже взаимности. Агни, вызванный к жизни, творит тогда на плане более высоком. Неразделенное чувство или разделенное, но не удовлетворенное, творящую силу огня проявляет в творчестве высшем. Энергии низших организмов исчерпываются обычно на проявлениях низших. Цель человека овладеть своей огненной силой. Некоторые формы йогизма не согласуются с условиями семейной жизни обычного порядка. Будда имел сына, и Акбар был отцом, но это были Духи, овладевшие Агни и прошедшие через ступень подчинения воле всех своих оболочек. У обычных людей проявляется раздражение, суетливость, испуг, злость, унылость, мнительность, завистливость и так далее – значит, не овладели они своими огнями. Ими учиться владеть можно во всяких условиях жизни, цель овладения постоянно имея в виду. Начинается с малого и приводит к результатам большим. Мыслью регулируется огненная сила. В мире огней царствует мысль. Овладевший мыслью может контролировать все проявления Агни.


1964 г. 050

1964 г. 050. (Янв. 26). Сознание говорит о действительности, а очевидность заслоняет ее. Происходит борьба. И когда очевидность, то есть Майя, побеждает, потухают огни. Основы даются для того, чтобы их утверждать снова и снова в моменты усиления земных голосов. Ведь как бы зычно они о себе ни заявляли, земное закончится одновременно с жизнью тела. И действительность Незримого Мира станет неотрицаемо видимой. Осознанием этого можно умерить триумф суеты. Нельзя остановить и течение времени. Кронос, пожирающий своих детей, только символ пожирания временем явлений текущего момента. Только подумать, что пожирается все проявленное во времени. Значит, ни на что временное опереться нельзя. Мираж все-таки отражает действительность, а что же являют собою осколки впечатлений ушедшего дня, существовавшие только в воспринимавшем их сознании? Основы же могут служить прочным фундаментом духа. Они неизменны в веках. Приняв их в сознание, можно уверенно плыть по бурному океану жизни земной.


1964 г. 051

1964 г. 051. (М. А. Й.). Неизменен путь солнца по небу. Так же неизменен и путь ученика, принявшего в сердце Луч Солнца Великого Сердца.


1964 г. 052

1964 г. 052. (Гуру). Хороший работник работает хорошо при всяких настроениях и погоде. Хороший ученик выполняет свой долг перед собой и перед миром при всех сочетаниях внешних условий или состояниях своих оболочек.


1964 г. 053

1964 г. 053. (Янв. 27). Люди часто теряют голову, попадая в трудные условия. «Теряют голову» означает, что они теряют равновесие. Это также может происходить от шока неожиданностью, от большого горя и прочих тяжелых ударов судьбы. Бывает и так, что слабые души становятся психически ненормальными. Ясность сознания во всех этих случаях нарушается в той или иной степени. Можно представить себе, что же происходит при переходе Великих Границ, когда сброшено тело и человек оказывается в совершенно неожиданных, непривычных и новых условиях. Подготовленность и размышления об условиях посмертного существования могут до некоторой степени нейтрализовать шок неожиданности. Следовательно, неожиданность надо превратить в ожиданность, непривычность условий устранить приспособляемостью и способностью быстро ориентироваться в любых обстоятельствах. Качества бесстрашия, спокойствия и равновесия, выработанные и утвержденные на Земле, очень помогут собрать свои энергии в фокус и сохранить сознание нераздробленным. Когда центр внутри осознан как нечто нерушимое и независящее от внешнего окружения и собраны энергии духа внутри, сознание можно удержать прочно, если только в течение земной жизни не отрицалась возможность жизни без тела. Известны случаи в области психиатрии, когда люди, потерявшие душевное равновесие, подчинялись навязчивым идеям и видели вокруг себя не то, что было, а то, что создавало для них их больное воображение. Вопреки очевидности, видимой другими, видели они фантомы, созданные их мыслью. Поэтому нетрудно представить себе, что там, где все движется мыслью, все создается или отрицается ею, и видимость – по сознанию. В случае отрицания, в случае растерянности, в случае шока неожиданностью или страхом состояние сознания видоизменяется соответственно. Своеобразие надземных условий лишает человека возможности жить ощущениями тела и выполнением его функций. Именно нужно представить себе всю необычность условий Тонкого Мира и приучить себя в мыслях к нему, чтобы не растеряться и не утратить чувства человеческого достоинства. Обезумевши от страха смерти, многие корчатся в диком пароксизме ужаса при полной утрате целостности сознания и, конечно, равновесия; сброшено тело, а переживания остаются и сопровождают свою жертву и далее. Качества духа, воспитываемые и утверждаемые на Земле, очень нужны для жизни в Надземном. Хорошо много мыслить о пребывании человека в условиях Тонкого Мира, мыслить так, чтобы ясно представить себе, что там есть, и что там возможно, и что ожидает, и чего нет. Два положения надо понять: первое, это то, что omnia mea mecum porto, второе, что человек, умирая, оставляет на Земле целый ряд вещей и условий, которые не могут продолжаться в мире внеплотном. То есть, другими словами, умирая, человек берет с собою и может взять очень многое, представляющее собою элементы внеплотные: мысли, чувства, впечатления, способности, воспоминания, песни и так далее, то есть все богатства своего внутреннего мира, все привязанности и любовь. Но не может он взять ни одного плотного предмета. Нарочно Говорю – плотного, ибо предметы внеплотные тоже тонко, но материальны, и их с собой можно брать, то есть удержать в памяти. Вот это-то различие между тем, что можно взять и чего нельзя, надо понять здесь, на Земле, пока еще в теле, чтобы тем легче было в сознании расстаться с тем, чего взять нельзя. Одеваются также и там, но следует ясно понять различие одежды земной и одеяний астрального мира. Здесь одеваются у портного, там воображением и мыслью. Мысленно нужно себя приучить к тому, чтобы свободно и без сожаления оставить все вещи земные, с которыми связаны чувством воображаемой собственности. Нет ничего твоего, все временно только. Многое нужно понять и ко многому подготовиться, прежде чем спокойно и в полном сознании перейти в Мир Надземный.


1964 г. 054

1964 г. 054. (М. А. Й.). На Земле человек живет в двух мирах: земном и Надземном. Часть его жизни протекает на плане земном и касается плотного мира, а часть в сфере психической уже внеземного порядка. Это поняв, можно увидеть, как два мира сливаются в его сознании в один, стирая границы. Читая интересную книгу, человек совершенно забывает об окружающем. Разве это явление плотного порядка? Или в кино? Или упиваясь прекрасной симфонией? Так, сознание есть место встречи двух миров. В этом следует тонко разбираться, чтобы знать точно, чем и как живет человек на Земле. Многие мысли, ощущения и чувствования можно продолжить за пределы земной жизни. Расставаться придется с вещами материального порядка, но не психо-духовного. Анализ необходим для понимания жизни в этом мире и в том. Непонявшие пойдут туда вслепую.


1964 г. 055

1964 г. 055. (Янв. 28). Будущее оформляется мыслью. Даже каждому обычному действию и даже движению предпосылается мысль. Конечно, говорится о действиях и движениях сознательных. Рефлекторные действия сюда не относятся. Им тоже была предпослана мысль, но не в данный момент, а в прошлом. Для Йога прошлое сожжено, и потому явление рефлекторности пресекается сознательно. Оболочки приучаются реагировать на все как бы заново, в согласии с достигнутой ступенью сознания, которой уже не соответствуют прошлые нормы поведения. Например: раньше человек требовал от себя известной линии поведения перед людьми, теперь же – перед ликом пространства. Поступая наедине идущий ко Мне показывает знание основ. И разделяет тогда себя человек на три части: первая – это та, чем он раньше был, вторая – та, что он представляет собою в настоящий момент, и третья то, чем должен он стать в будущем. Первая – область рефлексов, вторая – сознательного контроля и третья – четкое оформление того идеала, который быть должен достигнут. Вторая и третья объединяются в том, что контроль распространяется на возможно более полное слияние оформленного идеала будущего с настоящим, так чтобы это будущее выражалось уже сейчас, в данный момент, по возможности более полно. Чем ярче, сильнее, точнее и законченнее идеал, тем легче воплощение его в настоящем. Можно даже уделять особое время процессу этого оформления; и если в этот процесс вводится ритм, неуклонный и ненарушимый, то осуществление будущего в настоящем становится уложением дня. Этим путем скорее можно достигнуть преображения ветхого человека в себе, нежели надеждой на внезапное озарение. Ведь для последнего нужны накопления, а они приобретаются именно ритмом и, притом, сознательно, а не стихийно. Чтобы количество перешло в качество, нужны прошлые накопления. Йог эволюцию своего духа сознательно берет в свои руки. Тот, кто ведет себя сам, не нуждается в надсмотрщике. Учитель не надсмотрщик, но Тот, Кто Может подать лучший совет. Путь продолжается вместе. В каждой научной книге отражен опыт всех, кто работал, быть может, в течение долгих веков, по данному вопросу. И было бы весьма нецелесообразно начинать все сначала, не используя прошлых накоплений человечества. Точно так же и Учитель в нужный момент подаст свой Совет там, где потребовались бы долгие годы на получение опытного знания. Представьте себе, что было бы, если бы вместо того, чтобы воспользоваться готовой энциклопедией, каждый сам начал составлять свою бы. Учитель – это живая энциклопедия духовного знания и опытных накоплений, собранных в течение тысячелетий. На Указы и Помощь Его можно всегда полагаться.


1964 г. 056

1964 г. 056. (М. А. Й.). Перенося себя в будущее, порываем нити, связующие нас с нашими прошлыми несовершенствами. Учитель Говорит и Настаивает на всемерном перенесении сознания в будущее. Это и значит жить в будущем. Именно надо почувствовать его живую пульсацию. Не отвлеченные представления, но живая пульсация жизни, касания огненной энергии из сфер Высшего Мира. Ведь будущее – это высшая ступень того настоящего, которое уже есть, но которое еще подлежит воплощению в видимые формы плотного мира. Порадуемся великой возможности человеческого духа утверждать это будущее в настоящем.


1964 г. 057

1964 г. 057. (Янв. 29). Уже знаете, что яркое представление в третьем глазу предмета, живого существа или человека устанавливает с ним непосредственные соприкосновения или связь, сильное представление – сильную, слабое – слабую. Тысячи образов разной отчетливости, длительности и устойчивости проходят через сознание в течение дня, и с каждым устанавливается соприкосновение. Порождается ток, идущий сперва от породившего его сознания к порожденному образу, а потом от данного образа к сознанию. При этом через этот образ, возникший в сознании, устанавливается ток с действительным предметом, вызвавшим образ. Таким образом возникший ток может идти к предметам, весьма отдаленным, ибо для мысли расстояний не существует. Сознание этим путем связывает себя множеством токов, идущих от него к явлениям, на которых оно сосредоточивается. Как бы тысячами нитей окутывает оно себя, и каждая несет к нему впечатления, идущие от предмета или лица, на котором оно останавливается. Эти впечатления составляют пищу сознания и питают его. Можно дать себе ясный отчет, чем питается сознание, вызывающее перед собою образ ненавистного врага, и какие токи порождают образы, картины или представления подлые, низкие или безобразные. Мысли и их мыслеобразы этим путем воздействуют на сознание во зло или во благо. Каждый человек может дать себе ясный и полный отчет, под какие воздействия он себя ставит и каковы будут следствия этих воздействий. Эти токи, порожденные создаваемыми воображением образами, являют собою действительность Незримого Мира. Добрые или враждебные отношения к человеку создают такие же токи или нити связи, по которым поступают в сознание вибрации, идущие от них. Засыпая или просыпаясь с мыслями о Дальних Мирах, устанавливаем с ними незримую связь. Так прорываются каналы в пространстве, по которым идут тонкие сообщения от тех фокусов, на которых сосредоточивается внимание. Отсюда становится понятным, насколько нужен и неизбежен контроль над всем тем, что происходит в сознании. Сознание, подобно радиоприемнику, может быть настроено на любой волне, и восприятия пойдут соответственно. Древнее положение, что человек дает отчет за каждую мысль, имеет под собою действительное основание. Придет время, и этот процесс можно будет проследить при помощи аппаратов, фиксирующих излучения живых организмов. Нет ничего тайного, что не могло бы стать явным, научно обоснованным и доказуемым экспериментально.


1964 г. 058

1964 г. 058. (М. А. Й.). Осознанием происходящего незримого процесса общения связь с Нами можно усилить. Явления все те же, но понимание их углубляется до тех пор, пока незримое не станет ощущаемым явно. Много приходится твердить и повторять, прежде чем действительность не станет очевидностью, то есть очевидной для сознания. Это дает новую силу противления своеволию проводников и будет содействовать установлению контроля над ними. Соответствие и созвучие и означает связь по пространственным проводам или каналам с явлениями, которые близки сознанию и которые в нем утвердились. Решение в том, чтобы взять эту область жизни сознания в свои руки под полный контроль.


1964 г. 059

1964 г. 059. (Гуру). И художник и обыватель, смотря на одно и то же, видят его по-разному: один – множество тонов, оттенков и красок, другой – только явно бросающееся в глаза. Точно так же и во всем остальном: один хочет видеть всю глубину явлений, другой проходит, лишь коснувшись поверхности их. Мир один, но видеть его можно по-разному. Слепой ничего не увидит – нужен открытый глаз. Глухой не услышит. Слова «имеющий уши да услышит» кроют в себе мысль великого значения.


1964 г. 060

1964 г. 060. (Янв. 30). Вся механика определенных слоев астрального мира заключается в том, что мысль творит свои формы и эти формы становятся реальностью для творящего их духа. Это одно из многих условий существования человека в Надземном. Есть и другие. Например, существуют сферы, где их содержание представляет собою формы, не созданные творческим воображением обычного человека, точно так же, как моря, горы, леса и реки и сама Земля не созданы человеком. В этих сферах человек тоже может творить, как он творит на Земле и в условиях, созданных для него природой, украшая эти сферы. Есть и сферы такие, где находятся не украшатели, а обезображиватели сущего. Это низшие сферы астрала. И материя этих сфер иная, отличающаяся от сфер высших своим составом, подвижностью и светимостью. Материи сфер соответствует и материя тонких тел их обитателей точно так же, как тело земное соответствует в своем составе элементам Менделеевской шкалы. Все тела у различных людей различны по своему составу и разреженности материи. Даже плотные тела людей различаются одно от другого, как Свет отличен от тьмы. Даже состав крови по самому грубому делению распределяется на четыре группы. Групп этих больше, но более тонкие подразделения уже вне возможностей современной науки, по крайней мере, пока еще некоторое время. Ошибочно думать, что мускулы, кости и ткани у всех людей одинаковы. Мы различаем их по светотени, то есть по светимости или отемнению. Коэффициент светопреломляемости может служить показателем. Некоторые тела светятся, другие, наоборот, отемнены. Измерение физического тела – следующая ступень медицинской науки. Потом придут к светимости тел и определят степени этой светимости. Широкая область для изучения и исследований.


1964 г. 061

1964 г. 061. (Фев. 1). Низшее «я» никогда не будет высшим, тьма – Светом. Можно очувствовать свое сознание в сфере низшего «я» и можно – в сфере высшего. Сознание переносится и живет либо в том, либо в другом, либо попеременно. При частой перемене лампа духа начинает мигать, а это грозит перегоранием. Сравнив пребывание в том и другом, можно сделать выбор, предпочтя лучшее. Для выросшего сознания малое «я» будет прокрустовым ложем. Спотыкнуться и даже упасть может каждый, но идущий поднимется тотчас же и дальше пойдет. Всякая остановка во тьме губительна и относит назад по отношению к тем, кто идет без задержки. Зову поспешать.


1964 г. 062

1964 г. 062. Пространство и в нем проявленный мир и ты во Мне, этот мир познающий и через Меня. Сознание перенесено в сердце, а сердце отдано Мне. Час, отданный Мне, ритмом преображается в звено цепи счастья, протянутой в будущее. Солнце прейдет, и Луна, и многие звезды, но останется дух, перенесший сознание в сердце и Мне отдавший его. Ибо Я вечен, от Вечности, и в ней Пребываю. Вечность – это огненное горнило жизни, проявленной в миллиардах форм и никогда не перестающей быть. Форма дается духу для самопознавания. Дух познает себя через формы, в которых он проявляется. Цель жизни – познание мира и себя, познающего мир, то есть самопознание. Нас двое, но мы одно: Ведущий и ведомый, Я и ты, идущие вместе, временный и вечный в одном. Удел духа – творить из вечной материи вечно новые формы жизни, но по спирали подъема. Настоящее перед Вечностью – только мгновение. Не в нем цель и смысл, но в будущем, будущее дано человеку для осуществления его устремлений. В нем все.


1964 г. 063

1964 г. 063. (Фев. 2). Если бы человек считался со своими несовершенствами и полагал, что, имея их, он не может продвигаться по пути самоулучшения, то это означало бы, что эволюция духа невозможна. Несовершенства духа есть у всех, и это не мешает, однако, человеку с ними бороться и, борясь, восходить. Рецидивы побеждаемых отрицательных качеств могут случаться от времени до времени, указывая на еще не изжитые свойства, но останавливаться из-за них и терять время на терзания и раскаяния – это значит лишать себя права на участие в будущем. Мало ли что с ним может случиться. Разное бывает в пути. Наша цель идти, идти, несмотря ни на что. Низшее «я», пока полностью не подчинено, будет порою давать о себе знать, но и к этому быть надо готовым, чтобы тотчас же, как только оно вырвалось, надеть на него узду и покрепче ее натянуть. При росте сознания и силы всякое неуравновесие возрастает в своем воздействии на организм и проводники, вызывая болезни и духа и тела. Уж лучше от всего отказаться, чем дать чему-нибудь служить причиной неуравновесия. Хранить равновесие следует в удаче и неудаче. Отягощения обстоятельствами действительные или под знаком неизбежны, сам дух хочет расти, но неуравновесия не допустимы, ибо будут действовать с каждым разом сильнее, нарушая установленный ритм. Ритм нарушать нельзя ни по каким причинам, ни под какими предлогами.


1964 г. 064

1964 г. 064. (Фев. 3). Лучше не иметь ничего и быть в духе свободным, чем иметь – но рабом. Лучше в холоде, голоде и нужде, но со Мною, чем в благополучии, но без Меня. Лучше со Мною, чем с собою.


1964 г. 065

1964 г. 065. Подъемы и спады сознания неизбежны. Сущее волнообразно. Земля поворачивается к волнам света Солнца всеми своими частями. Так и сознание поворачивается к волнам прибоя океана жизни – всеми своими гранями. Гранильщик драгоценных камней знает, сколько труда надо затратить, прежде чем камень дать сможет огонь. Жизнь шлифует грани сознания, чтобы вызвать огонь духа. И считается то хорошо, что способствует этому наиболее эффективно. Венчает дело конец, когда подводятся итоги прожитой жизни. А пока надо примирить сознание с неизбежностью того, что шлифовка его происходит в жизни и что процесс порою бывает очень болезненен. Мало кто может сказать из Духов Высоких, что жизнь их текла безмятежно. Наоборот, все тяжко страдали, боролись, преодолевали и шли вперед против течения. Никакие внешние условия не дадут равновесия духа, если оно не состоялось внутри. Потеря равновесия происходит не от неблагополучия внешних обстоятельств, а от неблагополучия состояния сознания. Ошибочно думать, что состояние духа обуславливается тем, что происходит вовне. Центр и опора внутри, и если там нет равновесия, то ничто внешнее не сможет его дать. Во всяком случае, у Нас считается достижением, когда не внешние условия обуславливают равновесие, а когда оно сохраняется им вопреки. Устойчивость, приобретенная на Земле, поможет ее сохранить и в Мире Надземном. Но печальна участь тех, кто провел жизнь земную, не будучи тревожим ничем и утопая в благополучии. Как встретят они вихри астрального мира и как устоят.


1964 г. 066

1964 г. 066. (Фев. 4). Трудно найти достаточно слов, чтобы убедить в насущной необходимости связи с Иерархом Ведущим. Не упрочившие себя этой связью сознания полагают, что может быть нечто такое, что лишает права на Общение. А Я Говорю: ничто не может полагать преграды между Учителем и учеником. Все, принимаемое за таковое, – призраки Майи, часто усиливаемые сознательным и злонамеренным вмешательством темных. Опасно вследствие каких бы то ни было причин, внешних или внутренних, порывать или ослаблять установленный ритм Общения. Ведь это было бы равносильно отпаданию. А они ждут, собравшися стаей, чтобы окружить и наброситься, как только погаснут огни. Темные на страже всегда, чтобы нанести вред, где только возможно. Поэтому охрана ритма требует особой заботы и внимания, и никакие усилия в этом направлении не могут оказаться излишними. Самое ценное, что имеем, будем заботливо оберегать.


1964 г. 067

1964 г. 067. (Фев. 5). Думали ли вы о том, что однажды помысленное и принятое в сознание остается там до тех пор, пока не будет удалено оттуда сознательно. Этот багаж является причиною рефлекторных явлений, и он же в значительной степени обуславливает подробности внеплотного состояния. Часто человек поступает не так, как хочет, и делает то, чего не думает. Почему? Или под действием со стороны или под влиянием силы рефлекса. Рефлексы мыслительные нежелательны именно по этой причине. Конечно, автоматизм действий освобождает сознание от излишнего напряжения, как, например, при игре на фортепиано или других инструментах или при привычной работе, но опасность рефлекторных действий не в этом, а в том, что явления отрицательные, угнездившиеся в сознании, там живут и воздействуют на человека до тех пор, пока сознательно не вырваны с корнем. Для того и нужен контроль, чтобы не уподобиться безвольной марионетке, все движения которой зависят от воздействия со стороны. Если импульс идет из глубины сознания и противоречит моральному уровню человека, вред его от этого не уменьшается. Безразлично, под своими или чужими влияниями находится сознание, если контроль не утвержден. Такое сознание похоже на щепку в потоке – несет его по воле волн, или ладью без руля. Рефлекторность вредна именно своими следствиями. Когда человек хочет что-то делать или поступает не так, как хочет, то причина в рефлексах, если не было нажима со стороны. Отсутствие контроля может привести даже к одержанию.


1964 г. 068

1964 г. 068. (М. А. Й.). Созвучие устанавливается наличием сходственных элементов. Чем их больше, тем глубже созвучие. Когда появляются элементы, не гармонизирующие со звучащим сознанием, контакт нарушается. Поэтому для удержания связи необходимо внимательно наблюдать за тем, чтобы постороннее содержание не вторгалось в провода. Для соответствия нужны соответствующие элементы в сознании. Их можно накапливать и удерживать с полным пониманием значения этого процесса. Тогда действия, поступки и мысли могут стать целесообразными, то есть созвучными основному смыслу земного существования. В этом значение согласованности.


1964 г. 069

1964 г. 069. (Гуру). Действовать силой Учителя можно, только отвергнув себя.


1964 г. 070

1964 г. 070. (Фев. 6). Сын Мой, внедрить в сознание Мои слова так, чтобы стали они жизнью и явью, задача не легкая. Дух принимает, а оболочки не могут вместить. Тогда лучше всего прибегнуть к повторению ритмом. Перед силою ритма оболочки уступят, ибо непостоянство движения в них можно заменить постоянством устремления духа. И тогда временное в себе, проявляясь по своим законам, все же вынуждено будет подчиняться вечному, материя – духу, каждодневность – непреходящему. Вечное в себе станет как бы стержнем спирали, по виткам которой течет поток временных явлений. Они постоянно сменяются с каждым витком, но стержень недвижен, и в калейдоскопической смене событий не колеблем ими и вне их воздействий и не может быть сдвинут со своего вечного основания. Так вечное и временное в себе войдут в гармоническое сочетание, без противодействия и антагонизма. Временное будет обуславливаться вечным и получать от него свою окраску и настроенность, осмысливая жизнь глубиной своего содержания. Сознание, перенесенное только во временное и преходящее, лишено понимания смысла своего существования, в то время как, объединенное с вечным началом в себе, оно приобретает непоколебимую целеустремленность. Человек тогда знает, для чего он живет и в чем смысл того, что с ним происходит. Жестокими и бессмысленными кажутся многие испытания и трудности земной жизни, через которые приходится проходить. Но это до тех только пор, пока не осознана цель и не найдено основание, на котором дух мог бы утвердиться непоколебимо. Во всем, что происходит в жизни устремленного к Свету духа, можно найти смысл и значение, то есть понять, для чего именно Учитель допускает данное обстоятельство. А когда найден смысл, то можно, не сетуя и не поражая себя недовольством, принять любое испытание. Надо лишь только помнить, что по плате и получение и что тягости жизни текущей превратятся в ничто, когда дух освободится от нее, сбросивши тело. Когда человек просыпается после тяжелого сна, он вдруг понимает, что все, что он видел и переживал, – только лишь сон и в действительности нет ничего. Нечто подобное испытывает и дух, освобожденный от тела, когда опорой его служит вечное основание жизни. Воистину, тогда преходящее становится миражем. Майей Земною, которая власти над ним уже не имеет.


1964 г. 071

1964 г. 071. (Гуру). Нас радует постоянство и неуклонность устремлений. Ведь это дает право на продолжение их в Мире Надземном, а следовательно, и на осуществление. Ведь в Мире Надземном осуществляется все, что продолжается за пределы плотного мира. Таким образом, Наша радость становится также и вашей и дает импульс вам двигаться дальше. Главное – не утомиться в делании. Окружающее равнодушие и сумерность сознаний хоть кого погасят. Нужно несломимое мужество и нечеловеческое упорство, чтобы свой свет пронести через жизнь и, притом, посветить тем, кто нуждается в Свете и хочет его.


1964 г. 072

1964 г. 072. (М. А. Й.). Не нужны ни слащавая сентиментальность, ни восторженность. Почему? Потому, что в обеих себя уявляет астрал, главное свойство которого неустойчивость, изменчивость и желание нового, новых эмоций и переживаний. На пути в беспредельность эти свойства только мешают. Знаете сами, чем заканчиваются скачки восторженности и что самые бурные проявления астральной умиленности и восхищений оборачиваются всегда своим противоположным полюсом и обрушиваются именно на тех, кто в эти чувства поверил. Доверие должно основываться на суровом опыте прошлого и знании человеческой природы. Умиляться не будем ничем и никем, но взвесим сурово истинную цену этих двух чувств: восторженности и сентиментального умиления. Для того, кто за доверие к ним заплатил дорогою ценой, доказательства уже не нужны, но нужны они тем, кто не знает.


1964 г. 073

1964 г. 073. (Гуру). Платим за все. Поэтому брать у жизни будем только самое добротное, самое лучшее и прочное на выносливость и длительность и лишь то, что с собой можно взять в край далекий. Мы путники вечные, а в пути лишняя поклажа только отяготит. Все лишнее, без чего можно обойтись, отбрасывается. Те, кто не знает, хотят непременно забрать с собою все, что имеют вокруг себя в данный момент. Те, кто знает, ничего не считают своим, но лишь временным только. Так отделим в сознании своем свое на весь будущий путь и то, что в пути не годится и дано лишь на время. Мое все со мною всегда, все остальное чужое.


1964 г. 074

1964 г. 074. (М. А. Й.). Сказано: будьте как дети. Ибо дети не мудрствуют и не рассуждают, а просто берут от матери ласку, любовь и заботу. И к чему рассуждения, когда дается тепло и забота Луча. Трудно рассудочной мысли подходить к дарам духа и брать их, не позволяя логике очевидности вмешиваться в священное действо. Сколько стремящихся к Свету было отклонено от Пути вмешательством земного рассудка. Наш Путь – это Путь Сердца. Там, где главенствует и ведет сердце, там оно не допускает рассудок мешать. Не о Разуме говорится, но именно об ограниченности земного рассудка, иссушившего столько сердец. Это он шепчет во тьме ночи о бесполезности труда и усилий для продвижения по Пути Света. Это он подбрасывает обессиливающие мысли. Это он уверяет и убеждает в том, что смысл и цель жизни в плотном существовании и что со смертью тела кончается все, убеждает, несмотря на весь богатый опыт в противном и знание Тонкого Мира. Решение в том, чтобы просто заставить его замолчать, ибо все его доводы ложны. Стоит только представить себе момент перехода Великих Границ, чтобы понять и увидеть, как несостоятельны, ложны и обманчивы все его построения. Не рассудок, но пусть сердце ведет того, кто Высшего Света коснулся.


1964 г. 075

1964 г. 075. (Гуру). Мы шли несломимою верой к Владыке и в Высшую Мудрость, шли сердцем, не рассуждая, но зная, что все препятствия, затруднения и колебания преодолеваются силою и стойкостью духа.


1964 г. 076

1964 г. 076. Среди массы обычных явлений теряется необычное. Но если внимание направить на необычное, оно начнет замечаться, и тогда окажется, что за обычностью стоит необычность и что обычность кажется таковой только из-за неумения и нежелания видеть. Обыкновенный глаз и глаз, тренированный на необычном, смотрят на одно и то же, но видят различно. Каждый видит то, что ищет. Вот эта-то предпосылка устремленного искания и определяет результаты. И сон и бодрствование много кроют в себе необычного, но сознание так к ним привыкло, что ни в том, ни в другом уже ничего не находит, между тем как при внимательном отношении каждое пробуждение приносит наблюдение необычного.


1964 г. 077

1964 г. 077. (Фев. 11). Не прочно все, основанное на движениях в астральной оболочке.


1964 г. 078

1964 г. 078. (Фев. 12). Если на все, происходящее с человеком, смотреть с точки зрения даваемого жизнью опыта, то этот опыт и знания, которые опыту сопутствуют, можно сознательно извлекать из жизни и накапливать их беспрерывно. Надо лишь усмотреть и понять, что именно, в частности, дает очередное явление жизни и чему учит. Невозможно приобретать опыт без практики, теория превращается тогда в теоретизирование и отвлеченность. Придется все же допустить, что Учитель учит на жизни, создавая условия, наиболее благоприятные для усвоения нужного качества. Часто они не имеют ничего общего со спокойствием или благополучием. Спешно надо учиться, а времени в обрез. При этом одно обстоятельство особенно трудно – это сохранить непосредственную связь с Тем, Кто Ведет. Как среди вихрей земных хранить равновесие, вот в чем задача. Конечно, равновесие удерживается мыслью, но мыслью надо владеть, то есть уметь, если надо, ее удержать или от нее освободиться. Навязчивость мыслей житейских бывает порой очень сильна, и не думать нельзя, так как условия жизни, требуют решения, а слишком погружаться опасно, так как мысль может затянуть в себя, как в воронку, приковывая к себе сознание. Выход в том, чтобы научиться думать или не думать о чем-либо по приказу воли и тотчас же останавливать поток мыслей, если воля не хочет уделять им внимание и время. То, что дает школа жизни, следует использовать до конца и понять, что очередные обстоятельства, представляющие возможность что-то усвоить и чему-то научиться, сами по себе лишены смысла. Не в них смысл, но в том опыте, которому они учат.


1964 г. 079

1964 г. 079. (М. А. Й.). Аура растет в напряжении, но это есть напряжение спокойствия, а не беспокойства, ибо в этом случае она не растет, а теряет силы. Таким образом, следует отличать напряжения спокойствия от напряжения беспокойства и бороться с последним со всею суровостью и решительностью. Беспокойство есть отпрыск хаоса. Через него хаос вторгается в сознание и нарушает равновесие. Аура охраняется равновесием и спокойствием. Без них нельзя напрягать заградительную сеть и защищать организм от болезней. Пусть будет что будет, но равновесие должно быть удержано любою ценой. Говоря другими словами, лучше все потерять, но удержать равновесие, чем все приобрести, его утерявши. Нет ничего в мире плотном, за что можно было бы и стоило бы расплачиваться спокойствием.


1964 г. 080

1964 г. 080. (Гуру). При всяком отклонении от избранного пути Мы вносим тотчас поправку. Всякое отклонение сразу сказывается на состоянии организма. Отсюда суровая необходимость самоконтроля. То, что раньше проходило бесследно, сейчас будет болезненно отражаться на здоровье. Если у Владык каждое неуравновесие грозит катастрофой, то и у учеников оно грозит тем же, только соответственно величине сознания меньших размеров. Потому удержание равновесия будет тем условием, без которого дальнейшее продвижение становится невозможным.


1964 г. 081

1964 г. 081. (Фев. 14). Правильно. Музыка хороша для приведения мыслей в гармоническое состояние, для остановки потока мыслей и для настраивания сознания на определенный лад. Каждая мелодия, мотив или симфония настраивают на свою волну. Звуки вообще очень воздействуют на нервную систему и на психику человека. Каждое слово, фраза, ряд фраз несут в себе звуковые энергии такого воздействия. О ритме речи никто не думает, а ведь в этом ритме скрыта сила влияния речи на человека. Отметили верно, что некоторые Наши слова и выражения заключают в себе особую силу. Ритм и музыка изучаются мало. Говорю не о поэтических произведениях, но о простой речи. Стоит этому вопросу посвятить целое исследование. Люди, сознательно скупые на слова, знают ценность каждого звука. Мало того, что произнесенное слово производит взрыв в пространстве, оно в то же самое время поглощает энергию говорящего. Конечно, пустые слова, не подкрепленные мыслью и лишенные сердечной энергии, заряда огненной силы в себе не несут, но даже и они обессиливают пустослова. О священном значении звука забыто. Великие Молчальники Знали, как мощно молчание может накапливать огненную силу. Само собою разумеется, что при этом требуется сознательность или осознание значения процесса. При отсутствии осознания результаты будут ничтожны. Повторение в себе мысленно или вслух тех или иных изречений, взятых из Учения, или повторение точных мыслей Учителя вызывает прилив сил. Они как бы передают энергию того качества, которое стремятся они утвердить. Повторение в себе укрепляет их силу. Этим путем можно упрочить любое качество, требующее применения. Гимны, торжественная музыка, звуковые воззвания хороши для приведения сознания в гармоничное состояние. Звуком можно учиться пользоваться сознательно.


1964 г. 082

1964 г. 082. (М. А. Й.). При всех условиях контакта нужно сосредоточение. Антиподом сосредоточенности будет разбросанность мысли, или хаос. Он под многими формами может вторгаться в сознание. Музыка, повторение слов, воззваний или целых речений помогают собиранию мыслей в фокус. В этом значение многих обрядов. Именно цель их сосредоточить сознание на определенном виде явлений и остановить блуждание мыслей. Когда сосредоточением руководит сердце, которое вкладывается в устремление, успех достигается тогда много быстрее. Для успеха в утверждении желаемого качества хорошо сосредоточиться на словах, его выражающих, их повторяя большое число раз. Лучше выбирать утверждения Первоучителя.


1964 г. 083

1964 г. 083. (Гуру). Тактика adversa не всегда проявляется только в великих делах. Когда Учитель Хочет что-либо подчеркнуть, или чему-либо научить, или какое-либо качество или способность усилить, Он часто Прибегает к этому методу. Как же иначе запечатлеть в сознании вред или разрушительность того или иного недостатка. Приходится доводить нежелательное свойство до такой силы, чтобы дальнейшее его продолжение стало совершенно недопустимым.


1964 г. 084

1964 г. 084. (Фев. 15). Возможность – не достижение, но открытие путей к нему. Требую не загружать мысль обиходом. Нужное дается без этого. Где мысли вращаются около Меня, они расцветают, растут и двигают дальше. Мысль не эфемерное нечто, но реальная сила. Мысль, объединенная и слитая со Мною, мощно творит. Нужны имена для Наивысших, чтобы заключить Свет в форму и тем ограничить Явление. Но именем или названием нельзя ограничить Того, Кто под разными формами и именами их все Включает в Себя, Возвышаясь над ними и в формах Являя лишь частицу Себя. Но через данную форму Меня можно коснуться Того, что за формою скрыто и в форму вместиться не может. Высшее выражение Света – без формы. Оболочки – ограничения. На примере плотного тела это можно понять. Уже в тонком теле дух более свободен, еще более – в теле мысли, еще более – в огненном и еще больше – в теле Света.


1964 г. 085

1964 г. 085. (Фев. 17). Приведение себя в возвышенное состояние не всегда удается. Причин тому много. Если бы только представить себе, чем и как наполнено пространство вокруг! И все это так или иначе влияет на психику и организм человека, вызывая неизбежную реакцию. И все же привычный труженик работает в любую погоду и во всяком настроении. Так и при ритмичном контакте сторонние воздействия умеряются в достаточной степени, чтобы не помешать привычной работе. Да! Да! Процесс Общения Называю работой, ибо он требует и напряжения и сосредоточения, внимания и целого ряда соответствующих действий. Следует помнить, что напряжение всего организма в период Общения очень велико, и только долгие годы ритмичных усилий позволили выдерживать это напряжение без ущерба для здоровья и равновесия организма.


1964 г. 086

1964 г. 086. (Гуру). Итак, – о сосредоточении. Если можем сосредоточиваться недолго на малом, можем и на большом и великом. Все дело в тренировке, привычке и осознании того, что после ряда последовательных усилий результаты не могут не быть. Мало ли на чем хочется бродить мыслями. У сумасшедших они бродят без всякого контроля. Не уподобимся. Организованность и контроль над мышлением безусловно необходимы. Много вещей и вопросов, над которыми думать заставляет сама жизнь. О них можно думать, но не больше того, чем они заслуживают. Продумав вопрос до конца и приняв решение, его тотчас же следует удалить из сознания и заменить следующим. Нудное думание о беспокойных вопросах вызывается навязчивыми мыслями, власти которым над сознанием давать нельзя, ибо они обессиливают и лишают равновесия. Нужно учиться выбрасывать из сознания все мысли, присутствие которых в данный момент нежелательно. Овладение мыслью означает контроль над телом ментальным. В астрале над мыслями можно упражняться постоянно.


1964 г. 087

1964 г. 087. (Фев. 18). Сын Мой, приближение ко Мне обязывает ко многому. Это многое выражается в целом ряде действий, поступков и мыслей, никем не предписываемых, но вытекающих само собою из понимания явления Близости. Кто-то нуждается в правилах и предписаниях, получаемых извне. Но вот наступает момент, когда нужда в них отпадает и дух ученика знает без всяких указаний, как поступать и в какой форме выражать поведение свое перед людьми и перед ликом пространства. И когда внешнее выражение будет находиться в полном соответствии с внутренним и поведение перед людьми и наедине станет одинаковым и достойным, тогда можно указать, что достигнута высшая ступень понимания. Лицемеры, лгуны и обманщики не понимают, что все ухищрения их только до времени, что в рекордах пространства запечатлено все и все существует как неуничтожаемое свидетельство всех поступков человека. Много мужества надо, чтобы, не смущаясь, встретиться лицом к лицу со всем тем, что совершил человек в течение всей своей жизни. Много есть в жизни каждого, чем гордиться нельзя и что хочется скрыть от других. Чтобы избежать острого стыда и позора в момент раскрытия, когда тайное становится явным, надо постоянно вести себя так, чтобы светом своим не устыдиться ни перед людьми, ни перед пространством, ни перед Высшим. Тому, кто преодолел себя и победил, прошлое уже не страшно; оно ему уже не ставится в вину; жгучесть позора искуплена победой, а победителя не судят. Шелуха кармы, лишенная яда воздействия, и темные поработители власти над победителем уже не имеют. Уже не могут сказать: «Он наш, ибо поступает как мы». При победе над собою и преодолении себя цепи позора разлетаются прахом и победитель свободно идет дальше, уже более не связанный кармой прошлых свершений. Вот почему так насущно победа нужна. Вот почему до Меня может дойти только он, победитель. Вот почему к победе Зову.


1964 г. 088

1964 г. 088. (М. А. Й.). Почему внутренней жизни уделяется так мало внимания, когда именно она обуславливает Надземное пребывание. Коротка жизнь земная. Тонкое существование превышает ее многократно. И та внутренняя жизнь, которая в плотном теле была незаметной и скрытой, в тонком получает свое полное и не ограниченное земными условиями выражение, и тогда все тайное и скрытое становится явным и видимым окружающим. И благо тому, кто может не устыдиться светом своим. А если этот свет – тьма?! Как же тогда?


1964 г. 089

1964 г. 089. (Фев. 19). (М. А. Й.). Качество постоянства особенно ценно потому, что при постоянстве уверены твердо Мы в том, в ком качество это утвердилось напрочно. Сколько лучших устремлений потухло из-за отсутствия этого качества. Сколько погибло начатых трудов. Сколько замков воздушных в прах разлетелось. Правильно сказано, что лучшими устремлениями устлан путь в бездну. Вот почему качество постоянства так ценится Нами. Постоянство усиливается, укрепляется и поддерживается ритмом. Там, где введен ритм, результаты необычны по своим следствиям и плодоносны. В ритме великая сила. Если хотите достичь своего непреложно, ритм утвердите.


1964 г. 090

1964 г. 090. (Гуру). Считайте, что если чего не достигли сейчас, достигнете в будущем непременно. Будущее есть поле достижений самых дерзновенных мечтаний. Следует только лишь помнить, что всевмещающее лоно пространства представляет собою как бы гигантское поле, на котором растут и дают побеги зерна посева. Разные зерна бывают и разные всходы дают. Отсюда забота о каждом зерне. Жизнь – время посева. И сорняки тоже дадут свои всходы. Будем заботливо сеять, чтобы потом порадоваться будущей жатве.


1964 г. 091

1964 г. 091. (Фев. 20). Чтобы безошибочно определить линию своего поведения, достаточно только спросить себя, поступил ли бы так Сам Владыка. Может Он стать мерилом всех действий. Как бы Он Поступил в том или ином случае, вот о чем можно ставить вопрос в случае недоумения. О подражании Иерарху мысль не нова, но ценность ее от этого не умаляется. Кто же другой лучшим примером может служить и идеалом, достойным подражания. В этом есть также известная доля дерзания, так как попытка уподобиться Владыке диктуется только огнем. Это поможет также усвоить торжественность и удержать достоинство духа во всех случаях жизни. Нужно же, наконец, найти ту опору, которая будет прочнее утеса. Ни одна мысль об Учителе Света не останется бесплодной, ибо мысль о Свете уже светоносна. Пока бьется сердце в физическом теле, пусть продолжается эта борьба за утверждение Света в себе. Это явление относится к разряду действий, безусловно полезных. Каждое усилие можно считать зерном будущих следствий. Много усилий много даст следствий. Бесконечный ряд постоянных усилий даст Свет бесконечный в конце. Но конца нет, цепь следствий идет в Беспредельность. Сознательное, планомернее вхождение в область бесконечного Света и будет путем приближения к Иерарху.


1964 г. 092

1964 г. 092. (М. А. Й.). Если мысль о Владыке есть касание к Свету, то постоянный Образ Его в третьем глазу есть постоянное касание Света. Постоянство предстояния полно глубочайшего значения. Как же иначе можно умерить торжество суеты, то есть тьмы. Ведь суета не от Света. В ней яро выражена упорствующая живучесть Майи. Много надо усилий и много настойчивости, чтобы внутренне противостать серому чудищу повседневности. Но с мыслью о Свете можно вызвать на бой это чудовище. Не мала его сила, если оно успешно состязается со Светом. А скольких оно победило и сколько затушило огней в своих липких объятиях. Подвиг внесения Света в сумерки повседневности считаю не малым. Ведь это значит нести через жизнь светильник свой, Свет свой неугашенным.


1964 г. 093

1964 г. 093. (Гуру). Войти в цепь Служителей Света и стать ее звеном – значит войти в коллектив Братства и сделаться его членом и чувствовать постоянно за своею спиной могучую силу и поддержку этого коллектива. Конечно, это требует осознания или очувствования. Мало войти в коллектив, надо срастись с ним и сжиться, стать частью его так, чтобы связь эта сделалась органически нерасторжимой. Когда человек говорит сам от себя – это одно, когда он говорит как представитель, как посланник великой страны – это сила, за ним вся страна, миллионы людей. Точно так же и тот, кто осознал, что за спиной его стоит Братство, тот силу имеет не меньшую, но большую, чем посланник великой страны, ибо мощь Братства превышает все силы земные.


1964 г. 094

1964 г. 094. (Фев. 21). Пока шумят вихри и идет битва, в глубине сокровенной сущности микрокосма идет свой скрытый процесс оформления огненного тела. Только Ведущий по огням раскрывающихся центров может судить о происходящем. И не знает носитель огней, насколько преуспел он в своем развитии. Не виден Свет несущему его, но зато виден Нам. Суждение о себе всегда будет ошибочным, так как судить трудно о том, чего не видит глаз и что явно не ощутимо. Одно только можно сказать: не знаете ни дня, ни часа, когда наступит момент озарения. Помните трогательное повествование о том, как на острове жили трое, не знавшие длинных молитв и славословий, и как искали они, достигшие столь многого, поучений у того, кто ничего не достиг. И воззванием их к Высшим были простые слова: «Трое нас, трое нас, помилуй нас». Они не знали степени своих достижений, и это, однако, им не мешало преуспевать в утверждении Света в себе. Потому суд о себе предоставим Ведущему. Он Видит и Знает и Радуется каждому усилию по правильному направлению. Приведенный рассказ служит и напоминанием о том, что преуспевать и возрастать в Свете можно и на пустынном острове. Надо лишь знать, что Свет не связан ограничениями места, и пустынность и уединение не мешают тому, чтобы этим Светом благоденствовать всей планете и всем людям. Каждая крупица Света, внесенная в ауру планеты, рассеивает тьму в соответствии с силой его вибраций и возвышает вместе с этим и саму Землю. Также и мысль имеет не местное значение, но пространственное, и особенно теперь, когда она не остается около человека. Хочу еще и еще Подчеркнуть, что не имеет никакого значения, как и где совершается служение Свету, если оно происходит. Если люди не видят, не чуют и не знают, то пространство видит, и слышит, и запечатлевает в Рекордах своих.


1964 г. 095

1964 г. 095. (М. А. Й.). Вот каждодневно дается свидетельство того, что мысль, устремленная к Нашим высотам, не остается неоплодотворенной, а возвращается обратно, нагруженная новыми нахождениями. Не чудо ли это? Нет, не чудо, но действие великого Закона созвучия, укрепленного ритмом. Когда явления созвучия и ритма войдут в сущность человека и станут неотъемлемой и прочно укоренившейся частью его природы, то и после освобождения от тела ритм и созвучие понесут его дальше к тем, с кем созвучие утвердилось. Не кончается ничто, но все продолжается в Беспредельность, куда переносятся мосты устремления. Конец и предел для слепых, для зрячих их нет, равно как и смерти.


1964 г. 096

1964 г. 096. (Фев. 22). Много есть способов приведения сознания в возвышенное состояние. Одним из них является музыка и пение. С древних времен прибегали к этому методу. Звук вообще действует на нервную систему очень сильно. Звук человеческого голоса – особенно. Каждая песня, каждая мелодия, каждая симфония действуют по-разному. Многое зависит от вибрационного ключа микрокосма. Каждый знает, какие именно вещи воздействуют на него особенно сильно и как. Торжественная музыка и торжественные гимны вызывают соответствующее настроение. По склонности человека к той или иной музыке можно судить о нем самом. Мысленно вызывая из памяти тот или другой мотив, можно настраивать себя на желаемый лад. При известном углублении сосредоточения достигается иногда такое состояние, когда вызванная мелодия начинает звучать как бы сама, варьируясь на разные лады, словно невидимый оркестр начинает исполнять величественную симфонию. Пространство наполнено неслышимыми звуками. Композитор слышит их внутренним слухом. Как нечто совершенно реальное. Можно погрузиться в этот мир звуков беззвучных и тем возвышать сознание, отрывая его от Земли. Разные способы существуют, чтобы парализовать или умерять земные притяжения.


1964 г. 097

1964 г. 097. (М. А. Й.). Дом духа возводится еще при жизни в теле с тем, чтобы в него перейти, когда тело закончит свое существование. Если его нет, если дом духа отсутствует, то куда же тогда устремиться и где найти пристанище после освобождения от тела. Но тот, кто озаботился об этом заранее, спокойно устремляется туда, куда привык он летать при жизни в теле. Притяжение совершается автоматически по прорытому в пространстве каналу. Где мысль, там и дом. Дом духа строится мыслью. Это не беспочвенные мечтания, но оформление своего Надземного пребывания. Вместо того, чтобы ютиться по подвалам астрального мира, лучше твердыню свою возводить поближе к Твердыне и в сферах ее.


1964 г. 098

1964 г. 098. (Фев. 23). Нельзя избежать урочных ворот и прохождения определенных отрезков пути. А если они тяжелы и сознание протестует против отягощения, то помочь этому можно лишь пониманием, что неизбежного не избежать. Не зависит от воли идущего то, что по сторонам и что мимо проходит него. Но каков ни был бы путь, пройти его можно спокойно, без жалоб и сетований, а просто делая то, что вынуждает жизнь, и зная, что «и это пройдет». Много излишних мучений происходит от самотерзаний. К чему терзаться о том, будет что-либо или не будет, когда в том и в другом случае кончается все. Неудобства ночлега при дальнем пути слишком коротки, чтобы стоило обращать на них слишком много внимания. Забота Наша о путниках протекает о главном, а не о мелочах. По человечеству многое не понятно, и может показаться, что эта Забота недостаточна. Но неизбежность испытаний не есть отсутствие Заботы. Внутренне надо принять их неизбежность. Бесполезно думать о том, что, если бы были в другом месте, жизнь сложилась бы по-иному. Конечно, в другом месте и условия были бы другие, но полагающуюся порцию отягощения обстоятельствами все же пришлось бы переживать в той же мере, хотя и по-иному. Через намеченные Учителем испытания приходится проходить, независимо от желания идущего. И лучше всего проходить через них в равновесии духа, и лучше всего полностью брать от них то, чему они учат, испытания пройдут, а опыт останется. А то, что тяжело, так кто же из идущих к Владыке может сказать, что путь Его легок. Итак, вооружившись спокойствием и мужеством, пойдем через то, что дает нам судьба, полагая на Нас все сознание и зная, что не Замедлим в случае действительной и неотложной нужды.


1964 г. 099

1964 г. 099. (М. А. Й.). По плате и получение. Справедлива судьба. Кто платит больше других, быть может, пребывающих в довольстве и удобствах, тот больше и получит. Трудности и лишения, с точки зрения обычности, нехороши. Но сравните двоих: одного, закаленного духом на трудностях жизни, и другого, изнеженного тепличной обстановкой. В одинаковых условиях жизни обычной первый пройдет через нее уверенно, спокойно и победно, другой – страдая и терзаясь, ибо тепличная обстановка делает человека непригодным даже к обычной жизни. Потому порадуемся трудностям, препятствиям, сложностям и отягощениям обстоятельствами. Иначе духом на них не возрасти и жизнь не преодолеть.


1964 г. 100

1964 г. 100. (Гуру). Когда сознание перегружено личными заботами и в них утопает, горизонт видимости сужается и перспектива действительности искажается. И тогда за деревьями можно не увидеть леса. Облако пыли текущего дня путь не заслонит будущего. Будущее есть, и даже грозовые тучи не могут его заслонить, если сознание, хотя бы до какой-то степени, переносится в это будущее. Настоящим живут только звери и низшие дикие племена. Человек же с развитым сознанием вольно или невольно живет будущим. Но ученик живет этим будущим и устремляется в него сознательно, фиксируя в нем осуществление всех своих достижений и возможностей. Плацдарм жизни переносит он в будущее и утверждается на нем прочно.


1964 г. 101

1964 г. 101. (Фев. 24). (М. А. Й.). Как бы ни складывалась жизнь, идти через нее все же надо. Надо идти и надо пройти. Вопрос только в том – как? Не лучше ли, приняв неизбежность, встретить ее достойно. Астрал мириться не хочет. Ему желательно вибрировать на все и переживать, теряя самообладание, сдержанность и спокойствие. Следовательно, проходить через жизнь надо спокойно, сдержанно и в равновесии полном. Другого выхода из трудностей жизни нет. Встречать волны жизни будем достойно.


1964 г. 102

1964 г. 102. (Фев. 25). Я, твой Владыка, Говорю: учись, учись на всем, что дает жизнь, на каждом явлении. И помни, помни, помни каждый урок. Трудно принять отягощение духа обстоятельствами как восхождение, но надо, – и не только принять, но и радоваться этой возможности подняться еще выше. Найди равновесие или гармонию между материей и духом, внешним и внутренним, огнем и землею, Мной и собой, ибо равновесие – это гармония энергий, человеческого микрокосма во взаимоотношениях его с миром, который вовне и который внутри. А центром, вокруг которого вращается все, средоточием всех проявлений, Меня утверди.


1964 г. 103

1964 г. 103. (М. А. Й.). Радость Общения, радость слияния с духом, ближайшим по лестнице Света, невыразима в словах. Оно достижимо, если поставить слияние это превыше всего остального, поднимаясь сознанием над суетою и сутолокой жизни. Это легко, когда все спокойно и тихо вокруг. Не в этом заслуга. Заслуга тогда, когда среди беспокойств, тревог, суеты и волнений дух силу находит в себе все же подняться над смутою жизни земной, и слиянье тогда особенно ценно, особенно прочно и полно новыми возможностями.


1964 г. 104

1964 г. 104. (Гуру). В духе слияние сильнее, чем встреча в физических телах, так как если нет созвучия в духе, то никакие встречи ничего дать не могут. Но если созвучие в духе состоялось, то оно заменяет встречи в плотных телах и кует будущие возможности встреч не только на плане физическом, но и в Надземном. Слияние в духе плодоносно обогащает сознание. Слияние в духе – предварительная ступень всех других встреч в дальнейшем. Мы радуемся возможностям контакта. Мы ждем, чтобы встретить тех, кто Нас не забыл.


1964 г. 105

1964 г. 105. (Фев. 26). Чувствуете временами себя как бы покинутыми, как бы предоставленными самим себе. Это дается для того, чтобы крепче утвердиться на своих собственных ногах. Это ощущение покинутости неизбежно при возрастании духа. Непоколебимость устремления и устойчивость испытуются в эти моменты. Спросят: когда же конец испытаниям. Ответьте: никогда. Данный ряд испытаний уйдет и заменится совершенно другими, по мере усвоения прежних. Многогранность алмаза сознания требует шлифовки всех граней. А на испытании даже миры. Знаете о тяжких испытаниях Духов Великих. Но двусторонен аспект всех явлений. Если с одной стороны испытания, то с другой – достижение и возможность следующей ступени. Кто-то мечтает о достижениях и приобретении огненных способностей и силы без тяжких трудов и работы. Это великое заблуждение. Даром ничего не дается. Плата за огненную мощь велика. Хотящий платить пусть войдет. Принятие тягостей и трудностей жизни как неизбежного условия роста духа необходимо для понимания явления пути. Это и будет тот крест, который без жалоб, сетований, недовольства и ожесточения должен взять на свои плечи и нести идущий к Владыкам. Вместо розовых сладких мечтаний – суровость подвига. Ибо несение Света, не отемненное переживаниями личного порядка, в сочетании с явлением пути и будет подвигом жизни.


1964 г. 106

1964 г. 106. (Гуру). Некоторые дикари наказывают своих деревянных божков в случае, если те им не посылают удачи. Не сходно ли поступают некоторые недоумки, ожесточаясь и отравляя все неудовольством и обвиняя в этом Высшие Силы, если жизнь поворачивается к ним теневой стороной. Нет ничего кощунственнее подобного отношения к Высшим. Возлагать на них ответственность за последствия своих собственных деяний по меньшей мере несправедливо. От дикаря до такого умника недалеко. Разница в том, что дикарю его поведение простительно, ибо на то он и дикарь.


1964 г. 107

1964 г. 107. Требую равновесия поверх всего. Поверх обычного – необычность. Поверх жизни земной – жизнь духа. Освободившихся от поклажи земной Жду. Не войти в сферы Света отягченным поклажею плотного мира. Говорил: «устремитесь». Говорю: «и отвергнув себя», то есть от себя отрешившись. Самоотрешение необходимо. Без него невозможно восприятие Тонких Энергий. Конечно, без обуздания мысли восприятие невозможно. Будет звучать свое, но не Мое. Отметим победу над мыслью. Недостижима она без подчинения оболочек. Так, отягощение обстоятельствами, допущенное Учителем, есть благо, что приведет к победе.


1964 г. 108

1964 г. 108. (Фев. 28). Достижения настоящего пусть не закроют глаза на прошлое, на те нагромождения, которые по неведению или слабости были порождены в прошлом. Встреча со стражем Порога, вооруженным порождениями прошлого, неизбежна. И много мужества потребуется, чтобы встать с ним лицом к лицу. Встать, только встать – это мало, надо еще победить мощное воздействие концентрированных энергий этих всех порождений, то есть преодолеть накопленные отрицательные энергии ветхого человека в себе. Эта борьба полна глубокого драматизма, ибо не всякий находит силы в себе победить свои порождения, то есть себя самого, но объективированного во внешних видимых формах. Если сейчас, в теле, так трудно порою отогнать навязчивые мысли, то что же там, где они, собранные вместе, устремятся на своего породителя. Спросят, а почему не устремляются здесь. Здесь устремляются тоже и временами создают положение, до некоторой степени схожее с послесмертным. Отсюда отчаяния, самоубийства и всякие безумия. Но ведь там – Мир Незримый, где царствует мысль заложенным в мыслях огнем. Там мысленные образования и мысленные порождения имеют особую силу воздействия на духов, этим мыслям созвучных. Вот почему огонь преодоления имеет такое большое значение для Надземного пребывания. Кристаллы такого огня отлагаются в Чаше и служат цитаделью защиты. Каждое преодоление создает цепь следствий полезных. Благо тому, кто, сбросив тело, может сказать: Вот идет страж Порога, но не имеет во мне ничего.


1964 г. 109

1964 г. 109. (М. А. Й.). Величию мироздания соответствует торжественность. Она сопровождает приближение к Иерархии. Она сопутствует Общению. Она создает тот мост с Царством Света, по которому входят в него. Антиподом торжественности будет суета, суетливость и сутолока жизни бессветной. Они разрушают торжественность и погружают сознание в обыденность. На обыденности не взлететь, обыденность крыльев лишает. Каждое соприкосновение с Иерархией и Посланниками Света идет под знаком необычности. Когда эта необычность насыщена торжественностью, созвучие становится огненным.


1964 г. 110

1964 г. 110. (Фев. 29). Вместе с ростом сознания и Агни растут все качества духа, а также и недостатки, если они не искоренены. И в этом большая опасность. Когда выросшее отрицательное качество встает во весь рост перед сознанием, то может и не хватить сил на то, чтобы нейтрализовать его воздействие. Поэтому такие качества, недостатки, тенденции и свойства следует искоренять, пока они еще не выросли до недопустимых размеров. Казалось бы, вред не велик, если где-то еще шевелятся неизжитые желания, но если они не изжиты, то, значит, живые и продолжают расти. Опасность – в возможности их незаметного роста. Из них вырастают стражи Порога, порой наделенные такой силой, что дух преодолеть их уже не в состоянии. Пока не поздно, преодолевать нужно здесь и сейчас, не дожидаясь их возрастания в силе. Сны помогают определить, какие именно отрицательные качества, приведенные к молчанию в бодрствующем состоянии, во сне оказываются живыми и активными, тем подтверждая, что в действительности они не изжиты, а только подавлены и начинают оживать, подобно отрубленным головам мифического чудовища, которые вырастают все снова и снова.


1964 г. 111

1964 г. 111. (М. А. Й.). И все же скажу, что цель данного воплощения – это дойти. Противные силы растут в своем противодействии вместе с ростом силы устремления, как бы испытуя его мощь. Именно возрасти духом надо на каждое становящееся на пути преградой противодействие. Битва происходит сейчас, и поражение недопустимо. Оно немыслимо, ибо означает падение в бездну. Временная уступка не поражение, но накопление сил для нового броска вперед.


1964 г. 112

1964 г. 112. (Гуру). После бури солнце, после ночи день, после зимы весна. Не бывает вечного испытания. Только мужество нужно собрать, чтобы дождаться восхода.


1964 г. 113

1964 г. 113. (Март 1). Наша Близость – поверх уявлений обычного мира. И нельзя, пребывая в обычности и в ней утопая, необычности Нашей касаться. Почему Говорим о любви? Любовь заключает в себе и устремление к объекту любви и притяжение к нему по линиям магнитной связи, которые протягиваются ею в пространстве. Любите, если хотите быть близки к тем, кого любите. Любовь на словах не действенна. Имею в виду сильное сердечное чувство. Недаром в древних Заветах так много говорится о необходимости любви к Высшему. Любовь астральная ненадежна, ибо движение в этой оболочке в силу ее природы постоянно меняется, замещаясь своей противоположностью. Заранее можно сказать, что, как бы ни было сильно астральное чувство любви, оно заменится чувством, ему диаметрально противоположным. С одной стороны, «осанна», на одном полюсе проявления; с другой – «распни Его», на полюсе другом. Это пример очень резкого, но и очень характерного и примечательного уявления движений в астральной оболочке. Не может в ней быть постоянства, так как непостоянство – природа ее. Можно быть уверенным в своем чувстве, когда оно переносится в сердце, очищенное от воздействий астрала. Постоянное и упорное свойство астрала – это его непостоянство. Недостатки и пороки его постоянны, но формы выражения их и объекта все время меняются. Распущенность астрала требует удовлетворения безразлично – в вине, никотине, наркотиках или других попустительствах. Ему безразлично, из-за чего переживать, беспокоиться и суетиться, лишь бы переживать – причину и повод он найдет всегда. А если их нет, то выдумает или вообразит. Много переживаний о воображаемых и несуществующих вещах. Нет ничего, но астрал яро вибрирует на созданные воображением фантомы. Он подчиняет себе и тело и мозг. И горе человеку, попавшему в рабство к астралу.


1964 г. 114

1964 г. 114. (М. А. Й.). Распределение на планете Высших Энергий по фокусам притяжения тоже входит в задачу Иерархии. На это имеется много помощников. Здесь с особою силой проявляется Закон магнетизма и соответствия. И много ждущих. Не видимая физическому глазу жизнь много богаче видимой. Могущие давать ценятся очень, ибо много берущих.


1964 г. 115

1964 г. 115. (Март 2). Много непонимания о Руководстве. Считают, что, подобно няньке, кто-то должен вести и опекать. Но Руководитель не нянька и забота Его – не опека. Опека учреждается над слабоумными, а нянька нужна малолетним. Руководство предполагает прежде всего самостоятельность руководимого и умение стоять на собственных ногах. Помогаем всегда, но в минуту действительной нужды. В карму не Вмешиваемся, ибо заплатить по счетам каждый должен сам. Полагать на Нас все сознание не означает возложения. Наполнение сознания явлением Учителя исключает попытки наполнения и обременения Его своими переживаниями, волнениями и беспокойствами. Первое требование Учителя – «отвергнись от себя». Только при этом условии возможно полезное Общение с Учителем. Иначе не Общение, а обременение и себя и Руководителя. Есть люди, и их много, которые всю ответственность за все неприятности, с ними происходящие, возлагают на близких или еще на кого-то. Не уподобимся. Каждое испытание надо встретить самому и единолично и выдержать его достойно. При этом не имеет никакого значения сочетание внешних обстоятельств, но имеет огромное значение внутренняя реакция на них, когда достойно и в равновесии дух встречает идущие волны. За помощью обратиться можно, но если со своей стороны сделано все, что возможно. К Руководству отнесемся бережно и сознательно. Многие лишались Руководителя от непомерных к Нему требований и стремления возложить на Него ответственность за свою тяжкую карму. Помощь оказывается всегда, но в пределах дозволенного, не нарушая Закона.


1964 г. 116

1964 г. 116. (Март 3). Ученик ставится в определенные условия для того, чтобы он мог извлечь именно из этих условий необходимый урок. Если они неблагоприятны, но урок, извлекаемый из них, полезен, то можно ли от них отвращаться? Лучше сосредоточить сознание на том, чтобы понять, чему они учат. А учат они в данный момент умению хранить равновесие среди напряжения, тревог и беспокойств, а также контролю над мыслью не в тишине, но в столкновении с яро звучащею суетою. Учим хранить равновесие всегда и Учим на жизни.


1964 г. 117

1964 г. 117. (Март 11). Эти дни были заняты переездом на новую квартиру. Дел было очень много. Обещанная Помощь была оказана во всем, и все, что было Сказано об этом, фактически подтвердилось и исполнилось в жизни (от автора).


1964 г. 118

1964 г. 118. Изображение Иерарха представляет собою грануляцию Его Луча, особо воздействующего всякий раз, когда сознание сосредоточивается на нем (на Изображении). Это относится к области незримых, но явных воздействий, которые можно постепенно углублять пониманием идущего процесса. Ведь каждое соприкосновение со Светом никогда не проходит без следствий. При этом, конечно, очень важное значение имеет ритм. Многие не представляют себе того, что ритм является основою проявленного мира. И тот, кто Общение строит на ритме, не может не преуспеть. Ярое воздействие вибраций плотного мира преодолеть можно только лишь ритмом. Разрозненные усилия не помогут. Отдельные результаты будут сметаться волнами плотных воздействий. Их победить можно ритмом.


1964 г. 119

1964 г. 119. (М. А. Й.). Вопрос о воздействии Изображений, портретов, фотографий очень глубок. Несомненно одно: отражение в третьем глазу какого-либо лица устанавливает с ним известную связь. Эта связь устанавливается и без посредства портретов или внешних предметов, а просто лишь путем вызывания мысленного представления данного лица или предмета. Подчеркиваю, «предмета», ибо связь устанавливается со всем, что возникает в виде образа перед мысленным взором и удерживается там известное время.


1964 г. 120

1964 г. 120. (Гуру). Велико значение каждой признательности, которая указывает на проникновение в действительность. Если бы знали, какою Заботою окружены, не прожигали бы ауру своим недовольством. Принесем Тому, Кто Ведет, всю полноту понимания и признательности.


1964 г. 121

1964 г. 121. (Март 12). Очень трудно обживать новые стены и новое место, и очень болезненно. Ашрамом называется место, насыщенное эманациями того или тех, кто в нем живет, – накопленные элементы Света кристаллизуются в невидимые, но сильные и устойчивые формы, созвучные своему создателю и представляющие собою как бы цитадель, защищающую его от вредных внешних влияний. Поэтому обживать новое место так трудно и требует времени, пока не образуется защитное поле устойчивых образований психической энергии. Бездомное хождение или просто бездомие земное характерно тем, что дом становится как бы переносным и устанавливается в духе, где я, там и дом, и дом этот внутри. Цитадель духа становится независимой от внешнего окружения или условий. Конечно, Ашрам установить легче, но когда Обитель расширяется, каждый общинник дом духа несет в себе. Твердыня же Наша нужна, как прибежище духу, чтобы знал идущий по лику Земли, что где-то незыблемо стоит Твердыня Света и Мощи – оплот, имеющий основание на Земле, но стены и башни которого возвышаются над Землею и миром астральным и всеми мирами и уходят в Мир Огненный Света. Так служит Твердыня опорою духа во всех мирах. Это Дом Отчий для тех, кто бытие в духе перенес в мысль, светоносную, огненную.


1964 г. 122

1964 г. 122. (М. А. Й.). Заботы земные, беспокойства, дела и обременяющие обстоятельства даются лишь для того, чтобы в конце концов осознать, что все они кончаются ничем и что все это лишь суета, не имеющая сама по себе никакого значения, но необходимая человеку, чтобы понять конечность земных его дел. Жили миллиарды и умерли, и пески занесли огромные, когда-то цветущие города, и моря покрыли развалины великолепных сооружений и целые страны. Но дух пережил все и продолжает все строить и строить, чтобы всему, что он строит, быть разрушену вновь. Потому, сосредоточивая смысл жизни в духе и накоплении опыта и знаний, возвышает себя человек над преходимостью внешних форм своего земного быстротечного существования и утверждает свое бытие на Камне Вечного Основания Жизни.


1964 г. 123

1964 г. 123. (Гуру). Удержаться сознанием на Позвавшем – тоже задача. Это особенно трудно, когда жизнь выходит из обычной колеи. Но тогда это особенно ценно. Непрерываемость связи достижение редкое. Приучается к ней ученик для того, чтобы она уже никогда не нарушалась ничем. Ненарушаемая здесь, продолжается она и там, и во всех мирах, и в жизни, и в смерти, которой нет.


1964 г. 124

1964 г. 124. (Март 13). Так всегда и бывает у обычных людей. Обращаются только в нужде, но в благополучии забывают. А когда жизнь прижмет, обращаются снова и говорят, помогите. Тот, кто с Нами всегда: в тяжелых условиях и легких, – тому помощь Наша готова всегда. Для оказания помощи нужна некоторая приемлемость этой помощи. Раньше иногда она выражалась вопросом: «веруешь ли». Без наличия минимума приемлемости невозможно помочь. Говорю к тому, что при отрыве и отдалении ученика нити передачи вибраций Света теряют свою пропускную способность по силе отрыва или отдаления.


1964 г. 125

1964 г. 125. (Март 14). (М. А. Й.). Мы смотрим и радуемся, когда видим, что борьба духа за освобождение от власти над ним внешних воздействий продолжается, несмотря ни на что. Сдаваться или отступать не следует ни при каких условиях. Овладение мыслью тем и трудно, что при сильном общении с нею она уже не хочет отпустить, а продолжает вибрировать около, требуя себе внимания и времени. Надо найти середину между погружением в неизбежные дела дня и умением их тотчас же отбрасывать, как только необходимое выполнено или сделано, насколько возможно. Перенос сознания от одного вида работы или забот к другому и забвение исполненных необходимо сделать привычкой. Иначе захватят они сознание так, что и не выпустят его из своих сильных объятий.


1964 г. 126

1964 г. 126. (М. А. Й.). Внимай песне жизни. Она космична. Не суета на кухне, но музыка сфер звучит в ней. Каждое преодоление земных голосов к ней приближает. Она звучит в великих произведениях искусства, во вдохновении певцов и поэтов. В подвигах духа звучит эта песнь. Ухо к ней преклонивши, можно слушать ее. Нет на Земле ничего ценнее ее утонченных звучаний. Песне жизни внимай.


1964 г. 127

1964 г. 127. (Гуру). Триумф суеты характерен для текущего времени. Но не будем триумфаторами. Наша область иная, она поверх суетливости дня. Торжественность может помочь от суеты отвратиться. Можно делать дела, но без суетливости нудной, лишающей достоинства духа. Унизительна суетливость. Ее сестры – угодливость и ничтожество. Мелкие чувства земные не годны на пути в Беспредельность.


1964 г. 128

1964 г. 128. (Март 17). Друг Мой, осознать цепи материального мира можно, только почувствовав всю их тягость и невозможность, даже их сбросив, освободиться от всех условий плотного мира. Пока в теле, живем в нем, в этом мире, и вынуждены нести на себе его ограничения и особенности. А чувствительность, между тем, возрастает, и обостряются чувства. Удерживать равновесие трудно необычайно, но нужно, ибо как же иначе охранить сознание. Те, кто не удерживается, отпадают и уходят туда, откуда пришли. За примером ходить далеко не приходится. Печаловаться слишком не будем. Наша забота о том, как бы не подпасть под магнитную власть настоящего. Ведь есть понимание преходимости текущего часа, а изоляции сознания от воздействий его нет. Отрешение от себя заключает в себе еще и способность отрешаться от вибраций среды окружающей. Ее сопротивление свету, горящему в сердце, настолько сильно, что порой угашает свет сердца или, вернее, закрывает его. Но знает пловец, что, хотя и далек берег, он доплывет, и волны, скрывающие его за своими гребнями, все же преградой не станут, чтобы достичь. Пловец доплывет.


1964 г. 129

1964 г. 129. (Гуру). Среди бури хранить равновесие – это ли не достижение! Если капитан потеряет присутствие духа, погибнет корабль. Плавание по бурному житейскому морю не безопасно. Разные волны встречает корабль, и разные бури бывают. Надо все встретить, и пройти через все, и гавани далекой достичь. К древнему изречению «И это пройдет» добавим: «И через это надо пройти», надо пройти через все, что дает жизнь, и пройти победителем жизни.


1964 г. 130

1964 г. 130. (Март 18). Жизнь показала наглядно, как вещи и предметы непосредственного окружения при особом внимании к ним могут заслонить все, что связано с наинужнейшим. Они могут заслонить и Учителя – так, что отдалят Его как бы стеною. В этом опасность вещей, к которым прикрепляется сознание. Нельзя слишком сильно погружаться в них и привязывать к ним мысли. Но опыт этот пусть послужит предупреждением на будущее время.


1964 г. 131

1964 г. 131. (Гуру). Мы радуемся каждому успешно пройденному испытанию. Уловить в глазах портрета радость – хороший знак. Улавливается глазами сердца. Так, неотступность в движении к цели помогла преодолеть все трудности. И у Нас радость.


1964 г. 132

1964 г. 132. (Март 19). Каждое соприкосновение с людьми вносит изменения в ауру, если не приняты меры защиты. Даже очень Высокие Духи страдали, и тяжко, при близком общении. Оберечься не всегда возможно, так как в общении принимает участие сердце. И если сердце открыто, то обратная реакция неизбежна. Даже при бессознательном обращении со стороны психическая энергия утекает, особенно если раньше ауры часто соприкасались. Вопрос о взаимодействии человеческих аур очень широк и затрагивает сферы видимого и невидимого миров (мира). Лучше всего оборониться Владыкой. Оберегать индивидуальность излучений необходимо, иначе могут растворяться они в чуждых духу эманациях, тем лишая его возможности идти своим собственным путем.


1964 г. 133

1964 г. 133. (М. А. Й.). Слияние сознаний предполагает условие полного отрешения для обращающегося от самонаполнения. Самость, эгоизм, мысли о себе – преграды, для слияния непреодолимые. Одно исключает другое, даже при самых лучших намерениях. При разговорах по телефону на дальних расстояниях люди умеют очень внимательно и напряженно слушать. То же требуется и при Общении. Напряженность сосредоточенности достигается опытом.


1964 г. 134

1964 г. 134. (Гуру). Предположим, что настоящее будет все время полностью захватывать сознание и наполнять его собою. Что же произойдет, когда оно закончится в момент освобождения от тела? Чем же тогда будет жить человек, если, кроме настоящего, земного и плотного, ему ничего не звучало. Все хорошо в свою меру. Земному можно отдавать энергию и мысли, но только не сердце. Сердце должно оставаться свободным для высших притяжений.


1964 г. 135

1964 г. 135. (Март 20). Сегодня Скажу два слова: терпение и упорядочение. Терпение уявляется в том, чтобы ко всему происходящему в течение дня относиться, не позволяя недовольству, беспокойствам и огорчениям слишком влиять на сознание и омрачать его до такой степени, что нарушается равновесие. Упорядочение касается уклада всей жизни и, особенно, мыслей. Обычно и распорядок дня, установленный годами, остается неизменным. Его ритм не может зависеть от случайностей внешних условий, которые сегодня есть, а завтра сменяются другими. Ничто внешнее, привходящее, не должно отражаться на том, что остается неизменным даже после смерти физического тела. Тело уйдет, а ритм связи с Ведущим останется прежним, останется и Обращение, и Общение, и Близость. Разве что только усилятся они в своей напряженности и видимости. Земные условия уйдут, а пластичность тонких позволит осуществиться мысленным построениям и сделаться им реальностью, для сознания столь же явной, сколь явно сейчас плотное окружение. Там, где все движется мыслью, господствует мысль и творит действительность Тонкого Мира.


1964 г. 136

1964 г. 136. (М. А. Й.). В сущности говоря, вся земная жизнь есть не что иное, как подготовка к Надземному пребыванию. Когда это не понимается, то земное существование теряет свой смысл и жизнь становится лишенной цели и значения. Ведь не для того же живет на Земле человек, чтобы исчезнуть бесследно, и в мире, где не кончается ничего, но все продолжается в будущее, прекратить цепь причин и цепь следствий так, как будто бы ничего и не было. Трудно представить себе что-либо нелепее этого положения. Основная аксиома материалистической науки гласит: ничто в природе не исчезает и не рождается вновь, но переходит из одного состояния в другое. Эта аксиома принимается, пока речь идет о явлениях материального порядка. На явления духовного порядка она почему-то не распространяется. Но когда поймут, что даже мысль материальна и что вне материи во всех ее видах и степенях утонченности ничего не существует, то и эту основную аксиому приложат тогда ко всем явлениям жизни. Все дело в расширении сознания и в том, чтобы раздвинуть пределы уявления и понимания материи в беспредельность. Уже понимают, что свет материален, равно как и звук. Младенческий материализм ныне уже является символом невежества, ибо наука шагнула далеко за пределы видимого мира. Электроны, нейтроны, протоны, фотоны и так далее еще не предел, а лишь новые ступени понимания материи, выше которых существуют другие, еще более тонкие и еще менее доступные современной аппаратуре. В Беспредельности предела состояний различных видов материи достичь не так просто, как это кажется уму закостенелого материалиста.


1964 г. 137

1964 г. 137. (Гуру). Чувство смирения следует понимать как относящееся к обузданию астрала. Воля восставшего духа нашла в себе силу смирить эту буйную, неуемную оболочку. Это и будет истинным смирением, ибо обычно под ним подразумевается нечто совершенно другое.


1964 г. 138

1964 г. 138. (Март 22). Мысль, обличенная в форму, становится мыслеобразом и пульсирует энергией породившего ее сознания. Порождение таких мыслей-причин во власти человека. Но как только причина оформлена и закончена, становится она следствием, уже не подвластным породившей ее воле, ибо что же может уничтожить мысль. А мысли живут, воздействуя на своего породителя и на окружающих людей, животных, растения и всю природу невидимого и видимого мира. Мыслеобраз, выпущенный с конвейера сознания, начинает свое независимое самодовлеющее существование. Много людей являются жертвами своих неудачных мыслей. На примерах психических неуравновесий видите крайность этого воздействия мысленных форм на сознание. Уничтожить мысль нельзя, но подавить ее силу мыслью, более сильной и упорной, возможно. Власть мыслей, кристаллизованных длительными привычками, настолько сильна, что освободиться от них многие находят совершенно невозможным. Мы Полагаем, что для растущей психической энергии невозможного нет, ибо именно ростом этой энергии обуславливается и растущая сила вновь создаваемых мыслеобразов, которые оказываются сильнее прежних, порожденных энергией более слабого потенциала. Победителем называем того, чья огненная мощь все время растет, преодолевая упорно и постоянно свои собственные порождения прошлого. Осознание этого дает ощущение силы и уверенности в победе. Победитель сужденный знает, что, несмотря ни на что, в конечном итоге, он победит. Называем победителем того, кто не побеждаем своими порождениями.


1964 г. 139

1964 г. 139. (Март 23). Йоги-отшельники знают, какую опасть имеет непосредственное окружение на человека. И зная, удалялись они в неприступные горы, где в пещерах отделяли они себя от воздействия обычных условий. Чтобы их избежать, недостаточно одного только умения сосредоточиваться на самом Высоком, так как воздействие идет через воздух, которым дышат, через эманации, которыми пропитаны стены домов и все вещи и даже вода и пища, через самую атмосферу, насыщенную мыслями, чувствами и эмоциями окружающих. Каждое соприкосновение оставляет след на ауре и в той или иной степени производит разрядку накапливаемой психической энергии. Плотно дыхание людей и заражено часто империлом и прочими производными тьмы. Всем, что от тьмы, пользуются темные, чтобы, в свою очередь, усилить это воздействие. Тьма внешняя, о которой Говорил Учитель, особенно сгущена в местах скопления людей. Вот почему в некоторых случаях уединение и изолированность абсолютно необходимы. Но иногда Учитель ставит в такое положение, когда внешнему окружению приходится противопоставлять силу духа, нейтрализуя ею атмосферу среды или даже целой местности или страны. Это, конечно, по плечу только Духам Высоким. Но и малый ученик в какой-то степени порой выполняет схожие функции. Целую округу может благодетельствовать светоносная мысль. О градостоянии и хотя бы одном праведнике легенда полна глубокого значения. Надо лишь понимать, что человек – это мощная батарея тончайших и сильных энергии, взаимодействующих со всем окружающим. Когда это взаимодействие или сотрудничество становится сознательным, огненная энергия получает мощный толчок к своему развитию и росту.


1964 г. 140

1964 г. 140. (М. А. Й.). Да, да, да. Если вода долбит камень, то тем более мысль, постоянная и упорная, добьется желаемой цели. Только бы лишь не отступить, не потерять уверенности в возможности достижения и не преутомиться в делании. Для этого и устанавливается ритм, который, подобно мощному потоку, несет сознание к намеченному. Слабость всего временного в том, что оно преходяще и рано или поздно, но кончается всегда, в то время как дух вневременен, и те устремления, которые прочно укореняются в нем, двигают его вперед поверх временности преходящих явлений. В этом превосходство духа над преходимостью плотных условий.


1964 г. 141

1964 г. 141. (Март 24). Люди надеются на чудо, а чуда нет. Есть Закон причин и следствий. Им определяется течение планетной жизни. Когда Говорим, что Знаем, Имеем в виду знание причин, которые должны породить соответствующие им следствия, если Колесо причинности приведено в действие и кармические Законы вступили в силу. Когда Говорим о сужденном будущем, Знаем причины и условия, долженствующие выявить его утверждение. Мало сказать «Знаем», не только Знаем, но и Видим. Пространственные зерна будущих следствий покоятся в великом Космическом Вместилище Сущего и, будучи захоронены там, зреют к сужденному сроку. Зерно-причина родит результат-следствие. Действие Закона неодолимо. Зная Законы причинности, Мы Совершаем в должное время посевы Космических Зерен и к сроку ожидаем всходы, созвучные заложенным причинам. Две тысячи лет тому назад совершился Великий Посев: Майтрейя и Великий Приход – следствие. Посев приурочивается к Звездному Циклу и следствие – тоже. Сочетание Посева и Жатвы с энергиями пространственных Лучей Дальних Миров вводит построения Наши в рамки непреложности. Когда Произносим: «Да будет так», Приводим в действие силу Великого Закона. Для Нас все – только лишь следствие. Потому Утверждаю будущее как непреложность и в День Годового Праздника Говорю: Сужденному быть надлежит. Заповеданное будущее непреложно наступит, когда исполнится срок. Так Говорю, так Утверждаю в День Великого Праздника Света.


1964 г. 142

1964 г. 142. (М. А. Й.). Напряжение Сил Света в Дни особого значения достигает своего апогея, чтобы насытить энергиями его весь цикл наступающего года. В это время очень важно сознательно присоединиться к Иерархии и войти в орбиту ее активности. Это дает направление сознанию на весь текущий год и позволит его провести в соответствии с выполнением Великого Плана. Эволюция планеты идет в зависимости от течения циклов, великих и малых, и знание сроков позволяет Водителю Планеты распределить силы Иерархии соответственно. Так же и каждый из вас получает импульс, созвучный зову момента, чтобы внести свою долю в Чашу Общего Блага. Годовой Праздник отметим пониманием значения его для жизни планеты и эволюционного продвижения ее в будущее.


1964 г. 143

1964 г. 143. (Гуру). Будем считать этот Праздник Днем единения всех сил Света, единения всех, кто идет против тьмы. Когда сознания всех обращаются к Фокусу Света, Его Лучи озаряют каждого обращающегося, и планетная сеть Света усиливается в своей мощи. Происходит очищение пространства от тьмы, и Свет-победитель утверждает силу свою на всем пространстве планеты в сердцах, обратившихся к Свету.


1964 г. 144

1964 г. 144. (Март 26). (М. А. Й.). Кто же говорил, что потом будет легко. Наоборот, давалось предупреждение, что трудности и напряжения будут возрастать, и не для того, чтобы разрушить аппарат, но укрепить его и усилить. Ассимиляция трудностей не легка, ибо требует приложения силы. Через неизбежное пройдем бодро и спокойно, не теряя уверенности ни в Руководителе, ни в себе.


1964 г. 145

1964 г. 145. (Гуру). Неизбежного не избежать, лучше встретить его в равновесии и готовности к испытанию.


1964 г. 146

1964 г. 146. (Март 27). Заканчивая цикл очередного воплощения на Земле, будем иметь в виду, что следует это время использовать возможно полнее для того, чтобы отделить самое ценное от требухи. Ценно только, что берется с собою и дальше. Все остальное не Наше и ни к чему. Так и будем делить вокруг по этим двум признакам. В этом процессе будет заключаться отрешение от ненужного и освобождение от неполезной поклажи. Сколько наслоений плотного мира уносят с собою в Надземное те, кто не сумел освободиться. Быть в духе свободным от всего, что имеем, – задача, которую необходимо решить без промедления.


1964 г. 147

1964 г. 147. Вода разрушает самые твердые породы, даже если течет по капле. Так же и воздействие психической энергии неодолимо, если применены ритм и постоянство. Волны таких воздействий могут преодолеть самые, казалось бы, трудные и невозможные преграды, разрушая их и сметая со своего пути. Невидимая и неслышимая, воздействует она мощно. Выпущенную стрелу не держат за хвост. Точно так же и заряд психической энергии, выпущенный в пространство, предоставляют самостоятельному действию, не удерживая ее в сознании, но зная, что она точно и неуклонно выполнит порученное ей задание. Главное – ей не мешать и своими сомнениями, колебаниями и неуверенностью не разрушать ее монолитного и целеустремленного действия. Каждое колебание передается ей по нити связи и мешает выполнению поручения. Эта особенность психической энергии действовать самостоятельно по линии заложенного в ней устремления должна быть осознана и учтена. Подобно тому, как посланному дается то или иное поручение и указание, как его выполнить, дается психической энергии поручение или приказ, облеченный в четкую, законченную форму мысли, и посылается в пространство или определенным лицам для выполнения. Конечно, эти посылки не должны быть от тьмы или насыщены какими-либо отрицательными эмоциями.


1964 г. 148

1964 г. 148. (М. А. Й.). Если в мире земном люди нуждаются в каком-то оружии, то в Мире Надземном психическая энергия является оружием единственно возможным и доступным для применения теми, кто его имеет, то есть кто накопил эту энергию при жизни в физическом теле. Это обстоятельство чрезвычайно важно, ибо человек, растративший свою огненную силу, возвращается в Тонкий Мир совершенно беззащитным. Правда, стражи пространственных сфер и служители Иерархии охраняют развоплощенцев, но лишь в известных пределах, обуславливаемых Законом, и по слоям. Но врага можно встретить и там, и защищаться необходимо. Темные проявляют активность и в Мире Надземном, и огненная энергия будет единственной защитой от них.


1964 г. 149

1964 г. 149. (Гуру). Жизнь – это постоянная борьба и преодоление и себя и окружающих условий, если мешают они продвижению духа.


1964 г. 150

1964 г. 150. (Март 29). Сын Мой, изменение окружающей обстановки лишний раз должно подчеркнуть неизменность основ, цели и устремления. При всех условиях они остаются все те же. Точно так же неизменным остается и ритм Общения. Так среди калейдоскопа внешних явлений утверждается неизменность Пути в Беспредельность, которая включает в себя все, из которой все исходит и в которую все возвращается. Вся видимость переходит в Невидимость, туда же уходит и ушло все прошлое. Можно вспомнить прошедшую жизнь. Куда все это ушло? В прошлое. Где оно? В Невидимости всевмешающего лона пространства, в архивах природы, где запечатлены свитки прошедшего. В известном смысле оно есть, оно существует, но только не на плане плотной видимости. И доступ к прошедшему возможен. Свитки Акаши может читать сознание, перешагнувшее за грани обычности. Так среди жизни обычной возводится цитадель необычности и познавания явлений Незримого Мира. Будем помнить и знать, что за пределами зримости плотной существует и есть беспредельность не зримого для глаза земного мира, но могущего быть видимым и познаваемым раскрытыми и зажженными центрами человеческого огненного аппарата духа.


1964 г. 151

1964 г. 151. (М. А. Й.). В области техники повышенное давление применяется для совершения процессов, которые при обычном давлении провести невозможно. Точно так же и некоторые явления духа требуют нагнетения, чтобы их можно было ускорить. Трудно понять не отвлеченно, а в жизни на самих себе, как это нагнетение и отягощение обстоятельствами вызывает рост духа. Казалось бы, как раз наоборот. Но даже розовое масло получают под прессом. И даже паровая машина без давления пара работы не даст. Это надо понять для того, чтобы научиться радоваться нагнетениям и отягощениям, ибо без них не выработается ценная субстанция духа, нужная для продвижения и взлетов сознания. Научимся же радоваться нагружениям и отягощениям, столь нужным для восхождения духа и возжжения огненных центров. Ведь это ступень лестницы жизни.


1964 г. 152

1964 г. 152. (Гуру). Если себя считать несчастной, беспомощной жертвой судьбы и обстоятельств, то двигаться дальше и восходить будет уже невозможно. Владыкою мощи своей должен постоянно сознавать себя человек, преодолевающим все препятствия и преграды, которые ставит перед ним жизнь на пути в Беспредельность. Борьба до конца, до победы, до преодоления всех препятствий – вот путь сужденного победителя, вот путь признанного ученика, позванного и руководимого Учителем Света.


1964 г. 153

1964 г. 153. Силы противодействующие, силы враждебные сперва явят ярое сопротивление и упорство, чтобы сломить волю духа, несущего Свет, но, встретив непоколебимое упорство, настойчивость и знание своей непобедимости, вскоре отступят, чтобы измыслить новый подход для уязвления носителя Света и снова быть побежденными в новой борьбе.


1964 г. 154

1964 г. 154. (Март 30). (М. А. Й.). Слюна принадлежит к области сокровенных секреций. Поэтому в нормальном состоянии она не выбрасывается из организма. Она яро насыщена психической энергией, то есть огнем в том его виде или состоянии, которое соответствует духовной высоте или низости человека. У Духов Высоких слюна целительна. У низших она ядовита. У раздраженного человека она отравлена. Все состояние организма тотчас отражается на ней и ее составе. Даже химическим анализом можно было бы установить эту разницу. Секреции человеческого организма, говоря вообще, обладают замечательными свойствами. Это область науки будущего. Самое чудеснейшее на Земле – это организм человека.


1964 г. 155

1964 г. 155. (Гуру). С отошедшими соприкасаемся через их облик земной. Этот облик служит как бы соединительным звеном с освобожденным от физического тела духом. И если даже отошедший уже воплощен вновь, это не мешает контакту, так как связь устанавливается с духом, а не с его оболочками, которые все временны. Это следует иметь в виду и не смущаться никакими соображениями. Когда Учитель Говорит, что связь с Ним – поверх всего временного и смертного. Указывает Он на сокровенную связь между духом и духом.


1964 г. 156

1964 г. 156. (Март 31). Обжить новое помещение – значит наполнить его своей аурой и нейтрализовать его собственные наслоения, накопившиеся там во времени. Воздействие этих чужих наслоений первое время чувствуется обычно довольно остро, нарушая привычное течение психической энергии. Когда помещение заполнится своими собственными эманациями и время преодолеет противодействие прежних, старых, все войдет в нормальную колею и жизнь потечет так, как это было установлено ранее. При этом необходимо учесть и влияние аур новых соседей. Известная степень гармонизации требуется и с ними. Коллективное, хотя и бессознательное, влияние их тоже требуется учесть и противопоставить им силу своего. Все это создает новые условия психического окружения, подчиняться которым – значит утерять свое направление. Сохранить свои индивидуальные накопления и охранить их от поглощения чужими – задача, которую приходится решать незамедлительно и победно. Много слабых духов растворила и поглотила среда, многие утеряли путь свой.


1964 г. 157

1964 г. 157. Тьма внешняя, а с ней плач и скрежет зубовный будут продолжаться до тех пор, пока Свет не сойдет на Землю и не заполнит собою сознание человечества. Новая Эпоха Огня будет свидетельницей этого преображения человечества и всей жизни планеты. Новые Огненные Энергии создадут такие условия, когда их или надо будет принять и ассимилировать, или, отвергнув, быть уничтоженными ими. Ассимиляция потребует очищения сознания и принятие сердцем новых энергий. На преображенной Земле, пронизанной Новыми Лучами, темному сознанию существовать уже будет нельзя. Новая Эпоха может наступить стремительно, и тогда из двоих, находящихся в поле, один может быть взят, то есть принят, и – отвергнут другой. Вместе с негодными, изжитыми формами старого мира с планеты уйдут и носители их. Преобразится вся жизнь.


1964 г. 158

1964 г. 158. (Гуру). Как много значительных явлений совершается в Невидимости, чтобы уже позднее выявиться в видимых формах. Главные события в Невидимости. На поверхности – только струи внешних течений. Судить по ним о происходящем в глубинах невозможно. Действительные события скрыты от глаза поверхностного наблюдателя. И если на поверхности все более или менее спокойно, то это совсем еще не значит, что ничего не происходит и не произошло. Главные течения ускользают от взора людей, ибо идут на глубинах.


1964 г. 159

1964 г. 159. (Апр. 1). Распределение по лучам происходит после того, как сброшен груз земных пережитков. Дух, освобожденный от тела, долго несет на себе наслоения земной жизни, от которых освобождается постепенно. В случае ученичества этот процесс идет значительно быстрее, так как еще в теле отбрасывается многое ненужное. Правильное понимание земных вещей и условий уже на Земле отводит им должное место, не затмевая основного смысла земного существования и дальнейшего пребывания человека в мирах. Но отпечаток плотных клише все же известное время сопровождает развоплощенного духа. Многое, конечно, зависит от подготовки сознания и от последних минут отрыва при переходе Последних Границ. В жалком положении оказываются те, кто, кроме земного существования, другого представить себе не могут. Даже малое представление или знание о возможности жизни вне тела многое облегчает и ускоряет процесс освобождения от земных пережитков. Каждая мысль о Надземном становится реальностью для развоплощенца и несет его, как на крыльях, в сужденные духу сферы. Не только как бы дается ответ за каждую мысль, но и собирается жатва с мыслей благих и ведущих. В том мире, где все движется мыслью, мысль является первенствующим фактором жизни, обуславливающим пребывание в нем человека.


1964 г. 160

1964 г. 160. (Гуру). Каждое действие и поступок человека могут быть осмыслены только по отношению к Тонкому Миру. Только при осознании обоих миров становятся они целесообразными. Без принятия в сознание Тонкого Мира поступки людские и поведение становятся однобокими и лишенными конечного смысла. Стоит ли приобретать опыт и знания или усовершенствовать качества и способности духа, если, скажем, имея деньги, и так можно прожить весело, в благополучии и ублажая себя. Кто станет думать о том, чтобы чего-то не делать или от чего-то воздержаться, когда в его распоряжении два-три десятка лет сознательного существования и здоровья. И это в лучшем случае. Только признание двух миров и непрерывности жизни может дать в руки человека возможность осмысленного существования и поставить на путь самосовершенствования.


1964 г. 161

1964 г. 161. (Апр. 2). Много рассуждений о том, в каком состоянии находятся люди, перешедшие в Мир Тонкий. Любой ответ будет неверным и неудовлетворительным, ибо очувствование Тонкого Мира – по сознанию. Сознание и его содержание обуславливаются мыслями и чувствами, связанными с ними. Предположим, что человек наполнял его мыслями отрицания всякой жизни в Надземном. Но ведь там царствует мысль. Следовательно, отрицающий жизнь жизни иметь там не будет, и его существование там будет отмечено всеми признаками отсутствия жизни. Конечно, сам он не умрет, ибо зерно духа бессмертно, но своим отрицанием лишит он себя возможности ощущения жизни. Мечтает на Земле человек что-то иметь или так или иначе устроить свою жизнь. Там мысль становится единственной реальностью и силой для человека, и он может иметь все то, что дозволяет или допускает мысль: как бы волшебное царство, где осуществляется каждое желание, хорошее или плохое. Но если желания плохи и от тьмы? Тогда тьмою окружает себя человек и погружается в низшие слои астрала, притягивая к себе и, в свою очередь, притягиваясь слоями пространства, соответствующими темным мысленным порождениям. Закон созвучия справедливо и неумолимо управляет жизнью духов, сбросивших тело, и каждый получает по устремлению. Развоплощенное состояние очень справедливое. От своих мыслей и порождений никуда не уйти, и каждый пожинает по мыслям. Обобщить состояния развоплощенцев невозможно, ибо сколько голов, то есть сколько умов, столько и состояний. И отрицающие и утверждающие имеют то, что отрицают или утверждают. Но даже малое утверждение или знание условий пребывания в Мире Незримом очень облегчают это пребывание. Мысль тьмы или мысль Света окружает мыслителя тьмой или Светом – в этом закон.


1964 г. 162

1964 г. 162. (М. А. Й.). При постоянстве Общения с Иерархией Света сила внутри растет незаметно, но постоянно. Рост этот не виден для глаза носителя этой огненной силы растущей, но от времени до времени видим результаты по степени того воздействия, которое оказывает эта сила на окружающих. И слова тогда приобретают особенное свойство воздействовать на людей. Конечно, это условие требует особой осмотрительности и внимания к каждому произносимому слову, ибо в словах освобождается в пространство сила, несущая в себе разрушение или созидание. Мало думают люди о значении слов, в то время как слова, словно стрелы, в пространство несут энергии тьмы или блага. Даже самый звук слова уже воздействует на нервную систему и самого говорящего и слушателя. Правильно сказано, что «молчание – золото». Слишком уж велика ответственность за слова произносимые, и слишком мало людей, сознающих эту ответственность. Надо еще меньше говорить и короче. Люди страдают не от голода, но от переедания. Точно так же страдают они не от молчаливости и сдержанности, но от многословия, пустые слова порождаются пустыми мыслями, но за каждую мысль отвечает ее породитель. Полюбим содружество с молчанием.


1964 г. 163

1964 г. 163. (Гуру). Иконы, священные Изображения и предметы имеют значение не сами по себе, но как посредствующие звенья, соединяющие сознание с теми или тем, к кому или чему оно устремлено. Для объединения с Высшим сознанию надо на что-то опереться, за что-то ухватиться, через что-то подойти. И этим посредством служат перечисленные выше объекты. Конечно, и сами предметы эти необычны постольку, поскольку насыщены они наслоениями высших вибраций или мыслей духовного порядка. Даже светиться могут от пересыщенных наслоений такие предметы. Нетрудно понять, что незримые наслоения храмов и кабаков совершенно различны. Все окружающее человека насыщено его эманациями, накапливающимися на вещах, предметах, домах и стенах, порою целых столетий. Вся планета окутана порождениями человеческой мысли. И можно ли удивляться, что люди задыхаются в удушениях, созданных их собственными стараниями и трудами.


1964 г. 164

1964 г. 164. (Апр. 3). Как уравновесить сладчайшее и горчайшее? Только в сознании. Только сознание может стать центром уравновешивания противоположностей. С одной стороны – крайности полюсов, с другой – без светотени не будет проявления. Даже фотопленка не даст изображения. Дело не в противоположностях, а в том, какая пара из них допускается в фокус сознания. Пока в мире земном без противоположения Света и тени не может быть жизни. Есть сферы в Надземном, сферы уявления Света, где теней уже нет. Но в мире плотном такое положение невозможно. Но зато оно и дает преимущество сознательного выбора между Светом и тьмою, чтобы потом, в Мире Надземном, где разделение Света и тьмы отмечено резкою гранью, дух мог пребывать в той из них, которая соответствует сущности его природы и устремлений. Выбирать можно здесь, на Земле, там придется иметь дело только со следствиями сделанного выбора. Раньше это положение отличалось начертанием: «Оставь надежду, входящий сюда». Теперь можно сказать: «Знай, входящий, что входишь в сферу реализации всех твоих устремлений». Вот почему устремлению придается такое решающее значение. Ведь устремление порождается мыслью, а мысль в Тонком Мире ведет. Ведет она и на Земле, только из-за плотности сферы земной трудно видеть самодовлеющее значение мысли. Но даже чтобы руку поднять, надо предпослать этому движению мысль. Преддверие, явленное мыслью, необходимо в земных условиях. Есть, правда, действия бессмысленные, но даже и им предпосылается рефлекторная мысль, то есть мысль, не контролируемая волей и сознанием. В этом вся пагубность рефлекторного мышления. Лучше ошибка, но с соизволения воли, чем муть рефлекторной одури. Дозор указуется как метод борьбы с лунным наследием прошлого. Осознание ответственности за мысль – характерный признак бодрствующего сознания, бодрствуйте духом, ибо в бодрствовании этом залог победы над мыслью.


1964 г. 165

1964 г. 165. (М. А. Й.). Все чувства и качества духа поддаются воспитанию и культуре. Каждое можно развивать и усовершенствовать беспредельно. Растить сад прекрасный можно в своем собственном сознании, выбирая лучшие семена для лучших цветов. После посадки им нужен уход и забота. Останавливаясь мысленно на избранном качестве, совершаем как бы поливку цветка. Не оскудеет сад политый. Забота – о саде сознания, где лучшей поливкой является мысль. Не забудем, что мысли наши – это ковер, по которому будет ступать нога идущего в сферы Надземного Мира.


1964 г. 166

1964 г. 166. (Гуру). Даже воину на дозоре скажем, держи оружие свое наготове и в полном порядке. Оружие воина Света – мысль. Ни к чему оружие, пользоваться которым не умеют. Умение дается опытом и приложением. В желании применять знание не переутомимся и не ослабнем. Упорно и каждодневно будем упражнять оружие духа, дабы не одеревенела рука и зоркость не изменила.


1964 г. 167

1964 г. 167. (Апр. 4). Много мыслей в течение дня бороздят поверхность сознания. Все ли нужны, все ли полезны, все ли пригодны в путь дальний? Одни помогают идти, другие мешают и тяжкому грузу подобны. Но все: и те и другие – сопутствуют нам по пути. Хорошо уделять каждодневно, хотя бы немного минут, тому, чтобы делать отбор и отбрасывать то, что мешает. С поклажей тяжелой далеко не уйти. А топтаться на месте нецелесообразно, ибо жизнь идет вперед. Отстать – значит попасть под волну времени, сметающую кажущуюся устойчивость окружающего. Чтобы сохранить индивидуальность своих накоплений, надо двигаться вместе с эволюцией сущего и даже впереди нее, ибо лететь, даже впереди циклона, безопасно. Каждая крупица поклажи при быстром полете мешает. Поэтому освобождение сознания от мыслей, задерживающих эволюцию духа, будет задачей момента. Каждое мгновение можно провести с пользою. Не может быть бессмысленного и бесполезного прожигания жизни. Каждое мгновение кто-то в нужде, кому-то можно послать мысли помощи, каждое мгновение можно что-то улучшить и мысленно преобразить корявость окружающих условий, мысленно можно строить прекрасные замки с тем, чтобы когда-то эти мысленные построения приобрели конкретные формы. Много полезного можно творить сознательно мыслью. В нашем распоряжении все время, которое есть, и времени этого много, если освободиться от мыслей ненужных и вредных.


1964 г. 168

1964 г. 168. (М. А. Й.). Подняться над жизнью обычной – не значит ли это войти в сферы необычности, которые окружают человека со всех сторон, стоит только устремить внимание поверх обыденности. Жизнь сопровождается смертью, а смерть – только новая фаза жизни. В незримости сущего – главная и большая часть жизни, хотя и не видима она глазу земному, как невидима большая часть айсберга. В невидимости сущего – главное основание жизни. Даже близкое и далекое прошлое человека уходит туда же, даже вчерашний день. Так устремим взоры свои на невидимое, чтобы в видимости найти тот смысл, которого без невидимого не существует. Как же можно охватить сутки, отрицая ночь, или понять один полюс явления, отвергая другой, его обуславливающий. Непрерывность протяженности линии, идущей от одного полюса к другому и связывающей оба в одно нераздельное целое, надо духом понять, чтобы в двойственности не видимых глазу явлений не потеряться и не упустить сияющей нити действительности. Овладев пониманием явлений обоих полюсов, можно встать в точке их уравновешивания, чтобы утвердить свою власть над ними. Только охватывая явление в целом в его двойственности, можно его постигать. Постижение, понимание и овладение – только ступени лестницы могущества духа.


1964 г. 169

1964 г. 169. (Апр. 5). Вопрос ставится так: или тьма внешняя подавит и затемнит свет духа, или свет, который внутри, победит. Если бы борьба касалась только борющегося, победить было бы не так уж трудно. Но окружающие и окружающее воздействуют яро, упорно стремясь, по закону сообщающихся сосудов, уравнять то, что вовне, с тем, что внутри, и заставить сознание и сердце наполниться окружающим дух мраком. Тьма внешняя деятельна, напориста и постоянно активна. Ауры окружающих создают каналы для более сильного воздействия и, если мало одной или двух серых аур, пошлют много больше. Устоять против этих влияний трудно необычайно, ибо сами по себе эти воздействия незримы. Только сердце почует всю тягость темной волны. Пространственные космические условия момента особенно благоприятствуют процессу. Но Я Победил мир и тех, кто со Мной, призываю стоять до конца, противодействуя тьме разъяренной. Не победить нельзя, ибо побежденный предает себя тьме.


1964 г. 170

1964 г. 170. (Гуру). Смертельно раненный тигр может быть еще очень опасен. Перед тем, как подохнуть, он будет пытаться нанести последний удар. Так и мир тьмы уходящей готов даже на самоуничтожение, лишь бы нанести вред.


1964 г. 171

1964 г. 171. (Апр. 6). Распределение узлов Света по поверхности планеты носит не случайный, но определенно рассчитанный порядок. Сеть Света, таким образом, покрывает земную кору так, чтобы она не оставляла незащищенных мест и посылки зарядов Света или Лучей могли идти регулярно и ритмически. Оставить планету без защиты – значит предать ее тьме. Тьма очень активна. Не встречая сопротивления в узлах Света, которые совершенно точно могут быть названы узлами сопротивления, тьма стала бы беспрепятственно распространяться повсюду и затопила бы собою всю Землю. Вот почему остается так много оазисов, которые еще не затронуты происходящим смещением энергий. Если бы допустить смещение по всей поверхности планеты, то очень трудно было бы удержать сеть Света в ее нерушимом состоянии. Нагрузка при этом смещении на Носителей Света такова, что только в крайнем, непомерном напряжении могут выдерживать Они это тяжелое нагнетение. Можно ли удивляться, что порою так невероятно, невыносимо трудно. Сердце, принесенное во имя спасения мира, несет на себе Ношу Мира сего. И можно представить себе, какова же Ноша Владык. Темные сдвинули основания, и потому опереться на то, что раньше людям служило опорой, уже невозможно. Опора одна – Иерархия Света. Только она одна незыблема и непоколебима. Только Твердыня стоит, как скала, среди бурного океана мятущихся и выведенных из равновесия стихий.


1964 г. 172

1964 г. 172. (М. А. Й.). И все же надо держаться и устоять. Противодействие тьмы не может быть длительным. После нескольких попыток напряженных и судорожных усилий она все же рухнет, если борьба с нею волн Света будет достаточно устойчивой и твердой. Трагедия неустойчивого сознания в том, что оно не выдерживает до конца, и дух складывает свое оружие, признавая себя побежденным часто в тот самый момент, когда победа близка. Нет у тьмы постоянства, ибо нет основания. Устойчивость в борьбе с тьмою необходима именно потому, что спазматичны усилия тьмы. Не может она устоять перед явлением ритма. Не может она победить, если уверенность в силе Иерархии Света останется непоколебимой. Ее судорожные аритмичные попытки не выдерживают, сталкиваясь с упорством непоколебимости сердца, до конца преданного Иерархии Света. Конечна тьма, и в этом ее слабость. Бесконечен Свет и непобедим – и в этом его сила. Непобедим тот, кто знает конечность тьмы и нерушимую мощь Света всепобеждающего.


1964 г. 173

1964 г. 173. (Гуру). Стихии выведены из состояния равновесия. Силы хаоса бушуют на всем пространстве планеты, за исключением немногих оазисов. Хаосом пользуется тьма, для утверждения себя среди сил разрушения. Каждое неуравновесие стихий сопровождается активностью сил темных. Трудно положение планеты и напряжено до предела. Все силы надо собрать, чтобы удержаться и не поддаться воздействию сил тьмы и разрушения. Нехорошо в мире. Нужен великий дозор, великая осмотрительность, зоркость и осторожность. Небывалое время, ибо подходим к пределу.


1964 г. 174

1964 г. 174. (Апр. 7). Что будет, если сторож маяка не станет выполнять своих обязанностей? Сколько кораблей утеряют правильное направление и сколько несчастий произойдет? И кто будет ответственен за случившееся? Так и стражам Моим, стоящим на планетном дозоре светочами людям, Советую избегать аритмичных колебаний светильника духа, дабы он не перегорел и не утеряли бы в наступившей вдруг тьме путь свой те, кому он светил. Никакие оправдания не помогут, если это случится. И чего стоит страж, оставивший стражу свою. Могут ли плохое настроение и причины, его вызвавшие, служить оправданием забытого долга. Положение, что нет граду стояния, хотя бы без одного праведника, имеет глубокое научное основание. Аппарат человеческого организма, приведенный в гармоническое состояние и соответствующе развитый, является мощной батареей, излучающей сильные энергии, воздействующие на окружающую его среду и поддерживающие равновесие стихийной материи. Регуляторами пространственных энергий и подземного огня можно назвать этих светочей духа, помогающих Мне удерживать равновесие планеты. Помощниками Мне по праву Могу их назвать. Конечно, велика их ответственность за выполнение Поручения. Подобно маякам в бурю служат они человечеству, ибо функции их психического аппарата распространяются и на прямое воздействие на психику и психическую атмосферу окружающих их людей и пространства. Нагружение велико. Это и будет Ношею Мира, которая ложится на плечи идущих со Мной. Осознаем это нагружение не как свое, но как пространственное, несомое не за себя, а за Мир во Имя Мое.


1964 г. 175

1964 г. 175. (М. А. Й.). Пространственное служение осложняется и усугубляется тем, что для темных оно нетерпимо. И потому они применяют все уловки, ухищрения и старания, чтобы его прекратить. С одной стороны, битва с хаосом и поддержание равновесия, с другой, борьба с темными злоделателями. Отсюда и ощущение тягости непомерной. Время сейчас очень сложное. Требуется неотрывное осознание Близости и связи своей с Иерархией. Поддаться нельзя ни хаосу, ни темным. Ведь речь идет не только о собственном спасении. На карту поставлено будущее. Очень темно. Каждая даже искорка Света нужна, а тем более сильный и ровно горящий духа светильник.


1964 г. 176

1964 г. 176. (Гуру). Устоять, устоять, устоять; и помочь, и помочь, и помочь и себе, и планете, и Нам. Уже не о себе и своем спасении приходится думать, но обо всех. Так личное перерастает в пространственное и общечеловеческое. И становится насущно необходимым для эволюции. Каждый внесший вклад свой в Общее Дело становится борцом за утверждение Света и спасение планеты от сил тьмы и разрушения.


1964 г. 177

1964 г. 177. (Апр. 8). Приносим каждодневно камни на построение Нового Мира. Чем больше и тяжелее они, тем прочнее постройка. Но здание еще не закончено, и за лесами и материалами не видно его красоты, и много отбросов и шлаков. Потребуется время, чтобы все это убрать и ввести новую жизнь в новое русло. Не может быть в этот переходный период успокоения и тишины. Бесполезно пытаться упрочить даже какую-то видимость благополучия. Колеблется все. Только непоколебима Твердыня.


1964 г. 178

1964 г. 178. (М. А. Й.). Неопределенность и неустойчивость мирового положения отражается и в жизни каждого землянина той же неустойчивостью и неопределенностью. Меняется все, и никто не может быть уверенным, что завтра будет такое же, как сегодня. Во всех областях жизни можно отметить это отсутствие устойчивости. Причины ее залегают глубоко. Поколеблено все. Не скоро стихии войдут в берега и потечет жизнь нормально. Это надо понять и не удивляться, что все идет не так, как хотелось бы, даже в малом.


1964 г. 179

1964 г. 179. (Гуру). Человек предполагает, но располагает Карма. А с Кармой бороться нельзя. В известных пределах можно сделать все, что возможно, но дальше начинается область кармическая, которая воздействию воли обычной не подлежит. Следует очень резко очертить линию кармической непреложности, чтобы не тратить напрасных усилий на ее преодоление. Но все остальное поддается воздействию воли.


1964 г. 180

1964 г. 180. (Апр. 9). Много камней на Пути; на котором споткнемся? Спросят, зачем же камни, когда и без них нелегко. Ответьте: по гладким камням не взобраться. И хорошо, когда путь труден и тяжек. В Надземном еще напряженнее и еще труднее. Если трудностей не одолеть здесь, то как же победить их там. Каждому утруждению порадуемся, ибо каждое кроет возможность в себе. По человечеству это трудно представить, но это действительно так. Почему же тогда жизнь тех, кто следовал Моим Путем, была всегда столь отягощенной. Истинно, каждый идущий за Мною нес свой крест, но не только за себя, но и за других. Явление искупления не понимается. Оно носит не личный, но пространственный характер. Разрежается энергией сердца пространственный гнет. Не вспыхнут энергии эти без отягощения обстоятельствами. В тихом болоте плесень и разложение. Сквозь камни, пробивая дорогу, стремится кристально прозрачный поток, чтобы внизу оросить долины и дать влагу жизни полям. Что же еще сказать, чтобы примирить дух с неизбежным? Разве то, что когда-то окончится все и в Высших Сферах Надземного Мира дух найдет желанную гармоничность окружения. Но не на Земле, где плач и скрежет зубовный и многое такое, на преодоление чего потребуется еще долгое время. Конечно, и на Земле можно создать относительно гармоничные условия жизни, но не сейчас, когда совершается переход из одной Юги в другую. Все энергии приведены в движение: одни уходят, другие их заменяют. Великое Смещение не может не отражаться на всех сторонах жизни, нарушая ее обычное и привычное течение. Для чутких организмов момент почти невыносимый по своей остроте. Но мужественно надо все пережить и претерпеть до конца. Впереди ожидает нечто такое, что примирит со всем, через что приходится проходить. Свет впереди. Во имя Его и принимаем натиск тьмы уходящей.


1964 г. 181

1964 г. 181. (Гуру). Свет Высший не виден земному глазу, и потому распространение его происходит незримо. Только сердце почует радость, когда Свет коснется его, или тяжко сожмется, когда волны тьмы проносятся мимо. По ощущениям сердца можно судить о проносящихся волнах, от Света они или от тьмы. Но судьей будет сердце. Когда тяжко ему, значит, тьма наступает. Сердце верную весть подает.


1964 г. 182

1964 г. 182. (Апр. 10). При верном решении каждое противодействие должно вызывать прилив энергии больший, нежели сила противодействия, чтобы его преодолеть. Именно надо возрасти духом на все противодействующее настолько, чтобы добиться победы. Не честь пасть духом и поддаться силе, против идущей. Много духов, сломленных жизнью, отемняет атмосферу планеты. Наш девиз – борьба до конца и до победы. Она всегда достижима при стойкости духа, ибо дух вечен и несокрушим, в то время как все противодействующее ему временно и недолговечно. Можно на собственной жизни убедиться в справедливости этого утверждения, если вспомнить, сколько трудностей и препятствий возникало в течение всего этого времени. И все они ушли в прошлое, все исчезли и заменились другими, новыми, которые так же уйдут, как ушли те. Поэтому и нужна стойкость и непоколебимость сознания, знающего твердо о преходимости текущего часа. Как бы ни было трудно или темно, знайте, что «и это пройдет». Все пройдет и прейдет, но дух пребудет вовеки. Казалось бы, мысль не нова, но сколь же трудно принятие ее в сознание и утверждение ее в жизненном применении. Сама жизнь уж устроена так, что, как говорил Гераклит, «все течет». И только Безмолвный Рекордер бесстрастно созерцает это течение жизни, стоя в стороне, но запечатлевая все.


1964 г. 183

1964 г. 183. (М. А. Й.). Хорошо духом понять полезность, каждого проходимого испытания, чтобы извлечь из него даваемый каждым урок. Если оно не понято и урок не извлечен, оно повторится снова и снова, пока урок не будет усвоен. Быстрота испытаний зависит от этого условия. Даже целые жизни даются повторно для прохождения вещей, не усвоенных раньше. Хороший ученик внимательно и напряженно стремится понять очередную задачу и извлечь из нее все, чему может она научить. Недовольства, сетования и самотерзания даваемыми жизнью испытаниями только отягощают сознание, ничего не давая взамен, а лишь углубляя и усиливая проходимое испытание. И это тоже надо понять. Противодействие карме нецелесообразно и бесполезно. Кроме ненужных мучений оно ничего не дает. Умение спокойно с улыбкой и красиво встречать волны противных явлений дается опытом жизни.


1964 г. 184

1964 г. 184. (Гуру). Пустота, бессодержательность и бессмысленность жизни не в ней, а в сознании человека, равно как и жизнь, полная значения и смысла. «Человек есть мера вещей» – этого изречения не забудем. С собою и в себе каждый несет свое понимание жизни, и никуда от себя не уйти, если понимание это убого и ограничено видимостью плотного мира.


1964 г. 185

1964 г. 185. (Апр. 11). (М. А. Й.). Разветвление каналов Света подобно сети кровеносных сосудов, имеющих центр средоточия в сердце. Великое Сердце, являясь средоточием Света, передает по каналам вибрации свои во все уголки земного шара. И если канал личной связи чист, вибрации Света доходят беспрепятственно. Так поддерживается и вибрирует в пространстве планетная сеть Света. Ею держится мир. Без нее, как без солнца, жизнь духа стала бы на Земле невозможной. Поэтому забота о ней и охрана ее и содержание своих проводов в должном порядке долг и обязанность тех, кто осознал ее смысл и значение. Без Света – тьма и отсутствие жизни, то есть смерть. Смерть духа страшнее смерти физического тела, ибо со смертью его дух не умирает, но со смертью духа для человека кончается все.


1964 г. 186

1964 г. 186. (Гуру). Звучит только натянутая струна. Вот почему ставится ученик в состояние особого напряжения. Состояние не из приятных, но зато восприимчивость обострена и возможен процесс утончения. Путь труден, и немногие идут им.


1964 г. 187

1964 г. 187. (Апр. 12). Признать в себе начало, могущее побеждать всякое сопротивление окружающей среды, будет уже достижением и первым шагом к победе. Преодолеть можно все, но при упорстве более длительном, чем длится сопротивление. Именно претерпеть длительность данного сопротивления, которое конечно по самой своей природе, необходимо. Отступить – значит признаться в своей несостоятельности. Нет ничего, что могло бы сопротивляться воздействию психической энергии, если длительность силы ее приложения не короче длительности силы сопротивляющейся. В это не надо верить, это надо просто знать, чтобы не утомиться в делании. Многие воины и силу имеют и мужество и знание, но часто им не хватает настойчивости, чтобы не отступить преждевременно и чтобы найти в себе стойкость выдержать до конца. И часто, когда конец уже близок, они складывают оружие, признав, что внешние обстоятельства их сильнее. Борьба ведь идет не с ними, это надо очень понять, а внутри, с собою самим, ибо тот, кто себя победил, мир побеждает. А победа над собою выражается в несломимости духа и в понимании того, что, когда волны воздействий обрушиваются на победителя, не могут они сломить его мощи, если не имеют в нем ничего. Формула «идет Князь Мира сего и не имеет во Мне ничего» и означает победу духа над всем, что восстало и идет на него в плотном мире при яром содействии тьмы из соответствующих сфер Тонкого Мира. А внешняя кажущаяся победа тьмы никакого значения не имеет, ибо дух превыше всего и мерою духа измеряется сущность и глубина победы. Знать надо эту непреложную неизбежность победы духа над временностью внешних условий, чтобы победно и твердо к победе идти с несломимою верою в конечное торжество вечного над преходящим. Итак, борьба до конца и победа, несмотря ни на что и вопреки всему, вопреки ярой, логичной убедительности очевидности, вопреки самой неопровержимой очевидности Майи. Только так победим. Слабость будет шептать о безнадежности борьбы и невозможности добиться успеха, но это будут голоса оболочек, внешних и преходящих. Только дух непреходящ, и то, что переносится в область духа, то, – в конечном итоге, торжествует над преходящим, знаменуя победу.


1964 г. 188

1964 г. 188. (М. А. Й.). Мы видим и знаем, как терзаемы вы смутными тенями, но Мы допускаем это явление для того, чтобы вызвать из глубины вашей сущности могучие силы сопротивления, дающие рост духу и приводящие к желанной победе. Как же иначе стать сильным и победить, как не в борьбе, постоянной, упорной, успешной? Как же иначе огненную силу собрать и стать обладателем огненной мощи? Не ослабеем в борьбе, не преутомимся. Будем помнить и знать, что несломим и непобедим дух, прозревший к осознанию своей силы.


1964 г. 189

1964 г. 189. (Гуру). Надо бодро и твердо, не дозволяя духу поникнуть, говорить себе всякий раз, когда повторные попытки тьмы стремятся сломить его силу: «Ну что же, померяемся силой опять и опять победим», – ибо непобедим дух, когда призван и когда осознан источник этой неиссякаемой мощи. Для собирания в фокус всех сил духа можно вспомнить моменты подъема и взлетов, можно вспомнить, сколько препятствий уже одолено и сколько накоплено силы. Концентрация огненных энергий в нужный момент для приложения их в фокусе воздействия – необходимое условие для достижения желаемых результатов. Вы знаете, знают и супротивники темные ваши о напряженной борьбе двух начал – Света и тьмы, – но исполнители и жертвы темных воздействий слепы и ни о чем даже и не подозревают. Вы – зрячие среди слепых. И пока зоркость не оставляет вас, борьба будет успешной. Но стоит забыть лишь на миг, что за спиной исполнителей темных и злостных внушений стоят служители тьмы разных степеней, как оружие Света выпадает из ваших рук, и темные злоделатели становятся неуязвимыми. Если что-то идет или делается вам во вред, знайте крепко, всегда и неотменно, что за этим стоят темные силы и служители их, прячущиеся за послушными спинами исполнителей всех этих ухищрений. Удар надо наносить по ним, а не по исполнителям, которые часто и не подозревают о происходящем и о том, что они являются слепыми орудиями тьмы.


1964 г. 190

1964 г. 190. (Апр. 14). Выражение «Неизменяем Учитель Света» надо понять как утверждение того, что настроения и переменчивость астрала, его неустойчивость и непостоянство не свойственны тем, Кто давно уже перенес свое сознание в сферу Высшей Триады. Слова Semper idem относятся к Ним. Им подражая, можно стремиться к тому, чтобы основное течение жизни духа шло поверх изменчивости, неустойчивости и колебаний внешних условий жизни. Эта изменчивость во все века остается свойством плотного окружения человека, но жизнь духа идет в Сферах Высших, уже не затрагиваемых переменчивостью состояний житейского моря. В высшем значении этого слова не может человек ни одного мгновения оставаться все тем же, ибо человек – это процесс, и эволюция духа означает постоянное изменение и восхождение по ступеням лестницы жизни. Эти два вида изменений в оболочках и в Высшей Триаде следует различать четко, ибо происходят они на разных плоскостях сознания и в разных сферах проявлений активности человеческого микрокосма. Поэтому правильно будет сказать, что неизменяем Учитель, и правильно, при этом, понять, что Учитель нов в каждое мгновение. И тут, как и везде, понимание противоположений приводит к правильному решению этого вопроса.


1964 г. 191

1964 г. 191. (М. А. Й.). Продвигаться можно только применением даваемых Указаний, ибо как же иначе возможно практически усвоить очередной урок. И мудро ли сетовать на жизнь за то, что она дает такие чудесные возможности учиться не отвлеченно. Истинное ученичество отличается от воображаемого тем, что школой является сама жизнь, а суровость и трудность условий неизбежным основанием продвижения и успеха. Именно в самых невозможных и, казалось бы, немыслимых условиях закаляется сияющий клинок духа. Победа легко не дается, но зато неотъемлемы и результаты ее борьбы и победы – это девиз Наш.


1964 г. 192

1964 г. 192. (М. А. Й.). Тайна победы не в том, чтобы сломить стену внешних воздействий, а в том, чтобы удержать незатемненным сознание им вопреки и тем утвердить превосходство духа над ними. И тогда, только тогда, рождается возможность одолеть также и самые волны этих воздействий. Главное значение при этом имеет состояние духа, победное состояние его, являющееся результатом действительного понимания того, что дух превыше всего. Только этим сознанием можно победно пройти через все, и только в этом и заключается победа над миром.


1964 г. 193

1964 г. 193. (Гуру). Длинные дела от дел житейских, обычных отличаются тем, что их результаты или следствия очерчены радиусом дальнего действия. Это значит, что во времени они закидываются, как якоря дальнего плавания, намного вперед, далеко, далеко за пределы одной, ограниченной кратким временем, человеческой жизни. В этом весь смысл жизни, поступков и действий тех, кто действует Именем Владыки. Обычные люди действуют для себя и во имя свое, и действия их не уходят за пределы этой жизни, которую они намереваются прожить на Земле. Наши действия длительны. И во всем, что мы оставили после себя, можно видеть эту протяженность во времени дальше обычных обывательских дел. В этом уявляется также и вневременность искусства, ибо его произведения переживают века. Мы реалисты-действительники и делатели дел длинных.


1964 г. 194

1964 г. 194. (Апр. 15). Сын Мой, уверенность в результатах или вера есть основа успеха всех начинаний. Когда эта вера превращается в знание, становится она непреложной. Когда Мы Говорим, что у Нас все – одни следствия, Мы Знаем действие великого Закона. Жизнь для Нас – это поле Великого Посева причин, долженствующих дать непреложные следствия. Каковы семена, таковы и будущие всходы. В известном смысле следствия эти как бы уже перешли из будущего через настоящее в прошлое, которое Мы Видим незатемненным явлениями текущего дня. Таким образом, Мы Творим эволюцию жизни. В Наших построениях нет места ничему личному, ибо личность есть символ временного и преходящего, Мы же Живем в вечности, и Беспредельность является сферою Нашей деятельности. Положение, что не временные Мы, а беспредельные, стало для Нас уложением жизни. И Мы Хотим, чтобы те, кто стремится и думает быть с Нами, прониклись теми же мыслями, которыми Мы Живем, и стали Нашими деятельными помощниками в строении жизни планеты. Сейчас главный упор Мы делаем на мысль. Мы Действуем мыслью. И Мы Хотим, чтобы идущие к Нам в сферу активности Нашей входили бы через мысль. Это самый доступный метод сближения с Нами. Мыслью легко Нас достичь, если ей устремиться и действовать ею. Мысли не знают преград плотного мира, ибо мысль – это Огонь Сущего. Когда мыслитель в человеке осознает значимость свою и когда он научается действовать оружием Света – мыслью, тогда ему открыты пути, которые ему никем и ничем не «заказаны». И тогда он может, расправив крылья духа, сказать, что у сокола крылья не связаны и пути ему не заказаны, пока не осознано Значение мысли и пока опыт и жизнь не показали и не научили, что истинная свобода заключается в осознании огненной мощи мысли. Мы Творим мыслью. Мы Действуем мыслью, Мы Двигаем Эволюцию мыслью.


1964 г. 195

1964 г. 195. Силу мысли можно понять только путем применения ее в жизни. Велика ее мощь. Нет тех преград и тех стен, через которые она не могла бы проникнуть. Нет того пространства, через которое она не могла бы перелететь. Нет того будущего, которого она не могла бы коснуться в своем творческом полете. Побеждаем Мы мыслью. Мысль есть основа, на которой зиждется все, ибо даже миры зачинаются мыслью. Эта основа – огненная. Сущность мысли – огонь. В огне живем, в огне пребываем, огнем творим. Так поймем первенствующее значение мысли.


1964 г. 196

1964 г. 196. (Гуру). Путь ученичества есть путь достижения практического опыта и знаний на жизни каждого дня. Сказано, что жизнь – это лучшая школа и особенно тогда, когда Учитель – Владыка. Но не сетуют воины на трудность учения и упражнений. Каждый ученик – это воин, и каждый воин Владыки – ученик. Учение не прекращается ни днем, ни ночью, ни жизнью, ни смертью. Чела – всегда ученик, во всех мирах, и Учитель у него один во всех мирах тоже. Непрерывную протяженность жизни надо понять, нелепое понимание смерти – уничтожить и осознать, что то, что не имеет начала, не может иметь и конца.


1964 г. 197

1964 г. 197. (Апр. 16). Мысль прорывает каналы в пространстве в созвучные сферы и творит психическое окружение человека. Сразу канал не прорыть. Нужно время, усилия и повторность. Повторность усилий нужна, чтобы канал не заглох и не был снова затянут пространственными нагромождениями. По прорытому каналу мысль уже свободно течет, сравнительно легко смывая могущие возникать сопротивления. Установившееся положение необходимо охранять. Охрана каналов мысли, прорытых в пространстве, – забота мыслителя. Не оскудеет сад политый. Не действенны случайные мысли, которые сегодня бороздят поверхность сознания с тем, чтобы завтра исчезнуть. Каналы, прорытые мыслью в пространстве, служат путями сообщения духа в Надземном после освобождения его от плотного тела. Дух всегда связан с мыслями, которые он создавал. Устремление течет по этим каналам. Творцы своей кармы сознательно мыслью творят желаемые и нужные следствия.


1964 г. 198

1964 г. 198. Направление главного удара в области военной стратегии имеет решающее значение для победы. Такое же направление имеется и в сфере битвы духовной. В каждый данный момент дух должен знать, где оно наиглавнейшее, куда направляются его усилия. Победа на главном направлении обеспечивает успехи на всех остальных. На главном направлении сосредоточиваются почти все силы духа, чтобы преодолеть очередное сопротивление противодействующих сил. Когда в точке удара тарана сосредоточивается вся его сила, действие его мощно. Можно уверенно действовать мыслью, сметающей на своем пути аритмичные, разрозненные, неосознанные, а потому часто слабые, попытки всех противодействующих мыслей, не забывая при этом и о темных супротивниках Света, сильных и вредных, пока не раскрыты они и не поставлены под прямой удар луча мысли. Для них попасть под луч мысли – значит получать ожоги, чего они очень не любят и избегают. Потому так тщательно и прячутся за чужими спинами, стараясь не себя, а именно их подставить под ответный удар. Неопытный воин наносит удар по этим прикрывающим, оставляя безнаказанными главных злоделателей. Бороться с теми, за спиною которых прячутся темные, равносильно борьбе с ветряными мельницами. Бесполезна и бесплодна такая борьба, ибо главный противник остается неуязвимым.


1964 г. 199

1964 г. 199. (М. А. Й.). Мы поражения не знаем. Почему? Потому, что никогда не складываем оружие Света. Потому, что стоим до конца. Потому, что пути назад для Нас нет. Позади для Нас нет ничего. Наш путь только вперед, только с Владыкой и только к Владыке. Мы знаем, что если с Владыкой идем, то значит – к победе. Смысл и цель Нашей жизни в победе. Ведь поражение означает предание себя тьме. Потому идущий с Владыкой – всегда победитель. Могут быть моменты очень тяжелой борьбы, но борьба не поражение, а к победе лишь путь. Непобедим и несокрушим дух, когда в духе, а не в теле или в его оболочках сосредоточено все. Оболочки – только орудия духа, его инструменты. Не оболочки, но дух вечен. И в осознании вечности духа скрыта тайна победы, ибо все временное уйдет, дух же пребудет.


1964 г. 200

1964 г. 200. (Гуру). Когда сознание становится фокусом восприятия Света, тотчас делается оно целью для темных воздействий и темных попыток и злоухищрений разного рода. Помнить об этом следует постоянно, ибо, пока Свет в сердце горит, темные не успокоятся ни на мгновение. Отсюда неизбежность постоянного и неусыпного дозора и памятование постоянное о том, что враги Света на страже всегда, чтобы как-то и через кого-то, но вред нанести. Уничтожить вас не дадим, но всяких злоумышлений, уловок и мелких подвохов не избежать. Только недреманный дозор может охранить, ибо темные очень не любят попадать под луч Света. Луч может заставить стоять в отдалении приспешников тьмы, но надо, чтобы луч этот был и чтобы Свет его был не поколеблен ничем.


1964 г. 201

1964 г. 201. (Апр. 17). Много чутких духов погибает из-за того, что сил не хватает противостать воздействиям, идущим со всех сторон. Сопротивление среды – это сила, с которой приходится считаться каждому носителю Света. Или она побеждает и делает человека одним из толпы, или он – победитель. Если бы представить себе тонкое окружение этой среды, можно было бы увидеть окаменевших гигантов традиций, суеверий, обычаев, привычек и многие наслоения мыслей и чувств бесчисленных поколений. Этим особенно опасны старые города. Не подпасть под власть этих нагромождений возможно лишь при яром устремлении к Иерархии Света. Сильны и наслоения настоящего и недавние нагромождения мыслей живущих людей. Все это давит на сознание и стремится его утопить в своих эманациях. Иерархия – якорь спасения от поглощения внешнею тьмою. Надо притянуться к нему изо всех сил и, притянувшись, крепко держаться. Пространственное неблагополучие очень усложняет задачу. Планета больна, и судороги планетного организма действуют на состояние духа, вызывая неуравновесие, бороться с которым нелегко. Трудное время. Темное время. Уходящая тьма пытается задушить каждую искорку Света.


1964 г. 202

1964 г. 202. (Гуру). Карма создает каждому человеку такие условия, которые резко или слабо, но всегда отличаются от условий людей, даже рядом живущих. Физическая теснота не служит препятствием для бесконечного разнообразия Кармы. Каждый несет свое, и каждый платит по мере. Попытка изменить Карму не дает никаких результатов, скорее наоборот, усугубляет те нежелательные условия, которых хочется избежать. Выход из нежелательных условий надо искать в другом направлении, преодолевая их силу влиять на состояние сознания и зависимость духа от них. Самих условий, кармически неотвратимых, не избежать, но степень их воздействия на сознание можно умерить и даже полностью нейтрализовать, и в этом, и только в этом, будет заключаться победа над Кармой. Вырабатывается иммунитет духа от внешних воздействий, когда наступающая тьма не имеет внутри ничего, за что она могла бы ухватиться или через что просочиться, чтобы подавить дух.


1964 г. 203

1964 г. 203. (Апр. 18). (М. А. Й.). Дом Духа возводится как несокрушимая Твердыня среди неустойчивости, временности и преходимости внешних условий плотного мира. Именно надо понять, что только внутри, в духе существует нечто, не поддающееся непостоянству окружающего. Это и есть цитадель духа. Даже фильма прожитой жизни, проходящая перед сознанием и вызванная из памяти, показывает, что есть тот, кто смотрит эту фильму, и есть то, на что смотрит Смотрящий. Нельзя отождествить смотримое и Смотрящего. Фильма не может смотреть сама себя. Необходимо это разделение и отделение одного от другого. Когда оно происходит сознательно, тогда может Смотрящий строить Дом Духа вне пределов преходящего мира. Можно упорно, настойчиво и постоянно собирать элементы непреходящего, нужные для построения Дома Духа, тщательно их отбирая и отбрасывая преходящую ветошь. Все, что можно взять с собою во все миры, независимо от того, в какой оболочке пребывает дух, и сохранить в своей Высшей Триаде, и будет тем материалом, который пригоден постройке. Из него и строится Дом Духа.


1964 г. 204

1964 г. 204. (Гуру). Сохранение сознания после смерти физического тела зависит от тех накоплений, которые может одержать человек, когда мир материальный перестает быть для него очевидностью. Конечно, имеются в виду накопления нематериального порядка. Все они различны по своему характеру и достоинству, но подчиняются в своей активности Закону созвучия. Созвучие с окружающим в Мире Надземном осуществляется тем, что имеется в нас, что накопили. Можно войти в жизнь чудесных возможностей, но можно оказаться перед глухою стеной. Если нет накопления, то нечем и созвучать. Дух умереть не может, но сознание может отсутствовать. Забота о должных накоплениях сознания есть обязанность прозревшего к жизни в Незримых Мирах духа.


1964 г. 205

1964 г. 205. (Апр. 19). (М. А. Й.). Скорость передачи мысли неисчислима. Мысль всегда достигает объекта своего устремления. Результат ощущается далеко не всегда тотчас же, но, несмотря на это, следствия воздействия мысли, осознанные или неосознанные, неизбежны. Мало придается значения неосознанным следствиям мысли, но, тем не менее, действия эти весьма существенны. Область подсознательного весьма широка. Она мощно влияет на всю сознательную жизнь человека. Откуда же тогда настроения, радостные или подавленные состояния духа, предчувствия и прочие тонкие ощущения. Богатства пространственной жизни только частично касаются сознания, которое подобно искорке в океане беспредельного Света, но искорка – часть океана. Осознание себя частью целого дает возможность войти в соприкосновение с ним.


1964 г. 206

1964 г. 206. (Гуру). Если вода долбит камень, то повторная мысль творит чудеса. Надо лишь проявить достаточно настойчивости и упорства. Многие отступают, не выдержав до конца. Но тот, кто знает, продолжает упорство до тех пор, пока мысль не вольется в видимые и слышимые формы, то есть не объективируется в условиях плотного мира.


1964 г. 207

1964 г. 207. (Апр. 20). Поговорим об Основах. Они неизменны в веках. Никакие перемены, происходящие на планете, не могут на них повлиять. Люди могут о них забывать, теряя из виду то, на чем зиждется все их существование, но на самих основах это не отражается никак. И сам человек – это только гость на Земле, или временный путник. Земля – не цель его странствий. Когда-то она прекратит свое существование как небесное тело, но человечество продолжит свое на других планетах. Каждая живущая в плотном мире форма рано или поздно разрушается и заменяется новой, но то, что дает форме жизнь и ее одушевляет, продолжает существовать, заменяя старую форму новой. Материя вечна, вечна и жизнь, но формы выражения этой жизни меняются постоянно. Если сосредоточивать значение жизни на ее внешней форме, с внешней формой умрет и то, за что цепляется сознание. Сознание пребудет с тем, с чем оно себя отождествляет или связывает. Основы вечны и непоколебимы. Если сознание опирается на них и сливается с ними, оно протягивает нить своего существования в Беспредельность. Не может быть иного решения смысла бытия человека на Земле и в мирах. Живем в вечности и для вечности. Земная жизнь только сон проходящий, но полный глубокого значения, ибо подготавливает дух к существованию в различных мирах, давая ему возможность собирать плоды опыта и знания во всех. Ради этого опыта и живем, но не ради чего-либо другого. Кроме опыта, даваемого жизнью, в будущее ничего с собой не возьмем. Это тоже надо понять и почувствовать сердцем. Нет ничего вокруг нас, что принадлежало бы нам. Иллюзия собственности – самая обманчивая из всех. Она создает вокруг человека несуществующий мир собственности ее вещей, которыми, как ему кажется, он владеет. Как же может владеть чем-нибудь человек, если с собою взять дальше не может ничего из того, что он считает своим. Только понимание временности обладания вещами даст им их настоящий смысл. Все временно, и со всем придется расстаться одновременно с телом. Даже тело, и то не наше; только оно немного длительнее им носимой одежды, да и то не всегда. Когда вещи, которые вокруг, приобретают свой действительный смысл, меняется жизнь человека. Останавливаясь в гостинице на ночлег, не думает путник привязывать сознание к случайностям остановки. Так и в жизни земной, зная, что все только на время, не будет дух горевать слишком сильно, если что-то творится не так, как хотел бы. И хорошее и плохое, и приятное и неприятное, и тяжелое и легкое – все преходяще, и все это не наше. Правильно сказал поэт, что «пуста златая чаша, и что напиток в ней – мечта и что она не наша». Все наше не здесь, не во внешнем, но внутри нас, даже Царствие Божие. Чаша жизни Майи пуста.


1964 г. 208

1964 г. 208. (М. А. Й.). Когда ум понимает истину, а сердце не принимает ее для претворения в жизни, надо еще подождать и дать сердцу возможность принять ее без насилия. Насилие над собою недопустимо. Вмещение не есть насилие. Когда сознание расширилось настолько, чтобы принять истину, свободно внедряется она в сердце. И тогда сердце являет ее на делах каждого дня. Идущий доходит. Идущий постоянно расширяет свое сознание, раздвигая границы вместимости. Не беда, если еще не усвоено что-то, оно обязательно усвоено будет, если идущий идет.


1964 г. 209

1964 г. 209. (Апр. 21). Сын Мой, Миры Дальние далеки по-земному. Там, где нет расстояний, то есть в Высших Мирах, дальность и близость обуславливаются созвучием. Близко то, что близко сознанию и его устремлениям. Тот, кто думал о Дальних Мирах на Земле, будет иметь близко их от себя и жить будет в сферах их притяжении. Некоторые планеты даются как цель для устремления духа, ибо жизнь на них воплощена в более высокие формы, чем на Земле. Многие люди имеют перед, собою идеал лучшей жизни. Не может он воплотиться еще на Земле, ибо условия ее еще недостаточно хороши. Но, например, на Венере условия для этого являются уже подходящими. Сосредоточивая мысли свои на этой планете, устанавливаем с нею магнитную связь и по прорытым каналам в пространстве, вступаем в фокус ее притяжения, когда сброшена физическая оболочка и человек ставится в зависимость от высших притяжений, если основа для них заложена была в нем при жизни на Земле. Землю можно назвать отправной точкой для высших или низших притяжений в течение посмертного существования. Притяжение – по устремлению. Искусство значительно тем, что возносит человека в Высшие Сферы, основная нота которых – красота. Есть явления в жизни положительные безусловно, например, Красота. Ею звучат сферы Далеких Миров, ею насыщены сознания их обитателей. Приобщиться к Красоте и служить ей – значит войти в сферы высших притяжений. Звезды влияют на человека. Пространство пронизано вибрациями звездных лучей разного свойства. Микрокосм человеческий реагирует на них по созвучию, установленному в течение предшествующих долгих существований. Когда Говорим о созвучии, Имеем в виду волевое и сознательное установление созвучия с помощью мысли с определенной планетой для утверждения с нею каналов сближения. Микрокосм человека – это многострунная арфа, способная звучать своими струнами на лучи дальних звезд. Гороскоп человека, или его звездная карта, представляет собою карту или схему тональности его сущности, способной в определенном ключе реагировать на воздействие звездных лучей. Лунатик являет собою яркий пример мощного воздействия на него этого небесного тела. Незнание и неумение определить и отметить влияние других звезд еще не достаточная причина к тому, чтобы его отрицать. Но даже физический облик человека определяется его звездной картой. Астрология и астрофизика – это науки будущего, когда аппараты позволят научно и безошибочно устанавливать характер и свойства звездных лучей и степень воздействия их на человека. Будущее разрешит этот вопрос окончательно и исчерпывающе.


1964 г. 210

1964 г. 210. (Гуру). Следствия всех каждодневных усилий в устремлении к Свету скажутся мощно в последний момент отрыва духа от Земли, в момент освобождения от тела, то есть физической смерти. Только тогда сила накопленных мыслей даст быстроту полета в Высшие Сферы, минуя притяжение низших слоев и преодолевая все, что мешает ему подниматься.


1964 г. 211

1964 г. 211. (Апр. 23). Елка – символ равновесия, одинакова зимой и летом. Так же и путник великого Пути должен учиться одинаковым быть во всяких условиях своей жизни. Нельзя ставить вечное в зависимость от временного и непреходящее – от преходящего. Нельзя полагать Близость Нашу на чашу весов личных неуравновесий и случайных сочетаний внешних обстоятельств. Во тьме внешней плач и скрежет зубовный. Если от внешнего непостоянства и изменчивости будет зависеть внутреннее состояние духа, то равновесия никогда не достичь. Когда тьма внешняя наступает на несущего Свет, можно ли Свет отдавать в зависимость тьме. Свет непоколебим вихрями внешних условий. Только при таком положении можно удержать светильник в руках. Иначе потушат его ветры, бушующие в сферах плотного мира.


1964 г. 212

1964 г. 212. (М. А. Й.). Испытания определяются устремлениями духа. Чем они сильнее и огненнее, тем труднее и испытания. Утверждая то или иное устремление в духе, вызывает на себя человек волну испытаний, победа над которыми приводит к достижению целей, поставленных устремлением. Устремление – причина, испытание – следствие. Можно замахнуться на большие дела, только следует помнить при этом, что испытания неизбежны, как единственный путь к утверждению и достижению поставленной цели. Отказаться от испытаний – значит пресечь путь свой или убрать ступени в лестнице восхождения.


1964 г. 213

1964 г. 213. (Гуру). Когда становится невыносимо, можно представить себе, что кто-то был в положении еще более худшем и тяжком и все же достойно пронес через жизнь свой светильник. Кто-то томился в темнице, кого-то преследовали и гнали, кого-то умучили и убили. Но все они, великие, Свет свой пронесли через все неумаленным.


1964 г. 214

1964 г. 214. (Апр. 24). Идущие по пути имеют свои недостатки и несовершенства. Каждый имеет, иначе не шли бы. Если бы считали они недостатки и проступки свои слишком тяжелыми и не дающими им права на то, чтобы идти к совершенству, не было бы идущих. Не идущий вперед погружается во тьму. Только два преступления пресекают путь: это предательство и оскорбление Иерархии. Все остальное не может служить препятствием или предлогом к тому, чтобы прервать продвижение. Как же быть с недостатками, слабостями или пороками, которые мешают и, временно будто бы побежденные, снова поднимают голову. Даже смертельно раненный зверь делает последний прыжок. И кто же может сказать, где он, последний. Но, сделав прыжок, один, или два, или несколько, зверь подыхает. Таким образом, можно отметить два рода проступков: одни повторяются, уменьшаясь в силе, ослабевая и идя к полному прекращению, другие, наоборот, с каждым разом усиливаются. При анализе каждого, прежде всего, надо понять, что это: затухание свойства или его разрастание. Если затухание, то можно порадоваться, что идет изживание негодного качества; если рост, то надо прекратить питание, то есть не давать нехорошему качеству пищи ни мыслью, ни словом, ни делом, но главное – мыслью. Мысленно не питаясь, умрет. Одно только недопустимо – это считать себя настолько плохим, чтобы прервать путь. От любой тропинки зла можно повернуть к добру. И судьею быть не может никто. Судья лишь один: Тот, Кто Ведет и Кто Знает. Ответственность – только перед Ним, но не перед осудителями добровольными. В каждом проступке изливается накопленная раньше энергия, и становится свободным тогда человек от давления прошлого. Тогда он сильнее, чем до. Использовать можно эти моменты для собирания сил, чтобы двигаться вновь. Упав, поднимались, чтобы снова идти.


1964 г. 215

1964 г. 215. (Апр. 25). Мы Придаем особое значение качеству равновесия, потому что без него не продвижение, но скачки аритмичные. При аритмичности всякий раз теряется много энергии на то, чтобы восстановить инерцию движения. Отсюда символ Сизифа, катящего камни. На то, что можно было совершить в одночасье, требуется масса повторных и почти бесплодных усилий. Каждое отступление вспять ставит в такое положение, когда все надо начинать сначала в точке прерванного пути. Иной раз даже целая жизнь заканчивается в той самой точке, откуда она началась, то есть спираль стала плоской. Очень печальное явление.


1964 г. 216

1964 г. 216. (Апр. 28). Сын блудный – не сказка, а действительность, повествующая о духе человека, блуждающего во тьме внешней и оторвавшегося от Отчего Дома. Сколько их, так блуждающих. Блуждание начинается с отделения мышления от Отца. Даже коснувшиеся Учения подвержены этим отрывам. Хорошо, когда достигнута та ступень, когда никакие отрывы и блуждания уже не могут заставить забыть о Родине духа и когда оторвавшийся все же возвращается к Источнику Света, не забывая о Нем даже во время блужданий. Не может сознание, коснувшееся Света, о Свете забыть и предаться тьме безвозвратно. Хорошо, когда кто-то и во тьме не забывает Учителя. Тот, кто коснулся Основ, знает уже непреложно, что никакое погружение в Майю не может понудить его забыть о мире действительно сущего и о том, что трудно всецело отдаться снам земной жизни, понимая всю их эфемерность. Ведь ничего из земного нельзя удержать дольше определенного каждому явлению, вещи или предмету срока. А знать о конечности плотских вещей – это значит уже прозреть в действительность. Примечательно то, что видимое, осязаемое и ощущаемое явно и очевидно – временно, непостоянно и преходяще, а невидимое, неслышимое – постоянно и вечно. Потому мудрость и называет земную жизнь снами Майи, великой иллюзией преходящего. Светочи человечества говорили людям о вечном и звали их к познанию вечной жизни. Они Учили тому, как собирать в сознании элементы непреходящего и достигать бессмертия духа. Бессмертие заключается в сознании, в осознании вечных основ Бытия и замены преходящего вечным. Можно отметить, как элемент времени теряет свое обычное значение в Учении Жизни всех времен и народов и как то, что было Сказано в веках, имеет и поныне неумирающий смысл и силу воздействовать на ищущий истину ум. Сказано было: солнце прейдет и луна, но не прейдет ни одна йота из Закона, пока не исполнится все. Так в далеких веках была проведена огненная черта между временным и непреходящим и Указан человечеству Путь.


1964 г. 217

1964 г. 217. (М. А. Й.). Сознавать погружение во тьму, значимость отрыва от Света, уже будет победой над тьмой, ибо этого осознания лишены темные. Тем знание и полезно, что не позволяет познавшему, даже в объятиях Майи, забывать об Учителе Света. «Благо тому, кто и во тьме сохраняет понятие Учителя». Недаром Сказаны были эти слова. И сколько бы сын ни блуждал и от Пути ни отвлекался, вернется скиталец к Отцу.


1964 г. 218

1964 г. 218. (Гуру). Понимание ошибочности своего поведения – это первый шаг к исправлению. Все поправимо, если не прейдены две указанные черты – предательство и оскорбление Иерархии. Но неизбежна борьба. Без борьбы нет победы и без преодоления – достижений.


1964 г. 219

1964 г. 219. (Апр. 29). Страдание – удел сердца, отданного Владыке во имя спасения мира. Спросят, почему страдания необходимы? И много будут противиться. Но неизбежны страдания, ибо они утончают сердце и озаряют его великим качеством чуткости и понимания. Только много страдавшее сердце поймет и чужое горе и чужое страдание. Не будет страдавшее сердце ни жестоким, ни бесчувственным. Страдание есть плата за утончение сердца. Самое тяжкое страдание – не за себя, но за любимых и близких, когда страдают они. Но и через это тоже надо пройти. Нужно вместить в себя всю боль мира, чтобы раскалить сердце и сделать его пылающим горнилом огня. Каждое страдание создает особую субстанцию, дающую отложения огненных кристаллов в Чаше. Истинно накопившими Сокровище и приумножившими его можно назвать много страдавших людей. Трудно примирить сознание с неизбежностью страдания. Даже ребенка трудно примирить с первой испытанной болью, хотя взрослые знают, что боль эта лучше всего учит опыту жизни и запоминается лучше всего урок, усвоенный через посредство боли. Как в большом, так и в малом. Боль многому учит и многому научает. Неужели недомыслие полагает, что Учителю доставляет удовольствие видеть, как мучаются те, кто идет за Ним? Но страдание – Великий Учитель. Высшая форма страдания – Жертва, приносимая духом во имя спасения мира. Великая Жертва требует и великих страданий. История человечества запечатлела Жертвы Духов Великих, отдавших сердце свое на служение миру. Служение Это Мы Называем Великим.


1964 г. 220

1964 г. 220. (М. А. Й.). Каждое страдание приносит опыт. Результат опыта выливается в записи. Следовательно, страдания есть плата за возможность сделать новую запись и оставить ее на пользу тем, кто пойдет после. Не для себя, но других заполняются страницы тетради новыми записями, и за каждую заплачено полной ценой. Оценят их те, кто следовать будет тем же путем. Только идти им будет много уже легче по дороге, проложенной раньше для них.


1964 г. 221

1964 г. 221. (Апр. 30). Если спросят, в чем состоит пространственное Служение, ответьте: в погашении окружающего несовершенства излучениями своей ауры. Когда аура осветлилась и сердце горит, эманации эти концентрически расходятся в сферу вокруг человека, подобно тому, как вибрации, исходящие от источника света, внесенного во тьму, ее разгоняют. Но надо, чтобы аура была светлой и сердце горело. И не требуется никаких действий и никаких слов – свет сердца светит в пространстве, и тьма не может его ни объять, ни потушить. Это будет подвигом пространственного Служения. Не видим он глазу земному и молчалив. Он требует великого мужества и огромной стойкости, ибо динамо сердца, дающего Свет, должно действовать постоянно и беспрерывно. Отдача своих излучений на погашение тьмы нелегка и порою болезненна очень. Знаете, как остро реагирует сердце на каждое соприкосновение с тьмою. Когда волны тьмы идут через пространство, сердце их встретить должно своими огнями, которые яро стремятся погасить эти волны. Много мужества надо, чтобы не ослабеть, не преутомиться и выдержать натиск. Светить Светом, неугашаемым противодействующими энергиями тьмы, нелегко и непросто. Закон сообщающихся сосудов требует постоянного поступления излучений горящего сердца. Нести Ношу Мира может лишь стойкое сердце. Да, да, это и есть Ноша Мира, когда [...] пылающего сердца сияет во тьме. Говорили, что вера без дел мертва. Но Великое Делание отличается от дел, видимых глазу, тем, что совершается в тишине и молчании и внешне его усмотреть невозможно. Подвиг Великой Жертвы заключался в том, что был Свет, и «тьма Его не объяша». Противостояние тьме всеми огнями сердца есть огненный Путь Пламенной Йоги.


1964 г. 222

1964 г. 222. (М. А. Й.). Светить своей аурой может каждое сердце добра. Не надо для этого никаких оккультных знаний или упражнений. Надо просто мыслить во благо. Есть сердца светлые и сердца темные, сердца добра и сердца зла. Первые дают пространству и людям энергии блага, вторые – злобы и тьмы. Первые – благодетели человечества, вторые – разрушители жизни и омрачители сущего. Светить – это свойство доброго сердца. По огням сердца определяется ступень человека на лестнице жизни. Хор светом горящих сердец – великая сила. Даже два объединенных сердца могут творить то, что не под силу ста разъединенным. Можно приветствовать каждое доброе единение. Когда-то объединятся сердца всех народов Земли в одно всепланетное сердце. И не будет тогда ни на Земле, ни в пространстве ничего, чего оно не смогло бы преодолеть или чего не смогло бы оно совершить. Единение – великая сила.


1964 г. 223

1964 г. 223. (Май 1). Безличное раздавание даров духа выше личного, ибо все, основанное на личных чувствах, непрочно. Тот, кто молится за неведомых и незнаемых, ближе к познанию сущего, чем тот, кто печется о близких. Личность – это символ временного и преходящего, ограниченного краткостью одного воплощения. Пробить скорлупу своей ауры – это значит вырваться из круга личности сперва на планетный простор, а потом на космический. Индивидуальность, заключенная в личности, пребывает в ней как в темнице, связанная личным сознанием, в то время как в действительности должно быть наоборот, то есть личность должна заключаться в Индивидуальности как ее часть, данная ей для того, чтобы собрать плоды опыта и знания в данном воплощении для Бессмертной перевоплощающейся Триады – носительницы Индивидуальности. Это собиратели на ниве земной жизни, знающие, что временное существование дается человеку для вечности, чтобы войти в нее со всеми накоплениями духа, собранными за многие жизни. Смысл временной жизни тогда в данном теле приобретает особое, глубокое значение, и человек становится тогда путником Великого Пути. «Не временные мы, но беспредельные» – так говорит мудрость тысячелетий.


1964 г. 224

1964 г. 224. В ритм Космической жизни войти нелегко. Личное тогда растворяется в сверхличном, а сверхличное – это и есть выражение сущности Бессмертной Триады, разбившей оковы личного, малого «я» человека. На примере Великой Жертвы видите, как сияла Триада всеми огнями накоплений долгих веков и как в бренном человеческом теле страдал и томился Великий Дух, стремившийся дать людям крупицы Великого Знания. Ничего не Имел своего и ничего не Считал своим. И все Отдал людям, даже тело свое. Ушел, чтобы снова прийти и собрать жатву с Великого Посева. Посев Космических зерен, тысячелетней и более давности, принесет непреложно свои всходы: Великая Жертва, Великий Посев и Великая Жатва. Цикл времени диктует пространству свои непреложные сроки.


1964 г. 225

1964 г. 225. (М. А. Й.). Есть два вида поступков, вернее, проступков человеческих: одни совершаются по воле человека, другие против нее или помимо. Вторые осуждены безусловно, ибо разрушают волю – огненное сокровище человека, в то время как проступки, допускаемые с соизволения воли, могут в любой момент быть пресечены этой же волей, ибо тогда человек не является безвольным рабом того, что он совершает. Это различие между волевыми и безвольными действиями следует точно усвоить, чтобы не допускать ни одного действия совершаться против или вопреки воле. Безвольный человек – это ничто. Опускать бразды правления воли в своем микрокосме – это значит отдать себя во власть случайностям жизни и всевозможным влияниям и воздействиям, идущим отовсюду, а главное, из низших слоев Тонкого Мира. Воля должна охранять микрокосм человека, как страж верный. Воля на недреманном дозоре должна пребывать и никогда, ни при каких обстоятельствах не выпускать руля из своих рук при плавании по бурному житейскому морю.


1964 г. 226

1964 г. 226. (Гуру). Решение правильное: печать собственной воли накладывается на все свои действия. Нет действий безвольных. Лунное наследие уявляется в безволии действий. Лунное наследие проявляется в медиумизме, когда воля своя отдается во власть неизвестных влияний. Медиумизм – высшая степень разрушительного безволия. Делайте все, что считаете нужным, но по воле своей. Сильную волю можно всегда обратить на добро, но на что обратить можно жалкое безволие: не годится оно никуда и ни на что. Тепленькие, то есть безвольные, будут извергнуты из жизни за непригодностью. Как Сказано: Извергну тебя из уст Моих, ибо не был ты ни холоден, ни горяч, а только тепел.


1964 г. 227

1964 г. 227. (М. А. Й.). Можно ли приходить в отчаяние от каждой волны наступающей тьмы. Помните твердо, что каким бы сильным ни казался натиск тьмы, иссякнет скоро сила его, если противостояние тьме достаточно упорно и длительно. Именно не претерпевший до конца терпит поражение от темных воздействий. Конечен всякий приступ сил темных, но дух бесконечен и дух нерушим, и твердая вера в Учителя Света поможет претерпеть первые сильные нападения темных. Истинно, тьма – бык картонный. Никогда, встречаясь со Светом, не может она победить, если светильник в руках несущего Свет не угаснет. Значит, забота о том, чтобы Свет охранить. Неотвратимо погружение во тьму и темных победа, если погаснет светильник.


1964 г. 228

1964 г. 228. (Гуру). Мера даяния лучше всего определяется вопросами. Есть вопросы, должны быть и ответы. Нет вопросов, нет и ответов. Давать без вопросов – это значит лить воду в непринесенные кувшины.


1964 г. 229

1964 г. 229. (Май 4). Сколько раз случалось, что ожидаемые следствия не наступали, хотя им и предпосылались нужные мысли. Почему? Если бы исполнялись все желания человеческие, мир был бы разрушен до основания. И хорошо, что многое не исполняется. Поверх всего – Карма и Владыки ее, Следящие неусыпно за тем, чтобы Законы ее не нарушались. Механика процесса заключается в том, что человек свою карму несет в своей ауре, магнитно притягивая к себе нужные карме условия и отталкивая противопоказанные. На примере горбуна, урода, от рождения больного или здорового человека, красивого или отталкивающего лица можно видеть, как осуществляется Карма в некоторых из своих аспектов. Это касается не только внешнего, но и всего внутреннего облика человека, касается его положения в жизни, близких, родных и знакомых, бедности или богатства и всех тех условий, в которых он родится. Все, что окружает человека, есть лишь одни следствия. Случайностей не бывает. Нельзя сетовать на следствия собственной волей порожденных причин. Даже такое, казалось бы, возвышенное явление, как устремление к Свету, тотчас же вызывает ярые следствия со стороны противодействующих сил и темных поработителей. И встает из глубины человеческой сущности, для неотложного отживания, все, что накоплено там в течение тысячелетий, и становится жизнь устремленного духа трудной необычайно, если велико его устремление к Свету. Чем быстрее летит самолет, тем сильнее сопротивление воздуха, и решение только лишь в том, чтобы как можно выше подняться в разреженные слои атмосферы. Но тогда замедлять ход или задерживаться уже нельзя, ибо остановка означает падение и катастрофу. Закон устремления к Свету надо понять. И не сетовать очень, если сопротивление низших слоев, которые приходится преодолевать, все время усиливается. Только подъем духа кверху, в более высокие сферы, может уменьшить сопротивление окружающей среды, но тогда необходимо усилить и быстроту продвижения, ибо там крылья удержат стремящийся дух лишь при ускорившейся быстроте полета. Вот почему сознание следует поднимать все выше и выше над той средой, в которой живет человечество. Когда Зову в Мир Мой, Хочу облегчить условия восхождения. Закон роста духа изменить не Могу, но дать совет и указать выход не будет нарушением Кармы.


1964 г. 230

1964 г. 230. Горб, наследие Кармы, уничтожить нельзя, но устремление к Свету можно пронести неугасимым через всю жизнь даже и в теле горбатом. Это и будет победой над Кармой. Таким образом, победа заключается не в уничтожении внешних кармических следствий, которые неуничтожаемы, но в преодолении того, что мешает внутри, и это будет победою над собою. И только тогда, когда эта победа достигнута и завершена в духе, внешние кармические условия теряют свою власть над сознанием. Ничто не властно над духом, который себя победил. И когда это достигнуто, то обычно уходят те внешние обстоятельства, которые казались неодолимыми. Конечно, горб не уйдет, но люди и обстоятельства уходят или изменяются в корне. Так острие воли духа направляется не вовне, но внутрь, ибо только тот все побеждает, кто самого себя сумеет победить.


1964 г. 231

1964 г. 231. (Май 5). Все вещи земные со временем приходят в негодность. Это постоянное напоминание о том, что непрочно все, видимое глазу, и предельно. Усмотреть в этой вечной рушимости форм окружающих нерушимость и вечность основ будет достижением Адепта. Не может видящий и видимое быть одним и тем же. Они разделимы и разъединены. Усмотреть и отделить Смотрящего от того, на что он Смотрит, будет достижением Адепта. Перенести сознание свое из того, что видит Смотрящий, в Сущность Смотрящего и слиться с Ним воедино будет достижением высших ступеней Сокровенного Знания. Понимание, что жизнь – это только игра, уже приближает человека к решению самого главного вопроса его земного существования, а именно приближает его к раскрытию себя самого, своей сущности, непреходящей и нерушимой во времени. Тело стареет и тело болеет, но дух нерушим, не знает старости горящее сердце. Жить в духе – значит жить вне времени и его разрушительного влияния на все преходящие формы. Пусть каждая смерть, разрушение и преходимость того, что существует вовне, лишь утверждением служит нерушимости и вечности духа, не преходящего в веках.


1964 г. 232

1964 г. 232. (М. А. Й.). Во всем, отрицающем сущность непреходящего, можно найти элементы противоположения, утверждающие то, что отрицается данным явлением при обычном к нему подходе. Умение усмотреть лик вечности в преходящих вещах и явлениях внешнего мира является следствием больших накоплений. Так собираются элементы бессмертия в Чаше – сознательно, упорно и устремленно и, добавим еще, постоянно. Следует резко разграничивать то, что можно взять с собою в путь дальний, от того, что нельзя, и отдать первому сердце и мысли. Даже можно представить себе себя самого, через много веков, идущим по тропе в Беспредельность и увидеть, что того, что окружает в данный момент, не будет. Будет все совершенно другое, но на это другое будет смотреть Тот же, Кто Смотрит сейчас на то, что вокруг.


1964 г. 233

1964 г. 233. (Гуру). Качества духа переносятся им с собою из жизни в жизнь. Они сопутствуют ему всюду и проявляются там, где создаются условия, благоприятные для их проявления. Это неотъемлемое достояние человека. Потому первая забота – это об углублении качеств, если они хороши. Стоит ли накапливать и с собою носить заведомо негодные вещи.


1964 г. 234

1964 г. 234. (Май 6). (М. А. Й.). Победителем называем того, кто идет вперед, несмотря на все то, что мешает ему во внешних условиях, и несмотря на все то, что мешает ему внутри себя, на все его слабости, недостатки и несовершенства. Идти при наличии высоких качеств духа куда легче и проще, чем все же идти, их не имея. В этом уявляется великое свойство дерзания, и как же иначе можно утвердить те или иные качества духа, если не начать их утверждать, ими еще не обладая. Скажут: трудно. Скажите: все легкое и легко достижимое не сравнимо с тем, что достигается с трудом, в преодолении и борении духа. Не имеющий качеств, но их утверждающий в борьбе, выше того, кто имеет, и, имея, почил в осознании своих достижений. Луч посылается борющемуся духу.


1964 г. 235

1964 г. 235. (Май 7). Итак, сперва устанавливается такое положение, когда все действия, и хорошие и плохие, совершаются только с соизволения воли и подчиняются ей. Затем, когда все подчинено воле и она распоряжается каждым действием, все, что считается плохим и не соответствующим ступени, достигнутой духом, с помощью той же воли искореняется по мере расширения сознания и несоответствия тех или иных явлений с требованием новой ступени. Надо понять, что воля – это огненное достояние человека, приобретенное им в процессе длительной эволюции духа, и что огненное сокровище следует растить сознательно и планомерно. Волей Создателей творятся миры, и какова же мощь этой огненной воли, если целые системы миров приводятся в движение ею. Эволюция воли в процессе своего развития не имеет предела. Мощь воли может расти беспредельно. Воля – это огненный атрибут человека. Люди, лишенные воли, не люди, но жалкие ничтожества, способные стать жертвой темных воздействий, со всеми вытекающими отсюда следствиями. Одержание есть тоже следствие безволия. Потому Говорю, волю свою укрепляйте и не совершайте ни одного поступка ей вопреки, но делайте все лишь только тогда, когда это разрешается волей.


1964 г. 236

1964 г. 236. (Май 8). Много доверия нужно, чтобы пройти через все, что становится преградою на пути. Без доверия нет продвижения. Ведь надо довериться Ведущему, даже порой вопреки очевидности плотной. А это уже поверх рассуждений обычности и поверх логики плотного мира. Ведь есть еще логика огненная, которая заставляет идущего на подвиг жертвовать собой вопреки своим личным интересам и даже привязанности к жизни. Вот эта логика и делается уложением дня человека, отдавшего свое сердце Владыке. На ней же и основано доверие вопреки очевидности. Решатель – сердце, но не мозг. Куриная очевидность, то есть очевидность внешнего окружения на данный момент, слишком уж далека от огненной действительности реального мира.


1964 г. 237

1964 г. 237. Лучшие люди преследовались всегда. Таково прошлое человечества. Преследовались со стороны плотного и Тонкого Миров. И внешнее и тонкое окружения ополчались на них. Слабые не выдерживали, но сильные даже на кострах и в темницах уявляли несломимость духа и силы в себе находили все претерпеть до конца. Неважно, что именно ополчалось на них, но очень важно было устоять против тьмы, ибо именно тьма во всех видах и под всеми покровами и служители тьмы были той силой, которая шла против них. Нельзя необдуманно обвинять Высших в этой активности воинствующей тьмы и нельзя сетовать, если высокая Защита кажется недостаточной. Как же иначе определить силу духа, как не на противодействии тьмы. Неустойчивость и слабость осуждены. Тот, кто взял в руки светильник духа, должен выявить полностью, до конца, пригодность свою или непригодность. На словах далеко не уйти. Ценность слов пусть покажут дела. Проверка нужна хотя бы для того, чтобы знать предел своих собственных сил.


1964 г. 238

1964 г. 238. (Май 12). Изменения, происходящие во всем, что окружает человека, то есть движение, есть не что иное, как аспект вечности, вечного движения всего во всем. Нет пустоты, нет недвижности или покоя. Таким образом, вечность уявляется во временном в вечном движении. Самая сущность, или природа материи, состоит в постоянном движении частиц, ее составляющих. Без этого движения материя существовать и проявляться не может. Но все проявленное облечено в материю того или иного состава и утонченности или плотности, и вне материи нет и не может быть никаких проявлений. Делят явления на духовные и материальные, упуская из вида, что самые высокие и тончайшие духовные проявления, видимые высочайшим духовным зрением, тоже в сущности своей материальны, хотя эта материальность настолько тонка, что превосходит самые высокие вибрации материи, во всех ее видах, известные современной науке. Планетные Духи имеют тело из тончайшей материи Света, не видимой глазу земному. Даже мысль облекается в форму невидимой материи. Даже мир вне форм насыщен вибрациями Материи Matrix. Ведь для того, чтобы облечь в форму самую высокую идею, нужно что-то, составляющее содержание этой формы, то есть то, из чего она строится, то есть нужна материя. Невидимое не значит не существующее. И самые тонкие современные аппараты много, очень много еще не улавливают. Младенческий материализм ограничивал материю теми ее видами, которые были известны науке, ныне же необходимо уже допустить чисто научно, что материя беспредельна в возможностях своего проявления и шкалой периодической системы Менделеева с ее открытыми и не открытыми еще элементами ограничиваема быть уже больше не может. При этом следует иметь в виду, что движение, то есть энергию, как это делали раньше, от материи отделить невозможно, ибо движение есть свойства, или самая сущность материи. Тайна материи – одна из самых сокровеннейших и глубочайших, и она еще очень далека от разрешения ее наукой. Тайна человеческого духа и тайна материи соприкасаются, ибо обе поднимаются к сияющим вершинам несказуемого Света. Допуская спиральное проявление Менделеевской шкалы на плоскостях более высоких, можно представить себе, что те же элементы, повторяясь периодически по рядам, могут существовать, видоизменяясь спирально на плоскостях проявления, совершенно недопустимых современной наукой с ее еще несовершенными аппаратами, приборами, инструментами и самой методикой научного исследования. Подобное допущение уже будет шагом вперед в области постижения тайны материи.


1964 г. 239

1964 г. 239. (Май 14). Жить очевидностью – быть значит слепым. Но как же видеть действительность, если дух еще к ней не прозрел? Качеством доверия к Ведущему. А если нет и доверия? Без доверия нет продвижения. Получается замкнутый круг безвыходности. Его надо разрушить. Как? Стать надо крепко на что-то, на чем-то укрепиться, ибо действовать можно только тогда, когда крепкая под ногами опора, или основание. Таким образом, основы, на которых крепко утвердилось сознание, и будут опорой в борьбе против очевидности – основы, знание этих основ. Так, знание разрушит фантомы Майи и даст основание. И в самом деле, можно ли опираться на очевидность и строить на ней, если все кончается смертью, а вместе с нею и завершением всех начинаний, если только они не от Общего Блага. Итак, прежде всего – признание основ. Бессмертие духа – основа его продвижения в будущее. Признание этого положения разрушает одну из самых ядовитых иллюзий Майи. Признание неотвратимости будущего как поля жатвы причин, посеянных в настоящем и прошлом, и Беспредельности, в которой живем, дышим и двигаемся. Затем – признание множества форм проявления духа и смены их постоянной. Этим путем, утверждая основы, одну за другой, подводится прочный фундамент знания под ту жизнь, которой живет человек на Земле, и осмысливается цель земного существования. Эволюция духа становится фактором действительности, а пребывание в теле – возможностью подниматься по ступеням лестницы жизни.


1964 г. 240

1964 г. 240. «Разодрание Завесы» не происходит в одури благополучия. Благополучие и спокой есть та преграда, которая убивает возможность зрения духа. Она делает человека слепым. И чтобы прозревающий не ослеп, обременяется дух обстоятельствами. И становится тогда каждое обременение ступенями лестницы восхождения, ведущей в жизнь. Не будем сетовать на эти обременения, ибо в них – возможность подъема.


1964 г. 241

1964 г. 241. (Май 15). Пространственная жизнь в своих проявлениях разграничена по сферам. Каждой сфере соответствуют существа, ее населяющие. Население каждой весьма разнообразно, но тональность их созвучна настроенности сферы. Сферы разделяются, в свою очередь, по слоям. В основе деления лежит цифра семь. Живя на Земле, человек, тем не менее, прочно связан с определенными сферами в согласии с теми элементами, которые преобладают в его сущности. Связь эта устанавливается по сродству того, что есть в человеке, с тем, чем пульсирует та или иная сфера. Сферы пребывания после освобождения от тела, скажем, композитора или поэта, различны, один будет жить в мире беззвучных симфоний, другой в мире прекрасных образов. Обе сферы близки друг другу по природе, ибо относятся к области искусства. Основным ключом пребывания в Высших Сферах является красота, в низших – безобразие. Закон соответствия неотвратимо вовлекает развоплощенных духов в сферы, созвучные сущности каждого и тем элементам, которые накоплены человеком в течение его земной жизни. Внутренняя жизнь человека строится так, что он живет преимущественно теми или другими чувствами и мыслями, и эти чувства и мысли накапливают в нем элементы, им соответствующие, и приучают его оболочки вибрировать именно на них, а не на что-либо другое. Так происходит накапливание определенных элементов в сущности человека, которые становятся неотъемлемой частью его ауры. И притяжение к родственным сферам идет через излучения ауры. Никто не может пожать то, что не сеял, и очутиться в сферах, с которыми у него нет внутреннего сродства. Многие люди, имеющие высокие устремления и желания, но живущие, как свиньи, осуждают себя на соответствующее пребывание в слоях, созвучных фактическому их поведению на Земле. Прекрасные слова, даже самые высокие, не спасут от низших слоев, если слова не утверждены делами. Не по словам, но по делам пространственное пребывание и по мыслям и чувствам, осуществленным в действии.


1964 г. 242

1964 г. 242. (Май 17). Было бы очень печально, если бы из-за невозможности вместить смуту мира и тягость его прервался бы сознательный путь духа и погрузился бы он во тьму неосмысленного существования. По счастью, это почти невозможно, как невозможно одеть взрослого человека в пеленки младенца. Дух, мыслить привыкший, уже никогда не удовлетворится сумерками обывательского существования и не забудет, что, как бы ни было оно покойно и счастливо, окончится оно смертью тела и переходом в Мир Тонкий со всеми возможностями внеплотного пребывания. Смерть знающего отличается от смерти незнающего. А знание разве можно отнять? Но во многом знании многие печали. «И кто умножает познание, умножает скорбь». Так было Сказано тысячелетия тому назад. И с тех пор сущность познания и его следствия не изменились. Это – плата за знание. А скорбь, или тягости мира сего, есть испитие «Чаши яда земного» – это удел Тех, Кто Знает. Так Они и Зовутся – Искупителями. Отказаться от доли своей – значит отказаться от эволюции духа, ибо даже Держатели Мира несут на себе Ношу Мира сего. Надо понять, что знание требует мужества, а Великое Знание – мужества несказуемого. И только Готовность отдать все свое и себя самого на служение Общему Благу, бесповоротно и до конца, которого нет, может уравновесить это мужество духа. Потому Повторяю: «В мире будете иметь скорбь, но мужайтесь, ибо Я Победил мир».


1964 г. 243

1964 г. 243. (Гуру). Как же можно не выдержать чего-то, если силы духа неисчерпаемы. Слабость плоти совсем не означает слабости духа. Слабости тела не будем бояться, но устрашимся каждой слабости духа, ибо если дух ослабел, то чем же и как же ему можно помочь? Но ведь сила или слабость тела опирается на его здоровье, то есть зависит от него, но сила духа – ни от чего внешнего и может проявляться ему вопреки. В этом и будет победа духа над плотным миром, или миром плоти, чтобы дух силу свою, несокрушимость свою и непобедимость землею смог утверждать независимо от плотных условий. Как бы ни были реальны они и какими бы неодолимыми они ни казались, все они волнам бегущим подобны, чтобы лишь пройти и замениться другими, тоже бегущими мимо. Дух же пребывает вовеки, каково бы ни было то, что в данный момент проносится мимо, чтобы вновь замениться другим.


1964 г. 244

1964 г. 244. (М. А. Й.). Если бы любовь Учителя к ученику измерялась колебаниями настроений последнего, то о какой неизменяемости Учителя Света можно было бы говорить? Но, к счастью, неизменяем Учитель, и постоянна Его любовь, и состояния духа ученика на нее не влияют. Учитель может огорчаться и печаловаться зигзагами духа идущих за Ним, даже временно отдаляться, но Его любовь неизменна, и двери Отчего Дома открыты всегда для путника духа.


1964 г. 245

1964 г. 245. (Май 18). Друг Мой, жизнь вносит свои коррективы в каждое утверждение, раскрывая действительное значение каждого устремления. Говорят, что ад устлан лучшими намерениями. Конечно, эти намерения не осуществлены в применении к жизни. Одна сторона в человеке стремится подняться выше, другая упорно сопротивляется этому устремлению. Происходит борьба, и часто лучшие намерения нейтрализуются низшею природой человека. А идти все-таки нужно, ибо отстать от эволюции – значит погибнуть. Эволюция же совершенно не считается с формой, уничтожая непригодные миллиардами. Но и пригодные тоже уничтожаются смертью, оставляя духо-монаду, выявляющуюся в форме, бессмертной, хотя и не осознающей своего бессмертия; мотыльки-однодневки служат ярким примером того, как природа безжалостно уничтожает формы проявленной жизни. Как в большом, так и в малом, разница в том, что день жизни человека длится несколько десятков лет. Все живущее на Земле подлежит уничтожению, чтобы постоянно возрождаться в новых и еще более совершенных формах. Но есть формы и инволюцирующие. В последышах когда-то великих рас и народов можно видеть это вырождение форм. Но основное течение эволюционного порядка стремится вперед. Так же и дух человека из жизни в жизнь либо восходит, либо идет вниз. Дух, сознательно примкнувший к эволюции, сам направляет себя к совершенствованию и вступает в поток Космической жизни, нет которой конца.


1964 г. 246

1964 г. 246. (Май 21). Близость. Я с вами всегда, поверх всего: и хорошего и плохого – поверх всяких и каких бы то ни было обстоятельств. Нет времени, нет расстояний, разделяющих нас. Близости в духе ничто не может мешать, если она состоялась. Нет вещей, нет ничего отделяющего, и что может преградой служить Близости этой, если она не зависит ни от чего, что вовне. Зачем ставить меж нас что бы то ни было, даже если это только лишь мысленные образы. Их тоже надо убрать, если они отдаляют. Даже тело мешает, ибо оно от Земли, от праха земли. Оболочки мешают, ибо временны все. Только дух вневременен, и связь вневременна и поверх оболочек. Ее осознать будет победой над плотью. И когда убрано все, что мешает и что отделяет Меня от сознания, тогда благость становится явной. И тогда можно творить Моей силой и действовать ею. Сознание тогда пребывает в Лучах, посылаемых Мною, ибо ничто не мешает наполняться их Светом. Сколько испытаний и сколько трудностей, и только лишь для того, чтобы осознать Мою Близость. Поверх всех трудностей и всех испытаний даются они, чтобы приблизить ко Мне. Но они отдаляют негодных. Пусть мешающее только сближает и служит постоянным напоминанием Моего постоянного Присутствия и стимулом служит подойти еще ближе. Пусть энергии противодействия волею будут обращены на обратное, на сближение со Мною, и будет использована сила их противоположного полюса. И тогда чем хуже, тем лучше, то есть тем ближе ко Мне. Итак, как только что-либо отягчающее, неприятное, причиняющее боль, страдания или беспокойства появляются вновь, Лик надо ярко представить перед собою и Его так держать во все время идущих волн мрака. Разобьются тогда о Луч Света все противодействующие энергии и все, что старается отдалить от Меня. И тогда дух возжелает сам испытаний и – самых тяжелых, ибо будут они только сближать, хотя прежде только лишь отдаляли. И тогда близка будет победа над всем, что вовне, и над всем, что внутри, что мешает сливаться со Мной воедино.


1964 г. 247

1964 г. 247. (М. А. Й.). Слияние – в духе. Слияние в духе возможно всегда, ибо зависит оно от состояния духа, но не от чего-либо, находящегося вне его. Следовательно, состояние духа превыше состояний всех прочих, то есть здоровья, болезни, избытка, нужды или каких-либо иных внешних условий. Готовимся жизнью к тому, чтобы все земное оставить здесь, на Земле. Готовимся жизнью к тому, чтобы перейти в мир иной, где все движется мыслью и где царствует мысль. И если сейчас не утвердим понимание это в сознании и сердце, то там утверждать будет поздно, ибо там уже действовать надо силою знания и опыта, приобретенного здесь, на Земле. Начало здесь, но продолжение там, продолжение начатого. И обязательно надо начать, чтобы продолжить. Многие начинают, но начинания эти все ни к чему, ибо касаются только земного и длительности только земной. Тот, кто сознательно хочет войти в Надземное Царство, должен сейчас начинать и утверждать линию духа. Мысль не умирает, если устремлена она за пределы земного существования. Мысль ограничена своею протяженностью во времени. Но если она устремлена в Беспредельность сущего и за пределы краткого земного воплощения, она поведет и в мирах. Туда, где ничто не кончается и где дух может продолжить свою сознательную жизнь в условиях внеплотного существования.


1964 г. 248

1964 г. 248. (Май 23). Итак, Лик, в сердце внедренный, становится ближе близкого, ибо становится между духом и телом, между духом и астралом, между духом и чувством и мыслью. Сердце – вечное достояние духа, оно бьется всегда, в нем Лик пребывает, отделяющий дух от всего, что временно его облекает и служит ему одеяньем. Тело умрет, будут сброшены тонкое тело и все оболочки, но Лик останется с духом, в сердце, внедрившем Его. Сердце бьется всегда. Даже при выходе в теле астральном можно яро ощущать биение это. То же и во всех оболочках, вплоть до огненного тела. Когда Лик так внедрен, что стал Он близкого ближе, пребудет всегда он в сердце, внедрившем Его, пребудет во всех мирах, во всех оболочках, во всех состояниях духа, как светоч, ведущий его в высочайшие сферы и охраняющий его по пути. Но надо поставить Лик Света ближе всего, прежде всего, превыше всего. Надо твердить себе постоянно, что с телом, в конечном итоге, придется все же расстаться, но Лик останется с духом, ибо с ним пребывает всегда, во всех мирах. Эту неотделимость в сердце внедренного Лика от всего, что временно дух облекает, как оболочки, и от всего, что вокруг него происходит, на каких бы планах существования он ни проявлялся, должен дух утвердить в себе навсегда, утвердить огненно, неизгладимо и пронести Лик, так утвержденный через всю жизнь земную со всеми ее испытаниями, и через все промежуточные миры, астральный и тонкий и ментальный, вплоть до Огненного Мира, когда слияние станет совершенным и ничто внешнее уже не сможет нарушить его. Так, Лик пусть войдет в сердце, «как камень, вточенный Горной водою в расселину», чтобы вечное Присутствие стало пищей и жизнью.


1964 г. 249

1964 г. 249. (М. А. Й.). Если Образ Владыки удается пронести через жизнь и взять дальше с собою, то можно сказать, что жизнь на Земле прожита не напрасно и что самое главное, ради чего воплотился дух на Земле, выполнено было успешно. Но надо знать, что, при утверждении Света Владыки в себе, восстанут, яро противодействуя, все неизжитые чувства внутри и все, что от тьмы в мире внешнем, и все, что от тьмы в Мире Тонком, все могущее нанести вред, все стремящееся потушить каждую искорку Света. Процесс утверждения в сердце Лика Владыки нелегок именно благодаря ярому сопротивлению тех, кто идет против Света и кто вольно и сознательно или невольно и бессознательно находится на сослужении у темных и так или иначе им помогает. Зло творится рукой человеческой, но вдохновляется тьмою. И победа над тьмою будет состоять в том, чтобы Лик, в сердце внедренный, в нем удержать, несмотря ни на что, перед лицом всех жизненных испытаний. Если что-то стремится заставить позабыть Владыку, это что-то – от тьмы, и за ним и за ними стоят те же темные силы. Так пусть ничто, никогда не будет допущено встать между духом и Ликом Владыки, в сердце внедренным.


1964 г. 250

1964 г. 250. (Гуру). Когда что-то мешает подойти ближе к Нам, причину ищите в себе. И Мы радуемся, когда это мешающее преодолевается и становится возможным новый близкий подход. Следует очень вдуматься в то, что ничто не прерывается, хотя глазу земному и кажется иначе. Так отношения, установленные между Нами, не прерываются ни временем, ни смертью, но продолжаются в сфере, невидимой плотному зрению, и поддерживаются энергиями сердца, которое открыто всем мирам. Общение идет через сердце и переносится в сердце. Мир Высший сердцем живет, и бессмертие в сердце.


1964 г. 251

1964 г. 251. (Май 25). Когда внутренние огни горят, легко преодолевается все, что препятствует утверждению Света в себе. Но как поступать, когда огни затухают? Ритм уявления огней есть свойство развитого сознания. Оно не остается без ритма. Следовательно, чередование волн, подъемы и опускания являются следствием движения, но не остановки или затухания. Спокойно и в тишине можно встречать эти чередования волн, зная, что они неизбежны. Следует лишь внимательно следить за тем, чтобы опускание не было сильнее или глубже предыдущего и чтобы спираль была восходящей. Даже смена времен года спиральна во времени, ибо в природе ничто не повторяется, но все устремляется в будущее. И очень важно, чтобы в этом движении не идти вниз. На примерах вырождения рас, народов, родов и семейств можно судить о результатах нисходящего или инволюционного движения. Так же может инволюцировать и дух. По спирали нескольких жизней можно судить о том, восходящей или нисходящей будет спираль. Каждый дух имеет свою спираль. При очень внимательном анализе собственной жизни каждый может усмотреть характер ее движения и знать безошибочно, восходящее оно или нисходящее. «Поврежденные души» относятся к числу нисходящих. На каком бы витке нисходящей спирали ни находился дух, он может всегда изменить направление кверху и сделать спираль восходящей. За примерами не надо ходить далеко. Много дает их история. Но нужны потрясения, чтобы дух силы нашел произвести это изменение. Почерпнуть их можно только от Иерархии Света, вечно устремленной вперед в своем восхождении к вершине лестницы жизни.


1964 г. 252

1964 г. 252. (М. А. Й.). Дело не в том, чтобы не страдать или не иметь испытаний, а в том, чтобы они не мешали восхождению духа. Погоня за миражем личного благополучия всегда кончается тем, что призрак его рассыпается в прах при достижении или осуществлении желаемого. Именно в самом осуществлении желаний скрыт яд, быстро разрушающий иллюзии счастья земного. Когда минуют первые впечатления от его достижения, становится оно уже не счастьем, а привычкой к нему и тут же утрачивает свои свойства. Астрал так устроен, что вибрировать на одной и той же волне долго не может и требует изменений. В этом причина его неустойчивости и желания перемен. На его переживаниях базироваться нельзя. Опору надо искать выше. Только в области духа можно найти основу для радости непреходящей. Но она будет не о себе и не о личном. Когда личная радость заменяется радостью космической, находит тогда человек основания для постоянства и непреложности своего шага в будущее.


1964 г. 253

1964 г. 253. (Гуру). Мы из всего окружающего выбираем явления наибольшей длительности и на них делаем упор. Стоит ли отдавать энергию и время на то, что ограничено малой длительностью? Чем дальше забрасывается якорь, тем более глубоко заглядывает человек в будущее и связывает себя с ним. Тот, кто все энергии духа привязывает к явлениям короткой длительности, тот с ними и пребывает, а когда они заканчиваются, то остается ни с чем. Потому проведение более длинной линии будет решением мудрым.


1964 г. 254

1964 г. 254. (Май 27). Сознание есть фокус преломления всех энергий, поступающих в него отовсюду. Энергии эти могут быть весьма разнообразны, но окончательная оценка их дается сознанием. Нет энергий хороших или плохих, таковыми их делает воспринимающий фокус. И часто бывает, что темная отрицательная энергия вызывает в сознании реакцию, противоположную ее природе, и служит человеку во благо. Во благо многое служит и кажущееся сознанию неприятным или тяжелым. Но в данном случае имеется в виду то условие, когда одно и то же обстоятельство на двух людей производит впечатление прямо противоположное. Это показывает, что определителем реакции является не само обстоятельство, но сознание, его воспринимающее. Зная это, можно учиться управлять реакциями сознания на внешние воздействия и подчинять их своей воле, то есть подчинять воле не внешние обстоятельства, но реакцию на них сознания. Кармические обстоятельства не в воле человека, но отношение к ним в его власти, ибо затрагивает оно не самые обстоятельства, но лишь свою собственную реакцию на них. В этом, и только в этом, заключается достижение власти над миром. Дело все в том, что когда эта власть над реакциями собственного сознания достигнута, тогда и внешние обстоятельства начинают гнуться под молотом воли. Таким образом, власть над всем, что вовне, утверждается только через победу над собою и через умение управлять процессами, происходящими в сознании. Факты жизни говорят о людях, которые волею определяли не только свою личную жизнь, но и влияли на судьбы целых народов. Конечно, в этом случае действовала огненная, или психическая, энергия, накопленная за целый ряд существований. Есть духи, сужденные сроком, и, пока сроки еще не наступили, никакие усилия воли не в состоянии приблизить желаемые духу условия. Пока же запомним, что в своем микрокосме владыка – сам человек. А не что-либо, находящееся вне его.


1964 г. 255

1964 г. 255. Тот, кто избрал тропу земного благополучия и удобства, тот, возможно, будет иметь желаемое, но если оно поставлено выше и прежде Учения, то оно и останется с избравшим и кончится вместе со всем, что завершает земное пребывание. А дальше?


1964 г. 256

1964 г. 256. (Май 28). Кампанелла, Ян Гус, Жанна д'Арк и многие другие, несть им числа, жестоко страдавшие за правду, которую они несли людям, служат ярким примером того, как реагирует окружающая человека среда на его лучшие устремления. Можно ли после этого удивляться, что жизнь каждого Служителя Света складывается совсем не так, как вправе предполагать он, рассчитывающий на какое-то снисхождение со стороны судьбы и людей. Свет, который внутри, вступает во взаимодействия с энергиями среды, в которой он стремится себя проявить, и тотчас же вызывает против себя ярое сопротивление и противодействие, ибо Свет этот не от мира сего и нетерпим этим миром. Только тот, кто способен на подвиг, может нести через жизнь свой светильник. Кому подвиг такой не под силу, тому лучше не начинать, ибо служение Свету несению груза Атласа подобно. Все испытуется сурово и строго, и все неспособное должно отойти. Только подумать, что в Твердыню в столетие доходят один или двое; не потому ли, что подвиг такой не под силу землянам. Позванных много. Каждому из них даются возможности, но где же дошедшие и где доходящие? Где же они, претерпевшие все, до конца?


1964 г. 257

1964 г. 257. (М. А. Й.). В сверхличном, в космическом для личного места не остается. Уходящее малое «я» будет пытаться себя отстоять, забывая, что ограничено сроком, за пределом которого оно умирает. Надо понять, что Афанасий Иванович и Пульхерия Ивановна, уходя из жизни, умирают навсегда, что даже память о них умирает в веках и что, вновь воплощаясь на этой Земле, дух их памяти на Землю о прошлом своем существовании не принесет. Правда, когда-то, со временем, дух вспомнит все, но очередному Афанасию Ивановичу нет до этого дела, ибо он-то сам ничего не помнит и вспомнить не может. Потому малому «я», ограниченному столь яро в своих проявлениях, воли давать не будем, ибо заведет дух в тупик. Смысл жизни и свобода – за пределами проявления малого «я». И если это малое «я», воплощенное в теле, в воплощении этом может что-то собрать, хотя бы крупицы, для «Я» большого, то это уже хорошо, ибо эти крупицы взять можно дальше с собой, за пределы малого круга, ограничивающего жизнь малого «я». Если смотреть на малое «я» как на собирателя нужного материала для «Я» большого, чтобы смогло проявляться Оно в Сферах Высших, то тогда проблема его решена, проблема отдельного земного воплощения человека, ибо тогда становится оно осмысленным и целеустремленным. Даже в течение отдельного дня можно что-то собрать и отметить и отложить в Чашу как нечто пригодное на дальнем пути. Каждый поступок, каждое действие можно осмыслить и одухотворить, то есть сделать полезным. И если высшим подвигом, доступным для смертного, является несение Света, то можно в чувствах и мыслях и поступках своих стремиться вносить Свет, но не тьму в мир, окружающий человека. И это сознательное внесение Света и будет тем подвигом жизни, который столь нужен Земле и людям, под солнцем живущим.


1964 г. 258

1964 г. 258. (Гуру). Что же добавить к уже сказанному? Разве то, что если записи эти дойдут до потомства, то жизнь была прожита не напрасно, и в сумерках одинокого и безызвестного существования удалось пронести через жизнь свой светильник неугашенным. Всякая добрая работа, совершаемая для других, тем самым уже полезна, но работа внесения Света считается из всех наивысшей. Если же они, то есть записи эти, и не дойдут, то подвиг этот незримый будет отмечен в Рекордах пространства как жемчужный узор духа, невидимо освещающий путь для людей.


1964 г. 259

1964 г. 259. Разделим дела свои, совершаемые в течение дня, на дела краткие и дела длительные, продолжающиеся за пределы данного воплощения, и им, длительным, отдадим свое сердце, изъяв его из дел кратких. И сердце пребудет тогда с тем, что не ограничено преходящими явлениями текущего дня.


1964 г. 260

1964 г. 260. Часто приходится думать о том, как можно помогать людям, когда самому нечем дышать. Распятый Христос молился не о себе, но о людях. Пример весьма поучительный. Это высшая степень самоотвержения. Требование «отвергнись от себя» является основою восхождения духа по ступеням Света. Без него невозможно служение Иерархии. Даже имя свое должен был изменить человек, уходивший от жизни обычной. Это условие по своему существу очень показательно, как требование полного отрешения от своей личности. Другой вопрос, насколько оно было эффективным, но сама идея хороша. Принимая Чашу Общего Блага, служитель Света должен себя позабыть и от личного освободиться.


1964 г. 261

1964 г. 261. (М. А. Й.). Приближение к Свету всегда сопровождается отягощением духа обстоятельствами. Это условие неизбежно. Законы духа суровы. Все противодействующее и мешающее надо суметь победить. Вот уже самая запись эта – победа, ибо ведется в совершенно невозможных условиях противодействия. Не велика заслуга идти, когда ничто не мешает, но когда против все, то сила преодолевающая растет непомерно. Не следует лишь только бояться, что могут отягощения эти повредить или нанести ущерб. В конечном итоге принесут они благо и возможности новых побед и новых накоплений. Самому трудному порадуемся, ибо оно сближает со Светом.


1964 г. 262

1964 г. 262. (Гуру). Хранить равновесие среди дисгармоничных и скрежещущих условий плотного мира является большим достижением. Не забудем о том, что напряжение сфер Тонкого Мира выше земного, и нагнетение земных напряжений приготовляет дух к Надземному пребыванию. Упокой с отцами не для носителей Света. И там тоже борьба и преодоление, но при еще большем обострении и напряжении окружающих дух энергий. Но закалку духа надо пройти на Земле, чтобы быть готовым к напряжениям большим. Доктрина напряжения – доктрина огненная.


1964 г. 263

1964 г. 263. (М. А. Й.). Снимите повязку с глаз, столь заботливо надетую тьмою, и увидите тогда все творимое на планете в Свете Лучей Матери Мира. Творчество это в своем воздействии захватывает самые глубины сознания, постепенно и незаметно преображая его. Именно в преображении сознания будет заключаться сущность происходящего процесса переустройства всей жизни. Бесполезно менять ее формы, если сознание останется в прежнем положении. Переменится сознание – переменится жизнь. Воздействие новых лучей идет на сознания, и результатом его являются происходящие сдвиги. В сознании людей должен разрушиться мир старый, чтобы Новый его заменил. Могучие силы направлены на пробуждение сознания народов, силы, сметающие тысячелетние кристаллические образования, нагромождавшиеся человечеством в пространстве в течение долгих веков. Их надо разрушить и их надо смести, чтобы мир старый лишить этого основания, на котором он утверждался.


1964 г. 264

1964 г. 264. (Май 31). В каких бы слоях Надземного Мира ни пребывал развоплотившийся дух, он облечен телом, или оболочкой, состав которой точно соответствует этому слою, точно так же, как физическое тело соответствует плотному миру, в котором оно живет и пищей которого оно питается. Только физический мир отделен от незримого плотной завесой, остальные миры переходят один в другой, постепенно утончаясь, и не имеют резких границ, подобно тому, как цвета радуги постепенно заменяются один другим при отсутствии видимой разграничительной линии. Поэтому и оболочки развоплощенного духа разной степени разреженности – от темных и грубых до светящихся и блистающих всеми огнями. По мере того, как дух освобождается от низших притяжений, он поднимается вверх, причем состав тонкой материи его оболочек, в которых он проявляется, все время меняется. Смерть вторая наступает тогда, когда сбрасывается тонкое тело, скорлупа, и освободившийся от нее дух смотрит на нее как на платье, сослужившее свою службу и ставшее ненужным. Собственно говоря, и физическая смерть должна быть простой, естественной и безболезненной, но человек слишком уж нарушает Законы природы и потому, умирая, страдает. Тот, кто в Мире Надземном упорствует в своих земных слабостях, привычках или пороках, остается надолго в низшей своей оболочке, грубой и неочищенной, пока не отвалится от него накипь земная. Бывают состояния и хуже. Лучше, конечно, сразу устремиться кверху, но это устремление должно быть последним на Земле и достаточно сильным – одеяние духа в Надземном готовит себе человек на Земле. Ведь и в теле земном люди живут в сферах различных и по слоям. Поэт и композитор, философ и подвижник, пьяница и картежник, наркоман и сексуалист и на Земле тяготеют к определенным сферам пространства и устанавливают с ними определенную связь. А там эта связь продолжается по силе своей и привязанности к тому, к чему человек устремлен. Все оболочки соответствуют степени утончения или грубости духа. Тела подвижника и обжоры в составе своем различны, так как и плотная материя имеет разные степени разреженности. Даже тела спортсмена и алкоголика сильно отличны одно от другого. Так можно заранее знать то окружение, в котором будет пребывать человек после смерти, и готовить себе одеяние духа заблаговременно.


1964 г. 265

1964 г. 265. (М. А. Й.). Непосредственное окружение может заслонить весь горизонт жизни, как малая монета – солнце, и тогда сознание становится замкнутым в круг безысходности. Этот круг надо разрушить сознательно и волей. Разрушит его мысль, устремленная от неотрицаемых основ в будущее. На настоящем утверждать нельзя, ибо ни один момент его быть не может продолжен. Именно надо устремить мысль в будущее за те пределы, где умолкают голоса текущего часа. Так, устремляя себя и людей в будущее, жили все Великие Духи. Зов в будущее есть зов Света. Только в нем сосредоточены для человека возможности всех достижений. Магнит будущего мощен. Те, кто живет прошлым или же настоящим, те не имеют и не будут иметь части своей в будущем. Надо силы и волю собрать, чтобы направить энергии духа на будущее. Если хотите чего достичь, устремите мысль в будущее, в котором заключается все.


1964 г. 266

1964 г. 266. (Июнь 1). Пространственное Служение возможно всегда. Оно безлично. Оно совершается во имя эволюции сущего. Цель столь далека и столь грандиозна, что никакие преграды временных условий эпохи, народности, расы и положения в жизни не могут ему помешать. Сознательно творится только лишь то, что способствует продвижению всего существующего в будущее и разрежению плотного в тонкое, то есть утончению материи и в ней проявленных форм. Седьмой круг закончится одухотворением материи и переходом форм, ныне грубо материальных, в тонко светящиеся. На плане обычной видимости планета станет незримой, но жизнь останется, и формы ее будут проявляться на высших планах невидимости. В этом чудовищно длительном процессе преображений плотного в тонкое все не могущее эволюционировать будет отброшено, как Космический сор. Все сосредоточится в духе, и не надо будет вещей, не надо будет ничего из того, в чем ныне нуждаются люди. Мысль будет внешним выражением жизни, мысль свободная, не знающая никаких ограничений. И все, что может творить свободная, раскрепощенная мысль, будет становиться реальностью для создавшего ее духа. Но и эти условия всего лишь только подготовка для нового, Великого Цикла, для проявления духа в формах, еще более высоких и более совершенных на новых глобусах жизни, на бесконечном пути в Беспредельность.


1964 г. 267

1964 г. 267. (М. А. Й.). Как примирить величие целей эволюции человека с несовершенствами людей и окружающей жизни и как пронести неумаленным через жизнь Свет сияющей мысли о высоком назначении духа? Сколько духов сгорало от невозможности вместить это противоположение и принять на себя тягости плотной эволюции. Но как же взойти без ступеней, когда для полетов еще не выросли крылья? Только с помощью Иерархии Света, вложив руку свою в длань Ведущего. На Него вся надежда, в Нем вся опора. Он Доведет, если помощь Его не отринута и если взор к Нему обращен постоянно и неуклонно. Он Видит и Знает и на страже всегда, чтобы охранить доверившихся Ему. Он Доведет.


1964 г. 268

1964 г. 268. (Гуру). Все слабое перегорит. Причина возможного перегорания организма – в собственной слабости. Силы в себе надо найти, чтобы противостать натиску внешних условий. Кто же и что же поможет, если дух не явит противостояния. И шлемом, и панцирем, и щитом может покрыть Иерарх, но даже щит надо держать своею рукой.


1964 г. 269

1964 г. 269. (Июнь 2). Конечно, реальным человек считает то, что его окружает непосредственно и с чем связывают его органы восприятия и мысль. Мысль должна быть очень сильна, чтобы превалировать над внешней средою. Отшельник, живущий в лесах или в горах и благодетельствующий мир мыслью, побеждает эту среду, ибо сознанием пробил скорлупу аурического яйца. Но это возможно лишь при победе над личным, которое замыкает сознание в круг ограниченности. Поэтому и нужны путешествия, так как отрывают они ауру от насиженного гнезда или, лучше сказать, личного скворечника. Все это правильно, и хорошо, когда это понятно. Но надо сделать еще шаг вперед и довести мысль до такого состояния напряженности, чтобы осмысленное и понятое смогло утвердиться в приложении на практике и чтобы мысль из беспочвенного мечтания превратилась в мысль творческую, ведущую сознание за собою. Самая малая хорошая мысль, но примененная в жизни, лучше самой большой, но непримененной. Только примененные мысли дают силу духу и порождают огни, образуя кристаллические отложения в Чаше. Хорошо мыслить ясносияюще. Сияние мысли дает ее применение в действии.


1964 г. 270

1964 г. 270. (Июнь 3). Когда внутри горит огонь ярого устремления, никакие обстоятельства: ни внешние, ни внутренние – не мешают продвигаться вперед. Отсюда вывод: всякие оправдания и ссылки на то, что мешают условия, – несостоятельны. Причину задержки надо искать в себе, в собственной неспособности подчинить воле состояние своего сознания. Самообман в этом случае очень вреден, ибо с его помощью перекладывается вина за задержку или остановку на кого-то или что-то, находящееся вовне, в то время как настоящая причина – угасание пламени сердца. Много примеров можно привести, когда тягчайшие условия жизни яро преодолевались пламенным горением сердца, и, наоборот, несмотря на самые благоприятные обстоятельства, огонь поникал. Честность признания – качество, необходимое для ученика. Только зная действительные размеры болезни и причины ее, можно успешно лечить. Самоедство, самоковыряние осуждены, но точный, нелицеприятный и суровый анализ состояния сознания необходим. Нужно только при этом учитывать и планетную тональность пространственного момента, ибо сейчас небывалое время и нагнетение велико.


1964 г. 271

1964 г. 271. (М. А. Й.). Дух превыше всего, ибо непреходящ, и отношения в духе текут пусть поверх всего, происходящего во всех оболочках: телесной, астральной и ментальной. Дух связан с огнем, и только непреходящее огненное тело и отложения в Чаше могут хранилищем быть и сберегателями поверх смертных связей духа и Близости, утверждаемой из жизни в жизнь поверх всего, что временно и преходяще. Так прямо можно себе говорить: Близость к любимым моим и к Позвавшему к Свету утверждаю в себе навсегда, в сердце и в духе своем, неизменно и прочно, сейчас и всегда, и ныне и присно и во веки веков.


1964 г. 272

1964 г. 272. (Гуру). Если почему-либо трудно представить ясно в третьем глазу Образ Владыки, то ближайших к нему удержать лики легче и этим путем установить близкую связь. Лестница Света одна, и держаться можно за любую ступень, лишь бы была она выше и непосредственно прямой, через ближайшие звенья. Не утвердившиеся в своей Иерархии могут пытаться искать кого-то другого, но утвердившиеся, прочно и навсегда, знают, что прямая связь может быть только одна, что другой связи нет, что искать больше негде и что в мире больше нет никого, кто бы мог быть заменой. Много нитей оборвано исканием новых Руководителей, но опытный путник Великого Пути знает свою Иерархию и остается верен ей навсегда. Проведение более длинной линии будет утверждением мудрости в жизни каждого дня.


1964 г. 273

1964 г. 273. (Июнь 6). Нужно ли напоминать о том, что сила слияния цементируется устремлением. Но устремление горит не всегда. Сердце же бьется постоянно и всегда есть, осознается ли его присутствие в данный момент или не осознается. Наличие сердца не зависит от его осознания, и человек знает, что оно есть. Точно так же должно осознаваться и Незримое Присутствие, вне зависимости от того, осознается ли оно или сознание отвлечено на что-либо другое. Подсознательно это Присутствие должно чувствоваться столь же неотъемлемым, как и биение сердца, и должна поддерживаться эта его неотъемлемость подсознательной мыслью, заранее предпосланной и утвержденной сознательно. Солнце в пространстве всегда, независимо от наличия туч, дня или ночи. Так же и Незримое Присутствие Учителя в духе всегда налицо, стоит лишь голову кверху поднять. В моменты ярого устремления и подъема укрепим около пульсирующую мысль о постоянном Присутствии Учителя в духе, ибо Сам Говорю вам: Я с вами всегда. И если в какой-то момент Близость эта не осознается, то это происходит не потому, что ее нет, а потому, что тучи закрыли небо. Но Солнце Великого Сердца светит над всеми всегда.


1964 г. 274

1964 г. 274. (М. А. Й.). Точно таким же путем утверждайте и нас в своем сердце, чтобы связь эта не прерывалась ни разлукой, ни дальностью расстояний, ни смертью, словом, ничем, что от плотного мира может нас разделять.


1964 г. 275

1964 г. 275. (Гуру). Пространственный хаос действует нехорошо на здоровье, вызывая неуравновесия физические. Им надо противостать и в своем микрокосме упорядочить все отправления, приводя в равновесие или гармонию все органы тела. Дыханием можно очень помочь. Оно утверждает огненную энергию и облегчает борьбу с заболеваниями. Невозможно отдаться на милость стихий, ибо стихии сейчас выведены из равновесия и угрожают разрушениями уже планетного масштаба. Корабль в бурю спасает спокойствие капитана и умение управлять кораблем. Спокойствие духа – великий регулятор равновесия во всем организме человека. Равновесие духа помогает устанавливать равновесие в теле или гармонию, то есть здоровье.


1964 г. 276

1964 г. 276. (Июнь 8). Сын Мой, хорошо постоянно держать при себе мысль, что «Я с вами всегда». Хорошо это помнить при всяких настроениях и во всяких условиях. Хорошо хотя бы мысленно утверждать перед лицом очевидности плотной, что обольщение времени, пространства (то есть расстояний) и вещей всего-навсего только иллюзия мозга. Хорошо делать это среди самого ярого водоворота внешних явлений. Можно говорить себе: Вот вижу тебя, обольстительницу Майю, и, видя, все же в духе осознаю, что это только покровы действительности, что это только «лохмотья лживой действительности», которые хочу предать огню в постоянстве устремления к Свету знания огненной реальности. Так повторяя и так утверждая в себе прозрение в мир истинно сущего, можно постепенно освобождаться от цепей плотного мира. Если внеплотное существование во много раз продолжительнее земного, то во сколько же раз Мир Тонкий по размерам своим превосходит земной. Истинно, дух не согласился бы «принять плотную эволюцию, если бы ему сохранить память о пространствах Тонкого Мира». Так вот и будем смотреть на земное пребывание как на тягостное заключение духа в темнице плотного тела, которое ограничивает его беспредельные возможности. Но плотная эволюция нужна, чтобы накопить знания и возможности для проявления и жизни духа в Высших Мирах, ибо без соответствующих накоплений дух там глух, слеп и не может летать. Многие недостигшие стоят там недвижно, каменным истуканам подобно. Постоянное памятование о Близости Нашей, как об огненной действительности жизни, разрушает иллюзии плоти и помогает духу крылья растить для полетов в пространствах Надземного Мира.


1964 г. 277

1964 г. 277. (Июнь 12). Осуществление земных желаний отнюдь не означает достижения счастья. Часто люди думают, что если мечта их осуществится, то будут довольны они и удовлетворены. Но когда это случается и проходят первые моменты новых ощущений, оказывается, что счастья-то никакого и нет и что состояние духа осталось таким, каким и было, а порою и хуже. Ошибка в том, что ищут вне себя, во внешних условиях то, что исключительно зависит от духа, ибо счастье в духе, а дух отвергается. Самая мысль о том, что мир внутри и равновесие зависят от чего-либо внешнего, в основе своей неверна. Ничто внешнее не может заменить внутреннего, если внутри что-то неблагополучно. Напрасны надежды на то, что какие-то и какие бы то ни было внешние условия дадут душе желаемый мир, если он еще не реализован. Богатство и благополучие еще не есть счастье. Не приносит его и реализация земных устремлений. Счастье утеряно в мире, ибо в духе оно.


1964 г. 278

1964 г. 278. (М. А. Й.). Уничтожение желаний есть первый шаг на тропе мудрости. В каждом из них, под цветистой раскраской, шипы. Раскраска блекнет и отпадает, остаются шипы. Биполярность желаний неизменно содержит в себе и шипы и розы в одинаковой мере. За розами тянутся все, но о шипах забывают. И когда лепестки увядают и остаются только шипы, то есть встает противоположный полюс достигнутого, начинаются сетования и недовольства. То, что двойственно по природе, стать не может иным. Потому все, что вокруг, имеет свою оборотную сторону, ибо человек живет в мире светотени, где антипод каждого явления неизбежен по существу. Нет света без тени, нет счастья без горя, нет верха без низа, нет очарования без разочарования, нет молодости без старости и улыбки без слез. Когда становитесь у стены плача, помните – радость идет. Но поверх мира теней есть царство абсолютного Света, где кончается двойственность земных проявлений. Это сфера Космической радости, там тени не существует.


1964 г. 279

1964 г. 279. (Гуру). Как бы ни было тяжко и трудно, жить все же надо, и жить надо сообразно со ступенью, достигнутой духом. От жизни никуда не уйти. Смерть есть освобождение от тела, но не от мыслей или переживаний. Пройти надо и здесь и там через все, пронеся через все огни сердца. Ведь если угаснут они, то как же пройти через тьму?


1964 г. 280

1964 г. 280. (М. А. Й.). Опора одна – Учитель. Он неизменен перед лицом постоянно меняющихся явлений. С Ним можно спокойно пройти через все эти смены явлений, происходящие постоянно во всем. Он доведет и поможет сохранить кристалл сознания целым и нераздробленным.


1964 г. 281

1964 г. 281. (Июнь 14). Если неблагополучно внутри, то ничто извне не поможет, если не приложены собственные усилия. Никто за вас не может сделать того, что должны выполнить сами. Извне может быть дан импульс, но даже и импульс надо встретить с желанием использовать энергию его своей волей. Ждать бесполезно того времени, когда все утрясется и исправится как-то само собой. Ничто не исправится и ничто не утрясется, пока твердое решение собственной воли не проявит себя в действии на ликвидацию неблагополучия.


1964 г. 282

1964 г. 282. (М. А. Й.). Будет большой ошибкой приписывать внутреннее неблагополучие внешним условиям. Сильные духи преодолевают их все, но слабые поддаются. Значит, причина не вовне, но внутри, причина в слабости духа. Конечно, внешние причины влияют, но когда внутренняя сопротивляемость недостаточна, причины следует искать внутри, и лекарство от них там же.


1964 г. 283

1964 г. 283. (Гуру). Воздействия со стороны окружающих и со стороны темных будут идти постоянно. Им поддаваться – значит себя погубить. Выход один – силы собрав, стоять, несмотря ни на что.


1964 г. 284

1964 г. 284. Распространение идей на планете происходит обычным путем и незримо. Незримый путь более надежен, так как передатчик – пространство, и преградою может служить только невосприимчивость сознаний. Если же сознание готово, то новые идеи вливаются в него беспрепятственно. Во времена Чингиз-хана весь народ беспрекословно подчинялся велениям своего владыки. Но приходили сроки и зашатались земные троны, ибо в сознании масс уже потерялись устои. Именно в этом смысле идеи управляют миром. Точно таким же образом идея Нового Мира входит в сознание народов, чтобы осуществиться во всех концах земного шара. И никакие преграды и сопротивления старого мира не в силах помешать окончательной победе новых идей над старыми.


1964 г. 285

1964 г. 285. (М. А. Й.). Люди предполагают, но располагает Карма. Отсюда тщетность многих попыток и планов людских противодействовать ей. Воля свободна в пределах кармической неизбежности. От судьбы не уйти, она найдет и догонит везде, куда бы ни пытался скрыться от нее человек. Но тайны кармических предначертаний людям знать не дано, дабы не лишать их возможности проявления собственной воли.


1964 г. 286

1964 г. 286. (Июнь 18). Правильно понимание того, что рост психической энергии идет независимо и вопреки кажущимся и временным уступкам лукавым рукам. Дух становится сильнее своих собственных недостатков и слабостей, которые постепенно и незаметно утрачивают свою прежнюю привычную власть над сознанием. Подтверждается положение, что все совершаемое с соизволения воли не имеет над человеком такой власти, как то, что допускается ей вопреки, тем умаляя и ослабляя ее. Поэтому два одинаковых поступка, один, допущенный волей, а другой – поборовший и подавивший ее, имеют значение разное. Дозволено все только тогда, когда воля господствует над всеми действиями человека: и хорошими и плохими, – и когда и те и другие получают санкцию воли. Нет ничего более разрушительного, нежели то, что делается человеком вопреки его воле, подавляя и обессиливая ее и превращая его в безвольную игрушку людей, обстоятельств и темных злоделателей.


1964 г. 287

1964 г. 287. (М. А. Й.). Проверка своих сил через большие промежутки времени на одних и тех же явлениях очень полезна и очень показательна. Подобно траве сознание растет незаметно, и сравнение реакции его на окружающее во времени показывает, как преуспело оно в своем развитии. Самопроверка и самоконтроль необходимы.


1964 г. 288

1964 г. 288. (Июнь 19). Друг Мой, все приходит к сроку к тому, кто сроком сужден. Руку Учителя надо уметь усмотреть в событиях жизни. Сейчас главная задача в том, чтобы укрепить круг защиты. Темные используют всех и все и подбрасывают свои мохнатые шарики через все доступные им каналы. Ответный удар или предупреждающий надо наносить не по тем, через кого они действуют, а по ним самим, прямо и непосредственно. Это они очень не любят, ибо предпочитают под удар ставить те спины, за которыми прячутся. Не собаки, не кошки, не птицы, не дети, не взрослые, яро нарушающие ваш покой, подлежат ответным ударам, но твари, которые их вдохновляют и нашептывают им вредящие вам действия. Луч, обращенный на них, их заставляет тотчас же отступать во тьму, из которой пришли, ибо жжет, а они предпочитают оставаться безнаказанными и только радуются злобно, когда возмущение или негодование или удар устремлены на их бессознательных сотрудников, посредников и помощников. Порой выбирают не одну, а несколько спин, чтобы укрыться надежней. От их внимания и попыток избавиться очень трудно, но защититься возможно вполне. Конечно, помимо всего, главным условием является собственное внутреннее благополучие и равновесие, которое они сперва стараются нарушить всеми способами, чтобы, нарушив, вредить дальше. Изощрены очень, выдумок много, но признак один: все, что противодействует вам или Нам, и противодействует злобно – от тьмы. А вы – это лакмус для определения темных энергий. Ни при каких их попытках нельзя терять равновесия, ибо с потерей его открываются врата защиты и брешь для удара готова. И бороться с ними надо до конца, до победы. Впрочем, будучи усмотрены и разоблачены, они отступают тотчас же, чтобы найти новые спины и другие прикрытия. Не делайте ошибки, устремляя внимание или энергии свои на тех, через кого они действуют, а не на них, на темных нашептывателей и внушителей. Это только им на руку, чтобы еще более усилить свою активность. Зоркость имейте и постоянный дозор. Пока Свет в вас горит, не прекратятся попытки хвостатых его угасить.


1964 г. 289

1964 г. 289. (М. А. Й.). Когда Спаситель молился за тех, кто не ведает, что творит, не за бесов молился, не за сознательных служителей тьмы и их вдохновителя и господина, но за не ведающих, что творят, за безвольно и бессознательно подпавших под влияние темных внушений. Это следует очень понять, чтобы не направлять свои защитные энергии или разящий луч на обманутых или обольщенных, но устремить их на исчадий тьмы и с ними бороться. Невольных же и бессознательных посредников можно и пожалеть и мысли посылать им благие, лишенные всякого недоброжелательства, и помолиться за них, если сердце подскажет. Таких несознательных много, их хорошо пожалеть и подумать о них по-доброму, ибо часто действительно не ведают, что творят. Но ехидну и скорпиона не пожалеем.


1964 г. 290

1964 г. 290. (Гуру). Моменты взлета духа будем ценить, чтобы использовать их возможно полнее. Не всегда Свет к нашим услугам. Спирально его появление и уход. Когда темно, будем мыслить о Свете, ибо непреложно вернется и снова осветит все, что внутри, и посветит вокруг. У развитого сознания есть свой ритм, характеризующийся волнами Света, которые чередуются в определенной последовательности. Ритм этот ручательством служит того, что, как бы ни казалось темно, неизбежно наступление Света.


1964 г. 291

1964 г. 291. Понимание движет. Созвучие устанавливает контакт, и открытое сердце ко Мне принимает посылки.


1964 г. 292

1964 г. 292. (Июнь 21). Итак, Основы остаются незыблемыми при всех изменениях преходящих миров. Тонкое состояние тоже преходяще, ибо срочен Мир Тонкий, хотя и длительно пребывание в нем. Будем рассматривать жизнь в плотном теле как подготовительное условие к Надземному существованию. Возможности приуготовления щедро даются земными воплощениями. Казалось бы, наоборот, ибо как может плотное служить подготовлением к тонкому, но в действительности оно служит. Приобретаемые и утверждаемые на Земле качества духа и разрежение и утончение невидимых оболочек духа позволяют последнему более широкое и более полное, а главное, сознательное проявление в Мире Надземном. Умирая, человек не получает какое-то новое тонкое тело, ибо, живя на Земле, он живет в своих оболочках, постоянно воздействуя на них и внося в их структуру элементы, их утончающие или огрубляющие. Каждая мысль, чувство или поступок человека, каждое движение его затрагивает все оболочки, тесно связанные между собою, и вносит в них новые элементы от Света или тьмы. Знающий заботливо бережет свои земные действия, так как глубоко понимает значение их для вещества оболочек и влияние их на материю, из которой они состоят. Материя эта пластична и очень подвижна по сравнению с материей физического тела. Реакция ее на мысли и чувства мгновенна, причем каждая может вносить или осветление или отемнение ее состава. Даже по осветленному или отемненному лицу человека легко можно видеть эти реакции на плотное земное тело его обладателя. Привычные мысли, чувства и действия человека, заставляющие вибрировать его невидимые оболочки на определенной волне, особенно способствуют стойкости соответствующих им элементов и их длительному вхождению в состав оболочек. Понимание этого процесса позволяет взять под сознательный контроль каждое действие, чувство и мысль с тем, чтобы были они во благо. Ибо оболочки человека – это тот дом, в котором он будет жить после смерти физического тела. Все оболочки, даже самые длительные, временны, и только огненное тело, дом духа, остается с ним навсегда.


1964 г. 293

1964 г. 293. (Июнь 22). Неизменяем Владыка, ибо Близость его поверх изменений, происходящих в трех временных оболочках, и близок всегда, и Близость Владыки можно всегда ощутить, как только сознание от временных трех оторвется и, поднявшись над ними, коснется огня. Эту неотъемлемость Близости Высшей утверждать будем сердцем, ибо оно тоже от огня и представляет собою Аппарат огненный. Движимо сердце огнем. Жизнь – это тоже огонь, пульсирующий в каждом живом существе. И мы существа огненные. В сущности говоря, все процессы в человеческом организме производятся энергией огненной. Называем ее психической и всеначальной. У каждого человека запас ее разный, и каждый человек ее накапливает или расточает. Тратить психическую энергию и пользоваться ею – совсем не значит ее расточать. Расточение начинается с того момента, когда производятся действия дисгармонические, хаотичные, побуждаемые отрицательными качествами духа. Если положительные качества являют собою контейнеры огненной энергии и ее собирателями и накопителями, то качества отрицательные, например, такие, как страх, сомнение, колебание, суетливость, уныние и так далее, представляют собою ярых пожирателей и расточителей психической энергии. Потому на вопрос, как накапливать огненную силу, Ответим – утверждением положительных качеств духа. В каждый данный момент какое-либо качество является наиболее близко звучащим. Его-то и следует тогда утверждать. И это будет наиболее продуктивным действием и целесообразным. Трудно и бесполезно утверждать далеко звучащее качество, ибо оно не войдет прочно в сознание, но близость создает нужный импульс. Особенно хорошо утверждать качества синтетические, такие, как, например, равновесие или торжественность, ибо совмещают они в себе и другие. Так, равновесие включает в себя и бесстрашие, и непоколебимость, и спокойствие, и светоносность, и огонь, и собранность, и самоконтроль, и некоторые другие качества духа. Его утверждая, утверждаем в себе многие свойства огня. Очень важно завершать каждое воплощение, накопивши огни. В тонком состоянии наличие пламени даст духу возможность свободного проявления в сферах Надземных. Ползающие и истуканами стоящие там – это те, кто расточил Агни. Много соображений о полетах в Мире Тонком, но без огня не летать. Агни будет двигателем. Вот почему каждое земное действие можно рассматривать с точки зрения накопления или расточения Агни. Помочь, полечить, послать мыслью энергию огненную не значит ее расточать. Эти действия, наоборот, в конечном итоге, ее накопляют. Страсти и пороки ее расточают и все совершаемое в отемнении духа. Постоянство качеств создает кристаллы огненных отложений. Когда Агни растет, путь пролегает правильно.


1964 г. 294

1964 г. 294. (М. А. Й.). Явим несломимую стойкость в своем устремлении к Свету. Сколько огненной силы теряется в минуты затмения Света! Но на подъеме волны шире сердце откроем навстречу Лучам Великого Сердца, чтобы вместить больше Света. И тогда периоды подъема будут весьма плодоносны. Не всегда Свет к нашим услугам, но когда светит он насыщенно ярко, всею силою духа возьмем от него все, что сможем вместить. Моменты вмещения, моменты нарастания духа этим особенно важны. Они позволяют сделать запас энергии на следующий отрезок пути, а возможно, и дальше. В моменты благодатного ливня не закроет садовник цветов от живительной влаги. Потоки влаги укрепляют цветы духа, освеженные ливнем. Ливень благодати – так называют у нас эти периоды напряжения светоносных энергий.


1964 г. 295

1964 г. 295. (Июнь 23). Способность воспринимать мысли Учителя и стройно записывать их нельзя приобрести в одночасье. На все требуется время и условия длительного контакта. И, конечно, одной и даже нескольких жизней недостаточно. Связь установленная продолжается в этом мире и в том. Она важнее лицезрения Учителя в физическом теле, ибо многие, видевшие Учителя в теле, духовной Близости не имели. Близость в духе важнее. Удерживать трудно ее в условиях плотных. Но если ее пронести через жизнь на Земле, в Надземном, где исчезнут земные преграды, Близость эта станет видимой реальностью. Многие устремления, не осуществимые на Земле, осуществляются в Мире Надземном. Это следует помнить и знать, что устремления, как хорошие, так и плохие, с телом не умирают. Наоборот, обостряются они, и даже в значительной степени, ибо мысль приобретает там особую силу. Если здесь научиться обуздывать мысль, питающую недостойные устремления, то будут они связаны и там и власти над духом не возымеют. Этим обстоятельством усугубляется значение земного существования, ибо, в нем пребывая, многое можно свершить для утверждения того направления, по которому устремится дух, освобожденный от тела. Свободная воля может направить его в любые сферы, и велика трагедия духа, если сферы эти окажутся низшими. И здесь, на Земле, сознание человека тяготеет к сферам, созвучным его настроенности. Но настроенность сознания зависит от его мыслей и чувств, а они могут быть контролируемы волей. Каждое маломалейшее усилие в этом направлении не без последствий. Каждое указует, что при наличии сердечного желания контроль над мыслью возможен. В своем внутреннем мире владыка – сам человек, и очень печально, когда власть эта осуществляется в созвучии с тьмою. Свет и тьма борются в сознании человека за преобладание, и часто тьма побеждает. Тот, кто коснулся основ, знает, как губительна каждая уступка тьме, каждая слабость, каждое попустительство, ибо если они не преодолены здесь, то как же преодолеть их там, в Мире Тонком, где обостряется все и борьба может стать непосильной. Проще и легче здесь утвердить направление мыслей к Свету и никогда уже от него не отклоняться. Учитель поможет его удержать, если собственное решение твердо.


1964 г. 296

1964 г. 296. (М. А. Й.). Можно ли удивляться, что записи эти, по существу, столь близки Учению Жизни. Источник Един, а Близость к Иерархии позволила запечатлевать пространственные посылки. Учение беспредельно. Никто не может ограничить источники его распространения. И самым надежным будет мысль. Так же воспринимала и я, только при Близости еще большей и Общении, еще более углубленном.


1964 г. 297

1964 г. 297. Любовь доказуется делами. Ради Тех, кого любим, многое можно свершить и многим для Них поступиться. Разве не радость принести что-то любимым. Каждодневное приношение указывает на постоянство любви и преданности. Формула «что еще смогу принести Тебе, Владыка» пусть станет уложением каждого дня. Приношения без конца будут означать получения без конца. Так всеми мерами, всеми силами, всем желанием, всем сердцем и мыслью будем устанавливать полноту созвучия. Созвучим высшим и лучшим, что имеется в нас. Усиливая это лучшее и действительно улучшаясь, углубляем светоносную связь. На какие лохмотья вчерашнего дня, на какие негодные мысли променяем Общение с Светом? Кто больше приносит, больше получит. Так непонятное жертвоприношение превратится в приношение каждого дня, приношение своих лучших чувств и светлых устремлений к Тем, Кого любим и с Кем хотим быть близко в Надземном. Канал сближения прорывается в пространстве поступками, чувствами и мыслями каждого дня. Все доступно, все возможно, но надо явить целый ряд соответственных действий, действий упорных и постоянных, не прерываемых ни настроениями, ни огорчениями, ни трудностями жизни, ни чем бы то ни было, становящимся преградою для сближения. Когда Говорю, станьте еще ближе, Указую нечто очень необходимое и имеющее особо важное значение для будущего. Ведь будущее куется своими руками, своими же и разрушается, если в сознание вторгается тьма. Но временно явление тьмы для сынов Света, и борьба с нею лишь укрепит силы духа и даст опыт руке. Знание жизни растет от столкновения с тьмою. Молодым и неопытным путникам можно уподобить тех, кто на своих плечах не вынес всю тяжесть борьбы с темными поработителями. Не позавидуем им, ибо и им предстоит выпить до дна всю Чашу яда земного. Борьба закаляет меч духа и растит огни. В моменты подъема можно легко ощутить выросшие в столкновениях крылья, и тогда уже не страшно ничто, когда Близость осознана яро, и неизменность Того, Кто Ведет, и Свет сужденного будущего. Сын Мой, порадуемся чистою радостью сердца возможностям новым ближе еще подойти к Иерархии Света. Широко открыты врата для омытого сердца в тяжелой борьбе с собою и тьмою. Себя в Свете Моем преодолевший, победно и быстро идет. А Я Жду и Радуюсь верному шагу по правильному направлению, сближающему нас навсегда.


1964 г. 298

1964 г. 298. (М. А. Й.). Мне радость, когда устремление в сердце близких моих разгорается пламенем мощным. Ведь это ручательство того, что когда-то на огнях устремленного к Нам сердца будет сожжено решительно все, что становится между нами. Многое в жизни обычной мешает завесу поднять, закрывшую от нас Беспредельность и Красоту Незримого Мира. Но он существует, он зрим, и в нем пребывают в осознании яром его Красоты и своего бытия сознания, освободившиеся от сора и груза земного. Мы очень хотим видеть вас к Свету идущими мощно и устремленно. И очень печалуемся, когда поступательное движение ваше замедляется вследствие каких-либо причин. Свет есть. Свет существует, только сумерки плотного мира мешают его усмотреть. Нити Света связуют Нас с вами. Незримы они для глаза земного, но явно ощущаемы сердцем. Оно чует и знает, как по ним идут вибрации утонченной духовности, ибо поглощает их яро и радуется общению с Светом. Закончится путь воплощения в теле, и в Мире Надземном мы встретимся вновь. Оставшиеся годы жизни земной используем полностью для сближения с Светом и изжития того, что преградою становится на пути.


1964 г. 299

1964 г. 299. (Июнь 24). Указую находиться в постоянной и тесной связи со своей Иерархией. Это условие дает много преимуществ. При переходе же в Мир Тонкий позволяет непосредственную Близость и Общение. Представим себе человека, очутившегося в незнакомой стране, в чужом городе, где нет ни одной знакомой души, где все неизвестно, и чуждо, и непривычно, и, быть может, враждебно. Таково положение и вновь перешедшего. И когда среди всего этого оказываются близкие духи, готовые принять новопришельца к себе, о нем позаботиться и помочь и устроить, то трудное положение облегчается сразу. Идущий к отцам с ними пребудет. Но ведь отцы так мало знали. И что могут они дать выросшему сознанию. Не удивимся, если они первые обратятся за помощью и советом, ибо пребывают почти на том же уровне сознания, как и были когда-то. Ваш Отчий Дом – Дом Иерархии Света. В нем вы найдете возможность удовлетворить все устремления духа, с которыми придете в тот Мир и которые утверждены в вас от Света. Постоянная связь со своей Иерархией нужна еще потому, что она создает возможность защиты и здесь, на Земле. И питает она огни духа. В Мире же Тонком человек, не имеющий направления, может быть вовлечен в астральные течения, из водоворотов которых выбраться трудно. И куда пойдет там тот, не зная, к кому и чему устремиться? Но знающий свою Иерархию и к ней устремленный имеет путь прямой и решенный. Говорю, знающий «свою» Иерархию, словно бы их существует несколько. Иерархия Света одна, но связь с Нею и своим Иерархом устанавливается по Лучу и легче всего осуществляется через ближайшее звено. Конечно, для сознательной и прочной связи требуется время, порой много жизней. Но тогда связь эта особенно прочна. Из Отчего Дома идет дух в мир внешний, чтобы, приобретя там новый опыт и знания, снова в него возвратиться для их ассимиляции и претворения в качества духа. Устремления огненные, утвержденные на Земле, в Надземном в период нарастания трансмутируются в качества духа и становятся неотъемлемым достоянием человека. Не достижимое и не осуществленное здесь по причине шершавых условий делается там достижимым и становится при новом возвращении в мир плоти врожденными качествами духа. Потому Говорю: устремитесь, ибо все достижимо сейчас. Видите сами, как на Земле самые горячие, самые искренние, самые сильные устремления ваши порой поникают под тлетворным дыханием плотных слоев. Но, будучи удержаны здесь, там расцветают всеми возможностями. Ибо сеятели здесь, а жнецы там. Но воздержитесь от устремлений, не соответствующих достигнутой ступени сознаний, ибо там они будут тяжкому грузу подобны, с которым так трудно подняться по Лестнице Света. Устремлениям Света пищу давайте, их яро питая; устремлениям, книзу влекущим, не давайте возможности жить, их лишивши питания мыслью. Мысль подчиняется воле. Любое течение мысли можно волей пресечь. Каждую мысль пресекайте в самом начале, если не от Света она. И останутся с вами одни мысли Света, которые и помогут вам прямо вернуться в Дом Отчий, не блуждая по пространствам Тонкого Мира в его невысоких слоях.


1964 г. 300

1964 г. 300. (М. А. Й.). Очищение сознания, то есть его осветление, очень сильно углубляет Связь со своей Иерархией, и защита и помощь тогда намного облегчаются. Можно действовать силою нашей или силой Владыки тогда, когда чисто сознание и нет ничего, могущего становиться преградой сближению. Куда пошлет Луч Владыка, просимый о помощи, если отемненная аура не может его воспринять? Поэтому отметим, что для успешности совместных действий требуется очищенное сознание и полнота понимания ответственности за недостойные мысли. Силу любви к своей Иерархии можно ринуть на очищение и преображение своей сущности. Если действительно любим, как говорим и утверждаем, то для любимых и ради любимых и для того, чтобы быть нераздельными с ними, можно все силы напрячь для освобождения от ненужных пережитков прошлого, мешающих объединению с ними. Полнота Общения обуславливается полнотою такого освобождения. Если действительно пламенно чего хотим, то ради достижения желаемого можно поступиться решительно всем, что препятствует достижению. Неубедительно, когда одною рукою созидается то, что разрушает другая. Два полюса постоянно борются в человеке за преобладание: человек прошлого, со всеми его недостатками, и человек будущего, дитя Света, который должен вырасти и победить ветхого человека в себе. Борьба драматична, ибо должна завершиться полной победой Света. Половинчатость недопустима, ибо разрушительна очень. Только решительный разрыв с прошлым в себе поможет продвинуться яро. Под прошлым подразумевается все, подлежащее изживанию. Ведь помимо этого ненужного груза в прошлом имеется много такого, что служит ступеньками к Свету будущего. Это прошлое будем хранить. Им связаны с Иерархией Света. Оно помогает стремиться вперед и служит ручательством будущих достижений.


1964 г. 301

1964 г. 301. (Гуру). Теперь уже ясно, что Поручение, взятое на себя в Тонком Мире перед этим воплощением, заключается в том, чтобы оставить для будущего эти записи и чтобы продолжить их в еще более тесном контакте со своей Иерархией. Оставшиеся годы жизни используем на то, чтобы Поручение было выполнено более совершенно. Взято оно на себя добровольно и добровольно же и выполняется. Исполнители добровольной миссии имеют Нашу защиту и Нашу поддержку. Выполняя миссию жизни, свой светильник надо нести неугасимым. Об этом пусть будет забота. Порадуемся сердцем тому, что впереди Свет.


1964 г. 302

1964 г. 302. (Июнь 25). Сын Мой, в жизни Высокого Духа могут быть периоды такого мощного взлета, когда ветошь земная и все наросты духа отлетают от Него, как сухие листья под вихрем. Озарение поможет сознанию удержаться на достигнутой высоте и вступить на тот путь, который может быть назван путем подвига, или путем Великого Служения. Малый подъем сил не даст удержаться, но мощный взлет духа сбросит оковы Земли. Преображение Савла дает яркий пример подобного действа. Вспыхнувшее пламя приобретает свойство устойчивости, и Служение Свету становится непрерываемым. Силы духа неисчерпаемы, и дух, мощно восставший, силы находит в себе, достаточно силы, чтобы покончить все расчеты с притяжениями Земли. Служение тогда не прерывается уже ни днем, ни ночью, и знаки огненные сопровождают движение духа. Становится достигнутым и практически примененным в жизни великий завет самоотвержения, или отрешения от себя, от всего того, что в прошлом мешало быть духу свободным. Предощущения этой свободы и этого Служения очень симптоматичны и указывают на растущую готовность духа к сужденному преображению. Преображение, происшедшее с Распятым Учителем Света, указуется как символ, или пример великой возможности для каждого устремленного духа. Тело Света тогда достигает высокой степени напряженности, и сияние света-огня пробивается через земную оболочку, как бы освещая и преображая ее. Такого высокого напряжения долго не сможет выдержать тело земное, но следствия его остаются в сознании навсегда. Безудержное сияние пламени невыносимо для плотного тела. Но подвиг земной вводит его как бы в рамки постоянного и ровного горения. Неслыханное геройство нужно, чтобы в условиях современной жизни свершать подвиг несения Света. Потому называем такое Служение Великим.


1964 г. 303

1964 г. 303. (Июнь 26). Сын Мой, ничего не поздно начать здесь, поздно там, где все продолжается и где начинать очень трудно, то есть в Мире Надземном. Почему? Пластичность тонкого окружения устанавливает созвучие с утвержденными стремлениями духа, с энергиями его, входящими в состав его сущности. Изменить их непросто. Заменить новыми нелегко. Звучать продолжает его микрокосм на знакомые и привычные токи. И соседи, и окружение, и мысли, и чувства – все идет по созвучию с тем, что было когда-то при жизни, только мощь созвучия приобретает особую силу осуществлять мыслью устремления духа. На Земле надо суметь завершить процесс освобождения от всего того, что в Надземном уже не должно иметь места. Например, победа над вожделением к пище даст там свободу от позывов к ней, и пиры одурения не будут возможны. То же самое с курением или пьянством, со всеми привычками плотного существования. Освобождение от привычек весьма нужная вещь. Хороши также опыты с победой над нежелательными ощущениями холода, жара и прочими чувствованиями. Не холод или жар побеждаются, но реакция на них сознания, то есть не самый голод побеждается, но – власть его над психикой человека. Нужно помнить, что в Мире Надземном все движется мыслью. И если, живя на Земле в теле плотном, человек образовал свою мысль и возвысил свои устремления и одухотворил их, освободив их от специфических земных элементов, то тем самым там, где царствует мысль, она и поставит границы возможностям духа. Там совершается великая жатва на мысленные посевы, совершенные сознательно или бессознательно на Земле. Отдать отчет за каждое помышление – это значит пожать от каждой мысли плоды ее роста и осуществления в Мире Надземном. Вот почему столь нужен постоянный над мыслью контроль. Человек не возьмет с собою за пазуху в путь скорпионов или ядовитых змей, но ядовитые и вредные мысли берет. Мысли же эти могут жалить и кусать не хуже змей и скорпионов, ибо там зерна ядовитых мыслей дадут свои всходы и придется их пожать, то есть принять на себя воздействие мысли осуществленной и ставшей видимой реальностью для своего породителя. Потому так Настаиваю на очищении сознания от негодных и ненужных мыслей. Мантрам часто дается для пресечения потока таких мыслей. Повторение Имени также весьма помогает. Мыслью надо овладеть здесь, чтобы там быть владыкою своей мощи. Огонь – очиститель. Когда огни сердца пылают, как негодная ветошь, отваливаются вредные мысли и наслоения прошлого утрачивают над сознанием власть. И накопления светлых энергий вступают в правление. Самая главная задача – удержать сердца огни от угашения дыханием ветхого мира. Но огни поддерживаются единением с Иерархией Света. Приходим к тому же: серебряную нить сердца священно, бережно и неустанно хранить от поражения ее тьмою. Это возможно, ибо Я с вами всегда, даже тогда, когда отемненное сознание не чует спасительной Близости.


1964 г. 304

1964 г. 304. (Июнь 27). И еще одно обстоятельство следует внимательно соблюсти – это освобождение сознания от загромождения его земными впечатлениями. Их не избежать, но погружаться в них с головою и поддаваться их поглощающему воздействию – значит упускать нечто более важное. Значение этого погружения можно понять, если вспомнить, что это было и пять, и десять, и двадцать лет тому назад, только самые впечатления менялись и даже забывались совсем, хотя и требовали того же внимания, как и ныне.


1964 г. 305

1964 г. 305. Надо твердо и бесповоротно решиться на то, чтобы оставшееся время на пребывание в плотном мире использовать полностью и до конца, чтобы утвердиться в Учении Жизни путем его применения в каждодневности. Уже Говорил, что каждое утверждение надо начать применять, тем закладывая зерна будущих достижений. Они дают свои ростки во времени. А все время, которое есть, принадлежит человеку. Будем помнить и знать, что в Беспредельности все достижимо и все возможно. Пусть сеятель пространственных зерен этого не забывает.


1964 г. 306

1964 г. 306. (Гуру). Мысленно устремляясь к какому-либо человеку, живущему сейчас на Земле или жившему раньше, через знакомый облик его входим в общение с его сущностью и касаемся его ауры. Реакция этого касания может быть весьма многообразна, но, осознанный или неосознанный, результат всегда налицо, то есть воздействие этого касания неизбежно. Мыслью касаясь какого-либо лица, получаем от него тонкие впечатления, порою едва уловимые или внешне вовсе не регистрируемые, и все же, несмотря на это, каждое такое соприкосновение мысли не остается без следствий. Поэтому в выборе объекта мысленного касания следует проявить осмотрительность. Не всякой ауры можно коснуться безнаказанно. Зло и отрицательные влияния легко передаются по этим незримым проводам. Окружены токами пространства всевозможных родов. Воспринимаются они по созвучию, по сонастроенности, по устремлению или сознательному желанию установить определенную связь. Будем очень осторожны, внимательны, когда останавливаемся мыслью на ком-то. Мысль есть реальная сила, реальная энергия, не связанная обычными ограничениями плотных энергий.


1964 г. 307

1964 г. 307. (Июнь 28). Мы в Твердыне поддерживаем равновесие мира. У Нас потеря равновесия грозит для Земли катастрофой, ибо вибрации Наши действуют на огромные расстояния. Так же и у вас внутренняя дисгармония действует на окружающих и способствует неуравновесию. Для поддержания гармонических условий необходимо соблюдать внутреннее равновесие, тогда только можно гармонически и эффективно воздействовать на близлежащие сферы, земные и надземные. Мы неуклонно и постоянно поддерживаем равновесие и, прежде всего, в Себе, так же и вы старайтесь его удержать всеми силами духа. Если не удержите в себе и не подчините своих собственных энергий воле своей, то как же сможете подчинить этой воле хаотичные энергии окружающих? Потому победа над собою ручательством будет служить победы над дисгармонией и беспорядочностью окружающих вас условий. Победа над ними – через себя. Хаос вторгается в жизнь при каждом нарушении равновесия и может затопить сознание, если не противопоставить ему внутреннюю непоколебимость и стойкость. Наши ученики, посылаемые в угрожаемые катастрофами местности, предотвращали многие стихийные бедствия. Надо, конечно, понимать, что эти явления могли происходить лишь при соответствующем состоянии их духа. Нельзя послать ученика с недисциплинированным мышлением с подобным поручением. Результат будет обратным. Таким образом, надо понять, что овладение собою, своими настроениями, чувствами и эмоциями будет необходимейшим условием для установления гармонии окружающего. Темные следят за каждым неуравновесием вашим, чтобы, пользуясь им, и через него внести разновесие во все проявления, так или иначе могущие затронуть вас и на вас повлиять и ослабить силу воздействия посылаемых вам Лучей. Поддержание равновесия не есть ваше личное дело, но яро пространственное. Мы очень Ценим Ашрамы, ибо светоносные излучения их действуют по широкому радиусу. Нелегко в современных условиях города создать Ашрам, но возможно. И основным условием для такого созидания будет установка равновесия, не нарушимого ничем. Сами видите, какое огромное значение имеет состояние вашего духа для окружающего. И не только для него, но и для тех расстояний, на которые действует ваша мысль. Кто же может определить пределы ее воздействия?


1964 г. 308

1964 г. 308. (М. А. Й.). Особая радость у Нас, когда видим восстание духа, восставшего в огненном устремлении против волн наступающего хаоса. Хаотичное состояние стихий яро воздействует на психику человека, и много мужества надо, чтобы им противостать. Силы духа неисчерпаемы, когда призваны сознательно. Источник – Един. Можно мужественно дерзать на борьбу с хаотическим состоянием планеты, но не прежде, чем обузданы проявления хаоса внутри. Он вторгается в сознание незаметно, и когда осознается прорыв, трудно заделывать брешь. Потому и дозор, и суровый контроль, и решительное обуздание каждого, даже маломалейшего неуравновесия. Рассматривайте каждую попытку со стороны нарушить равновесие ваше как пробу сил. Когда восстаем против хаоса в единении полном с Фокусом Света, противостояние будет победным. Нельзя отступать и нельзя поддаваться, крепче крепкого надо стоять. Сам Владыка поставил на стражу. Подобно утесу в бушующем море стоит непоколебимый дух среди вихрей земных и астральных. Нужны Нам помощники в духе.


1964 г. 309

1964 г. 309. (Гуру). Рассчитаем силы свои так, чтобы хватило их до конца. Это возможно, если явить полную сдержанность от необузданных чувств и поступков. Аккумулирование психической энергии в значительной мере регулируется сдержанностью. Все энергии духа стремятся к проявлению. Проявления, дозволяемые волей, должны быть под точно таким же контролем ее, как пар, нагнетенный в паровом котле. Нельзя открыть все краны сразу. Механик регулирует каждый, открывая по мере надобности. Достаточно все безудержно открыть – и сила пара будет быстро исчерпана, и машина работы не даст. То же самое и с силами духа, когда под контролем они, – это мощная, сдержанная сила. Равновесие – понятие синтетическое. В нем и сдержанность, и контроль, а следовательно, и возможность волею регулировать трату энергии. Энергия мощно действовать может только тогда, когда сдержанна и под контролем. Сперва накапливание, путем сдержанности и контроля, потом разумное, целесообразное и контролируемое расходование. Безудержное расходование психической энергии вредно и разрушительно и не дает нужных следствий.


1964 г. 310

1964 г. 310. (Июнь 29). Было бы неразумно предполагать, что Учитель находится в каких-то особых, благоприятных обстоятельствах. Если бы знали, какое чудовищное сопротивление разнузданных и вышедших из равновесия стихий приходится преодолевать! Если бы видели волны наступающей тьмы! Если бы могли представить себе мертвящее дыхание масс коричневого газа. Истинно поразились бы размаху борьбы, неустанной и трудной, которую нельзя прекратить, ибо тогда хаос затопит планету. Тот, кто к Нам близко подходит и стать хочет ближе еще, готов должен быть разделить с Нами тягость борьбы, готов должен быть к нагнетениям непомерным. Удивительно ли, что жизнь настойчиво и упорно подготовляет идущих ко Мне к тем условиям, в которых Мы пребываем. Ведь жизнью каждого приблизившегося к Нам руководит многовековая мудрость Учителя. Поэтому спокойно и стойко, в равновесии полном будем учиться встречать волны жизни, огорчаясь не слишком, и не слишком позволяя им влиять на себя, и, во всяком случае, не допуская отклонения от Пути. Рано или поздно, но в точно назначенный срок кончится жизнь в земном теле. И тогда все достигнутое и утвержденное на Земле окажется единственным достоянием нашим, которое обусловит дальнейшее пребывание в Мире Надземном. Но приобретается оно в мире плотном, каждый момент которого может быть прожит с пользою и плодоносно.


1964 г. 311

1964 г. 311. (М. А. Й.). Преодолевать себя в себе – лишь половина задачи, надо еще научиться преодолевать в себе и других их слабости и недостатки. Все ваши Учитель берет на Себя, чтобы перелить их в Своей Башне. Так же и вы учитесь недостатки ближайших ваших ведомых брать на себя и преодолевать их в себе. Если в себе не преодолеете своих недостатков, то как же преодолеете их в другом сознании. Негоден наставник, учащий тому, что сам в себе не преодолел. Но хочу сказать еще и нечто большее, а именно то, что невозможно помочь даже близким, если тягости и огорчения их воздействуют на нас равно в такой же степени, нас омрачая и отягощая. Оба слепых попадают тогда в яму: и ведущий и ведомый. Но тягость от ближних в равновесии духа приняв и нейтрализовав ее на огнях своего сердца, можно оказать действительную помощь. Не равнодушие это, но истинное сострадание и трансмутация противных явлений. Повторю еще раз: при неудачном жалении жалеющий и жалеемый – оба покрываются облаком мрака и погружаются в беспросветное. Но тягость другого приняв на себя и трансмутировав ее в своем сознании, можно помочь конструктивно и возвысить сознание того, кому оказывается помощь.


1964 г. 312

1964 г. 312. (Гуру). Терпение, но не до конца, будет только напрасною потерею времени. Надо принять правило во всем до конца. Конечно, имеются в виду цели благие. Ведь и во зле можно дойти до конца, то есть до бездны. Поэтому в своем устремлении к Учителю Света девизом пусть будет – идти до конца. Много половинчатых решений, и потому много недоходящих. Кто и совсем не идет, кто до середины, а кто и дальше, и особенно печально, когда далеко ушедший вдруг сворачивает с пути. Поэтому твердость неуклонного устремления, ничем не сломимого, будем считать качеством нужным. Неизменяемость свою хочет Учитель видеть отраженною в ученике в неизменности его устремления к Свету. Только так можно дойти до положительного и по пути не задержаться.


1964 г. 313

1964 г. 313. (Июнь 30). Итак, Тонкий Мир реализуется по сознанию и по созвучию элементов, накопленных внутри, с родственными элементами этого мира. В нем есть все, что творится волею, мыслями и чувствами человека, и, кроме того, есть то, что является его естественным состоянием, то есть что создано природой. Сочетание творений природы и рук человеческих мы всюду можем наблюдать на Земле. То же происходит и в Тонком Мире, только там возможности человека творить много шире, ибо творит мысль. Велика радость и свобода человека, не связанного земными вожделениями и чувством собственности, в этом чудесном мире. Ведь там в той или иной мере осуществляется всякое стремление, и когда оно лишено перегара земного, то устремление лишается ощущения неудовлетворенности, которая порождается кажущимся и призрачным осуществлением устремлений земных. Последние до известной степени удовлетворяются тоже, но голода не насыщают – отсюда символ о муках Тантала. Кроме того, не побежденные волею на Земле, чувства земные поднимают свою голову там, требуя удовлетворения. А так как воображение легко создает желаемые формы, то сознание вступает с ними в сочетания, порождая призрачные, острые, но не удовлетворимые, благодаря отсутствию тела, ощущения. Ненасытные страсти порождают и ненасытные устремления и призрачные, но не приносящие удовлетворения переживания. Много людей на Земле, которые находятся во власти своих вожделений и живут под их гнетом. Гнет остается и там, и обостряется и утяжеляется в своей силе, в то время как возможностей удовлетворить эти устремления уже не существует. Не трудно представить себе этих мучающихся духов, палимых огнями своих не могущих быть удовлетворенными страстей. Мудрый стремится освободить свой дух от всех земных желаний. Они могут и оставаться, но власти над ним уже никакой не имея. Поэтому тот, кто победил чувство голода на Земле, от приступов вожделений к земной пище страдать уже больше не будет. Этим очень важны победы духа над телесными состояниями во всех формах и видах. Земная жизнь дает бесконечные возможности себя упражнять и утверждаться во власти воли над всеми телесными ощущениями. В распоряжении человека чудесная сила психической энергии, которой он и может действовать при всех своих опытах над собою. Ею побеждаются все ощущения, и она же есть та сила, которая действует, делая из человеческого организма лабораторию для всех ощущений. Если от представления воображаемого лимона, сок которого капает в рот, во рту делается кисло и начинает выделяться слюна, то точно так же вызывают соответствующие реакции в организме человека и многие другие представления или образы. В этом власть мысли над сознанием и телом, но мысль управляется волей, и при контроле над мыслью, установленном на Земле, в Мире Тонком человек делается владыкою своей мощи, ибо там мыслью движется все и все мыслью творится. Люди стремятся к власти, конечно, – к власти земной, и часто, достигая ее, власти над мыслью своей не имеют, и часто из властителей земных, при переходе в Мир Тонкий, превращаются в безвольных жертв своих собственных мыслей и мыслей чужих, но им сродственных тоже. Власть земная непрочная, временная и не дающая никаких достижений в Мире Надземном, если не была на Земле утверждена власть над собою. Собиратель истинных ценностей жизни знает, что настоящее достояние человека заключается в накоплениях Чаши, в отложениях в ней кристаллических образований огненной энергии, которые будут служить ему жизнью и пищей в Незримых Мирах. Себя преодолевший, победителем светлым входит в тот мир, где царствует мощь светоносной мысли.


1964 г. 314

1964 г. 314. (М. А. Й.). Владыка Сказал: «Любите Меня и удвоите силу». Любите, любите, любите. Любовью достигнете все. Любовью достигнете то, чего не достичь никакими упражнениями и медитациями. Любовь – это живой огонь жизни. Если бы понимали, что можно свершить этой силой, любили бы яро, любили бы пламенно, любили бы действенно и победно. Недаром назвали любовь победительницей огненной.


1964 г. 315

1964 г. 315. (Июль 1). Беспредельность охватывает собою все пространство, которое есть, всю необъятность Космоса, все прошедшее, настоящее, будущее, все время, все достижения человеческого духа, осуществленные в прошлом и возможные в будущем, всю эволюцию сущего, все миры, невидимые и видимые, все, что есть, было и будет. Живем в Беспредельности и касаемся ее каждым дыханием или мыслью. Каждую мысль можно взять, углубить и расширить беспредельно, если это крылатая мысль. Есть мысли ползучие, гадам подобные, могут и они размножаться, но не могут летать, сфер высших касаясь, и не могут расти бесконечно, ибо ограничены сферою своего проявления. В этом разница зла и добра. Добро может расти беспредельно, но предельно и ограничено зло. Это ручательством служит победы Света над тьмою, ибо конечна и ограничена тьма. Можно брать любую мысль Света и наблюдать, как начинает она расти и расширяться и касаться орбитой своей сфер беспредельного Света. На Земле люди могут летать, но нужны им самолеты или другие летательные аппараты. Но нужно представить себе, что в пространствах Надземного Мира дух может летать на крыльях мысли и быть фактически там, где мысль, где может мысль пролететь. Там бытие заключается в мысли и сознание мыслью живет и ограничено ею. Всякие мысли бывают, и летности разной. О летных свойствах мысли думают мало. Но есть и темные мысли. Гирям чугунным подобны они на крылышках духа. Не крылатые, тяжкие мысли влекут духов вниз. Часто приковывают они человека к низшим слоям Тонкого Мира, лишая его возможности не только подняться, но даже и двигаться. Когда Говорю о мысли. Имею в виду ее летные свойства и способности устремлять человеческий дух в Высшие Сферы. Невежество не занимается мыслью. Но мысль надо изучать по существу. Не дивно ли получается? Люди думают все. Есть даже наука, называемая психологией, но сама мысль, эта мощная реальная сила, не изучается. Не изучается мысль по существу, не изучается сущность и энергия мысли. Люди проходят стороною от этого первонасущнейшего фактора жизни. Ведь мыслями, облеченными в форму, заполнены огромные книгохранилища. Целые леса и рощи идут ежедневно на бумагу, чтобы заполнить образами мысли страницы тысяч газет, выпускаемых миллионами экземпляров. И все же, несмотря на все это, мысль, как таковая, не изучается. Мы Живем будущим и в будущем. В будущем время придет, когда этому невежественному небрежению будет положен конец. Мысль будет изучаться научно. Создадут аппаратуру, фотографирующую и регистрирующую мысль. Будут определять вибрационную мощь мысли отдельного человека. Будут изучать ее свойства, качества, светоносность и эффективность воздействия на людей, растения, животных, предметы, окружающее пространство. Будут исследовать взаимодействие мысли с энергиями подземного и пространственного огня. Воздадут должное мысли и явно увидят, какая неизреченная мощь дана во власть человеку. Пока же он, подобно ребенку в лаборатории со взрывчатыми веществами, слепо играет этой энергией мощной, не понимая того, что потрясает ею миры. Поражаемся чудовищным ураганам, стихийным бедствиям, наводнениям, землетрясениям, небывалому холоду или жару, не понимая, что сила объединенной, но хаотической мысли сотен миллионов людей нарушает стихийное равновесие планеты и вызывает на себя тяжкий обратный удар. Спешно надо знакомить людей с основами жизни. И первой из них будет мысль.


1964 г. 316

1964 г. 316. (М. А. Й.). Полет в будущее дает духу крылья. Мысль становится светоносно-крылатой. В будущем все достижимо и все возможно. Устремляя сознание в будущее и создавая четкие формы будущих выявлений жизни, человек тем самым их оформляет в определенные образы, которые хотя и относятся к будущему, но тем не менее живут в настоящем, живут и пульсируют в пространстве, вдохновляя людей на новые достижения и победы. Вот почему Мы устремляем мысль человечества в будущее, и вот почему Мы придаем такое огромное значение процессу цементирования пространства. Наши ученики не знают безделья. Наши ученики не знают бездумья. Когда пространство готово и ждет, чтобы принять в свое лоно образы оформленной, строительно-эволюционной и светоносной мысли, долг сотрудников Наших во всех уголках планеты творить эти мысли, их укреплять, насыщая их огнем своего сердца. Куда направится человечество, если не будет иметь пространственного хранилища образов мыслей, ведущих его к светлому будущему, когда не будет ни войн, ни планетарного грабежа, ни всех видов угнетения или насилия человека над человеком. Каждая эволюционно-строительная мысль, сознательно брошенная в пространство, и даже бессознательно, есть благо. Нет двух лиц человеческих, совершенно схожих между собою. Все разновидны и своеобразны. Так же разновидна и мысль. Значит, пространство можно насыщать всем богатством многообразия мыслей, годных на все случаи жизни для всех народов Земли. Мир строится мыслью. Жизнь планеты строится мыслью. Не прошлое, но будущее есть та сфера, где осуществляется мысль. Будем мыслью сознательно строить будущее нашей Земли.


1964 г. 317

1964 г. 317. (Гуру). Будущего не может никто избежать, но строить его по воле своей может каждый. Строится будущее в настоящем и строится, прежде всего, мыслью. Мысль предшествует каждому движению человека. Вот почему Учение делает упор на мысль. Мысль есть ведущее начало во всех мирах, и в земном – тоже. Воспитание человечества надо начинать с воспитания мысли. Но занимаются всем, чем угодно, но только не этим. Мыслью пользуются все, но воспитывать ее и овладевать ею никто даже не помышляет. Получается нелепое положение, когда невежество уклоняется от изучения того, чем живет и чем дышит. Надо начать изучение мысли научно, отбросив всякую предвзятость и предубеждение. Надо разрушить невидимые барьеры, поставленные слепотой и невежеством. Идет время полного раскрепощения мысли.


1964 г. 318

1964 г. 318. (Июль 2). О переходе в полном сознании следует думать. Когда мысль предшествует действию, действие становится возможным. Каждодневный отход ко сну – как бы репетиция большого перехода. Упорядочение снов и пробуждение во сне сознания – преддверие к сознательному переходу. Желание утвердить явление ровно горящего пламени Поддержим. Падение и взлеты – первая ступень. Затем устанавливается равновесие, и пламя становится неколебимым и ровно горящим. Но, конечно, надо очень хотеть достичь этого состояния. Много теряется времени и энергии на [...] аритмичные. Сознание не может пребывать в состоянии одном и том же, но все же будем у елки учиться, одинакова и зимою и летом. Неизменность утверждается в постоянстве Общения, в утреннем ритме, в постоянстве молитвы и постоянстве любви и устремления. Многое может меняться в жизни ученика, но есть явления, отмеченные печатью постоянства, сущность которых протягивается в будущее, за пределы данного воплощения.


1964 г. 319

1964 г. 319. (М. А. Й.). В действиях человека уявляется энергия мысли. Сколько же энергии можно сознательно накопить для действий в Мире Надземном? Каждая мысль будет там как бы аккумулятором силы для действия, который будет работать, пока не истощится его энергия. Насколько же надо осмотрительным быть в выборе берущихся с собой мыслей. Все мысли, которые не выбрасываются сознательно, автоматически берутся с собой в будущее, чтобы сопутствовать до тех пор, пока в благоприятных условиях не воплотятся они в действия. Обстоятельство это важно необычайно, ибо чревато многими следствиями, порой весьма неожиданными. О мысли, не выброшенной из сознания, а потому взятой с собою, человек может совершенно забыть, но она не забудет и проявит магнитную силу тогда, когда породитель ее считает, что он свободен от мыслей подобных, ибо поднялся выше. При контроле над мыслью недостаточно в данный момент не иметь нежелательных мыслей, надо почистить еще все закоулки сознания, все кладовые мысли, не залежалось ли там нечто недостойное и не соответствующее настоящей ступени сознания. После перехода в Мир Тонкий все мысли, оставленные в хранилище памяти, восстанут перед человеком во всей своей силе для окончательного суда над каждой из них. И если мысль заряжена такой силой, что окажется сильнее мыслей последующих, то человек может ее и не преобороть, то есть стать ее жертвой. Если в жизни земной наблюдаем, как часто человек становится жертвой своих собственных недостойных мыслей, то сколь же трагичнее условие это проявляется там, в Мире Надземном, где обостряется все и где борьба и преодоления много труднее. Потому очищение сознания от мыслей негодных производится здесь, на Земле, чтобы явиться туда во всеоружии очищенных мыслей.


1964 г. 320

1964 г. 320. (Июль 3). Много простится тому, кто умеет любить. Любовь магнетична. Любовь к своему Владыке не только устремляет к Нему, но и помогает преодолевать сопротивление окружающих противодействий. Будем усиливать огонь этого чувства всеми мерами, всем желанием, всем устремлением. В древних Заветах много сказано о любви к Наивысшему, но не объяснено, для чего это нужно, и не указано на двигающую мощь этого чувства. Всего труднее бороться с собою и собой овладеть. В этой борьбе это чувство может помочь отказаться от многих явлений несовершенства. Сердце с тем, кого любим. Постоянство Лика Владыки можно утвердить только любовью. Не странно ли то, что большинство ищущих бродит вокруг да около, упуская возможности этого кратчайшего пути. Легче всего и проще всего преображение духа творится любовью. Любовь к своему Владыке означает также и любовь ко всему сущему, к человечеству, природе, животным и растениям. Только она проведет через все и удержит поверх беспросветности двуногого существования. На крыльях любви можно перелететь через любую пропасть. Не страшна бездна для имеющих крылья.


1964 г. 321

1964 г. 321. (М. А. Й.). Чем более расширено сознание, тем больше возможностей для Служения Свету. Поэтому надо приложить усилия к тому, чтобы расширить его. Расширяется мыслью. Мысль питается устремлением. Достаточно устремить ее на предмет, даже совсем незнакомый, чтобы начала действовать ее магнитная сила, извлекая из пространства созвучные ей элементы. Что мы знаем о Дальних Мирах? Сравнительно мало. Но если мысленно сердцем к ним постоянно стремиться, войдем в орбиту их притяжения, и сознание начнет расширяться, обогащаемое новыми поступлениями. Конечно, поможет связь с Иерархией, но двигателем будет собственная мысль. Контакт с Дальними Сферами необходим, ибо там жизнь – на высшей ступени. И как же можно принять эволюцию человечества и собственного духа, если не иметь перед глазами высшие формы этой эволюции, уже достигнутые на Дальних Мирах. Когда весь микрокосм человека устремлен к Высшему Миру, мощь этого устремления магнитно притягивает к нему новые возможности. Устанавливается тогда контакт с Высшими Сферами, и даже во сне можно тогда почерпать от этой невидимой связи. Устремление всем существом очень не просто. Ведь оно требует отрешения сознания от привязанности к жизни обычной. Можно и должно жить этой жизнью, можно и должно делать все, чего требует долг перед людьми, перед родиной, перед близкими, перед собой и своим телом, но, делая и исполняя все это, привязываться к плотному окружению и явлениям жизни земной все же нельзя. Не может служить дух двум господам, двум противоположностям: обычности и необычности. Мы живем необычностью и к земному привязанности не имеем, зная значение, цель и смысл земных воплощений. Любите земное сверхличной любовью и не привязывайте сознание ни к чему. Сфера духа другая. Когда высшие притяжения побеждают и покончены счеты с земным, тогда дух делается свободным.


1964 г. 322

1964 г. 322. (Июль 5). Сын Мой, от осознания так много зависит, осознанием углубляется связь, и осознанием Близости преодолеваются все земные притяжения. Именно оно вводит в орбиту вибраций ауры Учителя. Оно помогает утверждать действительность вопреки очевидности и поддерживать несломимость доверия, когда все внешнее идет против и когда ополчается тьма. Приветствую решимость идти, несмотря ни на что. Такая решимость нужна, чтобы преодолеть чудищ Порога. Думают, что они появляются внезапно, когда перейдены Великие Границы и когда наступает смертельная борьба между низшей и Высшей Дуадой. Но это не так. Чудища эти, драконы Порога, представляют собою объективизацию наших собственных мыслей, воплощение их в конкретные образы, уже явно видимые тонким зрением и не скрытые уже более плотною завесою, как это было на Земле. Но существуют они и живут и воздействуют явно, хотя и незримы, когда человек в земном теле. Разве не они толкают людей на преступления, эти образы-мысли, разве не они стоят за спиною алкоголика, картежника или похотливца, разве не силою долгой, привычной, кристаллизованной мысли толкаются люди и побуждаются к совершению самых позорных действий, разве самые подлые привычки самого низкого обихода не мыслью привычной творятся и разве не все эти мысли становятся непреодолимой преградой на пути устремленного к Свету духа? Они есть, они существуют, только не видимы физическим глазом. Только когда наступает «Разодрание Завесы», они сбрасывают с себя явление плотной невидимости и предстают перед человеком во всей своей обнаженной сущности, неодолимо притягивая его к сочетанию с ними и преградой ложась на Пути. К такому же сочетанию стремятся все мысли, и хорошие и плохие, и здесь, на Земле. И только земная победа над ними и овладение мыслью и подчинение каждой воле своей дает ручательство победы над драконами Порога и в Мире Надземном, когда предстанут они перед человеком во всей своей силе для последнего суда его духа над ними и окончательного выбора между Светом и тьмою. Вот почему так важна победа над мыслью еще на Земле. Драконы и здесь стерегут, питаются мыслью и сосут силы, вампиризируя своего породителя. Только все это происходит незримо для телесного зрения и неосознаваемо и непризнаваемо человеком. Но мысли либо силу и радость дают и мощно двигают к Свету, если от Света они и сильны, либо мешают и толкают жертву свою в замкнутый круг безысходности. Все силы духа надо поднять на борьбу за овладение мыслью. Можно ли в этой борьбе не одолеть, можно ли допустить поражение? Поражение недопустимо, ибо оно означает конец восхождения. Идя от победы к победе, можно будет ощущать и наблюдать, как худеют драконы, как слабеют и уменьшаются они в размерах. И уже не драконы, не ящеры, но ящерицы малые, а потом уже черви, все же пытающиеся пресечь путь, но гибнущие под ногою. Пищею для драконов служат энергии самого человека. Он сам их питает жизненной силой своей. Без питания мысль умирает. Можно наблюдать, как повторно негодная мысль возвращается упорно в сознание, требуя утверждения, принятия, признания, то есть пищи и питания для себя, которое происходит, как только мысль эта допущена в сознание для сочетания с нею. Лярвы и всякая прочая мысленная тварь и нечисть вампирически питаются силами своей жертвы. Как ликуют они и пульсируют энергиями человека, когда он, побежденный ими, их допускает в свое сознание и им уделяет внимание и время. Даже обычные мысли страха, или уныния, или отчаяния, или раздражения – даже все эти мысли, окрашенные самыми обычными и привычными людскими эмоциями, не говоря уже о каких-то страстях или пороках, даже они в высшей степени вампиричны. Страх мгновенно человека может силы лишить и сделать его безвольною жертвою обстоятельств. Вот почему Говорю, вот почему Утверждаю и Настаиваю на освобождении сознания от тирании мыслей. Надо мысль победить. Эта ступень неизбежна. Дух, идущий к ступени Архата, должен через это пройти. Даже мысль о возможности поражения недопустима. Тот, кто с Нами идет, хотя и имеет час борьбы, но победитель всегда. Со Мною к победе идем.


1964 г. 323

1964 г. 323. (М. А. Й.). Если бы люди знали, что любовь – это огнь, побеждающий все, что преградою может восстать перед идущим к Владыке, как бы заботливо, ревностно и бережно растили они это чувство. Победы над мыслью добьетесь любовью. В представлении обывательском это даже как-то дико звучит. Но не знают они, обыватели, спящие духом, как к Свету можно любовью идти. Они тоже любовью идут, но не к Свету, а к вину и обжорству, к деньгам и нарядам, к обладанью вещами, к увеселениям, часто низким и малокультурным. Они тоже любовью идут, но не такой и не туда, куда нужно, и не к тому. И два этих вида любви – разные очень. Но выбор любой все же в руках человека. Кто что полюбит, тот с тем и пребудет. Закон прост, а магнитная сила любви неодолима. В высшем аспекте своем – это сияющая, светоносная мощь духа. Если хотите себя победить или мир, любить научитесь. Ключ в руки даю от тайных дверей счастья.


1964 г. 324

1964 г. 324. (Июль 6). Следует обратить особое внимание на то, сколько выдумок у темных и как изощряются они во всевозможных способах и видах вредительства. Но не будем тужить, ибо и эту энергию обратим на свою мельницу. Будем иметь постоянно в виду, что силу любого противодействия можно обратить на пользу. Темные беснуются от присутствия Света и не успокоятся до тех пор, пока или Свет не потушат, или не будут сокрушены.


1964 г. 325

1964 г. 325. Каждая энергия в человеке, которая устремлена на зло, может быть обращена на добро, и только тот, кто ни холоден и ни горяч, не имеет того, что обратить может он к Свету, то есть оказывается негодным для эволюции. Вопрос трансмутации энергии решается и может решиться лишь при наличии таковой. Психическая энергия сама по себе нейтральна, темной или светлой делает ее человеческая воля, добрая или злая. Одна и та же энергия действует в злодействе и в добрых делах. Агни становится светлым или темным под воздействием воли. Прекрасную энергию огня люди могут превращать в черный смердящий огонь, и становится тогда он огнем поядающим. Так огнь творящий и огнь поядающий продукты человеческой воли.


1964 г. 326

1964 г. 326. (М. А. Й.). Если бы знали, сколько Мы претерпели от тьмы и ее ухищрений. Если чудища – ножки Престола, то темная свора – неизбежное окружение каждого Фокуса Света. Сколько раз досаждали они и окружали келью Преподобного. Спасителя искушал сам сатана. В мире светотени Свет отемняется тьмою, чтобы сиял еще ярче. Природа Света уничтожает тьму, потому темные подползают через сереньких и почти беленьких. Но неприкрыто начинают безумствовать, когда видят, что все их попытки терпят неудачу. Надо бесповоротно решить, что при наступлении тьмы и ее ярых нападок будем удесятеренно утверждать Близость Владыки и укреплять до степени видимости Лик Его в третьем глазу. Тем только и можно парализовать все усилия темных, ибо увидят они, что старания их вызывают следствия, противоположные задуманным ими. После последнего, особо яростного, приступа темные, видя свое поражение, явно отступят и будут готовить новые ухищрения, чтобы с новою силою напасть, но не будем страшиться, а новым нападениям противопоставим ярое утверждение в сердце Владыки и ярое к Нему устремление. Так все уловки врага обратятся на пользу, и Ведущий поможет успешно завершить этот процесс. Не убоимся нападок, зная, что под щитом и что ни одно нападение не завершится без пользы. Так темных заставим Свету служить, заставим, заставим, заставим, ибо с Владыкой идем.


1964 г. 327

1964 г. 327. (Гуру). К Свету теснят вас темные твари и слепые пособники их. Это ли не свидетельство Близости вашей к Источнику Света! Но будем хранить спокойствие, ибо и через это надо пройти. Не забудем, что без воли Владыки и волос не упадет с головы. В доверии полном к Ведущей Руке пройдем и через это. Много ступеней на Лестнице Света. Нельзя миновать ни одну. Мы смотрим и знаем. Тьма может разгуляться лишь до известной границы, в пределах, очерченных волей Владыки. Иначе давно бы уничтожили вас, без этого неизбежного испытания дальше продвинуться невозможно, ибо необходимо укрепить внутреннюю сопротивляемость и выработать иммунитет против тьмы. Довериться надо Владыке. Он Видит, Он Знает и Руку Протянет в минуту нужды. Радуемся, когда видим, как растет сила сопротивляемости и умножается доспех духа. Надо претерпеть. Претерпевший до конца спасен будет. Претерпеть – значит сохранить устремление, спокойствие и веру, что близок Владыка и охранит в минуту действительной нужды или опасности. Ему лучше знать и виднее, когда и в чем надо помочь.


1964 г. 328

1964 г. 328. (Июль 7). Победитель себя торжествует над условиями плотного мира, каковы бы ни были они. Если все в духе, то дух над всем. Так, не имеющий ничего своего есть все вместивший и право имеющий на владение всем. Но почитающий что-либо своим замыкается в орбиту вещей, которые считает своими, и пребывает в круге их замкнутости, тем исключая себя из сфер беспредельных возможностей духа. Как лучше объяснить, что собственность есть цепи на духе, ибо сознание связывает себя и окружает себя вещами, ему принадлежащими. Собственник ярый, имеющий большое хозяйство, землю, скот и дома и много различных вещей, столь нужных в хозяйстве, и постоянно думающий обо всем этом и ни о чем больше, окружен мысленными образами или астральными двойниками этих вещей и предметов, как кольцом, в сфере которого, и живет. Не зная того, что вещами можно владеть, но не считать их своими, он, умирая, уносит в себе свою незримую собственность и в окружении ее пребывает, связанный ею по рукам и ногам и, благодаря этому, не имеющий возможности выйти из этого круга и приблизиться к свободе Надземного Мира. Не только движимая или недвижимая собственность, но и собственные привычки, слабости, пороки и личные малые привязанности привязывают дух к объектам, связывающим его свободу, и лишают его безграничных возможностей внеплотного существования. Человек, чем-либо связанный в своем сознании на Земле, остается связанным тем же и в Мире Бестелесном, ибо связанность и освобождение в духе. Будем рвать на Земле эти цепи, упорно, каждодневно, сознательно. Можно иметь на Земле необходимые вещи, но надо знать твердо, крепко и неоспоримо, что не нужны они в Мире Тонком и нельзя считать их своими, хотя и можно ими владеть временно, так как в тот Мир с собою ничего взять нельзя. Люди, умирая, знают, что собственности своей с собою взять не могут, но, сознательно от нее не освободившись, все же мысленно уносят с собою образы и двойники воображаемой собственности, чтобы удушаться в их окружении в мире свободы. Освобождение совершается мыслью, когда сознает человек, что не только земля, дома и все прочее фактически не могут принадлежать духу, но даже и мысленные образы и астральные двойники всех этих предметов являют собою лишь видимость призрачной собственности и основания в действительности не имеют и не могут иметь. Абсолютно со всем, что человек считает своим, придется расстаться, до собственного тела включительно, до всех оболочек и даже ментальной, и лишь огненное тело его – есть вечное, неотъемлемое достояние духа. Вот об этой-то собственности, неотъемлемой ни жизнью, ни смертью, и можно помыслить, ибо элементы огненного тела накапливаются в течение земных воплощений через посредство всех оболочек и, будучи накоплены, позволяют сознательное пребывание духа в Высших огненных Сферах, сужденных человеку от начала времен. Все миры срочны и конечны и смертны все оболочки, бессрочен и вечен Мир Огненный. Огненное тело, необходимое для пребывания в нем, растет и оформляется постепенно в процессе длительной эволюции. Процесс может быть ускорен сознательно, если дух осознал конечную цель своих земных странствий и пребывания в различных оболочках в разных мирах.


1964 г. 329

1964 г. 329. (М. А. Й.). Думают ли люди о том, что эволюция духа может стать стремительной, если жизнь на Земле будет понята и принята как подготовительная ступень к пребыванию в Мире Надземном. Тогда забота будет не о том, что стяжать на Земле, а о том, как использовать время земное наиболее целесообразно. Собираясь в путешествие, заботятся о том, что взять с собою, как одеться и что будет в пути – аналогия полная с тем, что предстоит человеку в его посмертных странствиях. Есть много, что надо с собою взять в путь дальний, например, бесстрашие, мужество, устремление, стойкость, спокойствие и многие другие качества духа. Знание тоже нужно, нужно качество распознавания и чистые мысли и преданность Тем, Кто Позвал. Многое взять с собой нужно. А взять можно лишь на Земле и с Земли. Земля дает полную возможность сделать выбор нужного материала и всего того, что необходимо в дальнейшем пути. Но, право же, стоит внимательно посмотреть, о чем заботятся люди и как готовят себя к будущему. Ведь понимание смысла земного существования не освобождает человека от его земных дел и долга земного и земного строительства жизни, которое может быть плодоносным и целесообразным лишь при осознании всех трех миров, бессмысленна земная жизнь без осознания Тонкого Мира. Человек – триединая сущность, и мир – триедин. В осознании триединства всего, что было и будет и есть, и заключается решение жизни.


1964 г. 330

1964 г. 330. (Гуру). Признательность нужна не Нам, но вам. Признательность – это сила, приближающая признающего к тому, кого он признает и кому признателен. Признание и признательность – сестры родные. В признательности заключаются элементы справедливости. Редко справедливость суждений людских сопровождает Посланцев Владыки. Суждений и рассуждений много о них. Судят не разбирая и, как всегда, осуждают. Но сужденья людей мутным потокам подобны грязной воды. Поэтому признание и признательность очень нужны тем, кто отвечает на Зов. Ведь это нити связи на будущее, которое ныне творится мыслями, чувствами и устремлениями каждого дня. Кто Нас признал, того Мы признаем; и кто явил признательность за Свет, им принесенный, тот к Нам будет приближен.


1964 г. 331

1964 г. 331. (Июль 8). Человек постоянно живет в трех мирах. Думает он постоянно. А разве мысль от плотного мира. Мозг не есть мысль, но лишь аппарат для мышления в теле. Знаете, что, при выходе в тонком теле, физическое тело и мозг остаются на месте, а человек мыслит и действует сознательно вне тела и мозга. Следовательно, мысль имеет двоякий аспект. Но есть еще мысли ступенью повыше – это мысль огненная, мелькающая в сознании метеору подобно и забывающаяся мгновенно, если не была удержана сознательно. Триединая сущность человека живет в трех мирах. Можно сознательно касаться каждого, если развитие позволяет. Для сознательного проявления во всех трех мирах надо, чтобы все три тела, им соответствующие, были оформлены. В обычных условиях современных городов этот процесс невозможен.


1964 г. 332

1964 г. 332. (Июль 9). Воля развивается упражнениями. Нет таких препятствий, которых не могла бы преодолеть воля, вооруженная психической энергией. Все препятствия сильны до известного предела. У каждого препятствия свой предел сопротивляемости. Тот, кто знает силу сосредоточенной воли, не будет смущаться первой, второй или третьей неудачей и даже сотой, ибо понимает, в какой-то энный раз неудача все же будет сломлена и упорство воли восторжествует. В некоторых случаях противодействие усиливается темными сознательно, и тогда борьба требует особого упорства и особой настойчивости. Наше Правило – никогда не отступать перед временной неудачей. Решение – в духе, но дух вечен и при достаточной длительности и настойчивости усилий воли, в конечном итоге, всегда побеждает. Не будем при этом забывать, что насилие над чужой волей недопустимо. Но это условие не исключает самого ярого противодействия тьме. Как бы ни восставали внешние обстоятельства против решения воли, ритм, внесенный в процесс их преодоления, не может не дать желаемых результатов.


1964 г. 333

1964 г. 333. (М. А. Й.). Жизнь – это борьба. В высшем аспекте – это борьба за Свет. Воля в этой борьбе является постоянно действующей силой. Когда воля Индивидуальности сливается с Волей Учителя и становится с нею единой, то приобретают Они особую мощь. Воля Учителя, слитая с Космической Волей, – получается цепь, или провод передачи силы по линии Иерархии. «Не Я, но Отец, пребывающий во Мне, Он творит», – так выражена формула взаимодействия воли индивидуальной с Волей Ведущего Иерарха. Конечно, такая объединенная сила направляется и на дела, достойные ее применения. Действие внесения Света во тьму достойно всегда своего назначения. Потому действовать объединенною волей можно, когда вносится Свет. Но Свет можно вносить и нести, когда собственный светильник горит и когда пламя горящее достаточно устойчиво, во всяком случае, настолько, чтобы его не могли задуть вихри плотных слоев. При всяком действии объединенной воли надо, чтобы свой светильник горел с нужною силой, и только тогда действие воли будет эффективным. Надо быть сильным всегда, бессилие и безволие – наличие этих убийственных явлений в себе совершенно недопустимо, ибо разрушительно действует на сознание. Как же можно допускать этих гасителей, когда идете вместе с Владыкой? Сознание объединенной мощи сопутствует пусть каждому действию Света. Так победим все, что препятствует продвижению.


1964 г. 334

1964 г. 334. (Гуру). Надо довести себя до такого состояния, чтобы каждая неудача только лишь умножала бы силы. Только такое отношение к окружающему достойно победителя. Победить нужно и себя и все, что мешает извне. Первая победа обуславливает вторую. Нельзя допускать явления поражения духа. Дух побежден быть не может, каковы бы ни были окружающие условия и как бы ни изощрялась тьма в своих злоухищрениях. Поборемся, – скажет дух огненный, – и вооружится доспехом непобедимым. Запомним: победа и поражение – в духе.


1964 г. 335

1964 г. 335. (Июль 10). Случалось не раз, что все земные меры были исчерпаны, и все же желаемого результата не получалось. Как быть тогда и что делать? Предать все в Руки Владыки и ждать. Он знает, когда во времени следует, что допустить или отвергнуть. Не всегда желаемое будет наилучшим решением. Будущее еще скрыто от глаз. И лучше положиться на мудрость Ведущего. Многое из того, что люди желают как условия кажущегося им счастья, при достижении не оказывается таковым. Истинная мудрость воздерживается от желаний, ибо нет им конца. Только желание Света, только оно может считаться неизменно ведущим ко Благу, усиливать можно его, пока не станет оно превалирующим в сознании и не вырастет настолько, что будет руководить всеми поступками человека. Истинно, можно растить каждое желание, как хорошее, так и плохое. Многие деяния человеческие совершались под воздействием выросшего таким образом желания. Может оно быть и крыльями полета и цепями на ногах. Желание питается мыслью и ее образами – следовательно, оно в руках человека. Прекратите питание мыслью – и желание умрет. Устремление тоже питается желанием, за которым стоит та же мысль. Приходим к неизбежному выводу, что в основе активности сознания заложена мысль, которая может быть подчинена контролю. Вначале требуется его постоянство, потом мысль пойдет по привычному руслу уже самотеком, не требуя особых усилий. Привычки мышления могут быть как светоносными, так и пагубными, последние неизбежно ведут во тьму. Мысли Света и мысли тьмы – каждая из них устремляет сознание в свою сферу. Закон магнитного притяжения мысли действует по созвучию. Но рычаг его в руках человека. Им, как рулем, можно направлять течение мышления в любую сторону. Мысль в руках человека, а следовательно, и все его будущее и его судьба.


1964 г. 336

1964 г. 336. (М. А. Й.). Чем обновим устремление, как установим лад новый, когда старый уже отзвучал? Скажем: любовью. Это сила обновляющая, вливающая новую энергию, не знающая переменчивости колебаний, если она действительно заслуживает названия непреходящей любви. Слишком много любви преходящей, вспыхивающей искрам подобно и так же быстро тухнущей во времени. Если взять расстояние между началом и концом этого чувства, то увидим, что в огромном большинстве случаев это чувство конечно, хотя бы расстояние это по обычным представлениям и измерялось годами. Все эти чувства земные. Мы же говорим о чувствах надземных, продолжающихся сознательно за пределы не только одной, но и многих жизней, и, в то же время, звучащих в жизни земной, но поверх явлений обычных. Это ступень, приближающая к любви Космической и Общечеловеческой. Недаром в древних Заветах говорилось, что Наивысшее надо полюбить всем помышлением, всем сердцем, всем разумением.


1964 г. 337

1964 г. 337. (Гуру). Лучше верить вопреки видимости и двигаться вперед, чем не верить и колебаться, опираясь на очевидность, и ... стоять на месте или пятиться назад.


1964 г. 338

1964 г. 338. (Июль 11). (М. А. Й.). Если каждый предмет имеет свой тонкий и астральный двойник, то некоторые слои Незримого Мира должны быть очень схожи с земными. Оно так и есть в действительности. Так же и обитатели их, сбросив плотное тело, не становятся лучше. Надо быть готовым ко всему разнообразию тонких условий, чтобы ничем не поразиться, то есть не парализовать активность сознания. При этом надо убить в себе чувство робости, неуверенности и преклонения перед астралом. Даже Иерархия Света Говорит о почитании, но не рабском преклонении, страхе или низкопоклонничестве. Потому ученик, вооруженный знанием тонких условий, заранее искореняет все неподобающие чувства. Не бедный родственник, ожидающий милости и подачек со стола тех, кто имеет, но полноправный член Незримого Мира, обладающий знанием того, о чем большинство его обитателей не имеет ни малейшего представления. Как дух, власть имущий, входит он в Надземное Царство и ведет себя так, как подобает духу, осознавшему свое достоинство. Достоинство духа есть качество, неотъемлемое от ученика, сознательно поднимающегося по Лестнице Света. Упражнять его можно и в жизни земной, никогда и ни при каких условиях им не поступаясь. Можно ли ради кого или чего им поступиться? Не утвержденное здесь, как может оно там уявиться? Как могут уважать того, кто сам себя не уважает? Самоуважение – не напыщенность, не гордость, не заносчивость, но продукт целого ряда действий достойных, действий, быть может, никогда и никем не замеченных, но тем не менее творящих качество духа. Выпишем страницу о достоинстве духа, как о качестве, насущно необходимом для Надземного пребывания. Уже говорилось, что качества духа не столько нужны для Земли, как нужны они выше, ибо со смертью тела земное значение качеств для самого человека исчерпывается, надземное же их назначение, наоборот, обостряется и приобретает особый смысл и ценность. Упражнять себя в утверждении качеств будем считать задачей наинужнейшей.


1964 г. 339

1964 г. 339. (Гуру). Желание духа магнитно. Говорю, «духа», имея в виду это, как противоположение скоропреходящим желаниям земным. Желание духа рано или поздно, но осуществится всегда, ибо оно идет за пределы плотного существования. Конечно, встретимся снова, чтобы вместе принести труд свой Владыке. Порадуемся тому, что, когда еще нет ничего, дается уверенность в будущей встрече. Готовиться к ней будем сейчас, углубляя опыт и знания, которые будут столь остро нужны при совместной работе. Не для себя нужна эта встреча, но для дела Владыки. Потому и состоится она.


1964 г. 340

1964 г. 340. (Июль 12). Только при напряжении всем существом результаты напряжения не замедлят. Половинчатое напряжение, когда где-то еще остаются любимые тараканы, желаемых следствий не даст. При полносердечном напряжении или устремлении в орбиту его вовлекаются все оболочки, и тогда и во сне и наяву реакции микрокосма соответствуют полнозвучности устремлений. Если бы знали, какой силой является единорог устремления, не раздробляли бы энергию его на разбрасывание, часто по направлениям, диаметрально противоположным, когда по закону сложения сил и следствия соответственно уменьшаются, в зависимости от угла расхождения. Возможности яро даются, но реализация их достигается лишь полнотою устремленности. Так и сознательное сотрудничество с Миром Тонким достигается тем же путем. Будем заботливо отмечать все знаки. Такая заботливость – тоже магнит. Мало задумываются над явлением созвучия. Но ведь и Общение с Нами возможно лишь при созвучии того, что есть в вас, с Нашим Светом. Потому Свет в себе утверждается яро, всем напряжением сил. Светом в себе Наш Свет можно увидеть. Проходимую ступень Назовем сознательным утверждением в себе Света. Время пришло, когда все прочие попечения отодвигаются на второй план, а на первом остается основная задача – Света собрать сколько возможно, сколько сознание может, притянувши, вместить. Надо ли повторять то, что накопление Света, столь неявное и незаметное здесь, на Земле, в Мире Надземном ценнее окажется всех достояний земных, которые там утрачивают всякий смысл и значение. Но Свет остается, чтобы светить и вокруг и самому носителю Света, дозволяя ему Сфер Света касаться и в них пребывать. Если сопоставить низшие беспросветные сферы со Светом и Сферами Света, то можно понять, насколько Свет нужен для духа, и особенно – там. Выражение: В Свете Твоем узрим Свет – полно глубочайшего значения. Хочу Запечатлеть огненной печатью в сознании следующее положение: Свет собирается, аккумулируется и восхищается здесь, на Земле. Поздно в Мире Надземном начинать думать о Свете, если элементы его не начали накапливаться в плотном существовании. Ведь закон гласит, что имеющему дается, а у неимеющего будет отнято то, что имеет. Говоря иными словами, обязательно надо иметь хотя бы малое, чтобы было к чему приложить. Отсюда глубокая значимость каждого светлого зачинания, ибо даже к искорке можно добавить, но ни к чему только – ничто. Такие зачинания – как зернышки Света, которые обязательно прорастут в свое время и дадут плод. О малых зачинаниях не позабудем. Мало зерно пшеницы, но питает миллионы людей. Светосеятель зерен Света в мире земном собирателем счастья окажется в Мире Надземном.


1964 г. 341

1964 г. 341. (М. А. Й.). Наше стремление быть ближе и вместе – взаимно. Магнит взаимоустремления напрягается на обоих полюсах, только быть может, что импульс первичный идет от меня. Я посылаю энергию сердца, и близкозвучащий ответствует. Аккумулировать силу Агни проще всего любовью. Сила взаимности в этом процессе играет ведущую роль. И устои моста счастья сознательно и целеустремленно укрепляются и усиливаются на обоих берегах. Все колебания, все сомнения о невозможности этого явления яро отбросим. Нет невозможного для того, кто умеет любить. В письмах моих дано то основание нашей связи взаимной и давней, которое позволяет твердо знать путь и возможности духа. Надо только еще укрепить неотрицаемость этих возможностей. Все достигается самоработством, на одних только чувствах не долететь, если их сила не уявляется в действиях каждого дня. Сердцу силу свою посылаю для претворения ее в жизни. Хочу утвердить ярое понимание того, что только в приложении к жизни растет сила светлого Агни. Одеяние духу готовится ныне в жизни каждого дня. Только в нем можно подойти близко и быть с Теми, Кто одеяние это себе Приготовил давно и Помогает вам приготовить свое, чтобы вы могли быть еще ближе.


1964 г. 342

1964 г. 342. (Гуру). Сила связи наращивается ритмом Общения. Неизменность ритма служит ручательством продолжения его за пределы земного существования.


1964 г. 343

1964 г. 343. (Июль 13). Настоящее есть следствие прошлого. В нем изменить ничего нельзя. Каждая попытка будет относиться к будущему. Для Нас все – одни следствия. И если настоящее как следствие прошлого нельзя изменить, то будущее пластично в руках человеческой воли. Когда что-то изменяем в настоящем, то все эти усилия так или иначе касаются будущего, хотя бы и самого ближайшего. Хочу подчеркнуть, что если в данный момент происходит нечто подлежащее прекращению, то надо затратить много энергии, чтобы остановить происходящее в кратчайшее время. И все же между настоящим моментом и прекращением должно пройти какое-то время, так как момент прекращения по отношению к настоящему все же лежит в будущем, хотя и самом ближайшем. Когда Говорю, что будущее пластично в руках человека, Имею в виду, что будущие следствия можно оформлять в настоящем заранее, за известный промежуток времени, в течение которого пространственно кристаллизуется желаемое следствие для воплощения его в «будущем настоящем». Поздно начинать изменять что-то, когда оно выявилось уже в настоящем, являясь результатом заложенных ранее причин. Сфера причин, творимых в настоящем, – в руках человека, и потому их творить своей волей для оформления желаемых следствий возможно всегда. Сколько раз вы наблюдали, что не удавалось изменить в настоящем тех или иных условий, яро нарушающих желаемое течение жизни. Происходило это потому, что вы боролись с уже оформившимися следствиями, в то время как с ними бороться совершенно не надо. Пусть в настоящем они отзвучат, так как имеют причины. Силу их настоящего звучания надо пропустить мимо сознания, не сосредоточиваясь на них и не тратя на них свои силы. И будущее в желаемой форме можно волей оформить уже свободным внутренне от в данный момент проявляющихся следствий.


1964 г. 344

1964 г. 344. Неудачу Обращаю в удачу, и неумение – в опыт. На будущее запомните, что кажущейся и временной неудачей огорчаться не надо, но спокойно, уверенно и просто и вместе со Мною можно достичь того и то совершить, что в данный момент кажется трудным или даже невозможным. Если со Мною – то победите всегда. Порадуемся тому, что на жизни и в жизни можно так успешно учиться, если в сердце Владыка.


1964 г. 345

1964 г. 345. (М. А. Й.). Черным снарядам надо дать пролететь. Пропустить стрелы зла мимо себя или принять их в Щит – это значит встретить их в полном равновесии духа. И когда сила их разрядилась, тогда бессильны творить они зло и тогда особенно благоприятен момент для действия или для нанесения обратного удара. Щит крепок в твердой и сильной руке, так же, как копье или меч. Сила и стойкость – доблесть воинов Света. Представьте себе, что случится, если воины, вместо сраженья, начнут переживать и захлебнутся собственными эмоциями. Знаете, как губительна эмоция страха, или сомнения, или неуверенности. Знаете, как действуют эти омрачители духа. Радость битвы и радость победы – удел того, кто победе сужден. Победитель сужденный не допустит омрачителей лишить его радости победной борьбы. Победителю тьмы открывает Владыка двери от счастья совместной борьбы и совместной победы.


1964 г. 346

1964 г. 346. (Гуру). Даже дуги и те гнут с терпением. Терпение и труд все перетрут. Так мудрость народа утверждает нужность терпения и труда во всех начинаниях, достойных его приложения. Тем более приложимо это в процессе применения психической энергии. Надо лишь, чтобы ваше терпение и ваш труд превысили нетерпение и попытки ваших [...] и тех, за спинами кого они пытаются скрыться. К усилиям своим добавим и труд и терпение.


1964 г. 347

1964 г. 347. (Июль 14). Можно ли полагаться на что-либо или кого-либо, кроме Ведущего? Только на Иерархию. Все остальное непрочно. Больше всего ненадежны слова и настроения человекообразных. В своих планах на будущее это приходится принимать в расчет. Психика человеческая неустойчива сама по себе, ибо ее состояние зависит от множества разных причин. Движения, происходящие в оболочках, и поток материальных частиц, текущих через каждую из них, показывают на то, что человек – это процесс. И жизнь заключается в смене явлений. Когда Говорим о постоянстве, Имеем в виду постоянство и незыблемость основ. И когда говорится, что Неизменяем Владыка, говорится о Камне Основания, который заложен во главу угла. Среди быстро проходящих дел человеческих, мелькающих в беспрерывной смене, Камень Основания остается неподвижным, ибо заложен на тысячелетия. В Нем можно опору найти и мощь устойчивости. Я – Камень Вечного Основания Жизни.


1964 г. 348

1964 г. 348. (М. А. Й.). Распределение по лучам происходит по соответствию. Но необходимо накопление элементов, созвучных Лучу. Луч посылается тем, кто идет за Владыкой. Ассимиляция вибраций его создает накопление Чаши, и, когда сброшено тело, магнитная сила светоносных отложений начинает действовать, уже не связанная сопротивлением плотной материи. Если накопления эти не Света, но тьмы, магнитное притяжение действует к полюсу тьмы. Тьма магнетична, и сонмы неочищенных духов неодолимо влекутся к фокусам созвучных им притяжений. Закон созвучия действует также и здесь. В жизни земной идет накопление кристаллов огня. Агни светлый и огнь поядающий действуют мощно, но в сферах различных, человек – это магнит, постоянно привлекающий к себе элементы огня, который может быть или творящим огнем или огнем поядающим.


1964 г. 349

1964 г. 349. (Гуру). Вдохновение и подъемы, или взлеты духа, – явления преходящие, но ритм Общения уже постоянен, и постоянна возможность от него почерпать. Так среди потока и смены явлений устанавливается нечто устойчивое в своем постоянстве и дающее возможность иметь под ногами прочный упор. Вас поражало, откуда у нас несломимая вера в будущее и Дело Владыки. Скажу: от постоянства ритма Общения. Трудно его устанавливать, но, установленный твердо, он уже несет, как на крыльях, поверх изменчивости внешних условий.


1964 г. 350

1964 г. 350. (Июль 15). Одинаковость состояний сознаний при всех условиях текущего часа надо установить. Недопустимо, чтобы дух стал жертвою своей оболочки. Раб боится своего хозяина, а оболочки – рабы, дух над ними хозяин. Они созданы, чтобы повиноваться беспрекословно и с радостью. Именно радость осознавать, как свободно воля может ими распоряжаться. Особенно эта свобода уявлена в так называемых произвольных движениях тела, но и все непроизвольные процессы могут быть подчинены воле или, во всяком случае, в той или иной степени находиться под ее воздействием. Конечно, нужна долгая тренировка, чтобы подчинить воле и эту область. Будем лишь помнить, что воля, этот огненный дар неба, может расти и развиваться беспредельно и что безвольное существо – это поругание достоинства человека, это хула на человеческий дух, тем и позорны все слабости человеческие и пороки, что порабощают они волю и делают человека ничтожеством. Конечно, может быть сильная злая воля, растущая на явлениях тьмы, но это уже область сослужения с тьмою и прямой путь в бездну. В мире двуполюсности все имеет противоположения, и воля свободна избрать любые из них.


1964 г. 351

1964 г. 351. (М. А. Й.). Каждая борьба с тьмою приносит свой опыт.


1964 г. 352

1964 г. 352. (Июль 16). Многое можно достичь неуклонным соблюдением сроков.


1964 г. 353

1964 г. 353. (М. А. Й.). Ужасных давлений не избежать, они сопровождают обостряющуюся восприимчивость центров. Символ Атласа, несущего тягость земную, есть символ человека с открытыми центрами. Надо увидеть и Свет, надо увидеть и тьму. И чем ярче Свет, тем резче контраст с беспросветностью темной. Два полюса вещи единой видны биполярному зрению. Космическая радость и скорбь мировая тоже доступны обостренному чувствознанию. Спросят, о чем же скорбеть победившему духу. Ответьте: но миллионы других, идущих во мраке, не победили. И скорбь и забота о них. Каин ответил, что он не страж своему брату. Но победитель на страже за всех, ибо несет на себе тягость мира. Поймем, наконец, что не личная она, но пространственная и общечеловеческая. С Тем, Кто Принял на себя ответственность за Землю, по силам своим разделяет ее идущий к Владыке. Мысль о помощи Иерархии Света свидетельствует о понимании Великого Служения.


1964 г. 354

1964 г. 354. (Гуру). Когда напрягается тьма, надо уподобиться шару, который являет собою символ великого равновесия. Все энергии собираются внутрь и вовне без крайней необходимости не устремляются. Молчание – лучший хранитель равновесия. Сдержанность ценна тем, что аура замкнута и не подставляет излучений своих случайным ударам или воздействиям. На обращение со стороны людей отвечать, конечно, необходимо, но самому обращаться можно лишь в случае, когда другого выхода нет. Темные стараются зацепиться за каждую устремленную за пределы ауры энергию или выступ ее излучений. Это следует знать и заградительную сеть держать равнозамкнутой. Спокойствие духа – защита от зла. О каждой внешней активности надо подумать, прежде чем ее уявить.


1964 г. 355

1964 г. 355. (Июль 17). Ровно горящее пламя предпочтительнее кратковременных вспышек. Но как же удержать эту ровность, когда вихри низших слоев устремляются на несущего пламя? Уже знаете, что качества духа представляют собою как бы контейнеры огней. Качества духа ценны своим постоянством. Временное мужество или спокойствие, сменяющиеся страхом и беспокойством, не ценятся Нами, ибо только недолго вмещают все качества пламени. Огонь должен гореть всегда, как это было в святилище древнего храма. Святая святых в человеке – это сердце. И сердца огни поддерживаются от угашения всеми силами духа. Как и раньше, так и теперь угашение пламени в Святилище каралось и карается смертью. Смерть духа страшнее смерти тела, ибо нет на Земле явления более отрицательного, нежели омертвевшее сердце.


1964 г. 356

1964 г. 356. (Гуру). Молчанием сознания огорчаться не будем. Это момент, когда собирает оно новые силы для нового подъема и расширения. Пульсация сознания так же естественна, как и пульсация сердца. Развитое сознание не остается без ритма.


1964 г. 357

1964 г. 357. (М. А. Й.). Когда солдат во время боевой страды роет окоп, то располагается он в нем по-хозяйственному и прочно, хотя и знает, что в любой момент его оставит, если будет приказ. Так же и ученик устраивает свою жизнь так, как надо, памятуя при этом, что постоянного и прочного на Земле нет ничего и что все, что его окружает, дается только на время. В этом непостоянстве окружающего надо найти постоянство осознания, что истинный дом – это в духе, а все внешнее, даже при заботе о нем, непостоянно и краткосрочно. Понимание свойств противоположностей усваивается практически, и тогда вечное во временном и постоянное в непостоянном найдет свое место в сознании.


1964 г. 358

1964 г. 358. (Июль 18). Когда обстоятельства внешние особенно сумбурны и негармоничны, тогда особенно хорошо хранить равновесие. Бывают условия, когда вовне ничего изменить нельзя. Раздражаться и огорчаться бесполезно, но удержать равновесие при таком хаосе будет большим достижением. В этом будет заключаться преодоление. Дается оно не легко, ибо все внешнее против и стремится нарушить именно это равновесие. Выход, решение и спасение только лишь в том, чтобы его удержать любою ценой. Эту силу хаотических противодействующих энергий можно заставить служить себе, обратив ее на утверждение равновесия. Легко сохранить его в тишине и покое, когда не тревожит и не беспокоит ничто. Но не в этом будет заслуга, а в том, когда сохраняется оно в условиях совершенно невозможных. И чем хуже эти условия, тем больше достижения, если равновесие состоялось. Свойства характера близкостоящих могут тоже действовать раздражающе и омрачать. И это тоже хорошо, ибо, в конечном итоге, вырабатывается иммунитет духа и против подобных воздействий. Вообще хорошо все, что дает возможность в наиболее тяжелых условиях закалять дух, сохраняя равновесие.


1964 г. 359

1964 г. 359. (М. А. Й.). Видим, как терзаемы вы темными тварями и пособниками их, вольными и невольными. Но через это надо пройти, не замедляя шага и не теряя равновесия. Это одно из самых неприятных, но неизбежных испытаний. Карма ставит в условия неизбежности, ставит на определенный Учителем срок, когда темным дается известная свобода действий для того, чтобы утвердить в испытуемом совершенно определенные качества. Через это испытание прошли мы, через него проходят все, кто хочет стать ближе к Владыке. Если не научимся противостоять полчищам адовым, то как сможем Владыке помочь в делах Света? Ему нужны воины опытные, сильные, закаленные в битвах. Безвольные слюнтяи, ничтожества, легко поддающиеся темным воздействиям, не нужны. Противодействия и воздействия могут быть самого разнообразного свойства, но все они, как бы ни были трудны, должны быть встречаемы в равновесии духа. Победа будет заключаться в удержании этого равновесия. Оно сторицей окупит временно причиненный ущерб и вознаградит за все переживания, ибо приятности мало, когда бесы досаждают и вредят упорно, настойчиво и злоухищренно. Всеми измышлениями бьют в одну точку, чтобы разрушить равновесие. Поддаться нельзя, но можно суровость хранить, суровость спокойствия, невозмутимого тьмою.


1964 г. 360

1964 г. 360. (Гуру). Учитель являет мощь тьмы победителю ее. Что же пользы от тех, кто растет в тепличных условиях. Что им можно доверить и что поручить? Не споткнутся ли на первом же препятствии или противодействии. Чего стоит самоуверенный вояка, не ведающий силы и изысканности темных подходов, ни сплоченности служителей тьмы, упорства и злобы, не знающей ни жалости, ни пощады. Они действуют скопом. У тьмы свой дозор. Каждый носитель Света у них на прицеле. Если искушался даже Спаситель, то неужели неизбежное минует вас, к Свету идущих. Силы свои соберите. Кто знает, быть может, избавление уже близко, ибо всякое испытание имеет конец. Но держитесь, чтобы достоять до конца. Победа будет заключаться в удержании равновесия духа.


1964 г. 361

1964 г. 361. (Июль 19). Люди ждут для продвижения какого-то подъема или вдохновения, в то время как двигаться вперед надо всегда, при всяких настроениях. Возможно ли это? Возможно, ибо во всякое время можно являть лик, достойный ученика. И сдержанность и спокойствие и все прочие качества духа можно удерживать постоянно, не ожидая взлетов. Моменты вмещения всех свойств пламени не служат ручательством наличия их, когда эти моменты проходят. Всегда готов, – может сказать только дух, закаленный в преодолении своих недостатков. Как может Ведущий рассчитывать на полнозвучное сотрудничество, если ведомый не в форме и сам нуждается в помощи. Большинство последователей Учения думают и надеются на помощь, и мало кто хочет не брать, но давать. Дающие сотрудники особенно ценны, ибо трудно давать, когда самому не хватает воздуха в отравленной атмосфере низин. Потому так много берущих.


1964 г. 362

1964 г. 362. Возможность является порою в результате усилий и устремлений многих жизней. Мало возможность иметь, надо ее еще и удержать. Удержание возможности – вопрос большой важности, так как утраченная или пропущенная возможность обычно не возвращается. Требуется целый ряд новых и подчас напряженных усилий, чтобы ее восстановить. Учитель посылает возможности. Ваша задача не только их реализовать, но, главное, удержать завоеванное. Много упорства и выдержки требуется проявить при сживании организма с новой возможностью. Нужно понимание важности достижения. Деньги и драгоценности люди умеют хранить. Но нет бережности к тому, чтобы сохранить ценность духа. Главным врагом возможностей и укрепления их являются обыденность и внешние условия жизни. Их часто ставят в сознании на первое место, оттесняя новую возможность на второй план. А потом, когда наслаивается отемнение заботами дня и уходит родившаяся возможность, восстановить ее нельзя. Сопротивляемость воздействиям окружающей среды должна быть выработана и приобретена любою ценой, ибо без этой способности не установить иммунитет духа. Когда ученик или Посланец Наш посылается в Мир, предполагается, что он достаточно силен, чтобы не поддаваться воздействиям того окружения, в котором ему приходится быть. Тот, кто хочет приблизиться к Нам, не может этого сделать до тех пор, пока устремление его не преодолеет воздействий его окружения. Много мужества надо, чтобы духом подняться над ними. Во время этой борьбы следует помнить, что заботы текущего часа, какими бы значительными они ни казались, через какое-то время уйдут в прошлое, как ушли тысячи других, когда-то яро звучавших и ныне забытых, и, уйдя, заменятся новыми, такими же ярыми и требующими всех сил и внимания, чтобы заслонить незримую действительность и нанести ущерб жизни духа. Это и будет обманом, или иллюзией Майи. Так часто за чечевичную похлебку временных уступок иллюзиям преходящего часа упускается наинужнейшее. Но ведь кончится Майя земная, и уйдут все заботы и все, что теперь занимает поле сознания. Что принесем мы туда, где нужны накопления духа и где каждая удержанная возможность расцветет своим цветом.


1964 г. 363

1964 г. 363. Что пользы человеку от всех трудов его, которыми трудится он под солнцем? Цель всех трудов – приобрести нужные качества духа. Цель не в самих трудах, но в том опыте, знании и развитии способностей духа, которые приносят человеку его земные труды. Но происходит подмена понятий. Труд становится самоцелью, но не средством к достижению незримых накоплений. Цель – накопить кристаллы огней, а средство – труд и земные заботы, дела и все сложности и трудности жизни. При этой замене основной цели целью другой происходит сдвиг основных понятий – и целью становятся средства, которые сами по себе лишены конечного смысла. Лишенная реальной цели жизнь становится бессмысленной, и дух задыхается в темнице, созданной собственными руками. Решение – в ясном сознании истинной цели бытия человека на Земле и в мирах. А краткое земное существование – только лишь подготовка к сознательному пребыванию в Мире Надземном. Вот почему и уделяется должное время собиранию необходимых для этого элементов в течение жизни земной. Человек на Земле – лишь собиратель того, чем будет он жить в Мире Незримом, где царствует мысль и где все движется мыслью и где накопления мысли являются тем единственным неотъемлемым богатством, которые человек уносит с собою с Земли.


1964 г. 364

1964 г. 364. (Гуру). Непоколебимость и стойкость, мужество и устремление – так заповедано каждому ученику. При этих условиях можно расти. Не быть же былинкой, ветром клонимой. Дух несломим. Упорство являя в движении к цели, до цели дойдем.


1964 г. 365

1964 г. 365. (М. А. Й.). Чудеса творятся любовью. Отменено чудо, и жизнь стала чудесной, полной явлений чудесных и необычных. Сама жизнь уже чудо. Утверждая необычное в обычном, делаем чудо законным. Собственно говоря, путь йоги и есть утверждение необычного. Оно на каждом шагу, его надо лишь усмотреть, но столько ненужного перед глазами. И разбегаются глаза на земное. Равновесие заключается также и в том, чтобы уравновесить в сознании Надземное и земное, не давая перевеса ни тому, ни другому. Если дать перевес Надземному, получится витание в заоблачных высях, а отсюда непрактичность, оторванность от жизни и в результате «идеальные слюни»; если дать перевес земному, голос духа замолкнет, и станет триединая сущность человека двуединой, то есть двуногой. Равновесие в срединном пути. На Востоке называли его золотым. Дается новый аспект качества равновесия. Оно заключается не только в спокойствии и умении собою владеть, но и находить середину во всем, эту узкую тропу счастья, ведущую в жизнь. По-земному может казаться несчастьем она, но семя познается по плодам, а сущность явления – по его следствиям. И узкая тропа, ведущая сознание в вечную жизнь духа, открывает перед человеком врата в Беспредельность. Этим путем достигается бессмертие, то есть ступень непрерываемого сознания.


1964 г. 366

1964 г. 366. (Гуру). В общей схеме вещей понятие «Гуру» остается священным. Это тот, кто позвал, кто открыл путь ближайший и кто поручился перед Высшими. Посланником Высших надо Гуру считать, мостом, соединяющим с Ними. Каждый может ясно представить себе, что бы с ним было, если бы его Гуру не встретился ему на пути. Кто бы завесу с глаз приподнял, кто бы книги открыл, кто бы к Владыке приблизил? Так Гуру, Владыка и Матерь – понятие, к Свету ведущее. Не умалим ни одного, ибо это Света ступени. Владыку почтим. Матерь почтим. Гуру почтим и каждому воздадим должное. Понятие Гуру в Учении Жизни охранено. Сказано: каждый имейте Учителя на Земле. Понятие Гуру возвеличено мыслью Востока. Распространяется оно на тех, кто ведет учеников верхним путем. Признательность Гуру – ведущая мощь.


1964 г. 367

1964 г. 367. (Июль 23). Много доверия надо, ничем не сломимого, чтобы идти непоколебимо и твердо ступая. Если ваш шаг каждый вдвигается сознательно в будущее, как следствие приносящий, то и направление движения вашего останется неуклонным. Веру имейте в Меня до конца. Вера – это мощная сила, это огненный двигатель духа, это предвосхищение и предвидение будущего, уявленное в чувствознании сердца. О доверии Говорим всем подходящим, о вере – ближайшим. Вера творит чудеса в области жизни духовной. О щит веры разбиваются как о скалу гигантские волны, самые ярые нападения темных. Так об огненный камень пламенной веры разлетаются брызгами противодействия, ухищрения и злоумышления тьмы. Веру имейте и дойдете до Нас. Так или иначе, но жить надо, и надо двигаться в будущее, ибо время идет, время не ждет. Так не лучше ли все время, которое есть, отдать на Служение Свету. Ведь если начать служить тьме или быть в чем-то с тьмою созвучным, то предъявит и тьма свои счеты, когда придет срок, и по счетам придется платить за каждое попустительство, за каждую слабость, за каждый недостаток, не преодоленный в себе. Потому Говорю о преодолении и победе, что победителя не судят и победившему себя прощается все. Сможете ли яро вместить слова Мои о преодолении и победе? В них радость звучит освобождению духа от власти над ним земных притяжений. К свободе Зову и Хочу Дать духу вашему крылья. Но знайте, без пламенной веры в беспредельные возможности духа не вырастить крыльев и не полететь.


1964 г. 368

1964 г. 368. Дети Мои, любимые дети, не потому Ставлю вас перед лицом трудностей жизни, чтобы обременить, но потому, что Хочу вас приблизить больше еще и утвердить в Свете. Даже дерево укрепляется корнями против вихрей и ветров. Утвердить вас Хочу в явлениях Света и выработать в вас те качества духа, которые необходимы для совместной с Нами работы. Мы Идем на пределе огненных напряжений. Как же сможете выдержать их, если не подготовить ваш организм в суровых и трудных условиях жизни. Вся ваша жизнь у Нас на виду. Я Говорю, все победите, если со Мною. Так встаньте плотнее и тверже и ближе еще, если хотите дойти.


1964 г. 369

1964 г. 369. (М. А. Й.). Два мира, Незримый и зримый, идут на соединение друг с другом. Сфера объединения миров – сознание человеческое. Огненная действительность не знает этого разделения. Все есть единое в сознании, единство вместившем. Но в представлении множеств миры разъединены. Ближайшей задачей эволюции является их воссоединение, как было когда-то, когда оболочки людей не были столь плотны. Следовательно, объединение миров предполагает и утончение, то есть разрежение плотной оболочки, чтобы через нее могли поступать вибрации Тонкого Мира. Они поступают и сейчас, только либо истолковываются иначе, либо отрицаются вовсе. Отрицание несомненности – болезнь века. Надо разрушить вавилонские стены рассудочного отрицания. Сейчас главный фокус приложения Энергий Света, посылаемых из Твердыни, – сознание человеческое. Столько залежей затверделых и плотных надо расплавить. Огненные Энергии стучатся во все поры человечества, и доступ им следует дать, иначе взрыв неминуем. Открытое и без отрицаний сознание их может принять, и тогда ассимиляция идущих Огненных Энергий делается возможной. Стены отрицания надо пробить. Но сколь же неповоротливы люди в принятии всего нового. Если это новое может быть обращено во зло, то принимается оно охотно, но всякое доброе начинание встречает ярое противодействие, словно люди боятся каждой искорки Света. Но движение эволюции непреодолимо и – или надо ее принять, или погибнуть, ибо Космические волны эволюции в конечном итоге сметут все противодействия.


1964 г. 370

1964 г. 370. (М. А. Й.). Почему же столь трудно памятование о Нас постоянное? Не потому ли, что где-то угнездились еще не изжитые слабости духа? Освободитесь от них – поле сознания станет свободным для приложения Наших энергий. Надо сделать так и добиться того, чтобы сознание было свободным всегда. Для этого оно должно стать просто чистым, свободным от сора, от малых, ненужных мыслей, от всего, что без всякого ущерба для себя и кого бы то ни было может быть спокойно вышвырнуто из сознания. В этом смысле контроль над мыслями особенно нужен. Просто сор заменяется истинными ценностями. Только подумать, до чего же ничтожно и засорено мышление обывательское! Если бы утрудили себя очищением от мысленного сора, насколько бы преуспели! Но тем более тем, кто Света коснулся, необходимы этот контроль и постоянная чистка. Привычные блохи мышления очень мешают. И тогда постоянное памятование о нас станет возможным и достижимым.


1964 г. 371

1964 г. 371. (Июль 24). Распространение мыслей в пространстве имеет очень сложный узор. Одни мысли висят около своего создателя и незримо насыщают своею сущностью всю атмосферу вокруг. Мысли, обращенные к людям, устремляются к ним через расстояния, которые их отделяют. Мысли, посланные сознательно вдаль, достигают объекта посылки. Способность мысли к движению вкладывается в нее породителем мысли. Есть мысли крылатые, и есть мысли, лишенные крыльев. Мысль обладает магнитною силой притягивать созвучные мысли к себе и, в свою очередь, притягиваться к мыслям созвучным. Мысль в пространстве растет именно благодаря своим магнитным свойствам. Мысль имеет свойство уплотняться и даже кристаллизоваться в устойчивые образования. Мысль неуничтожаема, то есть ее вещество не может быть уничтожено. Против мысли сторонней может быть создан заслон против ее проникновения. При этом следует помнить, что мысль, чужая мысль, обычно проникает в сознание по созвучию. Мысль страха не войдет в бесстрашное сердце, ибо не имеет в нем родственных элементов. Иммунитет духа от заражения негодными или низкими мыслями зависит от отсутствия в нем элементов, низким мыслям созвучных. Когда темные отравители посылают волны убийственных мыслей, они отыскивают в ауре своих жертв хотя бы малейший хвостик нехороших мыслей, чтобы за него уцепиться и проникнуть в сознание. Потому так упорно Твердим об очищении и контроле над мыслью. Пока очищение не закончено, контроль должен быть особо суров. Потом, когда аура очистится окончательно, щитом от мыслей сторонних и вредных будет служить утвержденная чистота. Чувства раздражения, страха, уныния, недовольства тем не хороши, что они очень тесно связаны между собою одной и той же основой, которую можно назвать тьмой, и потому допуск в сознание мыслей одного порядка создает канал для привлечения темных мыслей другого, и сознание заливается тьмою или отемняется, становясь фокусом магнитного притяжения для нежелательных, негодных, недостойных и низких мыслей всевозможных оттенков. Так, например, темные мысли сомнения мощно притягивают к породителю поток мыслей, казалось бы, к сомнению не имеющих никакого отношения. Но когда он допущен, за ним следует целый ряд родственников, знакомых, прохожих и всякого сброда и отребья. Одни цепляются за других и входят без спроса и приглашения. За сомнением следует неуверенность, колебание, неустойчивость, беззащитность, страх, безнадежность, а затем уже автоматическое разрешение поступков и слабостей, которые при защитном состоянии были недопустимы. Сила сопротивления ослабевает, и, если человек бросил курить, он начинает курить, если бросил пить – пить, и так далее. Словом, он погружается в объятия тьмы от допущения маленькой змейки сомнения, за хвост которой тотчас же ухватились темные твари. Будем помнить, что темные на страже всегда, чтобы нанести хотя бы какой-нибудь вред. Они знают прекрасно, что наибольший вред может быть причинен, когда запущена хотя бы одна темная мысль. Поэтому особенно опасайтесь малых мыслей. Большую заметить легко и от нее оборониться и усилить контроль, но малая требует особо острого внимания. Ауры людей, с которыми жизнь заставляет соприкасаться, часто являются рассадниками и питомниками самых омерзительных мыслей. Соприкосновение создает канал связи, и если ослаблен дозор, яд может проникнуть. Низкие слои астрала и низкие мысли заразительны ужасно, и если иммунитет духа не утвержден, опасность заражения велика. Можно оборониться Владыкой, когда Владыка живет в сердце, но сердце для этого быть чистым должно. Об очищении сердца следует думать, ибо чистое сердце – сильный магнит для мыслей светоносных и чистых.


1964 г. 372

1964 г. 372. (Июль 25). Друг Мой, сотрудничество поймем как созвучие, любовь взаимную – тоже. Круг объединенных сознаний мощен созвучием. Оно не может быть установлено сразу, нужно время. Иной раз для сживания требуется целая жизнь. Углы расхождения сглаживаются годами. Если же созвучие устанавливается сразу, значит, оно было уже достигнуто в прошлом. Настоящее и прошлое лучше всего рассматривать как ступени в будущее. Тогда каждая из них приобретает смысл и значение целеустремленности. Ведь каждое слово и действие можно сделать целеустремленными, и каждую мысль. Это тройное созвучие дела, слова и мысли мощно продвинет вперед и приблизит ко Мне. Отметить необходимо, что желание и устремление подойти еще ближе часто не гармонируют с мыслями и делами – язык продолжает болтать, а мысль отемняет пространство. Это несоответствие должно быть изжито. Все существо человека, подобно летящей стреле, устремляется созвучно в полете. Это и будет полнотой устремления. Тогда можно говорить о монолите действия. Монолит действия явлен, когда все оболочки вибрируют в однотональном ключе. Если какая-либо из них пытается звучать на свой лад, этот лад перестраивается на желаемой волне. Ведь микрокосм человека создан так, чтобы подчиняться воле ведущей. Человек в нем владыка. Прежде чем осознать власть над всякою плотию и ее утвердить, надо ее осознать и утвердить над своим собственным аппаратом, полным чудеснейших возможностей. Но, к сожалению, возможности эти, даже достигнутые, так часто упускаются вследствие небрежения или неумения их удержать. Идти полнострунно – значит яро стремиться удерживать и укреплять каждое достижение. Если хотите преуспеть, используя все возможности духа, огненно напрягайте все свое существо к достижению поставленной цели. Куда и насколько продвинетесь, если одною ногой сделаете шаг вперед, а другою назад. Не продвинет и топтание на месте. Как очаги восстания против верховного решения воли двигаться к Свету, вспыхивают внутри узлы сопротивления гармонии устремленного движения. Вот вспыхивает дымный огонь недовольства или раздражения, вот начинают чадить вспышки сомнения, уныния, страха, суетливости и всех прочих изживаемых отрицательных качеств, которые продолжают омрачать путь и задерживать продвижение к Свету. В своем внутреннем мире, где владыка сам человек, допускаются восстания и сопротивления оболочек, не желающих подчиниться воле. Хочет выйти из-под власти астрал, бунтует ум, не подчинивший себе своеволия мыслей. И тело восстает, как раб непослушный против своего владыки. Но все три должны быть подчинены безусловно и должны капитулировать безоговорочно. Ведь недаром же и не без причины носили власяницы и истязали непослушную плоть те, кто этими неуклюжими методами стремился утвердить власть над своими оболочками. Им подражать не будем. Но крепко запомним, что противодействие и сопротивление оболочек надо преодолеть, и достичь этого можно постоянным и неустанным упражнением и применением верховной власти духа над ними, власти, которая дана человеку в своем потенциале от начала времен. В этом нужнейшем делании не преутомимся, ибо перед человеком лежат два пути: путь поражения и путь победы.


1964 г. 373

1964 г. 373. (М. А. Й.). Счастью слияния в духе что предпочтем? Счастье слияния нам открывает врата к возможностям высшим. Научитесь любить, умейте любить светоносной, внеличной любовью и ею достигнете все. Когда говорю о внеличной любви, хочу этим сказать, что сила этого чувства распространяется на прошлое и будущее за пределы того отрезка времени, которым ограничена жизнь личности, то есть ее земного воплощения. Назовем эту любовь вневременной и внетелесной, ибо не связана она ни временем, ни телом. Когда она неуклонно растет, а росту ее нет предела, и становится силой, то можно ее применять в сфере трансмутации низших свойств человеческой природы в высшие. Сколько усилий было сделано в прошлом, чтобы себя преодолеть и победить, и сколько их было напрасных. Я говорю вам, себя победите любовью. Не любовью к себе победите, но любовью к Владыке и тем, Кто Позвал вас и Приблизил к Нему. О трансмутирующей и преображающей силе любви думают мало. Многие способы применяют, упуская самый надежный и близкий. Если действительно любите так, как думаете и говорите, то силою этой, сознательно устремленной на преображение своей низшей природы, можете достичь того, чего не достичь никакими упражнениями, медитациями, молитвами или убиением плоти. Впрочем, последнее идет против Закона жизни. Ибо плоть дана человеку не затем, чтобы ее убивать, а затем, чтобы использовать возможно полнее все скрытые и чудеснейшие свойства человеческого организма. Говорю вам: путь победы пусть будет устлан любовью.


1964 г. 374

1964 г. 374. (Гуру). Качества духа есть формы утвержденных в микрокосме огней. Укоренившиеся привычки – не что иное, как кристаллизованные огни как бы постоянно действующей энергии. Ведь по своей сущности человек – существо огненное, и все процессы и явления, происходящие в нем, так или иначе связаны с огнем и огненны по своей природе. Даже каждый импульс, идущий по нервам, – огненный ток. Таким образом, можно усмотреть во всех проявлениях микрокосма человеческого два вида огней: Светлого Агни и огня темного. И тогда темные и светлые качества духа, рассматриваемые с точки зрения их огненности, могут быть классифицированы безошибочно. Скажем, в суетливости тоже проявляются беспорядочные дымные вспышки, но как далеки они от явления Светлого Агни. Дымный, удушающий чад уныния тоже вызван тлеющими огнями астрала. Но все это низшие формы огней. Они яро уявлены во всех низких страстях. Преображение человека можно рассматривать как трансмутацию огней из низших в высшие, из темных в светлые. Огнь поядающий и огнь творящий создаются волей и сознанием человека. Ведь каждое движение ауры связано с огнями и светом. Все эти движения огненны. Постоянство дозора требуется для того, чтобы поставить под контроль всю огнеактивность микрокосма, и чтобы, поддерживая и раздувая светлый огонь, темному пламени не давать возможности вспыхивать и проявляться.


1964 г. 375

1964 г. 375. Рассмотрим явление поста не с точки зрения греховности пищи обильной и объедения, не с точки зрения угодности воздержания Богу или других клерикальных соображений, но под углом утверждения власти духа над той скорлупой, в которой временно он живет. И тогда кажущееся бездоказательным воздержание в пище или отказ пожирать трупы приобретут смысл и необходимость. Или человек чем-то владеет, или что-то владеет человеком. Едят все и делают разные вещи и производят различные действия все, но одни как рабы, другие как овладевшие. Дело не в самом делании, а в его волевой психоструктурности. Нам не надо рабов, Нам надо духом свободных. «Раб божий» – порождение прошлого, сын Божий, сын Света – зов в будущее.


1964 г. 376

1964 г. 376. (Июль 26). Путь преображения единственно правильный. Когда он становится сознательным и целеустремленным, процесс ускоряется. Касается он всех сторон жизни. Сущность его заключается в раскрытии свойств и способностей, заложенных в человеке. Идеал – всезнание, всеведение, всемогущество и так далее. Но даже Готама Будда Говорил, что Он не Достиг полноты этих качеств. Основное их свойство – беспредельность, беспредельность развития качеств и способностей духа. Если на то, чтобы заговорили немые расы, потребовались миллионы лет, то на развитие и всестороннее утончение огненных возможностей духа потребуются многие эоны. Можно помыслить о расе седьмой. Можно помыслить о пятом, шестом и седьмом круге, о следующем цикле и манвантаре, и тогда становимся лицом к лицу с Беспредельностью, в которой живет и эволюционирует дух, раскрывая все новые и новые свойства и развивая свои способности. Можно подумать о Дальних Мирах, мирах высших Земли, где будущие ступени эволюции, намеченные для земного человечества, будут достигнуты и осуществлены, но Дальние Миры не предел. Есть Далекие Звезды и системы миров, где по бесконечной спирали эволюции, устремленной вверх, достигнуты такие могущества духа, о которых невозможно иметь представление. Но схема эволюции духа начертана в звездах и отмечена в анналах Сокровенного Знания. В словах Иисуса Христа она выражена кратко и ясно. «Вы боги», – так Сказал Сам. Но сколь же ревностно обходит молчанием официальная церковь это поразительное утверждение. Готовы они, ревнители церкви, человека назвать и рабом божьим, и грешником, и существом, заклейменным первородным грехом, и кем угодно, но только не богом. Не тьма ли старается яро надеть намордник уничижения и отрицания на великие, огненные возможности человеческого духа? Все достижимо, – утверждает Учение Жизни. Беспредельность возможностей духа есть то основание, на котором утверждается эволюция человека. Учением Жизни указывается путь в будущее, находящийся в полном соответствии с Космической Волей. Космическая Воля в определенном аспекте и есть та Мировая Сила, которая движет эволюцией сущего. Ведь эволюционирует все, что живет и пульсирует в бесконечном пространстве всех измерений. Есть высоты, которые находятся далеко за пределами человеческого понимания. Путь бесконечен. Конца нет. Высшие аспекты материи – вне доступности их изучения в данном круге, и даже цикле. Но в циклах грядущих времен раскрываются перед человеком и будут раскрываться все новые и новые тайны, овладение которыми будет приближать его все более к всемогуществу, всеведению и всезнанию, хотя до конца эволюции он будет так же далек, как и ныне. Таков путь жизни духа.


1964 г. 377

1964 г. 377. (Гуру). Должны осознать, что в Тех, Кто вас выше, имеете пример и образец того, чего вы сами можете достигнуть и кем стать. Именно ценность примера в том, что воочию видите возможности конкретных достижений. Если достигли они, то, следовательно, можете достигнуть и вы. Подражание Высшему Облику указывает на способность духа к дерзанию. Давно сказано: дерзай, чадо. Дерзание – это крылатое качество, качество, дающее духу крылья. А идеал, который имеете перед глазами, воплощенный в Облике Учителя Света, есть тот огненный двигатель, который устремляет дух ваш вперед. Но устремление – великий магнит. Оно не только устремляет дух ваш к цели желанной, но приближает к вам Тех, к Кому устремлен ваш дух. Получается явление взаимопритяжения – процесс, дающий явные следствия, отражающиеся в форме растущих поступлений. Сущность явления выражена уже давно в формулах точных и кратких: «Стучите, и отворят вам, ищите и обрящете». Можно ли более кратко и ясно выразить сущность Закона устремления и его магнитные свойства. Говоря об устремлении, обычно имеют в виду только полюс устремляющегося сознания, упуская другой, который насыщает стремящийся дух созвучными устремлению энергиями. О магнитной природе устремления следует думать, ибо осознание Закона усиливает мощь его действия. Не будем забывать, что осознание есть почти овладение.


1964 г. 378

1964 г. 378. (Июль 27). Вы спрашиваете, почему, когда говорите об исполнении ваших желаний или успешном завершении дела, часто бывает, что это сопровождается неудачей и даже разрушением достигнутого. Первую причину указали правильно – темные, которые на страже всегда, легче всего получают информацию, когда мысль выражена словами и произносится вслух. Даже начертания или запись читается легче, чем улавливается мысль. В Тонком Мире можно ограждать свои мысли. Но произнесенное слово, подобно вывеске или плакату, – доступно всем. Правда, когда касается оно высших понятий или выражено в символах, понимание затруднено. Таким образом, никогда не выражайте вслух того, чем не хотели бы информировать темных. Пространство имеет глаза и уши, и не всегда принадлежат они светлым или дружественно настроенным существам. Будучи оповещены об удаче, они тотчас же принимают меры к тому, чтобы уничтожить благие следствия.


1964 г. 379

1964 г. 379. (М. А. Й.). В конечном итоге, все следствия самости, направленные от себя и к себе, бессмысленны, так как все они сосредоточиваются на собственной персоне или личности, которая, как таковая, просуществует всего лишь несколько десятков лет. Но если нечто теряет всякий смысл и значение, скажем, через сорок-пятьдесят лет, то, следовательно, оно не имеет ни смысла, ни значения и в самом начале. Какой смысл что-то строить вихрю на разрушение или что-то начинать, зная, что все это закончится ничем и превратится в ничто. Поэтому все действия и поступки свои можно разделить на имеющие смысл и не имеющие смысла; на конечные, то есть не длиннее данной жизни, и длительные, уходящие за ее пределы. Первые связаны с личностью и самостью, вторые – с Бессмертной Триадой, ибо служат накоплению тех элементов, которыми она может сознательно жить в Мире Надземном. По жизнеописанию Учителей Света можете видеть, как временное и проходящее заменяли Они вневременным и вечным и как их слова, поучения и мысли переживали тысячелетия, не теряя своей актуальности. Можно сократить сферу личного и расширить сферу сверхличных, вневременных устремлений, за счет первой увеличить вторую. Это и будет сознательным собиранием элементов бессмертия для последующей жизни духа в пространстве.


1964 г. 380

1964 г. 380. (Гуру). Как обрести силы, столь нужные для продвижения? Как не утомиться в делании? Как идти не колеблясь, не шатаясь и не являя небрежения к наинужнейшему? Только пониманием Поручения. Идя в мир, каждый дух берет на себя определенное задание или миссию, которую помнит бессознательно. В случае приближения к Учителю сознание просветляется к пониманию этой своей миссии, или цели данного воплощения, или Поручения, и тогда осуществление порученного должно стать во главу угла всей психоактивности человека. Понимание это отодвинет на второй план все дела, дотоле занимавшие первый, и поможет осознать, что уклонение от поручения будет утратой возможностей духа. На примере преданных учеников прошлого можно видеть, насколько они преисполнялись ведущей идеей послужить Тому, Кто Позвал их на Путь Жизни. Путем смерти и к смерти идут все, ибо узка тропа, ведущая в Жизнь. Но те, кто увидел эту тропу и кто знает, для тех решение может быть только одно: идти и дойти до положенного. Можно помнить и знать, что идущих к Нему Ждет Учитель.


1964 г. 381

1964 г. 381. (Июль 28). Вначале позванный горит всеми огнями, и тогда обычно в нем очень сильно желание делиться своим светом, учить и зазывать на свой двор. И чем меньше знания, опыта и накоплений, тем больше желания поучать. Со временем эта горячка проходит, и он понимает, что раздавать надо мудро. Но все же желание иметь как можно более учеников достаточно сильно. Все это лишь первые ступени неопытности. И только тогда, когда руководство становится не удовлетворением самости, но жертвой, тогда руководитель готов. Знаете, что Адепт, делясь своими знаниями с учениками, отдаляет свое приближение к Нирване и что каждое даяние в этом смысле становится жертвой. Так нарождается по Лучу будущий Иерарх-Водитель. Учитель – это дух, Жертву постоянно приносящий. Нарождение будущего Учителя Света идет по этому признаку. Только неопытность стремится раздавать свое знание, не задумываясь ни о чем. Но ответственность за каждую крупицу выданного знания будет свидетельством мудрости. Потому запомним, что ступень истинного даяния начинается тогда, когда становится оно жертвой.


1964 г. 382

1964 г. 382. (Гуру). Если время, которое остается еще прожить на Земле, затратить на то, чтобы еще более приблизиться к Владыке и к нам, то эта затрата будет наиболее целесообразной и мудрой. А потом, когда тела со всеми его ограничениями не будет, как снаряд, выпущенный из орудия, устремится ваш дух к Тому, Кто Позвал, устремится, минуя все низшие сферы, каверны, и бездны, и вихревые воронки астральных течений.


1964 г. 383

1964 г. 383. (Июль 29). Если кувшины приготовлены, то в них можно налить, и если принесены корзины, то их можно наполнить. Хотящему будет дано. По созвучию получаем и, зная это, все же не всегда соблюдаем закон, полагая, что Учитель обязан наполнять нас сиянием Света даже тогда, когда сознание отемнено звучанием иного порядка, ничего общего со Светом не имеющим. Звучите светоносно и полнострунно, и поступления не замедлят. Если же темные и недостойные мысли вторгаются или уже проникли в сознание, его следует немедленно перестроить на светоносной волне, чтобы было возможно установить созвучие со Светом. Свет звучит. Звучат его краски в гармоническом сочетании этих созвучий. Сказано: «В Свете Твоем узрим Свет», – Добавлю: своим светом. Так чистое, светоносное состояние сознания необходимо для восприятия Света от Нас. Луч надо встретить в открытое ко Мне сознание, но сердцем, очищенным от всего, что его отемняет.


1964 г. 384

1964 г. 384. (М. А. Й.). Когда что-то делается не для себя, но для других и для мира, сила делания умножается и приобретает оно пространственное значение. В этом сила служителей Общего Блага. И хорошо, когда такое действие может быть посвящено и посвящается Владыке, то есть совершается во Имя Его. Слишком уж много людей, делающих все во имя свое. Энергии свои отдавая и посвящая Владыке, творим для Света. Это особенно нужно теперь, когда на планете слишком много творится для тьмы. Борьба с тьмою проявляется не только вне себя, но, главное, внутри собственного сознания, ибо оно представляет собою в миниатюре поле планетной борьбы Сил Света с тьмою. В микрокосме человеческом постоянно происходит борьба между тем, что собою представляет человек в настоящее время, и тем, чем должен он стать, между его идеалом и нагромождениями прошлого. Конечно, идеал должен победить, ибо прошлое сжигается для Огненной Йоги. Отметим при этом, что знать – это одно, но применить знание в приложении к жизни – совершенно другое. Только применение даст ассимиляцию Высших Энергий. Человек, знающий Указания Учителя и применяющий их, наполняется Светом. Знающий и неприменяющий – хуже незнающего, ибо ведает, что творит. Такая ответственность неприменяющего тяжелее ответственности незнающего, ибо не так спросится с того, кто не знал. «Отче, прости им, ибо не ведают, что творят», – так молился Спаситель за неведающих, но не молился Он за Сатану, познавшего всю глубину зла и знавшего, что он творит через своих сознательных слуг и неведающих.


1964 г. 385

1964 г. 385. (Июль 30). Раз и навсегда установили, что гармоничность внешних и внутренних обстоятельств в значительной мере зависит от самого человека. Не может быть внешней гармонии, если внутренняя не состоялась. Но при достижении внутренней утверждается возможность влиять и на уравновешивания внешней, действующей на сознание и окружающей человека непосредственно. Следовательно, основной упор делается на устремление привести в порядок свой внутренний мир и установить в нем равновесие. Слишком много зависит от него, чтобы можно было пренебрегать этим условием. Если хотите повлиять или изменить что-то вовне, создайте нужное состояние для свободного и беспрепятственного действия психической энергии в своем собственном микрокосме. Как же хотите на что-то влиять вне себя, когда в собственном хозяйстве духовном нет нужных условий, необходимых для этого упорядочения. Действовать можно через себя. Даже Нам трудно оказывать посильную помощь, если ваше сознание не настроено на созвучной волне и не приведено в состояние готовности принять Нашу помощь. Мало ее хотеть, надо еще установить хоть какую-то степень соответствия.


1964 г. 386

1964 г. 386. (Авг. 1). Уединение или одиночество и молчание много способствуют сохранению в порядке канала Общения. Произносимые слова и, особенно, касающиеся Сокровенного Знания, очень размагничивают человека. Потому служение – всегда жертва. Это не значит, что надо прекратить соприкосновение с людьми, но значит, что следует говорить только необходимое и нужное. И лучше всего отвечать на вопросы. Вопрос как бы предопределяет направление ответа и созвучит с сознанием вопрошающего.


1964 г. 387

1964 г. 387. (М. А. Й.). Мне очень хотелось всегда создать такой канал пространственной связи, чтобы действовал он безотказно. Стремление к проявлению у духов, освобожденных от тела, остается, и, когда оно связано со Служением Общему Благу, установленный провод может быть очень полезным. Конечно, возможности Служения в Мире Надземном расширяются, но провод, близкий и находящийся в готовности, ценен и нужен. Когда соединение миров состоится, процесс Общения будет протекать легко и свободно. Но все же в основе его будет лежать созвучие близких сознаний. Нужно ли повторять, что для сживания сознаний требуется долгое время. Временные восторги и объединения не ценны тем, что так же быстро кончаются, как начались, и постоянство и длительность связи им недоступны. Сегодня горячо приветствуют и оживают духом и даже взлетают, чтобы вскоре же одеревенеть и забыть о происшедшем. Это в лучшем случае, а в худшем после криков «осанна» следуют крики «распни». Качество постоянства необходимо для ученика. Отсутствует оно у мотыльков духа.


1964 г. 388

1964 г. 388. (Авг. 2). Да! Да! Да! После каждого духовного даяния дающий ощущает, что он как бы взял на себя часть несовершенств получающего. Часто это реакция весьма определенна. Даже в обычной беседе можно почуять подъем или утрату силы, а тем более последнее заметно при отдаче огня. Когда Агни накапливается в организме, то передача его происходит словом, мыслью и чувством, а часто непроизвольно при соприкосновении по закону сообщающихся сосудов.


1964 г. 389

1964 г. 389. (М. А. Й.). Конечно, забота меньшего сознания – о том, чтобы не отяготить большее. Редко сознательно эта забота уявляется у подошедших и даже в учениках. Как же не отяготить? Приношением. Каждый приносящий дары не отягощает. Много искажений и уродств происходило от непонимания того, какие дары должны приноситься. Ведь приносили яства, питье и даже золото и драгоценные камни, в то время как требовалось принести только корзины или кувшины свои, которые мог бы Наполнить Дающий. По линиям напряженного огненного устремления питание духа происходит законно, свободно, гармонично и плодоносно, не отягощая Питающего. Значит, прежде всего надо принести устремление. Надо принести уравновешенное, рецептурное настроение сознания, надо себя привести в соответствующее гармоническое состояние. Какое получение будет иметь место, если человек раздражен, или трясется от страха, или злобой наполнен, или вожделениями и всеми прочими чувствами и эмоциями, столь обычными и привычными людям. Потому приношение даров духа Учителю Света должно быть обдумано и взвешено на весах соизмеримости. Закон прост: каково обращение, таков и ответ. Только если обращение недостойно и несоизмеримо, то реакция на него идет не от Учителя, которого такое обращение не может достичь, а от пространства, от созвучных обращению сфер которого и получается должный ответ. Но горе, отчаяние и тоска безысходности и прочие схожие чувства Учителя могут коснуться и отяготить. Потому забота меньшего сознания об Учителе Света особенно ценна.


1964 г. 390

1964 г. 390. (Гуру). Стремление сделаться необходимым очень похвально, ибо указывает на понимание взаимоотношений иерархического порядка. Степень нужности определяет и Близость. Можно очень порадоваться, когда вам говорят, что нужны. Ведь это уже обозначает и сотрудничество. В общем масштабе нужен каждый, даже принесший крупицу или искру огня. Но близость сотрудничества определяется полнотою приношения всего себя на Служение Свету. Мы готовы помочь и дать все, что возможно, но чтобы получить мерою полной, и вы принесите Владыке умение и желание свое, чтобы выявить этим меру, в какой вы нужны Делу Общего Блага.


1964 г. 391

1964 г. 391. (Авг. 4). Каждое касание к людям, предметам, окружающему и чему бы то ни было производит в человеке реакцию той или иной силы и длительности. Можно назвать ее звучанием организма на внешние воздействия. Чем сильнее и продолжительнее сопротивление, тем заметнее реакция. Сила, степень и характер реакции зависят от многих условий. Есть люди приятные и неприятные. Приятные для одних могут быть весьма неприятными для других. Это происходит от схожести или расхождения аур. Когда две ауры созвучат в гармонии, они тянутся друг к другу. Часто, обывательское определение человека зависит именно от этого обстоятельства, Носителю Света созвучны светлые ауры и не звучит отталкивающая тьма. Одно и то же явление на двух различных людей часто действует совершенно различно, часто вызывая противоположные ощущения. Вопрос в том, как установить иммунитет духа от нежелательных воздействий окружающего. Даже соприкасание с получающим и духовное даяние неизменно приносят ответную реакцию, и взамен дающий получает в той или иной мере как бы часть их несовершенств на себя. Также и Учитель, взамен даваемого Им Света, берет на себя несовершенства ученика, которые Он преодолевает в себе, то есть реакцию которых нейтрализует в себе. Каждый дающий большой или малой степени подлежит тому же условию. Будем знать, что, давая, всякий раз принимаем на себя часть несовершенств получающего, которые должны претворить в себе в явления Света. Отсюда реакция после совершения даяния всегда ощутительно явна и всегда требует восстановления равновесия. И здесь иммунитет духа будет заключаться в том, чтобы не поддаваться воздействию, ибо если слепой поведет слепого, то есть слабый – слабого, оба упадут в яму. Вот почему при напряженном даянии реакция на него неизбежна. Получивший, взвалив тягость свою на плечи дающего, уходит освобожденный, а тот, кто дал, должен перелить тягость этих несовершенств в своей башне духа. Что же касается прочих, то здесь можно до какой-то степени от них оградиться, по возможности не вступая в соприкосновение без необходимости. Всякая праздная болтовня исключается совершенно.


1964 г. 392

1964 г. 392. (Авг. 8). Можно ли состояние Пралайи сознания использовать целесообразно? Можно и должно. Всегда, во всяких условиях возможно что-то укрепить, что-то улучшить, кому-то и как-то помочь. Словом, время спада волны использовать на утверждение достигнутого уже раньше. Ведь прежде чем брать новые высоты, надо закрепиться на старых. Много найдется у каждого, что следует пересмотреть и ненужное выбросить. Вам тяжело с некоторыми людьми вследствие их недостатков. Тяжело и Учителю и тем, кто над вами, по той же причине. Причину следует устранить, если хотите быть вместе. Часто по тем, кто за вами идет, можете видеть, что именно в них вас отягощает особенно сильно. Если эти недостатки есть в них и если они нетерпимы при совместном пребывании, то тем более нетерпимы они в вас самих, при утверждении Близости Нашей. На других можно прекрасно учиться, если свои недостатки еще плохо видны или к ним установилось снисходительное отношение. В рай не пускают грехи, а к Нам наросты и язвы духа, которые для длительного Общения являются серьезным препятствием. Уныние считалось когда-то чуть ли не смертным грехом. Мы считали его препятствием к Общению. Но нечистое мышление хуже всего. Оно притягивает сознание к низшим слоям астрала и лишает возможностей сближения. Каждый может легко обнаружить в себе, что именно мешает ему стать к Нам ближе, чтобы мешающее устранить. В любом состоянии можно любить Учителя и силою этой устранить все преграды пути.


1964 г. 393

1964 г. 393. (М. А. Й.). Пространственный ужас, который породило людское сознание, уплотнил темное окружение земного шара до такой степени, что кажется, нет уже уголка на планете, где бы можно было от него уйти. Только немногие Ашрамы остались оплотами Света и очень немногие сознания, могущие тьме противостать и с нею бороться. Не в ощущении страха заключается этот ужас, а в том, что он отемняет сознание, лишает его доступа Света и погружает в беспросветную безысходность. Много силы надо собрать, чтобы сохранить связь с Иерархией и не допустить в себе это мертвящее начало. Уже не столько темные, сколько яд распущенной тьмы воздействуют на сознание и препятствуют течению эволюции. Конечно, Свет победит, но сколько ненужных страданий и трудностей создают себе люди отрицанием духа и пищи его, которая является Светом.


1964 г. 394

1964 г. 394. (Гуру). Будем помнить всегда, что, как только дух наш всем осознанием своим и всем устремлением обращается к Свету, Свет озаряет его, и никто и ничто не может тогда лишить человека животворного воздействия этой энергии высшей.


1964 г. 395

1964 г. 395. (Авг. 9). Хочу Напомнить о том, что рост духа идет своим чередом в зависимости от своих сроков и своих накоплений, но не внешних причин. Мгновенное озарение тоже обуславливается не мгновенными, но далекими причинами, глубоко уходящими в прошлое. Нужно замечать все, все подробности состояния сознания. Даже почерк зависит от состояния психической энергии в данный момент, когда эта энергия уже начала действовать в организме. Способствовать ее росту можно, усиливая сознательность ее применения. Тогда она начинает расти, подобно цветку, за которым заботливо и внимательно ухаживают. Также и сознание внутренней силы дается ощущением присутствия этой огненной мощи, то есть психической энергии. Кто-то силен орденами, чинами, богатством, положением в обществе или высотою на лестнице государственной власти, но Света Носитель силен энергией Агни. Он сильнее всех обычных людей, какое бы высокое положение они ни занимали, ибо силен он независимо от внешних причин и плотного мира. А когда он сбросит с себя тело земное, сила останется с ним, возвышая его над условиями Тонкого Мира и позволяя ему быть свободным и сильным и там, в то время как все остальные, не овладевшие силою Агни, силу свою потеряют, ибо в Тонком Мире ни чины, ни ордена, ни бывшее высокое положение в земном окружении никакого значения не имеют, равно как и земное богатство и все прочее от Земли. Только качества духа и огненная носительница мощи – психическая энергия, великий Аум, дают духу настоящую власть над теми слоями, в которых он пребывает. Итак, в Тонкий Мир войти можно обладающим властью, можно войти не жалким, растерявшимся обывателем, который страшится всего и перед всем готов растеряться или склоняться униженно, но входит как власть имущий. Овладение собою приводит и к овладению сперва миром астральным, а потом и выше его лежащими мирами. Владыкою всех миров предназначено стать человеку. Это положение прежде всего надо принять в сознание, чтобы, приняв, начать утверждать его в жизни и наращивать в себе элементы огня. О накоплении огненной мощи в микрокосме Говорю. Огонь – стихия высшей подвижности. Без движения он никогда не бывает. Ровно горящее пламя не означает неподвижность. Огонь может либо накапливаться, либо расточаться. Огонь дается всем, но одни расточают его, а другие накапливают. Накапливание Агни идет, прежде всего, осознанием Близости Иерархии и Того, Кто Ведет. Постоянство этого осознания аккумулирует Агни. Каждое растущее качество духа – накопитель огня. Каждое утвержденное качество – горящее пламя. Пламя преданности, пламя любви, пламя устремления, пламя бесстрашия, пламя всех прочих качеств являются атрибутами Носителя Света. Каждое пламя, даже малейший огонек каждого доброго качества заботливо обережем и поставим в благоприятные условия роста. Симфония растущих огней и даст духу ту мощь осознания власти, которая позволит ему войти в Мир Надземный Носителем Света и силы.


1964 г. 396

1964 г. 396. (М. А. Й.). Сознание силы своей надо укреплять и утверждать в себе ежечасно, может случиться, что какое-нибудь ничтожество заставит почувствовать вас свое бессилие против него и тем даст тьме повод торжествовать. Против нас, когда мы с Владыкой, никто не силен. Все можно преодолеть и над всем утверждать силу Агни, если явить постоянство связи с Владыкой и ритм в преодолении противодействий. Каждое действие человека способствует либо накоплению, либо расточению Агни. Потому будем очень осмотрительны и внимательны в своих поступках, чувствах и мыслях. Будем на страже всегда в охранении Агни.


1964 г. 397

1964 г. 397. (Гуру). Есть сильные духи, которые отказываются от Девачана, чтобы не прерывать Служения Свету. Накопления их велики. Эту жертву называют огненной. Возможности Служения в Мире Надземном велики. Там нет ограничений плотного мира. Подвижность среды и пластичность ее и материи позволяют энергии Агни проявляться свободно и мощно. Будем считать Мир Надземный миром неограниченных возможностей духа.


1964 г. 398

1964 г. 398. (Авг. 10). Вся земная жизнь приобретает смысл постольку, поскольку она является подготовкой к Надземному пребыванию. Даже самая длительность пребывания в Незримых Мирах во много раз превышает земную. Одно это уже показывает значимость послесмертного существования. Правда, после него снова придется вернуться на Землю, и так – много раз, но опять-таки только для того, чтобы собрать новый материал и новый опыт для жизни в Надземном. Таким образом, каждое нужное накопление используется духом на Высших Планах Бытия. Именно опыт земной нужен для Надземного Мира. Как же иначе расширять сознание и приобретать знания. Космос един, но в разных аспектах или градациях утонченности или разрежения. И можно представить себе поле проявления во внеплотном мире грубого, невежественного и неразвитого духа по сравнению, скажем, с великим философом или поэтом. Требуется утончение и расширение мышления. Знание специальности хорошо, но лишь при уме синтетическом, в противном случае специальность подобна одной колее, свернуть или отойти от которой человек уже будет не в силах. Замкнуть беспредельность Космоса в ограниченности какой-либо специальности – значит лишить себя возможности видеть жизнь во всем ее многообразии. Многообразие Космоса являет собою действительность пространственной жизни. Все земные знания хороши, но при условии осознания двух миров. Без этого условия они делаются однобокими, и двигаться духом с ними нельзя, как нельзя идти на одной ноге. Для движения нужны две. Проще всего сразу признать себя гражданином двух миров, живущим постоянно в обоих. Люди в них и живут, только не отдают себе в этом отчета и не хотят признать этого факта. Разве процесс мышления и вся внутренняя жизнь человека – явление плотного порядка? Разве мысль, запечатленная в ярких образах, мысленных картинах, скажем, художника, писателя или поэта, – явление плотно-материального порядка? Разве эти мысли можно взвесить на обычных весах или увидеть земными глазами, хотя тонким зрением своим их видит художник, поэт и писатель, прежде чем облечь их в символы красок или печатных букв и слов. Даже содержание обычной книги заключается не в бумаге и типографской краске, но вне их, ибо они являются лишь средством выражения во внешних символах ее внутреннего содержания. Герои и персонажи Шекспира существуют не в самих книгах великого драматурга, но вне их. Символику жизни надо понять, чтобы увидеть, как Мир Тонкий переплетается с плотным и неотделим от него. Разрыв происходит при оставлении физического тела, но и тогда содержание Тонкого Мира в значительной степени обусловлено миром земным, ибо каждый предмет или вещь или плотная форма имеют своего двойника в Мире Незримом. Термин «незримый» не особенно удачен, ибо Мир Тонкий прекрасно зрим и даже более ярко, чем мир плотный, но только зрением тонким. Для жителей Тонкого Мира он гораздо более реален, чем мир земной: он является для них единственно реальным, как реален земной мир для обитателя мира земного. Наличием плотного или тонкого тела, то есть пребыванием сознания в том или ином в данный момент, и обуславливается реальность и видимость того или иного мира. И только Адепт не связан ограничениями плотного тела, и ему доступны иные миры. Чтобы утвердить их доступность, надо допустить их в сознание и признать существование Тонкого Мира. Это допущение позволит усмотреть присутствие его там, где до той поры ничего не замечалось, и тогда тонкие проявления начнут учащаться, и то, что было отрицаемо раньше, начнет уявляться для сознания в формах неотрицаемо сущего. Звук и цвет – явления Тонкого Мира, равно как и запах. А разве видны радиоволны, или атмосферное электричество, или магнитные излучения полюсов, или тысячи явлений, не видимых глазу земному, но зарегистрированных научными аппаратами. Граница между видимым и Невидимым Миром нарушена уже давно, наука разрушила эти преграды, только люди не хотят сделать из этого соответствующих выводов, но их сделает наука, и перед ее выводами и утверждениями придется отступить невеждам всех калибров и отрицателям всех ступеней. Новый Мир идет под знаком соединения двух миров, и никакое невежество или отрицание не воспрепятствует людям познавать несомненное.


1964 г. 399

1964 г. 399. (М. А. Й.). Каждым взглядом своим человек постоянно переводит плотные формы в тонкие и наполняет ими Мир Тонкий. Этот процесс происходит постоянно в сознании всех людей, каждый из которых является трансформатором плотных явлений в тонкие. Надо отдать себе ясный отчет в происходящем процессе, чтобы представить, чем же наполнен Мир Тонкий, какими образами и формами, если помимо этого, чисто механического, репродуктивного процесса сознание человека, вдобавок к нему, обладает еще и творческой силой, способностью творить из имеющегося у него материала новые тонкие формы, уже независимо от наличия плотных. Таким образом, связь человека с Миром Незримым настолько сильна и постоянна, что отделить их, эти два мира, один от другого уже невозможно. И хорошо, когда взор человека обращен на Красоту мира земного и все прекрасное, что создано в нем также и рукой человеческой, и хорошо, когда формами красоты наполняет он Мир Тонкий и насыщает ими пространство, ибо, будучи органически связанным со своими порождениями, вступает он в их сферу, освобожденный от тела. И когда все они пронизаны Красотою и ею звучат, пребывает он в Мире Тонком в его высших слоях. Порождения и порождающий связаны незримою нитью, и хорошо, когда эта сияющая связь от Красоты и связует его с Красотою во всех ее формах, с Красотою Незримого Мира.


1964 г. 400

1964 г. 400. (Гуру). Признание двух миров – ближайшая задача эволюции. Ее выполняя, выполняем Поручения Учителя. Мир Тонкий вокруг нас, в нас, над и под нами. Он пронизывает собою все и является в некотором смысле душою вещей и предметов, растений, животных, людей. В этом смысле даже старинные вещи имеют свою душу, каждая особенную в соответствии с тем, чем была насыщена своими владельцами. Есть душа и у розы, она выявляется в ее аромате. Зловоние или аромат обуславливаются внутренней сущностью предметов, вещей и явлений. Все это явления уже тонкого порядка. Мир Тонкий вокруг, но надо его усмотреть, направив на него сознание и желание видеть. Мир Тонкий доступен.


1964 г. 401

1964 г. 401. (Авг. 12). На феноменах далеко не уехать, они как наркотик – надо все время увеличивать дозу. Не способствуют они и продвижению, если являются целью. Дело не в феноменах. Они будут как следствия продвижения духа и раскрытия центров. Но тогда феноменальная сторона утрачивает свое самодовлеющее значение. Раньше эти проявления называли чудесами. Но чудо у одних вызывало сомнение, у других вздергивало сознание на высоту, им не заслуженную, с которой оно быстро спускалось до прежнего уровня. Погоня за феноменами сама по себе вредна и бесцельна. Что из того, что кто-то что-то увидел, если это не возвысило дух и не заставило его сделать выводы, приводящие к действию, то есть не дало ему практических достижений и усовершенствования. Сколько феноменов было явлено Елене Петровне Блаватской, а пробудили они лишь нездоровый интерес и требования новых демонстраций. И только очень немногие из видевших их преуспели. Поэтому Мы предпочитаем, чтобы восхождение духа сопровождалось знаками, которые служат как бы вехами проходимого пути. Когда же приоткрываются центры и утончается опыт в восприятиях Незримого Мира, то феноменальная сторона становится естественным познаванием Тонкого Мира, причем проявления его делаются реальностью для познающего, но не для посторонних и феномены утрачивают свою специфическую окраску и свойство вздергивать сознание на не заслуженную им высоту. Познавание сущего сопровождается знаками, если оно закономерно.


1964 г. 402

1964 г. 402. Выделение астрала и посещение Тонкого Мира неполезно, если оно не преследует определенной цели познавания и изучения действительности. Эти явления допустимы, но под руководством Учителя. Многие утопают в явлениях астрального мира, не продвигаясь кверху ни на шаг. Касания с некоторыми слоями астрала не только не полезны, но, наоборот, задерживают эволюцию духа, ибо не дают ему импульсов к утверждению в жизни моральных основ. Темные, особенно больших степеней, очень много знают о Невидимом Мире, но это не делает их светлыми. Поэтому следует установить определенное отношение к так называемым феноменам, а не обманываться их кажущейся значимостью. Мы разрушаем очарование астрала, чтобы заменить его суровым познанием, основанным на действительном опыте и понимании законов Незримого Мира.


1964 г. 403

1964 г. 403. (М. А. Й.). Аппарат человеческий – огненный, и овладение им ведет к овладению Агни. Путь – через себя. Вот почему каждая, даже малейшая победа над собою уже означает способность в какой-то мере управлять своими огнями. Сколько разнообразнейших возможностей дает к этому каждодневность, и как плодоносно их можно использовать, и сколь же невежественно и бессмысленно упускается людьми драгоценное время. А время не ждет, каждый момент приближая нас к переходу Великих Границ, когда будет столь яро нужна каждая крупица знания и каждый огонек, которым овладел дух!


1964 г. 404

1964 г. 404. (Гуру). Касаясь мысленно Нас и к Нам устремляясь, входите в соприкосновение с тем неисчерпаемым резервуаром Света и Мощи, с которым связаны Мы, и получается объединение в Свете. Этим значительна связь с теми, кто связан с Владыкой. Звенья Иерархической цепи остаются последовательными в своей неизменности и прочности. Перескочить через звено невозможно. Надо всегда, чтобы кто-то подошел через кого-то. Такой посредник является как бы поручителем перед высшим его. И если вы скажете, что не знаете того, кто перед высшим сошлется на вас, то как же можем поручиться за него мы, когда позван он вами. Поручительство – явление сокровенное. Обычно не понимается оно теми, кто позван. Но тем более внимательно следует к нему отнестись. Те, кто отверг позвавшего, когда-то о том пожалеют. Огни признательности превышают огни других приношений.


1964 г. 405

1964 г. 405. (Авг. 13). Не будем смущаться необходимостью раздвоения сознания. Умение одновременно вести два или даже несколько действий возбуждает к одновременной активности несколько центров, и это очень полезно для усовершенствования огненного аппарата. Не только писание двумя руками или одновременные разговор, слушание и диктовка, но и все действия, требующие разностороннего внимания и сосредоточения, очень развивают огненные способности. Это не означает разбросанность мысли, но наоборот, – жесткий над ними контроль и удержание каждого потока их в своем русле. К далекому идеалу всезнания, всемогущества и всевидения можно добавить и способность вседелания, когда части духа совершают работу по определенным заданиям одновременно и сознание участвует в них. Чтобы достичь далекого, надо начинать с близкого, положив начало нужному достижению. Надо непременно начать, чтобы было возможно продолжить. В Мире Надземном, где продолжается все, малые начинания подобных явлений следствия большие дадут. Из малого семени дерево вырастает огромное, надо лишь его посадить. Нива сознания – это почва, на которой произрастают разные зерна далеких и близких посевов. Вековые посевы тоже дают свои всходы, не пропадает и не исчезает ничто, но все дает свои плоды во времени.


1964 г. 406

1964 г. 406. (М. А. Й.). Борьба с пространственными воздействиями тоже входит в систему обучения йога. Много сил и энергий извне устремляются на огненное сознание, чтобы в той или иной форме оказать на него влияние. Среди этих разносторонних вихрей и потоков надо удержать свою линию и свою индивидуальную тональность. Негоже качаться подобно былинке под ветром духу, утвердившемуся на Владыке. При всех условиях и обстоятельствах ярое осознание незримого Присутствия даст духу непоколебимую опору среди пространственной дисгармонии. Ошибочно думать, что пространство спокойно всегда и что токи его гармоничны. Пространственные бури и ураганы – явления, с которыми приходится очень считаться. Невозможно им противостать, если они даже не ощущаются. Но именно колебания пространственных состояний вызывают миллионы улыбок или слез, тоску и омрачения на лицах людей. Или же вызываются болезни, эпидемии и психические неуравновесия или, наоборот, бодрое, здоровое самочувствие человека. Воздействия эти и причины их столь многообразны, что уследить и схватить их невозможно. Знание действия звездных лучей и магнитных условий на данный момент может помочь при изучении токов пространства. Во всяком случае, будем помнить одно – дух неразрушим и дух вечен, ничто не может уничтожить его, и знать, что равновесие духа есть та мощная сила, которая может противопоставить себя дисгармоническим токам пространства и даже бурям и ураганам, бушующим в нем.


1964 г. 407

1964 г. 407. (Гуру). Мы в действии постоянно. К Нам устремляясь, можно приобщаться к действиям Нашим и Нам помогать. Дел и задач столько, что времени не хватает, и каждый желающий помочь приветствуется Нами. Но надо, чтобы сознание соответствовало заданию. Не можем поручить ответственного дела сознанию, его не понимающему. Ценны те, кто понимает. Пространственное сотрудничество возможно всегда, если сознание позволяет. Оно облегчается при созвучии. Много условий надо явить, чтобы созвучие было постоянным.


1964 г. 408

1964 г. 408. (Авг. 14). Хороший ученик – это сплошной вопросительный знак. Но вопрос вопросу рознь. Праздные вопросы не допускаем, бывают также касающиеся вещей сокровенных, еще не подлежащих оглашению вследствие того, что сознание их не готово вместить. На них отвечаем в размере вместимости сознания, но рано или поздно каждый вопрос получает ответ.


1964 г. 409

1964 г. 409. (М. А. Й.). Мы готовы помочь, Мы можем помочь, если соблюдены некоторые условия. Даже Сам Спрашивал: «Веруешь ли?», то есть имеется ли налицо нужная степень приемлемости. Иначе иглы сознания заставляют отскакивать посылаемое благо, отбрасывая его, словно вихрем. Если нарушить законы приемлемости, то в результате – сломанная рука или нога или та или иная степень повреждения организма. Ведь даже сознание можно надломить насильственной помощью. Поэтому сознание, постоянно открытое навстречу Лучу Владыки, – лучшее условие для получения помощи. Постоянство открытости обуславливает и постоянство помощи. Но многие ли постоянно помнят о Нем, всегда готовом прийти на Помощь? Даже те, кто знает сравнительно много, даже они не всегда в состоянии утвердить постоянное памятование и постоянное предстояние. Причин тому много. Но главная из них – непонимание того, что пройти в будущее можно лишь только Владыкой. Формула: «Я в вас, и вы во Мне» требует глубокого осознания. «Без Бога – ни до порога». Так, без Владыки ничего не достичь и никуда не дойти. Знающие это могут применить знание свое в жизни, чтобы еще более утвердить себя в Свете.


1964 г. 410

1964 г. 410. (Гуру). Полнота ощущения пульса духовной жизни осознается благодаря связи с Владыкой. Тускло сознаниям, не знающим Его. Временные услады земные и обладание вещами не дают настоящего счастья. Слишком уж непрочно оно и зависит от столь многих причин, тоже неустойчивых и непрочных. Мало задумываются над тем, в зависимость от кого и чего ставят свое счастье. Но Камень Основания недаром был назван так, ибо Владыка поистине есть Камень Вечного Основания Жизни. И когда люди счастье свое и будущее свое ставят на это Основание, – прочно оно и нерушимо, и осмыслена тогда жизнь полнотою ее мироощущения.


1964 г. 411

1964 г. 411. (Авг. 16). Каждое прикосновение к людям не без последствий. Каждое обращение к ним влечет за собою тот или иной результат. При этом обычно проявляется сущность человека, хотя бы до некоторой степени, таков характер внешних касаний. Являясь лакмусовой бумажкой для проявления человеческой сущности, ученик не может избежать этих следствий. В периоды особого напряжения пространства и особой дисгармоничности токов следует эти касания ограничивать только такими, которых нельзя избежать. В случае же желания как-то и чем-то помочь лучше сделать так, чтобы касание это было молчаливым. Просто свет собственной ауры освещает другую ауру, которой дается свет. Процесс можно усилить сознательной посылкой мысли. Всякое же ненужное словесное обращение придется оставить.


1964 г. 412

1964 г. 412. (М. А. Й.). Пусть каждый сучок, увиденный в глазу другого человека, послужит стимулом к тому, чтобы усмотреть бревно в своем собственном. Пусть каждый недостаток в другом человеке проявителем служит своих собственных. В других недостатки очень легко замечать, но, заметив, лучше обратиться на себя и посмотреть, не остался ли где хвостик неизжитых еще слабостей того же порядка в собственном сознании. Правильна мысль при анализе характера героев из произведений хороших писателей подумать о том, не угнездились ли где-нибудь в своем собственном характере черты, столь неприятные в других людях. Такая суровая самопроверка может очень продвинуть, ибо очистка от векового сора требует напряжения и внимательности.


1964 г. 413

1964 г. 413. (Гуру). Часто задумываются над тем, как преуспеть в устремлении своем к Свету. И ответ очень прост: надо довести себя до такого состояния, чтобы свет этот свободно и постоянно изливался в мир на людей и на все окружающее из своей собственной ауры. Все состояния, нарушающие это свечение, подлежат искоренению. Раздражение, зависть, злоба и все прочее в этом же роде – не от Света. Так, борьба за утверждение Света в себе станет борьбою с тем, что еще не изжито в себе от ветхого человека.


1964 г. 414

1964 г. 414. (М. А. Й.). Распределим Близость к Нам по ступеням. Тогда одни окажутся ближе, другие дальше. С каждой ступени можно подняться еще ближе, то есть еще выше. В этом слове «выше» – ключ к сближению. Чем выше поднимается дух по ступеням усовершенствования, тем ближе становится к Нам. Степень искренности легко поддается самопроверке, ибо если стремление приблизиться еще сильнее, то самопреображение идет напряженно и быстро. Если оно не происходит, значит, желание сближения – на языке и на словах, но не на деле. Это различие между словесным, или поверхностным, желанием и действительным следует различать. Первое инертно, бессильно и не дает следствий, второе быстро сближает и дает ощущение Нашего Присутствия. Самопроверка природы желания близости Нашей хороша тем, что не допускает самообмана, когда под видимостью самых, казалось бы, искренних чувств прячется нежелание привести себя в форму, приличествующую служителю Света. Это в равной степени относится и к Близости Иерархической вообще.


1964 г. 415

1964 г. 415. (Гуру). Ощущение невозможности заменить звенья Иерархической цепи, непосредственно связанные с духом, на какие-либо другие указывает на глубокое и правильное понимание наших взаимоотношений. И в самом деле, представим себе всю планету и все человечество, со всеми выдающимися деятелями, то все же не найдем никого, кто был бы нам ближе Владыки или тех, кого Он послал, чтобы принести нам жданную весть. Так, Владыка, Матерь и Гуру остаются навсегда и везде, во всех мирах, ближайшими звеньями цепи Света. Когда это осознано – путь к Свету прям.


1964 г. 416

1964 г. 416. Распределение по лучам фактически происходит еще на Земле, пока в физическом теле, там же, то есть в Мире Тонком, когда отбрасываются земные наслоения, дух освобождается для того, чтобы полностью слиться со своим Лучом, к которому он тяготел и с которым был уже неразрывно связан и в плотном существовании. Любимому ученику посылается Луч, и он неотрывно в нем пребывает. Связь эта устанавливается в веках и на все будущее. Те, кто от тьмы, Луча не имеют и не имеют такого тяготения к Свету, чтобы найти в себе силы оторваться от тьмы. Те, кто бессознательно служит тьме, когда начинают понимать свое истинное положение, ужасаются и готовы бы отвратиться от тьмы, но притяжения темного полюса настолько сильны и так они связаны с тьмою, что энергий и воли для противодействия не хватает. Обреченность свою сознают, но сделать ничего уже не в состоянии. К Свету надо притянуться еще на Земле. Из Твердыни протянуты Руки и льются Лучи, и многие примыкают и притягиваются к ним бессознательно, не зная ни о Твердыне, ни об Учителе. Но все дело в служении тьме или Свету, и этим условием определяется притяжение к Лучам и распределение по Лучам. Но следует знать, что если в Стане Света действуют Лучи Света, то на стороне тьмы действуют лучи тьмы и притяжение их действует на темных духов, увлекая их в бездну. Есть и промежуточное состояние, довольно серенькое, бесцветное и унылое. Все степени состояний имеются в Мире Надземном, и каждое притяжение к ним основано на принципе соответствия, или закона созвучия. Закон непреложен, но справедлив, ибо то, что есть в человеке, что накоплено в нем в течение его жизни, притягивается к соответствующим слоям пространства, родственным и близким природе, сущности, характеру этих накоплений. Закон обойти или обмануть невозможно: каждый имеет окружение по себе. Происходит как бы продолжение в созвучных им условиях тех устремлений, которые свойственны духу. Конечно, обжора фактически обжираться уже не сможет, так как нет физического тела, нет и еды. Но пластичность материи Незримого Мира и творческой способности духа, заменившей ему земные способности, позволяет из этой материи создавать желаемые формы, желаемые яства и обжираться ими воображаемо, ибо мысль становится там действительностью, видимой и ощущаемой как реальность. Разница в том, что на Земле переполненный желудок дает ощущение удовлетворенности, хотя и временной, но там ее нет и быть не может, так как вожделение к пище живет, а насытиться ему фактически нечем. Только когда энергии вожделения исчерпают себя на своем породителе, наступает освобождение от этого рабского состояния. Потому лучше овладеть собою уже на Земле и не позволять ни одной страсти владеть собою, ибо процесс изживания ее в Мире Незримом очень мучителен. Тот, кто овладел своей мыслью и подчинил ее воле и обуздал свои чувства, надев на них серебряную узду духа, может спокойно войти в тот мир, где все движется мыслью.


1964 г. 417

1964 г. 417. (Гуру). Земное пребывание можно считать как выбор путей в Беспредельность. Следует лишь помнить, что этим временным состоянием не исчерпывается ничто, но все лишь начинается, чтобы развернуться затем до своих пределов в Мире Надземном. Отсюда значение каждого начинания и утверждения его на Земле. То, что свяжете, то есть утвердите на Земле в сознании своем, утверждено будет и там. Ведь полем посева зерен всех начинаний является сознание, в котором укореняются зерна допущенных мыслей. И мысли посеянные всходы дадут. В сфере человеческого микрокосма сам человек выращивает следствия мыслей и сам же их пожинает. Мыслью замыкает себя в круг ее проявления и мыслью же и освобождает. Значение мысли в оформлении судьбы человека нельзя переоценить – столь огромно оно.


1964 г. 418

1964 г. 418. (М. А. Й.). Все ученичество построено на созвучии. Если созвучия нет, сознание надо поднять и возвысить до какой-то степени соответствия с сознанием того, к кому оно устремляется. Ни в унынии, ни в раздражении, ни в неудовольстве, ни в страхе, ни в суете, ни в рабстве у всех прочих отрицательных качеств созвучия или единения не достичь. Вот почему столь настоятельно нужна работа над собою. Недостатков достаточно у каждого ученика. Каждый недостаток уже одним тем, что это недостаток, может быть трансмутирован в положительное качество, ибо каждый недостаток имеет свой противоположный полюс. Мало учесть свои недостатки, надо отыскать и увидеть антипод каждого, чтобы утвердить последний в сознании для последующего применения или уявления его в жизни. Выкристаллизованный в сознании мыслью до рисунка в мозгу, станет он там магнитом, ведущим и определяющим поступки и действия ученика. Много времени можно посвятить этому светоносному процессу. Каждое мгновение такой работы окажется плодоносным. Не надо вымученных усилий, не надо каких-то особых напряжений, надо просто сесть и спокойно подумать о своем том или ином недостатке, сознательно вызвав в воображении яркий образ его противоположности и себя, утвердившего это противоположное недостатку качество в своем внутреннем мире. Утвержденное и внедренное там, проявиться должно оно и вовне, в действиях, поступках и мыслях. Так, трансмутация собственного характера по линии родственных противоположностей станет доступной, возможной и осуществимой. Для примера возьмем суетливость, унижающую достоинство духа, расточительницу психической энергии, погружающую дух в ничтожество и ставящие его в рабскую зависимость от всех и от всего. Противопоставим этому мелкому, низменному качеству спокойную сдержанность, самообладание, осознание достоинства духа и независимость его от подчинения воображаемым условиям момента. Представим себя свободным от этого унижения, решившим покончить и покончившим с суетливостью навсегда. Утвердим антипод этого качества ритмом в течение нескольких дней и увидим, что антикачество суетливости начало уже проявляться в делах каждого дня. Осознание победы утвердит и упрочит. И нужное качество приобретено.


1964 г. 419

1964 г. 419. (Авг. 18). Мало добиться выполнения пространственного приказа, надо еще удержать созданное положение на желаемый срок. Противодействующие силы от времени до времени будут делать попытки разрушить его, и эти попытки следует всякий раз пресекать самым решительным образом. Наши люди на прицеле у темных всегда, а темные готовы воспользоваться каждым случаем, каждым человеком, животным, птицей, грызунами и даже насекомыми, лишь бы только через них протолкнуть то, что сможет разрушить или в какой-то мере нарушить результаты ваших трудов. Каждую такую попытку следует встретить совершенно спокойно и спокойно пропустить ее мимо сознания, чтобы, пропустив мимо, решительно, твердо и уверенно тотчас же восстановить нужное положение. Расстраиваться, огорчаться, отчаиваться подобными рецидивами не следует. Плотина удерживает постоянный напор воды, точно так же и ваша психическая энергия сдерживает постоянно напор темных противодействий и вредительства. Не будем забывать, что, кроме темных сознательных и бессознательных злоделателей, силы хаоса постоянно стремятся вторгаться в стройность построения жизни и в сознания человеческие. Борьбе с хаосом отводится немалое место в активности Служителя Света.


1964 г. 420

1964 г. 420. Отметим и еще одно обстоятельство: это упорное стремление сознания вернуться на старое пепелище, то есть снова погрузиться в исчерпанные условия жизни. Прошлое представляет собою сильный магнит. Для Огненной Йоги оно сожжено, но сжигание его не просто и не легко. Новое часто может быть еще недостаточно совершенно, и сознание с ним еще не сжилось, в то время как старое привычно и удобно, хотя и является оно оковами духа. Ветхий человек внутри – ярый защитник старого, привычного обихода в сознании и в жизни, и потому это – сильный и упорный противник эволюции духа. В тепле и уюте, в спокое и благополучии куда приятнее и легче, чем в трудностях, нужде, лишениях и в холоде, и многие предпочитают тепло и уют. Но неуютно на Земле восставшему духу и благополучие душит его. Огонь и благополучие несовместимы, борьба и спокой – тоже. Борения духа – удел идущего к Свету. Мы Знаем напряжения огненные. Мы Знаем невыносимые пространственные нагнетения, и Мы Знаем суровость подвига, но Мы не Знаем спокоя.


1964 г. 421

1964 г. 421. (М. А. Й.). Любовь и лучшие чувства, обращенные к Нам, принимаем, но требуем действий, достойных и соразмерных с силой обращаемых к Нам чувств. Иначе это будет сладким, но, увы, недейственным и пустым времяпрепровождением или слащавой сентиментальностью. Нам нужно действие, выражающее степень и силу действительного устремления к Свету. Много сладких и розовых мечтаний устилают путь вспять. Действие, действие, действие, насыщенное огнем несломимой решимости преодолеть в себе все и себя победить. Негоже в сознании где-то держать еще не изжитые слабости. С грузом таким по отвесной скале не подняться. Сурово, и строго, и нелицеприятно надо отдать себе ясный отчет в том, что еще не изжито и что подлежит немедленному и неотложному искоренению. Не взойти на Вершину к Владыке с грузом таким.


1964 г. 422

1964 г. 422. (Гуру). Они готовы прочесть тысячи книг. Они готовы поститься и ограничить себя во многом. Они готовы поехать куда угодно, чтобы послушать нового проповедника или самозваного учителя, на многое готовы они. Но не готовы к тому, чтобы поступиться своими привычками, своими слабостями и своими недостатками. Готовность их чередуется с повторными уступками самым ничтожным недостаткам, которые оказываются самыми тяжкими веригами на ногах. Готовность их сбросить – иная. Она зовет к действию. Самым высоким действием духа является подвиг. Когда совершается он, спадают вериги.


1964 г. 423

1964 г. 423. (Авг. 19). В спиралях Света вибрируют явления Высшего Мира. Построение Вселенной спирально. В спирали несется Земля в пространстве к далекой звезде. Думаем ли о том, что если бы движение всей солнечной системы, а в частности, Земли, не было бы спиральным, то орбита Земли каждый раз проходила бы по той же самой трассе, вызывая повторность явлений. Принцип эволюции тоже построен спирально. Пока сознание движется по кругу и движение замкнуто им, прогресс невозможен. В результате застой. Но как только движение сознания становится спиральным, круг разомкнут, и каждый оборот спирали дает новые накопления и обозначает подъем. Явления, происходящие в каждом витке спирали, аналогичны явлениям предшествующего и стоящего ниже витка, но не тождественны. В этом залог продвижения. В спирали времени повторяются весна, лето, осень и зима, но каждая новая весна уже иная, чем та, что предшествовала ей. Так же различны в спиральном движении ночи и дни. Благодаря принципу спирали ничто в природе не повторяется, хотя много внешне кажущихся схожими явлений. Надо понять и спиральность испытаний восходящего сознания. Может показаться, что они все те же, но характер их с каждым оборотом спирали видоизменяется. Обратите внимание на слова «восходящее сознание», ибо есть и другая спираль, по которой можно спуститься. Эволюции сознания противополагается инволюция. Есть сознания, идущие вниз по нисходящей спирали. Знаете выродившиеся племена, остатки когда-то великих народов, которые были втянуты в спираль инволюции. Отметим, что даже и записи эти подлежат закону спирали, в данном случае восходящей. Если бы движение сознания совершалось по замкнутому кругу, явление записей было бы невозможным, ибо просто не было бы о чем писать. Но по опыту уже знаете, что в каждой записи, несмотря на их обилие, есть нечто новое, не содержащееся в прежних. Это действует принцип спирали расширяющегося и восходящего сознания. В Книге Жизни записано много примеров сияющего пути восходящих духов. Знаем и примеры духов других, нисходящих и опускающихся веками. Но будем говорить о спиралях Света. Качества духа тоже развиваются спирально, от времени до времени яро утверждаясь в проявлении. Зная спираль построения, можно в сознании закладывать семена будущих нахождений, ибо с каждым новым витком семя будет расти, пока не даст всходов, тоже растущих спирально. Именно спиралью сознания обуславливается рост накоплений. В Великой Спирали будущего можно прозревать великое назначение человечества и безграничные возможности его достижений. В осознании Закона Спирали заложена сила, дающая мощный импульс к восхождению духа. Каждое достижение, даже самое малое, ручательством служит достижений больших. Нет границ росту могущества духа. Нет ни одного зернышка Света, которое в спирали времени не могло бы вырасти в сияющие громады.


1964 г. 424

1964 г. 424. (Авг. 20). Сын Мой, все живут, ослепленные Майей. Но только через Майю можно прийти к пониманию действительности. Когда Указую среди преходящего учиться находить элементы Вечности или непреходящего, Хочу втолковать, как сквозь мираж Майи учиться уметь различать проблески действительности. В высшем понимании временное есть разрез вечного, и каждому явлению можно найти его настоящее место в общей схеме вещей. И тогда Майя покажет свою другую сторону, другой аспект, который поможет уяснить сущность действительности. Человек в обычном его восприятии другими людьми действительности собой не являет. Но, взятый в своей семеричной сущности, во всех оболочках, видимых и не видимых глазу, он представляет собою уже реальность. Ту же меру можно приложить ко всем явлениям жизни. Даже цветок полевой семеричен. Обычные же обывательские представления о вещах неполны, несовершенны, однобоки. Наука пытается углубиться в понимание строения материи, но еще далека от признания ее высшего достижения – духа, который есть свет и огонь. Также и явление огня не понимается во всей его всеобъемлемости. Правильнее всего было бы рассматривать все предметы материального мира как формы кристаллизованного огня. Застывшая лава служит довольно верной иллюстрацией этой идеи. Мысль – тоже огонь, а все, созданное руками человека, есть только вещественное оформление мысли, то есть огня, или его воплощение в плотные формы. Таким образом, усматривая в каждом явлении его первопричину – огонь, приближаемся к пониманию действительности. Все, что существует, можно назвать Огневселенной, ибо в основании видимого мира заложен огонь. Атомная энергия – энергия огненная, связанная тесно со светом. Мельчайшие частицы атома – светящиеся. Так видим физическую связь света с огнем. Вначале был Свет, то есть первичная светящаяся материя. Материя Lucida и Материя Matrix – только аспекты единого вещества высоких степеней материи. Трудно представить себе или понять, что, как бы ни углублялась наука в строение материи, она никогда не дойдет до ее вершины, Первоисточника, первичных форм свето-материи, ибо высочайшие вершины ее уже за пределами человеческого понимания. Можно было бы назвать эти формы материи Светом, но название ничего не дает. Примером тому могут служить электричество или магнетизм, сущность которых остается неизвестной, хотя и изучены некоторые законы их проявления и осуществлено применение этих законов на практике. Живем в мире глубочайших тайн, познавание внешних форм которых не приводит к их постижению. Но самая глубочайшая тайна – это человек. Казалось бы, анатомия человеческого тела изучена довольно хорошо. Но, увы, изучение это поверхностно, и назначение и функции некоторых желез остаются загадкой. Только в полноте семеричности всех своих принципов может начаться действительное изучение человеческого микрокосма, но и то при условии, если в основу изучения положен огонь. Несмотря на все достижения науки, тайны материи и жизни остаются нерешенными. Понимание этого и будет правильным подходом к действительному познаванию мира. Только Сокровенное Знание может привести человека хотя бы к частичному, но все же действительному пониманию тайны себя и тайн окружающего его мира.


1964 г. 425

1964 г. 425. (Авг. 21). Поток ментальной материи течет через свой проводник, насыщая элементы ее своеобразием сущности ментального тела данного человека. Можно представить себе этот процесс в микрокосме великого поэта, художника, писателя, философа и базарной торговки или картежника. Такова природа этой материи, переработанной в данных организмах. Каждым дыханием йог благодетельствует пространство и человечество, каждым дыханием злой их отравляет. Так, во имя Общего Блага овладевает дух, к Свету идущий, всеми видами материи, протекающей через его оболочки, чтобы ее одухотворить, осветить и сделать более утонченной, чем до того, как она поступила в его микрокосм для преображения. Человек преображает таким путем не только себя, но и все окружающее на очень большое расстояние, ибо, помимо всех прочих видов материи, мысль, материя мысли, очень летуча и очень подвижна. Преобразителем сущего можно назвать человека. И хорошо, когда это преображение творится в свете и насыщено Красотою, ибо часто происходит наоборот, и человек тогда является обезображивателем того, в чем он живет. Темные и злые обезображивают пространство и Землю.


1964 г. 426

1964 г. 426. (Гуру). Можем ли порадоваться, глядя на вас? Можем ли отметить продвижение ваше? Можем ли видеть непреложность и твердость вашего шага? Если все это можем, благо вам, к Свету идущим. Жизнь нелегка духов, к Свету идущих. Позвано Нами так много, но мало из тех, кто, ответив, идет. Этим смущаться не будем. Малочисленность может быть признаком силы духа каждого из немногих. И когда один утверждается, как сто тысяч мудрецов, это – непобедимая сила. Не в количестве дело, если качество велико.


1964 г. 427

1964 г. 427. (Авг. 22). Нет ничего более значительного в жизни ученика, нежели явление Учителя. Когда связь эта установлена была еще в прошлых жизнях, Учитель появляется в нужное время, чтобы Касанием Своим разбудить назревшие накопления. Конечно, идет наблюдение, незримое и неосознаваемое. Независимо от того, ощущает его ученик или нет, Ведущая Рука пребывает над духом. Это неосознаваемое до времени Руководство проявляется во многих подробностях жизни, но явным становится не ранее назначенного Учителем срока. Можно проследить, как при узловых событиях твердо и непреклонно направляла какая-то сила течение жизни в должное русло. Ведь даже и земные родители выбираются по решению Водителя.


1964 г. 428

1964 г. 428. (М. А. Й.). Так хотелось бы передать близким радость осознания, что постоянное живое памятование о тех, кого любим и почитаем и кто когда-то уделял нам свое время и внимание, постоянно и неуклонно преображает сознание и меняет самый смысл жизни. Это изменение сознания и расширение его переносит все ценности жизни в плоскость иную и в корне изменяет отношение к окружающему. Ощущение неиссякаемого источника мысли, который сочится в нас непрестанно, заставляет сознание расти, приближая его к далеким берегам, далекое делая близким и невозможное осуществимым. Хочется дать почуять все значение и влияние этого памятования на личную жизнь тех, кто не забыл. Им как бы сметаются обычные представления о вещах, и необычность становится укладом жизни каждого дня. А это условие позволяет понять сердца других, бьющихся тоже теми же устремлениями к необычному. Привет тем, кто памятованием своим постоянно делает далекое близким, создавая этим возможность созвучия близких сердец.


1964 г. 429

1964 г. 429. (Авг. 23). (М. А. Й.). Когда начинаем анализировать то, что было достигнуто именно благодаря трудностям, препятствиям и противодействиям, то приходим к неизбежному выводу о полезности их и необходимости. Отсюда всего один шаг до того, чтобы радоваться и благословлять эти препятствия, ибо ими растем. А это уже начало истинной мудрости. Казалось бы, самые неприятные, самые отягощающие явления, но они вызывают к проявлению спящие энергии духа, утверждая растущую силу психической энергии. Пианист и скрипач хорошо знают, что значит каждодневная тренировка или упражнения. То же самое и с огненными энергиями духа. Если хотите расти, от препятствий не уклоняйтесь и все, что против идет, волею преодолевайте. Радость препятствиям указывает на высокую степень сознательности духа.


1964 г. 430

1964 г. 430. (Гуру). Памятующего о Нас не забудем. Не понимают признавшие Нас возможности памятования. Они думают, что если они помнят, то этим ограничивается все и все кончается этим, в то время как не ограничивается и не кончается ничто, а, наоборот, все усиливается и продолжается в будущее до того момента, пока не наступит реализация того, что теперь кажется далеким, неосуществимым и невозможным. Но Мы утверждаем обратное, Мы говорим, что это памятование будет тем якорем дальнего плавания, о котором говорится в Учении и по которому можно подтянуться к долгожданному будущему. Памятованием о Нас создаете условия близости Нашей на всех планах существования. И памятование это, благодаря своим свойствам взаимности, в Нас вызывает ответность, сила которой растет в соответствии с силой и напряженностью памятования. Помыслите крепко об ответности памятования, чтобы понять его сущность.


1964 г. 431

1964 г. 431. (Авг. 25). Воплощаясь в плотную оболочку, человек учится ходить, есть, пить, говорить, писать, читать, словом, обучает тело всему, что нужно для жизни. Многие учатся плавать, стрелять, ездить верхом, на машинах, учатся играть на различных музыкальных инструментах. Многому обучают люди свои оболочки, координируя функции всех. Много труда и усилий требуют многие из этих занятий. Каждое овладение тем или иным мастерством или знанием, например, знанием иностранных языков или какими-либо другими, вырабатывает в человеке способности, которые отлагаются в Чаше на будущее. Не пропадет даром ни одно усилие, но все приносит плоды. Можно сознательно приучать свои оболочки к полезным действиям, зная, что результаты этих трудов станут постоянным достоянием человека. Когда кто-то проявляет какие-то исключительные способности к чему-то, значит, в прошлом когда-то он потрудился в этом направлении, создав соответствующую способность или склонность именно в данном направлении. Разные бывают способности, свойства и наклонности. Пьяница, курильщик и наркоман закладывают в микрокосме своем склонность к алкоголизму и наркотикам, легко поддаваясь привычке к курению или стремлению к одурманиванию себя другими ядами. Привычки к аккуратности или беспорядочности – тоже врожденные качества, которые можно развивать или изживать, – конечно, развивать склонность к порядку и бороться с беспорядочностью. Полиглотами не рождаются, но приобретают эту способность в течение предшествующих жизней. Таким образом, можно видеть, как человек в процессе ряда усилий утверждает и развивает в себе то или иное качество или способность. Гением рождается тот, кто в прежних жизнях путем долгих трудов и работы выработал в себе те свойства, которые характеризуют гения. Даром ничто не дается. Кузнец своего будущего – человек. Зная это, можно сознательно утверждать в себе те способности и качества, которые желательно иметь в будущем, понимая, что ни одно усилие не пропадает, так же не пропадает и ни одно действие, порождающее отрицательные свойства, которые тоже выродятся в весьма нежелательные черты характера в будущих жизнях. Однажды предатель – предатель всегда. По Книге Жизни Великих Духов можно видеть, как к некоторым из них один и тот же предатель приближался в веках и как во времени росло в нем это подлое свойство. Истинно, саду может быть уподоблено человеческое сознание, где наряду с прекрасными цветами могут произрастать и ядовитые. Может сад заброшенный зарасти чертополохом. Только надо иметь в виду, что цветы или сорняки сада произрастают веками и некоторые ягоды или плоды могут быть ядовитыми. Садовник – сам человек, и вся ответственность за насаждения ложится на него самого. Оболочки же могут быть приучаемы к любым действиям, как хорошим, так и дурным, ибо их назначение – выполнять волю их обладателя, как добрую, так и злую. Возможностей для тренировки и обучения своих оболочек человеку дается без конца, каждый день с утра и до вечера и даже ночью, чему их научит, то и пожнет: хорошему – хорошее, плохому – плохое. И когда снова вернется на Землю, то, что утвердил он в себе в прошлых жизнях, выявится в нем в быстром овладении нужной способностью, в то время как не овладевший вынужден будет начинать трудный путь овладения с самого начала. Многие духи проявляют изумительные таланты и способности в возрасте четырех, пяти лет, – это будущие гении, хотя родители их и не гениальны.


1964 г. 432

1964 г. 432. (М. А. Й.). Смысл жизни человека – в преображении его сущности и достижении той ступени эволюции, когда его собственный микрокосм заменит все аппараты земные. Для этой цели даются ему многие жизни и пребывания в Надземных Мирах. Все построено так, чтобы человек мог эволюционировать и развиваться, наращивая силы духа и поднимаясь по лестнице жизни. Когда этот процесс совершается сознательно, человек находит узкую тропу счастья, ведущую его к бессмертию.


1964 г. 433

1964 г. 433. (Гуру). Жить внешне жизнью обычной, огненно утверждая необычность путей в Беспредельность, видимых явно Учителю Света, но не приметных для глаз посторонних, и есть Йога Жизни.


1964 г. 434

1964 г. 434. (Авг. 26). Как бы и сколько бы ни изучали человека, это изучение нельзя довести до конца и изучить человека полностью, ибо выражена в нем во всем своем потенциале сама Беспредельность. Беспределен человек в развитии своих возможностей и многих, пока еще скрытых способностей духа. Все качества духа по природе своей беспредельны и могут расти беспредельно Все необычные свойства человека, когда-либо проявленные где-либо, не представляют собой завершения, а только лишь ступень на бесконечной лестнице совершенствования. Конца нет. Есть начало утверждения того или иного качества или способности, начало раскрытия его потенциала и его дальнейшее развитие, но завершения быть не может. Дух, завершающий свой путь на Земле, исчерпал все возможности своего индивидуального развития на планете, но это не конец, но начало, чтобы перейти на более высокую планету и продолжить на ней бесконечное восхождение Духа. Будда Готама, человек шестого круга, но даже Он никогда не утверждал Своего всеведения или всемогущества, ибо в аспекте Беспредельности великие достижения Его являются только известной ступенью совершенствования на бесконечной лестнице жизни. Никто никогда не свидетельствовал о том, что он достиг ее конечной Вершины, ибо Беспредельность конца не имеет, или что он предстоял Началу Начал. Точно так же как ум не может представить себе конца беспредельного пространства или начала Вечности, точно так же невозможно представить себе осуществленного или достигнутого полного всеведения или всемогущества в Космическом масштабе, несмотря на то, что Планетные Духи обладают ими в размере не постижимого для ума даже очень высоких сознаний. Понимание того, что развитие всех положительных качеств и свойств человека может идти беспредельно, дает ему в руки возможность начать утверждение в микрокосме своем любого качества, любой способности или целой их группы, или последовательно, или одновременно всех, или многих с тем, чтобы достичь осуществленной симфонии качеств, а не дисгармоничного преобладания какого-либо одного в ущерб остальным.


1964 г. 435

1964 г. 435. (Гуру). Все представления о пространственной разделенности или отдаленности между Нами можно убрать и освободить сознание от этой связанности дальностью или слоями пространства. Всем этим связано тело и связан рассудок. Дух не связан ничем, разве только мыслью. Но ведь Мы и говорим об освобождении или раскрепощении мысли от обычных представлений. Даже простое устремление к Нам для мысли сметает преграды, и мысли, идущие от Нас, свободно вливаются в сознание. Это освобождение можно еще углубить и близость Нашу представить уже без всяких ограничений плотной видимостью. Вся эта видимость – Майя. Мы называем ее очевидностью, противопоставляя ей действительность. Нет относительности времени, нет расстояний, огонь пронизывает их, как луч Света – пространство. Именно сознанием можно проникнуть туда, куда ни тело, ни мозг проникнуть не могут. Преодолеваются расстояния и время и все прочие преграды Майи духом и в духе. Сперва учимся летать мыслью и в мыслях, потом уже в духе, ибо мысль ведет за собой дух. Мысль летит впереди. Мысль, предпосланная с определенным заданием, духу пролагает путь во времени и пространстве. Мысль – это белый конь счастья, послушный велениям духа, готовый умчать сознание туда, куда будет указано ему волей, вложенной в мысль.


1964 г. 436

1964 г. 436. (Авг. 27). Друг Мой, изучение человека можно начать с изучения тех законов, которые управляют его судьбой. Развитие и эволюция духа идут в рамках закона. Сущность этих законов запечатлена в сокровенных глубинах сознания, откуда их надо извлечь на свет понимания и сознательного приложения их в жизни. От закона никуда не уйти. Закон – это те пределы, в которых уявляется жизнь духа. Те, кто пытается нарушить его, подпадают под действие неумолимых следствий этого нарушения, ибо нарушение законов жизни обращает их мощь на нарушителя. Можно следовать велению этих законов или их нарушать, но следствий ни в том, ни в другом случае избежать невозможно. Скажут: почему столько людей, их нарушающих явно, которые тем не менее прекрасно живут и пользуются всеми благами жизни? Это говорят те, кто не знает о Невидимом Мире, который Мы Называем миром следствий в отличие от видимого, являющегося миром причин. Конечно, следствия нарушения закона настигают нарушителей и в плотном мире, может быть, не сейчас, не в момент нарушения, а в следующем или следующих воплощениях. Вот родится калека, наследственный алкоголик, вот кто-то ходит с горбом, кто-то слеп от рождения, кого-то поразила проказа, кто-то родился у родителей злых и жестоких или вовсе их не имеет и не знает заботы и ласки. Много страданий и горя готовит себе нарушитель закона жизни. Но и в Мире Тонком последствия нарушения сказываются не менее, а, быть может, еще более тяжко. Ибо в плотном мире нарушитель может вообразить себя невинным страдальцем, в то время как там, в Тонком Мире, причина и следствие связаны прямой нитью и доступны для понимания. Злобный убийца до тех пор пребывает в вибрационных вихрях совершенного им на Земле злодеяния, пока энергии их не исчерпают на нем силы своей до конца. От деяний своих, ни дурных, ни хороших, там никуда не уйти, ибо породитель мысли пребывает в своих порождениях. Как же иначе можно усвоить, что хорошо и что плохо, если не изживать на себе следствий дел добрых и злых. Уроки жизни должны быть выучены полностью, чтобы знал человек, как следовать неписаным законам духа. Сила их велика и неумолима и является благословением для тех, кто их не нарушает.


1964 г. 437

1964 г. 437. (Гуру). Вот мы говорим о почитании священных Изображений. Много сознаний споткнулось на этом. Ведь почитается не внешняя форма, а то содержание, та сущность, которая вкладывается в них почитателем. А если почитателю нечего вложить? Как же тогда? Вот тогда-то и получается бездумное и неосмысленное поклонение форме, лишенной содержания, то есть идолопоклонство, но уже в современном виде. Когда же через видимую форму изображения устанавливается контакт с Бессмертным Духом Того, Кто Изображен на полотне, дереве или металле в том или ином виде, тогда почитание священных Изображений совершается так, как должно.


1964 г. 438

1964 г. 438. (Гуру). А теперь об иконах, о наших, о русских иконах. К ним приложимо то же понимание почитания. Углубим это явление указанием на то, что древние так называемые «намоленные» иконы, насыщенные кристаллизованным отложением Света, действительно могут быть названы по праву священными, ибо окружены светом-огнем и сияют своими излучениями, видимыми для тонкого зрения и могущими быть сфотографированными аппаратом, похожим на тот, который изобрели супруги Кирлиан. Это уже другой аспект священных Изображений и предметов, которым отличаются и отличались они от обычных вещей во все времена у всех народов Земли. Начало насыщения иконы светом-огнем могут положить и художники-иконописцы, как, например, в иконах Андрея Рублева.


1964 г. 439

1964 г. 439. (Авг. 28). При медиумистических явлениях медиумы выделяют из себя эктоплазму, пользуясь которой существа Тонкого Мира могут материализоваться, то есть принимать формы, видимые при известных условиях обычным глазом. Эктоплазму имеют все люди, но у медиумов ее выделение совершается легче, чем у других людей. После сеанса медиумы обычно чувствуют себя очень усталыми, так как расход эктоплазмы сопровождается утечкой энергии. Тонкие сущности не могут проявить себя иначе, как воспользовавшись для этой цели веществом эктоплазмы. При сильных эмоциях и эмоционально заряженных мыслях происходит тоже выделение эктоплазмы, веществом которой стремятся воспользоваться тонкие пришельцы для той или иной степени своей материализации или своего выявления в условиях, близких плотному миру. Так, мысли уныния, отчаяния или раздражения привлекают гостей, сущность которых созвучна с переживаниями человека и которые питаются излучениями человека, находящегося в подобном состоянии. Они стремятся эти состояния усилить, чтобы усилить тем истечение эктоплазмы и возможность пожирать ее в больших размерах. Постоянное пребывание в состоянии подобных отрицательных мыслеэмоций, вызывая постоянную утечку жизненных сил, неизменно заканчивается заболеванием организма. Любое психическое состояние человека, по закону созвучия, через эктоплазму вызывает магнитное привлечение к ауре его тонких сущностей различных видов и степеней, точно соответствующих природе этого состояния. Радостное, бодрое, устремленное к Свету состояние духа привлечет или может привлечь тонких обитателей планов высоких. Таким образом, возвышенные состояния духа, спокойствие, сдержанность, равновесие, чистота мыслей и все прочие положительные качества сознания служат защитой от приближения нежелательных сущностей и пространственных вампиров всех ступеней. Тогда заградительная сеть микрокосма человеческого сияет своим Светом и искры ее отражают уже непроизвольно и механически всякое нежелательное приближение. Можно на примере явления ярого несдержанного раздражения отметить, как им, изнутри, самим человеком прорывается заградительная сеть и в образовавшиеся прорывы устремляются непрошеные гости, чтобы высасывать и питаться внутренними излучениями незащищенного организма. Велико отягощение и омрачение организма в такие моменты и велика усталость и потеря сил. Велика и психическая подавленность, возникающая вследствие невозможности сбросить с себя присосавшихся тварей. Каждым неуравновесием, каждой вызывающей его мыслью открываем себя созвучным влияниям из Тонкого Мира и становимся на какое-то время открытым пространственному вампиризму, магнитно привлекая к себе сущностей, питающихся созвучными их природе энергиями. Поистине, человек – это магнит, каждое мгновение привлекающий к себе Свет или тьму. Истечением или выделением эктоплазмы у всех людей управляет закон созвучия, обуславливающий следствия этого выделения. Явления высокого духовного порядка, когда ярко сияет заградительная сеть, тоже вызывают пространственные манифестации, выражающиеся в различных световых или даже огненных образованиях, свидетельствующих о присутствии энергий, утонченно духовных, и приближении светлых тонких существ. Существа Света не пожирают психической энергии, а, наоборот, усиливают ее приливы. Все эти процессы зависят от настроенности организма, от настроенности мыслей и сознания. По настроенности своей всегда можно судить о том, какого рода пространственные созвучия могут установиться и каких пришельцев из Тонкого Мира могут они привлечь. Внимательно определив состояние человека, особенно постоянное настроение, в котором он пребывает, можно почти безошибочно установить, какого рода окружение создает он около себя и каких невидимых гостей он к себе привлекает. Человек постоянно насыщает своими энергиями окружающее его пространство и притягивает к себе пространственные энергии, соответствующие природе и характеру его собственных излучений. Конвейер человеческой мысли действует непрестанно, и можно представить себе, что происходит в поле магнитного напряжения этого потока мыслей. Следует обратить особое внимание на то, что в этом невидимом процессе принимают очень деятельное и ярое участие пришельцы из Тонкого Мира, которые постоянно толпятся в самой середине жизни.


1964 г. 440

1964 г. 440. Когда человек, склонный к психизму, видит вокруг себя лица или страшные и отталкивающие образины из Тонкого Мира, это он им невольно дает свою эктоплазму, дабы могли они проявиться видимо для него. Страх еще более усиливает эти явления. В сущности говоря, бояться совершенно нечего, так как никаких явно угрожающих физических действий эти образины не могут произвести. Достаточно только поляризовать свое сознание на более высокой волне, как образины исчезнут. Почему-то являются они одним и досаждают им часто, в то время как не осмеливаются приближаться к другим, зная прекрасно, какой получат отпор. Потому-то и прячутся тщательно за чужие спины, когда пытаются к вам подойти, чтобы так или иначе, тем или иным путем, причинить вам вред. Охрана своей заградительной сети и содержание ее в должном порядке есть первейшая забота ученика и обязанность его перед Светом.


1964 г. 441

1964 г. 441. (М. А. Й.). Понимание того значения, которое имеет эктоплазма в жизни человека, и содержание ее в чистоте откроет новые возможности приближения к Свету. Понимание это даст силу утвердить в себе то, что до настоящего момента казалось трудным или непреодолимым. Преображение человека очень тесно связано с очищением сознания от всякого сора, а это последнее условие – с чистотой и незараженностью эктоплазмы. Можно представить себе, насколько оно заражено у нечистых психистов или медиумов низкого сознания. Невежественные, не знающие о Свете, соприкасающиеся только с низшими слоями астрала, что могут они почерпнуть от общения с Невидимым Миром? Невежество в сочетании с низшим психизмом порождает самые уродливые и недопустимые явления, вред от которых распространяется весьма широко и далеко. Тем более знающие должны оберечь и других и себя от малейшей возможности соприкосновения с разного рода пришельцами из Тонкого Мира из невысоких или средних слоев. Они ничего дать не могут – это в лучшем случае, даже если бы и хотели, ибо не знают. В худшем же – они просто опасны. Нечистые мысли, склонности, вожделения, поступки и действия – все они создают свои, соответствующие их сущности каналы связи с созвучными им слоями астрала, и что самое важное, с их обитателями, которые яро и упорно стремятся к Земле, чтобы как-нибудь и чем-нибудь проявить себя в действии. И так как они лишены этой возможности, то психисты и медиумы являются для них единственными посредниками, пользуясь эктоплазмой которых могут они себя проявить или в непосредственных образованиях или в действиях своих жертв, вдохновляемых ими на самые позорные деяния. Только сильная чистая заградительная сеть, здоровая и сверкающая искрами света, может надежной защитой служить от этих адовых полчищ. Помыслим упорно и крепко об усилении заградительной сети и поддержании ее в должном порядке. Это есть сеть отражающая, отражающая тьму и служителей ее ярых.


1964 г. 442

1964 г. 442. (Гуру). Когда Владыка Говорит о броне, о щите, о стрелах, мечах и копьях – имеются в виду все та же заградительная сеть и оружие Света – мысль огненная. Вооружение полезно тогда, когда им умеют пользоваться. Опыт дается упражнениями и применением его в деле. Полезно упражнять дух свой всегда. Времени для этого в течение дня найти можно достаточно. Каждое праздное мгновение можно использовать на это занятие. Не следует бездумно сидеть в ничегонеделании, когда имеется возможность себя упражнять в применении психической энергии. Упражнения могут быть весьма разнообразны, и расстояния им не преграда. Применение психической энергии требует упражнений. Как же иначе накопить опыт? Если сами не можем, то сама жизнь укажет, как и что надо делать. Жизнь – это школа, она заставляет учить то, до чего сам не дошел. Но если человек сам доходит до необходимости себя упражнять в достижениях духа – это уже ступень утверждения лучей самоисходящих.


1964 г. 443

1964 г. 443. (Авг. 29). Как избежать аритмичных колебаний сознания, когда за вдохновенными взлетами следует распластанное падение? Следует при этом различать такое падение от тоски или скорби, происходящих от острого ощущения антагонистических пространственных токов. Может быть, где-то люди терпят великое бедствие, может быть, нависает угроза мировой катастрофы или нагнетаются события в планетном масштабе, может быть, волны коричневого газа коснулись сознания. Много быть может причин, которые не имеют никакого отношения к распластанному падению. Ведь за таким падением следует рецидив уже побежденных слабостей или недостатков Если же этого нет, если дух стоек в своем преодолении себя самого и в утверждении достигнутых побед – значит, сознание яро ощущает пространственное неблагополучие или усиленный натиск тьмы. Избежать ни того, ни другого нельзя. Надо бороться и надо сражаться со тьмою утверждением Света в себе. Основы всегда остаются незыблемыми. Опору и в них можно найти, но прежде всего в вашем Владыке, с вами который всегда. С вами Я, близко, готовый помочь и поддержать в минуту нужды. Ощущение Близости нейтрализует яд пространственных газов и помогает сражаться со тьмой. Волны ритмических повторений или воззваний разбивают волны антагонистических токов и помогают восстановить равновесие. Удержать равновесие в этих условиях будет уже очень большим достижением. Мой воин на страже всегда, готовый всегда защищать явление Света от попрания его тьмою.


1964 г. 444

1964 г. 444. (М. А. Й.). Когда ощущаете невыносимую тягость в сердце, знайте, что помогаете Владыке нести бремя Его за весь мир. Это побудит осознать, что и вы участвуете во всепланетном построении Нового Мира, преодолевая сопротивление уходящих энергий. Уходящие силы старого мира еще достаточно нагнетены, чтобы чуять их давящую тягость. Устойчивость духа в этой борьбе необходима. Учитель очень ценит тех учеников, за кого Он может быть уверенным и спокойным. Не всякому, даже ученику, можно доверить стражу. На страже планетной стоят Владыке близкие духи. Великое равновесие и непоколебимость надо явить, чтобы заслужить такую степень Доверия. Но когда оно оказано, знает его получивший, что выстоит он до конца не колеблясь.


1964 г. 445

1964 г. 445. (Гуру). Стойкость духа обуславливается особым качеством пламени этого ценного и редкого в людях качества. Уже знаете, что качества духа есть формы утвержденных в микрокосме человека огней. Отсюда значимость их на путях Огненной Йоги. Без огней нет путей. Огни накапливаются и кристаллизуются в процессе развития и углубления желаемых качеств. Например, качества устремления, преданности или любви или предстояния постоянного можно усиливать сознательно в себе в любое время, в любых условиях. И такое усиление их тотчас же вызывает напряженное пламя, которое при постоянстве утверждаемого качества дает стойкое отложение в Чаше кристаллов огня. Огненная Йога требует утверждения огненных качеств, ибо должен стать человек существом огненным.


1964 г. 446

1964 г. 446. (Авг. 30). Если желаемое достижение не дается в руки, надо еще и еще напрячь усилия. Трудность в том, что это напряжение должно быть не вымученным, но естественным. Так же и с привлечением невидимых помощников и сотрудников из Тонкого Мира. Совсем необязательно, чтобы они всегда были Высокими Существами, даже и малых степеней светляки могут помочь отвести стрелу зла или способствовать осуществлению тех или иных планов. Сотрудничество устанавливается по созвучию тех энергий, которыми наполнен микрокосм человека, с энергиями незримых сотрудников. Конечно, прежде всего надо признать эту возможность общения с ними. Созвучные духи окружают созвучных им жителей плотного мира. Темные, видя пятна на ауре и зная, что некоторые неизжитые свойства все еще шевелятся в сознании, присасываются через эти каналы, пытаясь раздуть темное пламя каждого недостатка. Все страсти, пороки и слабости человека есть разновидности всевозможных градаций черных огней. Раздувая их пламя, темные вызывают к проявлению дремлющие энергии низших огней, чтобы наслаждаться и питаться истечением из организма темных флюидов. Вот именно в такие моменты и происходит пожирание ими эктоплазмы и поглощение психической энергии жертвы. Каждой темной нечистой мыслью открываем внутрь доступ тьме. Каждый носитель Света, что-то еще не изживший и яро борющийся со своими недостатками, особой мишенью является для темных нападений. Как стая воронов, кружат они над борющимся духом, чтобы воспользоваться каждым мгновением слабости. При падениях невольных и вольных и при сознательном сотрудничестве с тьмою темные помощники входят в контакт с сознаниями, созвучащими им уявляющейся в этих сознаниях тьмою. Вот почему столь необходимо полное очищение от всякого сора. От испытаний и искушений не уйти, их нельзя избежать. Знаете много случаев, когда долгие годы борьбы и воздержания завершались вдруг стремительным падением, которое в одно мгновение сметало результаты длительной, упорной работы. И все начинать приходилось сначала. Каждый знает, что надлежит искоренить ему в себе. Возможна ли все же победа? Возможна, если со Мною. Если без Меня, то кто же поможет в минуту нужды? Меня призовите, когда наступает час испытаний, чтобы пройти через него вместе. Когда вместе со Мною, испытания, которых нельзя избежать при восхождении духа, всегда оканчиваются победой. Потому Называю победителем того, кто со Мною идет. Так же и достижение поставленных перед собою задач, если делается это вместе со Мною, вполне осуществимо. Можно постоянно твердить себе краткий мантрам: Владыка, с Тобою победа.


1964 г. 447

1964 г. 447. (Гуру). Вы спрашиваете, как бы поступил в этом случае я? Прежде всего внимательно выслушал бы потерпевшую сторону, чтобы дать выйти накопившемуся яду. Потом послал бы мысли бодрости и спокойствия. Дал бы надежду, чтобы этим утешить. И только после всего этого перешел бы к объяснению вызвавших горе причин, по возможности избегая прямых указаний, а наталкивая сознание на неизбежность правильного вывода. Когда сам человек доходит до неизбежности нужного решения – это одно, когда получает прямое указание – совершенно другое, ибо следовать прямым указаниям обычно никто не желает. Это будет шаг первый. Дальнейшее покажет будущее.


1964 г. 448

1964 г. 448. (Авг. 31). Вначале изживаемый недостаток или слабость еще угрожают своим рецидивом, и где-то в глубине сознания шевелится опасение им снова подпасть. Но вот наступает момент, когда вдруг возникает ощущение, что они преодолены окончательно, что они более уже не опасны, что их власть кончилась. Упорство борьбы приводит к победе. А победа означает, что и в Тонком Мире не будут они более терзать или искушать дух своей призрачной привлекательностью. В этом смысле освобождение в духе от привычек необычайно полезно. Именно в духе надо понять, что всякая земная привычка, даже хорошая, хороша только для Земли. Поэтому хорошо мысленно готовиться к тому времени, когда все земные привычные действия будут уже не нужны. И одежда, и отдых, и способ передвижения в Тонком Мире совершено другие, чем на Земле. Но долго еще сознание будет тащиться по колеям, проторенным привычками. Там дома не нужно. Ашрам – не дом. Уклад жизни в нем не домашний. Ашрамы в Тонком Мире нужны как фокусы средоточия Света, куда не могут проникать обитатели низших слоев. Тонкий аспект Твердыни является там полюсом притяжения и устремления всех светлых духов. Есть там и оплоты тьмы – центры притяжения темных духов. Притяжение происходит благодаря наличию элементов Света или тьмы, собранных духом в течение его земной жизни. Может быть, кто-то, осознав происходящее, и хотел бы притянуться к фокусам Света, но притянуться-то нечем, так как элементы Света отсутствуют, ибо не были накоплены в жизни земной. Между полюсами Света и тьмы существует много промежуточных состояний: светленькие, беленькие, серенькие, сероватенькие – все имеют родственные и близкие им по их сущности сферы пространства, в орбиту которых они будут неудержимо втянуты силою соответствия имеющихся в них элементов с созвучными им слоями Надземного Мира. Отсюда возникает неотложная задача утверждать и накапливать в себе только энергии Света. Накапливаются они мыслями, чувствами, устремлениями и действиями, но мыслью прежде всего. Потому надо соблюсти мысль. Овладение мыслью входит в обязанности ученика перед собою, перед его Руководителем и перед явлением Света. Сперва изгоняются из сознания явно темные мысли, потом очередь доходит до неявных, до сереньких и обыденных, потом светом сияющей мысли озаряется весь внутренний мир, все поступки и действия человека. Свет утвержденный сияет внутри и излучается наружу через эманации ауры. Эту светимость в себе утверждает Светоноситель. Свет этот сияет и светит уже во всех мирах. И тогда устанавливается неразрывная связь с Высшими Сферами Света и неодолимое притяжение к ним. Тогда только элементы Света, но не тьмы входят в состав его сущности, и светит он всем и всему, что вокруг.


1964 г. 449

1964 г. 449. (Сент. 1). Все выделения человеческого тела насыщены психической энергией, характер которой соответствует состоянию сознания на данный момент. Например, пот или слюна раздраженного человека ядовиты, и целебна слюна святого. Так же различаются между собою и свойства эктоплазмы у различных людей. Эктоплазма запойного пьяницы и отшельника весьма различна. Эктоплазма может быть зараженной или очищенной. По своему составу под микроскопом она одинакова у разных людей, как одинаково дерево, взятое с креста Спасителя или с виселицы преступника, но психически или в тонком аспекте состав их или насыщение сильно отличаются одно от другого. Выделение эктоплазмы вызывается мыслями. Обычно нечистые мысли, заражая вещество эктоплазмы, привлекают к их породителю тонких сущностей, которые жадно питаются нечистыми ее выделениями. Когда эти сосущие твари висят на ауре, что видимо тонким зрением, можно тогда указать на порочность мыслей данного человека. Лярвы требуют пищи и понуждают человека упорствовать в продолжении своего нечистого мышления. Что же толкает пьяницу к бутылке, курильщика к папиросе, наркомана к наркотику? Жильцы того питомника или рассадника, который они создали в орбите своей ауры, питая их выделениями своей эктоплазмы. Вопрос об очищении эктоплазмы весьма важен, ибо в зависимости от ее качества находится психическое окружение человека. Каждый человек окружен своей атмосферой, вернее, сферой, насыщенной энергиями притяжения того или иного порядка. Галлюцинации алкоголиков не фантазия, но действительность Тонкого Мира, его низших слоев, явленная пьянице благодаря зараженности нечистой его эктоплазмы. Очищение мышления имеет очень глубокое значение для физиологического состояния организма, и прежде всего, для эктоплазмы. Каждая оболочка состоит из вещества соответствующего ей плана. Тонкое тело святого и алкоголика состоит из плотной материи, но тем не менее состав ее резко отличен один от другого. То же самое относительно и всех прочих оболочек. Астральные тела этих двух представителей человечества различаются еще более сильно, равно как и оболочки ментальные. Очищение, разрежение и утончение своих оболочек входит в задачи ученика. Именно по степени их очищения и утончения создаются созвучия и соприкосновения с Высшими Сферами Незримого Мира как на Земле, так и в Надземном. Пища при этом имеет тоже немалое значение. Имеет значение все: и пища, и воздух, и мысли, и внешнее окружение человека, и все, что выходит от и из него. Через организм человеческий, эту мощную лабораторию, как через трансформатор, течет поток материи плотной, материи астральной и материи ментальной, осветляясь и утончаясь, если организм на высокой ступени лестницы жизни, или, наоборот, огрубляясь и заражаясь, если нечист. Даже воздух, которым дышим, выдыхаем психически очищенным или зараженным. Поучительно было бы исследовать не только слюну или пот раздраженного человека, но и выдыхаемый им воздух. Много неожиданностей было бы обнаружено, ибо плотно дыхание людей. Все эти явления связаны тесно с веществом эктоплазмы, и содержание ее в должном состоянии – долг человека перед собою, перед людьми и перед пространством.


1964 г. 450

1964 г. 450. (Гуру). Дайте возможность подойти к вам еще ближе чистотою своей ауры. Труд на очищение ее не напрасен. Каждое усилие дает непреложное следствие. В работе над очищением не преутомимся. Что же положим на чащу весов? И что перевесит? На что можем променять возможность сближения? Чечевичная похлебка – символ весьма поучительный, но даже и без всяких символов безошибочно знаете, что приближает и что отдаляет. Разделим все на два вида явлений: приближающих к Владыке и отдаляющих от Него, и тогда будем знать значимость каждого явления жизни, помня при этом, что ничто и никто, кроме нас самих, отдалить от Владыки не может, ибо отдаление и приближение – в духе, но не в чем-то вовне.


1964 г. 451

1964 г. 451. (Сент. 2). Сын Мой, человечество в огромном своем большинстве очень мало думает о назначении жизни и еще меньше о подготовке сознания к послеплотному пребыванию. Мало готовят люди свои тонкие оболочки и разрежают их к переходу в Тонкий Мир. Люди разучились мыслить самостоятельно, но зато прекрасно научились мыслить по трафарету. «Так думают все», – это положение легло в основу мышления. Анализ и прогноз заменен спасительным «как все». Но жизнь сознания индивидуальна: один приходит в мир человек и в одиночестве его покидает, и мучается, и страдает, и испытывает даже физическую боль индивидуально. Индивидуальность развивающейся монады отрицать невозможно, а потому формула «как все» непригодна. Ответственность за мышление и поступки ложится на индивидуальность – носительницу каждой последовательно воплощенной личности. Личность давно успокоилась в гробу со всеми своими отличиями и удостоверениями, но носитель ее продолжает свое существование в Мире Надземном, пожиная следствия ее земной жизни и неся ответственность за то направление, которое умершая личность дала своей Индивидуальности. Личность и ее интересы оформляли будущие следствия, в то время как должно было быть наоборот. Когда личность ничто, когда я сам по себе ничто, но дух, пребывающий в ней, он направляет течение жизни и руководит ею, тогда, и только тогда, личность может осмыслить ту роль, которая ей дается духом для продвижения духа.


1964 г. 452

1964 г. 452. (М. А. Й.). Свет и тьма – два полюса для устремления духа. Чтобы приблизиться к полюсу Света, надо устранить из оболочек все элементы тьмы. Средством этого достичь и служит очищение. Древнее деление людей на нечистых и чистых совершенно правильно. Надо лишь углубить это понимание и усвоить, что, помимо моральных обоснований, чистота, и именно чистота эктоплазмы, имеет необычайно важное значение, так как именно через посредство ее устанавливаются контакты как с различными слоями пространства, так и с их обитателями. Невозможно, обладая нечистой и зараженной эктоплазмой, установить высокие Общения или получать вдохновение из светоносных сфер. Осознание этого может дать импульс для полного очищения сознания. Каждая мысль, поступок и чувства вносят свои элементы, которые либо от Света, либо от тьмы. Происходит их постоянное собирание и накопление, и откладываются они в наслоениях микрокосма человека явно и тяжко или явно и светло. Мало очистить себя от накопленного сора, надо еще проследить и следить, постоянно и зорко, чтобы не происходило новых накоплений такого же рода. Нужно очень понять, что очищение носит психофизиологический характер, а не отвлеченно материальный. Отвлеченная добродетель или мораль неизвестно во имя чего не могут убедить человека быть нравственно чистым, но когда он видит, что всякая грязь и нечистота становятся составными частями тканей его оболочек и допускают в его организм только тьму и заразу пространственного яда, нанося ему несказуемый вред, тогда борьба за очищение своего аппарата от дыма, вони и грязи, от всякого сора становится настоятельно неизбежной. Кто же захочет вредить себе сам, себя отравляя и лишая доступа Света? Именно убедительность явления даст нужные силы, чтобы бороться с тьмою в себе и ее устранить.


1964 г. 453

1964 г. 453. (Гуру). Нас радует, когда слова начинают уявляться в делах. Ведь это и есть путь Огненной Йоги. Огнеприемлемость посылок требует их приложения в жизни. А с применением рука об руку радость идет исполнения Указа Учителя. Радость исполнения Указаний – так и запомним крепко эти слова. Радость дает силы противостать антагонистическим токам пространства. Тягость их велика. Утешение в том, что временны и преходящи, но тягость их вместе несем: вы, мы и Владыки. Нужны разредители пространственных токов, разредители, о которые разбивается сила этих токов, как прибой океанской волны о скалу. Ноша мира сего нелегка, но несут ее те, кто духом и в духе с Владыкой, ибо Он Несет больше всех. А мы помогаем, помогаете тоже и вы, если осознаете явление. Одному нести тяжело, но, когда несем вместе, многое можно поднять. Напряжение разбивается сердцем. Если сердце горит, действо это возможно. Только огнями сердца можно противостать всем энергиям, против идущим. Не угаснет сердечный огонь, если в сердце Владыка. С Ним идем и с Ним побеждаем.


1964 г. 454

1964 г. 454. (Сент. 4). Наши беседы затрагивают многие слои пространства. Потому записи эти имеют и пространственное значение. Мысль существует в пространстве, как только она сошла с конвейера сознания. Оформление мысли и означает начало ее пространственного существования. Мысль – это живое существо на плане незримом. Конечно, незримость эта – только для грубого зрения. Зримо все, если аппарат духа достаточно утончен. Когда дух приобщается к пространственной жизни сперва мыслью, а потом тонкими чувствами слуха, зрения, обоняния и так далее, то миры высших измерений становятся реальностью для сознания. Объединение миров должно произойти в сознании человека, ибо фактически миры, видимый и Невидимый, никогда не разъединялись, но всегда были связаны тесно и неразрывно между собою. Давно надо было бы уже понять и усвоить, что Америка существовала и до открытия ее Колумбом, равно как существует и есть очень многое, о чем люди еще не знают и даже не подозревают. Незнание не есть причина небытия того, что есть в действительности. Отсюда бессмысленность отрицаний. Можно не знать, но отрицать еще не опознанное невежественно и нелогично. Беспредельность нельзя заключить в рамки человеческого ума на данной или какой бы то ни было ступени эволюции. Утверждать свое всезнайство может только ограниченное сознание. Младенческий материализм характерен именно этим убожеством мышления, соединенным с тупой самоуверенностью и апломбом. Относительность человеческого знания необходимо понять, прежде чем двинуться дальше. Осознание возможности беспредельного познавания будет первым шагом к нему. Человек со всех сторон окружен тайнами, начиная с произрастания зерна и кончая тайной каждого живого организма. Но ведь за видимым окружением находится невидимое, тоже полное тайн. Но самая великая тайна – это сам человек. С нее, с изучения человека и начинает мудрость свой путь. Решение всех вопросов, всех тайн мироздания – в человеке. Давно уже сказано, что человек «есть мера вещей». Размером сознания измеряется окружающий мир. Только подумать, как различны миры представления человеческого о мире. Можно сказать без ошибки, что «сколько умов, столько и миров». И два человека, беседующие рядом, могут иметь в сознании своем представления об окружающем их мире столь же различные, как различны полюса Света и тьмы. Ибо знание – Свет, а невежество – тьма. Задача ученика – знать, знать и знать. С этой целью посылает ему мысли Учитель, расширяющие его мышление и обогащающие сознание новыми элементами. Чем сильнее контакт, тем обильнее поток посылаемых мыслей. И нет им конца.


1964 г. 455

1964 г. 455. (М. А. Й.). Наполнение сознания Светом служит признаком Близости Владыки и нашей. Можно отметить, как в минуты Общения бывает светло и как затем постепенно этот Свет покидает сознание, когда начинает погружаться оно в рутину обычности. Надо учиться дольше удерживать Надземное сияние. Ибо, действительно, аура явно сияет, когда Общение удается. Слишком уж много препятствий кругом для того, чтобы Общение было успешным. Но всякое преодоление всего противодействующего невидимо укрепляет связь и служит подходом к близости еще большей. Ученику нужен Учитель. Но и Учителю нужны ученики, чтобы было через кого передавать миру Его мудрость. Так же нужны и вы Нам, как и Мы вам нужны. Эта взаимная нужда нас друг в друге служит основою связи.


1964 г. 456

1964 г. 456. (Гуру). Человек есть плод его достижений, есть результат и следствие того, чего достиг он в прошлом. Поэтому каждое достижение есть неотъемлемое приобретение, которое будет сопутствовать приобретателю в будущем. Ни одно достижение не является окончательным, но все – в процессе роста и усовершенствования, если дух идет вверх. Тогда можно наблюдать, что все положительное усиливается, и хиреет и никнет то, что должно изживаться. При росте возможностей рост отрицательных качеств недопустим, ибо их рост грозит духу катастрофой. Вот почему ставится вопрос об овладении собою. Все есть огонь, все проявления микрокосма огненны. Всеми огнями надо владеть, жизнь и Учитель научат. В жизни и на жизни научит Учитель собою владеть и подчинить огни свои воле.


1964 г. 457

1964 г. 457. (Сент. 6). Дано было Матери Огненной Йоги задание явить на планете высшую согласованность. Для чего? Для того, чтобы знали, что это возможно, и чтобы, руководствуясь Ее примером, другие могли то же явить. А теперь представим себе, что известную степень подобной согласованности являет целый народ или даже вся планета, все народы Земли. Для чего нужна такая согласованность или гармония? Без настроенности инструмента не может принять он участие в исполнении симфонии. Так же и без индивидуальной согласованности всех членов человеческого планетного коллектива не могут явить они концентрированную мощь своей психической энергии, объединенная сила которой способна творить такие феномены, о которых трудно даже составить себе представление. Пока энергии человеческие яро дисгармоничны и хаотичны в своем проявлении. Пока они вызывают разновесие стихий и нарушают равновесие планеты, которое выявляется в землетрясениях, ураганах, засухах, расстройстве климата, эпидемиях и так далее. Пока проявляется отрицательный полюс огненной мощи, находящейся в бессознательном и неуправляемом обладании человека. Но время придет, и наука докажет, что человек – это генератор огненных энергий, которые воздействуют на все, что его окружает. Раньше часто во время засухи устраивали всенародные моления и часто им сопутствовал дождь. Пора уже понять, что сила объединенной энергии толпы, устремленная в определенном направлении, вызывала нужные следствия. Никакого чуда – только причина и следствие. То же молебствие, но без веры, объединяющей множества сознаний в одно, не дало бы никаких результатов. Теперь, зная это, можно представить себе всю неодолимую огненную мощь всепланетного объединенного коллектива человечества, в определенный момент устремляющего ее на выполнение намеченного задания! На Дальних Мирах климат, подземный огонь, атмосферические условия и многое другое регулируются объединенной мыслью человечества. Это такая могучая сила, перед которой смиряются стихии и повинуются ей. Все так называемые чудеса есть не что иное, как непонятные и необъясненные манифестации психической энергии человека. Как таковых чудес нет и быть не может, есть просто законные явления, еще не изученные наукой. Для дикаря даже радио – чудо, для знающего же чудес нет вообще и быть их не может. Тайны мироздания не чудо, но нечто, подлежащее изучению и раскрытию. Можно подумать о том, сколько тепловой энергии потребуется на то, чтобы растопить льды и изменить климат Севера. Но этот процесс проще и легче возможно совершить с помощью всепланетной коллективной энергии людей. Но сколько же времени потребуется на то, чтобы человечество объединилось и, объединившись, шагнуло вперед в познавании сил, скрытых в самом человеке. Учение Жизни к сроку Дается, Указуя человечеству путь к источнику неиссякаемой огненной энергии, потенциальным обладателем которой является каждый землянин. Осознав присутствие этой энергии в своем микрокосме и овладев ею, может творить человек необычные вещи, которые в невежестве своем пока еще называют чудесами или просто относят к области невозможного. И если один осознавший может творить «чудеса», то что же может сделать свою мощь осознавшее и объединившееся человечество? Безграничны возможности коллектива.


1964 г. 458

1964 г. 458. (Гуру). Хочу пояснить, что сдержанность – сила. Сдержанность не есть сила, когда сдерживать нечего. Пустой паровой котел работы не даст, ибо силы, сдерживаемой стенками, силы пара в нем нет. Но при явлении ученичества огненные силы организма начинают пробуждаться, энергии духа растут, и сдержанность, умение сдерживать их и подвести под контроль воли становятся необходимостью, ибо без сдержанности расшатают и разнесут они весь организм своим несогласованным ритмом. И чем дальше путь, тем настоятельнее необходимость сдержанности. И чем напряженнее сдержанность, тем легче аккумулировать Агни. Таким образом, качество сдержанности усиливается по мере роста Агни с тем, чтобы огни превратились в сдержанную, контролируемую силу, которую можно направлять по любому заданию. Сильным хочет быть всякий, но мало охотников труды приложить для накопления силы. Усилия над выработкой качества сдержанности не пропадут даром, каждое даст результаты.


1964 г. 459

1964 г. 459. (Сент. 7). Интересно отметить, что человек, порождая мысль, властен над нею в момент или во время ее порождения. Как только мысль закончена, оформлена и сошла с конвейера сознания, она начинает свое самостоятельное существование, уже сама воздействуй на своего породителя или в данный момент или позднее. Сильный человек может прогнать так называемые привязчивые свои же собственные мысли, но слабый становится их жертвою. Сила привычки, подчиняющей себе человека, – в силе кристаллизовавшейся в течение времени мысли, которая постоянно и упорно воздействует на своего породителя. Кроме того, как, например, в случае алкоголизма или наркомании, человеческий организм, в свою очередь, тоже привыкает к алкоголю, наркотику или табаку и уже требует в союзе с мыслью повторения действия, а заодно и увеличения дозы. И все же борьбу надо начинать с мысли. Если, скажем, в случае курения, начать каждодневно ритмически посвящать некоторое время мысли о том, что человек прекращает курение, то настанет момент, когда оформленная и утвержденная мысль силой своей заставит его бросить табак. Таким образом, при помощи ритма можно породить уже сознательно по своей воле любую мысль, которая рано или поздно воплотится в соответствующее действие. Устанавливают привычку и освобождаются от привычки при содействии мысли. Причем, в первом случае, делается это обычно бессознательно, и когда привычка уже овладела человеком, искоренить ее можно лишь при условии порождения противоположных мыслей, но большего потенциала. Решение – в волевом применении ритма, ибо только подумать и решить не так-то уж просто, и требуется сильная воля. Потому столько пьяниц, курильщиков и наркоманов. Трудно им освободиться от рабства у привычки, ибо даже и не думают о сознательном применении мысли и не хотят освобождения, не понимая, какую участь уготовят себе в будущем. Всякое рабство недопустимо, ибо ставит человека в зависимость от чего-то вовне, когда сам человек должен быть своим властелином. Дух, перешедший в Мир Тонкий под грузом привычек, не может сбросить их рабство и там. Но можете представить себе ярые позывы к алкоголю без возможности удовлетворить их. Воображение создает самые яркие образы желаемых осуществлений, но они, порождая призрачное ощущение реальности, временны и удовлетворения не дают. Но зато устремление к удовлетворению запросов нематериального порядка – к Красоте, художеству или музыке дает неисчерпаемые возможности разнообразить их без конца и находить в этом радость и полноту удовлетворения или насыщения ими. Земное – земному и для Земли, но высшее – высшему. Переносить пережитки земные в Сферы Надземные очень болезненно, тяжело и удовлетворения дать не может.


1964 г. 460

1964 г. 460. (Гуру). Чередование волн подъема сознания неизбежно. За гребнем волны следует ее впадина. Волны надо учиться умело встречать, зная это чередование. На подъеме уметь надо бросить как можно больше пространственных зерен, при спаде стремиться упорно удержать очередное завоевание. Чередование ритма явлений – основа проявленного мира. Оба полюса идущих явлений можно использовать сознательно и целесообразно.


1964 г. 461

1964 г. 461. Лестница жизни требует условия постоянного восхождения, то есть усовершенствования. Лестница жизни конца не имеет. Ничто в природе не может остановиться, так как все находится в беспрестанном движении вверх или вниз. Кажущаяся остановка – самообман. Не идя вверх, человек неизбежно пятится назад, то есть идет вниз. В этом великая опасность задержек и остановок или чувства самоудовлетворенности, когда человек говорит себе: «Вот я достиг и могу успокоиться на достигнутом». Усовершенствованию, постоянному, устремленному и планомерному, подлежат все качества духа. Основа их – беспредельность, то есть беспредельная возможность их роста и развития. Потому в моменты кажущегося затишья или достижения следует спрашивать себя: «А какие качества в данный момент могу я в себе приумножить или большую силу его утвердить». В любой момент жизни какое-то качество оказывается наиболее близким и наиболее звучащим. Его-то и следует усилить в степени большей. Так поступая, можно начать утверждать симфонию качеств.


1964 г. 462

1964 г. 462. (Сент. 9). Если гнали Меня и тьма восставала против, то и действительно следующие за Мною будут, и неизбежно должны, претерпевать противодействия тьмы. Там, где луч вашей мысли на страже, там темные особенно не стремятся себя уявлять, чтобы не попасть под его вибрации, но везде, где могут и где не ожидают, что он будет направлен на них, там они действуют. Поэтому каждому действию полезно послать охраняющую мысль, как бы подготовляя для него благоприятную почву. Для этого надо держаться за Меня каждую минуту во всех шагах. Хорошо знаете, что это необходимо, и все же, когда наступает время действия, забываете следовать Указу. Происходит это от неопытности и непонимания того, что в одиночку не справиться с тьмой и не парализовать ее ухищрений. Сила тьмы в том, что действует с Тонкого Плана, но через плотный, через живых людей и прочих возможных посредников. Обращали ли внимание, как легко бьются и портятся вещи, словно валясь из рук, когда приближается одержимый. Итак, всякому действию предпошлем мысли о совместном со Мною его выполнении.


1964 г. 463

1964 г. 463. (Гуру). Никогда, слышите, никогда не признавайте себя побежденными. Победа – в духе, равно как и поражение. Следовательно, непризнание себя побежденным будет уже шагом к победе. Даже кости можно сломать, но не дух, осознавший свою непобедимость. Хотим во всех обстоятельствах, и благоприятных, и противных, видеть вас сильными. Кажущаяся неудача для сильного духа – только ступень к победе. Дух побеждает всегда, если упорен и тверд до конца. Временное противодействие внешних условий пусть будет служить только ручательством новых побед и новых преодолений.


1964 г. 464

1964 г. 464. (Сент. 10). Всякое насильственное навязывание своего авторитета недопустимо. Всякая напыщенность и надутость знанием, не претворенным на опыте в применении, подобна блеску фальшивых камней. Многие спотыкаются на этом. Незнающий и неопытный стремится зазывать на свой двор, не зная, каким ярым обременителем окажется каждый зазванный. Но знающий ждет только пришедших и постучавшихся. И нет у него желания блеснуть тем, что он знает, или пытаться кому-то что-либо навязывать. Вот почему рекомендуется отвечать на вопросы, избегая насыщать сознание фактами, не затрагиваемыми заданным вопросом. Даяние не по сознанию или сверх его вместимости неизбежно вызывает реакцию противодействия, и приходится тяжко платить, и тем тяжелее, чем больше было выдано не по сознанию. Дай, дай, дай – это требуют все, но мудро раздать может только многоопытный путник. И получившие сверх особенно яростно критикуют. Критика – результат невмещения. Особенно надо осмотрительным быть с теми, кто подвержен темным воздействиям. Без знания человека путь затруднен и распространение Учения становится непосильной задачей.


1964 г. 465

1964 г. 465. (М. А. Й.). Иммунитет духа достигается ярым устремлением к Иерархии и предстоянием постоянным. Это связано тесно с передачей сознания по линии Иерархии и умением действовать не силой своей, но силой Владыки. Формула, что «я сам по себе – ничто, но Пребывающий во мне, Он творит», – представляет собою правильный подход к резервуару неиссякаемой мощи. Утверждая желаемое Именем Владыки, ставим личное свое как бы в стороне, предоставляя действовать огненной силе. Этим развязывается для свободного действия и наша психическая энергия, которая у обычных людей находится на положении узницы. Именно, надо научиться ее освобождать для беспрепятственного, несвязанного и самостоятельного ее действия. Путь должен быть чист и свободен.


1964 г. 466

1964 г. 466. (Сент. 11). Хороший ученик учится всегда и на всем. Такое состояние сознания весьма плодоносно. Извлекать опыт полезный из всех условий жизни – значит понимать, что Учитель ставит в наилучшее в этом смысле положение. Но школа жизни учит тому, что человек все должен сделать сам, и указует пути и тем самым заставляет приводить в движение силу психической энергии. Итак, будем рассматривать каждую трудность и препятствие как возможность, даваемую Учителем для приобретения очередного качества или развития качества, уже утвержденного, и накопления нужного опыта. Устойчивость и непоколебимость духа будем считать качествами, абсолютно необходимыми для ученика.


1964 г. 467

1964 г. 467. (Гуру). Правильно поступаете, когда боретесь с очевидностью плотной, не позволяя ей овладевать сознанием. Легче всего становится эта борьба, когда сознание переносится в будущее. Настоящее может законно не удовлетворять, но будущее, со всеми его неисчерпаемыми возможностями, в состоянии удовлетворить и насытить самое пламенное воображение. Надо только понять и ощутить сердцем, что проекция самого сияющего будущего создается сейчас, в настоящем, когда серебряный мост счастья соединяет далекие берега. В этой двойственности аспекта явления будущего или понятия будущего кроется его тайна. Будущее есть, оно уже существует, оно есть в настоящем, но в Сферах Надземных, уже законченное, уже оформленное и долженствующее опуститься на Землю. Потому жить будущим и жить в будущем – значит жить жизнью огненной действительности.


1964 г. 468

1964 г. 468. (Сент. 12). Миры Дальние участвуют в жизни планеты незримо, но явно. Сочетание звездных лучей и углы их пересечения создают фокусы психо-магнитных условий, которые яро воздействуют прежде всего на психику человека: человек в момент его рождения, как пленка фотоаппарата, принимает на себя отпечаток этих угловых взаимоотношений звездных лучей с тем, чтобы в течение всей земной жизни человека звучать и реагировать особенно остро именно на эту комбинацию далеких воздействий. Даже физический облик человека характеризуется влиянием той или иной звезды или знака. Очень интересно отметить, что рожденные в момент нахождения солнца ниже или выше горизонта, на восходе или закате его, несут на себе явные знаки различных влияний. Так же и лунное влияние может быть очень заметным, если положение луны усилено еще [...], в которых она находится, и если это влияние не нейтрализуется противостоянием других звезд. У лунатиков особенно сильна эта способность лунного магнетизма воздействовать на человека. Правящая планета как бы руководит всей жизнью воплощенца. Надо при этом твердо усвоить, что звезды побуждают, влияют, воздействуют, но не контролируют человеческие деяния, то есть вершителем судеб человека все же остается его свободная воля. И даже звездная карта новопришельца на Землю представляет собою как бы фиксированный результат его предшествовавших жизней. Так, верховным вершителем судьбы человека все же остается его воля. И каковы бы ни были воздействия звезд, воля человека свободна и вправе выбирать путь вниз или кверху.


1964 г. 469

1964 г. 469. Агни Йог должен все делать сознательно. Архат и медиум – явления, исключающие друг друга. Вот почему Мы против психизма. Даже чистые психики постоянно находятся под угрозой темных влияний со стороны, если не будут охранены и сами не будут на страже. Способность к психизму кроется в строении оболочек, то есть заложена глубоко в сущности человека. В древности чистых психистов держали в храмах, их охраняя. Но достаточно было его отпустить за пределы храма, как обратно его уже не принимали. Это и понятно, если учтем, что, раз подвергшись темным воздействиям, он уже нес в себе зараженную эктоплазму и мог служить проводником темных влияний.


1964 г. 470

1964 г. 470. (Гуру). Чем лучше вы боретесь, чем больше преуспеваете, чем напряженнее хотите очистить себя и чем сильнее устремление ваше, чем больше прилагаете в жизни Учение, тем желаннее становится для нас встреча с вами, тем более радуемся мы, видя усилия ваши, и тем более вам помогаем. Получается целая цепь взаимоусилий, связующая нас воедино. Еще и еще напрягайте дух ваш в наши сферы. Каждое напряжение отзвучит по соответствию и даст плод.


1964 г. 471

1964 г. 471. (Гуру). Почему так часто возвращаемся к необходимости утверждения тех или иных качеств духа? Только лишь потому, что они служат тем одеянием духа, в котором можно подняться по ступеням Лестницы Света и быть допущенным предстать перед Владыкой. Каждая ступень требует своего одеяния, то есть определенного качества и чистоты излучений ауры и их напряжения. Несоответствие ауры с проходимой ступенью заставляет спуститься ступенью ниже или даже больше. Поэтому будем рассматривать качества духа как условие, устанавливающее вид и характер аурических излучений и напряжение их светоносности. В пароксизме угодливого лепетания, или суетливости, или раздражения, или всех прочих отрицательных качеств – на известную ступень не взойти. Отсюда четкость понимания, что все эти лохмотья прошлых времен сурово, решительно и беспощадно сбрасываются с ауры, которая облекается сиянием преданности, любви, устремления, радости, мужества, сдержанности, самообладания и всей радугой симфонии качеств, напряжение которых растет с каждой новой ступенью, усиливая светоносность аурических излучений.


1964 г. 472

1964 г. 472. (Сент. 14). Провод сияющий связи надо держать очень крепко, не расшатывая его недопустимыми колебаниями и неуравновесием. Согласованность полюсов требует постоянной настроенности созвучия, и условие состояния дозора и зоркой настороженности позволяет его сохранять. Это не указывает, что Общение не прерывается, но это все же указывает на непрерываемость предстояния. Многие люди, стоящие одною ногою в могиле, все же не находят минуты, чтобы помыслить о предстоящем переходе в иной мир. Суета повседневности оказывается важнее и значительнее подготовки сознания к переходу Великих Границ. Не будем думать, что коснувшиеся Учения ушли далеко от не знающих его. Шум суеты текущего дня оглушает даже учеников, и, благодаря обостренности их восприятий, опасность ее велика. Ритм Общения разбивает волны плотных явлений, но промежутки между моментами Общения могут наполниться суетой дел мира сего. Выход из такого положения в том, чтобы, принимая участие в жизни обычной, помнить всегда, постоянно и неизгладимо, что явления плотной Майи – преходящие сны, что все наполнение ими сознания – только на время, на день или два или какой-то отрезок текущего периода, который заменится другим, наполненным новыми впечатлениями и переживаниями, столь же текущими мимо, как и предшествовавшие им. Хочу утвердить сознание на непреходящем, чтобы преходящее не могло бы уже им овладеть. Постоянное памятование о Владыке и постоянное, сознательное или подсознательное, к Нему устремление помогут бороться с волнами преходящих явлений земных, стремящихся потопить сознание в калейдоскопе мелькающих событий обыденности. Над Землей – Солнце, над сознанием – немеркнущий Свет Иерархии.


1964 г. 473

1964 г. 473. (М. А. Й.). Очень важно понять, что именно хотим мы сознательно продолжить в жизни нашей после освобождения от тела. Взять с собою туда можно очень и очень многое. Берут все, но берут бессознательно и берут, не выбирая. Часто берут такие вещи, которые яро обременяют или совершенно там не нужны или вследствие своего очень низкого качества позволяют пребывать только в низших слоях. Что взять с собою? – вот вопрос, который каждым должен быть лично решен и самостоятельно. Никто не может заставить, помимо своей собственной свободной воли, что-то взять и что-то оставить. Даже если и берут что-то негодное несознательно, все равно воля подсознательно участвует в решении. Но не следует передавать в область неосознанных или автоматических действий то, что имеет такое огромное значение для пребывания в Мире Надземном. Багаж свой ментально-астральный, духовное имущество свое следует отобрать весьма осмотрительно, чтобы не оказалось в нем ненужного хлама – нечистого, изношенного и запятнанного грязью. Много ненужного груза уносит на себе неочищенное сознание. Часто заботу об этом начинают проявлять в последние дни или даже минуты, надеясь, что это условие поможет сразу освободиться от следствий причин, порожденных в течение целой жизни. Конечно, случаи мгновенного преображения или озарения возможны, но только при условии прежних накоплений, когда «количество (их) переходит в качество». В обычных же случаях надо построить жизнь так, чтобы каждое мгновение ее было сознательным подготовлением к Надземному пребыванию.


1964 г. 474

1964 г. 474. (Гуру). Сосредоточивая сознание на том или ином качестве духа, вызываем его усиление. Вопрос весь лишь в том, как удержать желаемое качество не на момент вмещения его, а на все время, на все будущее. Практическое решение этого вопроса не легко. Дело в том, что ветхий человек внутри являет очень сильное сопротивление каждому новшеству. Астрал живет привычками и привычными и милыми ему эмоциями. Как утверждать, скажем, равновесие, когда он привык и любит переживать и живет явлениями неуравновесия. Но верховным решателем во внутреннем мире человека все же является воля. Ей принадлежит власть. Следовательно, астрал, живущий привычками, должен быть приучен повиноваться категорическому и окончательному приказу сознания, в который вкладывается воля. Астрал не повинуется только постольку, поскольку ему дана свобода тою же волей или поскольку в него вложена та или иная привычка этой же волей. Во всех проявлениях астрала принимает или вызывает их воля, применяемая в данный момент или вложенная в них раньше. Зная это, рычаг воли можно применить для утверждения или искоренения любых нежелательных качеств или слабостей. Именно воля должна поверить в себя и знать, что категоричность и непреложность волевого приказа не может быть нарушена оболочками, которые рождены и созданы для того, чтобы ей подчиняться. Когда изживаемая слабость поднимает голову или когда изживающий боится ее рецидивов, надо особенно крепко и непоколебимо осознавать, что силу неотменяемого приказа воли не может побороть никакая слабость или недостаток. Неисчерпаемы силы духа, когда призваны к действию. В микрокосме своем владыка его – сам человек.


1964 г. 475

1964 г. 475. (Сент. 15). Народная мудрость значение единения запечатлела в сказке о том, как отец предложил своим сыновьям сломать веник сперва целиком, а потом, разъединив его, по прутикам. Глубина единения и его смысл отмечены на ярком примере. Единение означает кооперацию двух или нескольких сознаний. Кооперация – это дар эволюции наступающей Новой Эпохи. Многие невежды еще упорно и тупо открещиваются от кооперирования, не понимая, что от этого они могут получить только преимущество и успешность в делах. Простая явная выгода от сотрудничества людей несомненна и очевидна. Можно представить себе, как мощно двинулось бы человечество в эволюцию, если бы кооперация применялась во взаимоотношениях народов, во взаимодействии научных и всех прочих организаций, во всем и везде, где люди соприкасаются трудом. Именно надо понять выгоду и преимущество такого кооперирования, чтобы раз и навсегда освободиться от вражды, антагонизма и разъединения во всех видах. Особенно велико психическое значение кооперации, умножающей силы участников намного выше и поверх той доли, которая вносится каждым. Эта прибавочная часть, получающаяся в результате объединения сил, не учитывается, и не видят слепцы, что сами обкрадывают себя всякий раз там, где вспыхивает разъединение или вражда. Практическая, прямая, неотрицаемая выгода и преимущество кооперирования, или согласованного сотрудничества, к сожалению, не осознаются. А ведь давно Сказано было: где двое или трое соберутся во Имя Мое, там Я между ними. Присутствие Владыки в объединившейся группе людей, как бы мала она ни была, дает им прилив сил необычайный, если объединились или собрались они во Имя Его. Поэтому высшая цель, которую может преследовать кооперация людей – это Общее Благо. Там, где оно положено в основу деятельности кооперативов, там Рука Моя и Владык. Так, правильная кооперация может служить ближайшим задачам эволюции. Во всех объединениях человеческих, как в больших, так и в малых, принцип умножения сил останется основанием их преуспеяния и роста, если цель этих объединений – Общее Благо.


1964 г. 476

1964 г. 476. (М. А. Й.). Пусть каждый спросит себя, чем и как послужить может Свету. Возможности служения не ограничены ничем. Каждый может внести свою энергию в общий поток служителей Света. С чего же начать? Свет в мир вносится каждым человеком собою, излучением ауры своей. Следовательно, на состояние своего сознания должно быть обращено внимание прежде всего. Одного желания недостаточно. Нужно стремиться приложить в жизни каждую крупицу знания, каждое Указание Учителя. Свои усилия, свое устремление, свой труд и работа нужны, и, главным образом, над собою самим. Человек – это магнит, постоянно излучающий из себя энергии тьмы или Света. Потому особая забота о магните и его излучениях. Как установить связь с Учителем? Только согласованностью или гармоничностью своих излучений. Свет, посылаемый Учителем, проникает в организм человека через излучения его ауры, если они чисты и гармоничны. Не может раздраженный, омраченный или обуянный страхом человек воспринять Луч Учителя. Следовательно, приведение себя в достойное состояние будет первой задачей того, кто хочет идти по пути. И чтение и размышления необходимы, но без применения Учения двинуться дальше нельзя. Хорошо установить в своих занятиях ритм и порядок. Беспорядочные занятия или устремление скачками и по настроению желаемых следствий не даст. Каждый желающий взять пусть спросит себя, а что дать может он миру взамен. Без взаимообмена энергий Колесо сотрудничества с Иерархией Света в движение привести невозможно. И нужно осмыслить и крепко понять, что цель данного воплощения – это собрать от него весь опыт, все знание, которое может дать жизнь на Земле, и тем сознательно приготовить себя к более длительному пребыванию в Мире Надземном.


1964 г. 477

1964 г. 477. (Сент. 16). Получение и даяние – по сознанию. И если сознание что-то не в силах сейчас осознать или утвердить в приложении, осознает и утвердит некоторое время спустя, если устремление не поникнет. Непрерываемость устремления, даже если энергия его течет (подсознательно и) в подсознании, все же приводит к желаемой цели. Очень важно, когда все существо настраивается на желаемый лад. Тогда, что бы ни делал человек и чем бы ни занимался, он продвигается к осуществлению поставленного перед собою задания, как ладья – к месту своего назначения движется вся целиком, всеми частями своего корпуса. Полнота устремления сообщает и движению свойства полноустремленного тела. Представьте себе, что бы случилось, если бы нос и корма, борта и скамейки начали двигаться в разные стороны. Цели в таком состоянии никогда не достичь. Но у людей это часто бывает, и тогда требуется привести все энергии микрокосма человека к координации. Сумасшедшие лишены способности координации даже телесных, то есть мускульных движений, не говоря уже о процессе мышления. Стрела, устремленная к цели, пусть символом служит стройности устремления поступательного движения. Также следует помнить, что каждое сказанное слово есть трата психической энергии, и люди, страдающие недержанием речи, часто заговаривают себя до болезни, то есть до потери равновесия. Отсюда перл народной мудрости о том, что «молчание – золото». Многословие, и особенно, пустословие Нами осуждены как нецелесообразная растрата огненной силы человека. Пусть каждое слово будет как удар молота по наковальне, звук которого далеко несется в пространство. Многие мечутся, хватаясь за разные книги, но подошедший к Учению Владык уже не станет тратить драгоценных минут на то, чтобы пытаться найти большую мудрость в книгах, написанных кем-то. Когда полученное от Нас будете раздавать людям, помните, что дается им Свет, но не огонь светильника, который зажжен в вашем сердце. Если Свет отдается, людям будет светло. Если отдать свой светильник, тьма вас обступит, а без огня, который бездумно и легкомысленно отдан, во тьме не пройти. Потому Сказано: раздавайте, но мудро. Чтобы мудро раздать, нужен опыт, и опыт немалый. Пусть никто и ничто не задержит: ни люди, ни обстоятельства, ни свои собственные несовершенства. Если ученик признает себя негодным или недостойным, чтобы следовать за Учителем, он действительно негоден. Потому самоунижение не годится в пути. Никакие соображения, или измышления, или нашептывания тьмы не могут остановить того, кто решил путь свой к Владыке бесповоротно и навсегда. Всякая половинчатость в этом вопросе недопустима, ибо разрушительна очень. Огонь, горящий в груди, надо бережно и сохранно пронести через жизнь, свет его людям давая, но охраняя огонь. Угашение огня, горевшего в святилищах древних храмов, каралось смертью. И ныне тоже смертью, смертью духа, карается угашение пламени сердца.


1964 г. 478

1964 г. 478. (М. А. Й.). Живите так, чтобы каждое мгновение быть в полной готовности к перемене внешних условий, и в то же время живите так, как будто бы живете прочно, все выполняя и делая, что требуют обстоятельства. Эти противоположные состояния сознания необходимо понять и освоить. Нелегко примирять, вернее, уравновешивать и понимать противоположности, но без их понимания согласованность внутренняя недостижима. С этим тесно связано чувство довольства тем, что имеете, как противовес недовольству. Недовольство – очень разрушительное чувство, которое может лишить многих достижений. Помните слова Владыки: «У Нас недовольных нет».


1964 г. 479

1964 г. 479. (Гуру). Энергии духа упражняются в делании. Житейские дела и заботы часто даются ученикам как противовес устремлениям их слишком оторваться от Земли и вследствие этого потерять точку опоры. До цели надо дойти по Земле. В этом ее назначение. И лучший путь являет собою равновесие духовного и земного.


1964 г. 480

1964 г. 480. (Сент. 19). Когда достигнута ступень пространственного Служения, нет ни скуки, ни одиночества. И нет момента бездумия. Не так уж трудно приучить себя к тому, чтобы все время – и работы и отдыха – текло плодоносно. Сколько мыслей проходит в течение дня, и хорошо, когда эти мысли полезны окружающему. Даже явление личной пользы будем рассматривать как часть пользы общей, ибо сделать ее таковой всегда в нашей власти. Например, ощущение силы равновесия, или мысли о Свете, или радость об Учителе Света полезны не только себе, но и миру. Таким образом, личное становится пространственно полезным, если оно от добра. Служить Иерархии всем и всегда – возможно, и эта возможность пусть станет дальнейшим условием существования. Только подумать, сколько драгоценного времени теряется на ничто, ибо в большинстве своем люди не хотят думать. Бесцельность и неорганизованность мышления приводит к тому невежественному состоянию, когда не знают они, куда девать свое время. И слоняются бесцельно тогда, или изобретают дурацкие игры, или проводят часы за пустословием, едою и пересудами. Болтовня – занятие, недостойное человека. Можно ли ей заниматься, когда время не ждет, когда столько неотложных задач перед человеком. Спросят, с чего же начать, чтобы добиться состояния постоянной полезности? Ответьте: с упорядочения мышления и наблюдения за тем, чтобы свободное время и даже минуту перерыва между работой, чтением или каким-либо занятием сознательно заполнять полезною мыслью. Например, как томительно всякое ожидание! Но ведь в эти минуты можно подумать о тех, кто в нужде, и послать им добрые мысли, можно подумать о здоровье своем или чужом, если оно нуждается в восстановлении равновесия. Можно мыслью украсить тот город или то место, где приходится жить. Можно о будущем думать и оформлять в нем подробности жизни людей красотою. Рано или поздно, но сознательная творческая мысль найдет свое выражение в условиях плотного мира. Таким образом, служить людям, и следовательно, Иерархии Света, всегда и во всем возможно и достижимо и не так уж трудно, как это может показаться тому, кто об этом не думал.


1964 г. 481

1964 г. 481. (М. А. Й.). О постоянстве Служения полезно всегда размышлять. С ним тесно связано постоянство предстояния перед Владыкой и постоянное памятование. Облик Учителя в третьем глазу свидетельством служит этого постоянства, если Лик всегда с нами. Зная это, не упустим времени, чтобы Его утвердить. Есть ли что-либо вокруг нас важнее и значительнее наинужнейшего? И если понимаем, что нет, времени не упустим.


1964 г. 482

1964 г. 482. (Гуру). Ложка дегтя в бочке меда прекрасной иллюстрацией служит того, как лучшие достижения отемняются самыми мелкими и недопустимыми слабостями. Если самая прочная цепь не крепче своего слабейшего звена, то и высота, достигнутая духом, не выше, чем то, что в нем еще не изжито. Толстовский «Отец Сергий» является прекрасным примером возвышения духа, когда неизжитая низшая природа в момент слабости одержала верх, и многолетние усилия рассыпались прахом. Отсюда следствие или вывод, что владеть собою надо всегда и что из малых слабостей или недостатков вырастают большие, и отрубленные головы дракона вновь вырастают, чтобы поглотить своего победителя.


1964 г. 483

1964 г. 483. (Сент. 20). Учение Живой Этики дано Владыками Мудрости. Чтобы понять его до конца, надо достичь ступени Владык. А до тех пор Учение можно читать много раз и, по мере расширения сознания, находить в нем все новые и новые мысли. Если сознание успело насколько-то расшириться с момента последнего чтения данной книги Учения, в ней будет снова найдено нечто, как бы совершенно новое. Если сознание не продвинулось и осталось на прежней ступени, очередное чтение ничего не даст и читать будет неинтересно. Поэтому при росте духа каждое новое чтение книг Учения будет давать все новые и новые нахождения. И по их качеству можно судить о продвижении духа. Если при повторении, то есть следующем чтении, книга полна новизной, указанной выше, значит, сознание поднялось по витку спирали на следующий или выше. Если кажется, что все уже известно и нового ничего нет, сознание за этот промежуток не успело достаточно расшириться. Кроме того, спиральное чтение книг Учения, когда книги читаются одна за другой в последовательном порядке, более плодоносно, ибо тогда сознание следует ритму нарастания и углубления даваемого материала.


1964 г. 484

1964 г. 484. (Гуру). До наступления срока утверждение имени моего будет встречать ярое противодействие тьмы. Неважно – откуда и как ползет это противодействие, но оно есть, и с ним приходится считаться. Мы против того, чтобы лбом пробивать стену, но, сделав все возможное, что в ваших силах и силах тех, кто ратует за меня, надо спокойно отнестись к фактам и не слишком настаивать на осуществлении всех намеченных намерений. Время наше еще не пришло, и сознание многих еще не готово. Камнем преткновения служит сознание тех, кто мог бы помочь. Но насильственно просветить сознание невозможно.


1964 г. 485

1964 г. 485. (Сент. 22). Ни одна мысль, допущенная сознанием и продуманная и прочувствованная им, не остается без следствий. А если это так, то контроль над мыслями есть единственный способ избежать нежелательных следствий. Ведь продуманная, а главное, прочувствованная мысль получает благодаря этому процессу свое оформление и кристаллизуется в виде определенного образа. Этот образ, насыщенный энергией своего породителя, начинает свое самостоятельное существование в пространстве, будучи, в то же самое время, связан со своим творцом прямой нитью связи, подобной пуповине, соединяющей матерь с ребенком. Только пуповина эта никогда не прерывается. По этой пуповине вибрации созданной мысли передаются ее создателю, и сходные с этой мыслью вибрации новых мыслей создателя передаются мысли прежней, укрепляя и усиливая ее форму и делая все более и более устойчивой и определенной. Каждое сознание окружено целым роем привычных мыслей, которые постоянно воздействуют на их породителя. Находясь в теле плотном, человек не всегда и не слишком явно ощущает эти воздействия, но, освобождаясь от тела, он вступает в это невидимое окружение, подвергаясь его напряженному воздействию, уже не сдерживаемому отвлекающими условиями плотного мира. В мире земном работа, книги, музыка, театр и многие другие явления отвлекают человека от его мыслей и уменьшают силу их влияния, но в Мире Тонком он всецело погружается в свое собственное мысленное окружение уже без возможности избежать всей полноты их воздействия. При овладении мыслью и утвержденном контакте над нею эти мысленные образования власти над человеком иметь не будут, то есть он не будет их жертвой. При этом имеется в виду то обстоятельство, что контроль помогает вообще не порождать мыслей, дающих отрицательные следствия. Ведь если мысль порождена и отпущена в пространство, то нейтрализовать ее можно только лишь созданием новой мысли, противоположной предшествующей, но более сильного потенциала. Таким образом, от следствия мыслей – ни плохих, ни хороших – не уйти. От них уйти некуда, ибо они вокруг породившего их центра. Как планеты вращаются вокруг солнца, так и мысли вибрируют вокруг фокуса, положившего начало их существованию. Можно, поднявшись ступенями выше, совершенно забыть о когда-то продуманных и принятых в сознание мыслях, но мысль не забудет и рано или поздно, но в Мире Тонком обязательно предстанет перед своим творцом для того, чтобы исчерпать на нем весь заряд той энергии, который вложил он в нее при ее оформлении. Если это случится, когда он еще на Земле, то энергию отрицательной мысли можно потушить, поставив на нее печать неутверждения за полной ее непригодностью и несоответствием с достигнутой ступенью. Но если она возвращается к развоплощенцу без печати неутверждения, то борьба с нею трудна и даже почти невозможна, если человек не пришел к убеждению ее недопустимости. Пьяница, не преодолевший своего порока, то есть мыслей своих, на Земле, будет во власти этих алкогольных мыслей и там, яро страдающий от невозможности их удовлетворить и еще более разжигаемый призрачными опьянениями, происходящими в его воображении. Там творит мысль явления Света и явления тьмы, которые становятся видимой реальностью для творящего сознания.


1964 г. 486

1964 г. 486. (М. А. Й.). Хорошо, что так трудно и что так много препятствий и что дел и забот без конца. Разве смысл в них самих? Смысл не в них. Они быстро пройдут и забудутся быстро. Но Агни, возросший благодаря его применению в преодолении всех этих преград, наградою будет победителю.


1964 г. 487

1964 г. 487. (Сент. 24). Если земное существование можно рассматривать как подготовку к более длительному Надземному пребыванию, то и всю жизнь и всякую жизнь человека на Земле и в мирах следует считать подготовлением к будущему. Настоящее человека есть и может быть сделано сознательным приготовлением к будущему, которое так же неизбежно и неотвратимо, как восход солнца грядущего дня. Это будущее пластично в руках человека, то есть может быть оформлено по воле его и в соответствии с общим планом эволюции сущего. И хорошо, когда индивидуальный узор жизни духа вливается в космический поток эволюции, гармонически с ним сочетаясь и сливаясь созвучно с предначертаниями Великого Плана. Схема развития человечества вообще и человеческого организма в частности намечена в данном Нами Учении, причем раскрытию огненных центров человека отведено особое место. Дар эволюции, психическая энергия, мощно проявляться может только при центрах зажженных. Никакие насильственные меры этому не помогут, но общее оздоровление всей жизни планеты многому может помочь. Без Учения не пройти, без Учения не пройти в будущее, и потому утверждение Учения является ближайшей задачей. Лучший путь утверждения Учения Жизни – личный пример. Не будут слова убеждающими, если не подтверждены личным примером, то есть если Учение не применено самим говорящим на практике в жизни. Поэтому личное приложение заветов Владык в личной жизни того, кто принял Учение, будет лучшим методом его распространения. Личный пример заразителен. Слушать будут того, кто рукою своей утверждает Истины Огненной Йоги. Мысль, не примененная в приложении к жизни, не даст в Чаше кристаллических отложений огня, а речь, лишенная этого огня, то есть пламени духа, подобна форме, лишенной содержания – следствия ее ничтожны. Пустословие в области вопросов духа особенно губительно. Но даже малая мысль, скрепленная личным опытом приложения, не может следствий не дать. В процессе применения Учения магнит духа начинает расти, привлекая к себе все, могущее устремиться к Свету. Переход от слов и чтения к делу можно считать переломом в личной судьбе человека, прикоснувшегося к Учению Жизни.


1964 г. 488

1964 г. 488. (М. А. Й.). Надо приучать светляков к плаванию в собственном челне. Зачем полагаться на кого-то и что-то, когда книга Учения в руках и когда Позвавший готов ответствовать на каждое искреннее и пламенное обращение сердца. Зачем ставить себя в зависимость от чужих настроений, расположения или недовольства, когда в руки даются рычаги для приведения в движение силы непреложных законов. Одним из таких рычагов является устремление. Устремление – это сеть, заброшенная в море для улова. Чем больше она, тем богаче улов. Улова не может не быть, если сеть достаточно велика, то есть если устремление достаточно динамично. Ищущий находит, и стучащемуся Открывают. В этом заключена непреложность действия Великого Закона. Потому Говорим: устремитесь.


1964 г. 489

1964 г. 489. (Гуру). Насколько же крепко надо оберегать огонек, разгоревшийся в сердце. Ведь он разгорается в пламя, дающее Свет. В этом – смысл жизни на Земле человека и сущность служения людям.


1964 г. 490

1964 г. 490. Течение мировой эволюции не остановит ничто. Запруды могут сдерживать воду только до определенной черты. В конечном итоге новое поступление воды, переливаясь через край, все же найдет себе выход. Этой определенной чертой служат Космические Сроки, наступление которых необратимо.


1964 г. 491

1964 г. 491. (М. А. Й.). Принцип сообщающихся сосудов действует при касании к людям. Отдача всегда неизбежна, если одно сознание выше другого. Надо только предусмотреть, чтобы было оно целесообразным. Дырявое ведро водой не наполнить, равно как и потухшее сознание. Также и излишний расход энергии не оправдан ничем. Целесообразность во всем и соизмеримость. Соизмерять выдачу психической энергии с состоянием получающего тоже необходимо. Иначе образующаяся после выдачи исчерпанность собственной сокровищницы лишает возможности новых поступлений, так как магнит духа ослабевает в своей притягательной силе и приходится переждать, пока не восстановится равновесие. Вывод отсюда такой: не всякое даяние благо для того, кто дает и кто выдал больше, чем это было необходимо.


1964 г. 492

1964 г. 492. (Сент. 26). Каждый удар, принятый во имя Служения Свету, очень примечателен по своим следствиям, ибо, вместо того, чтобы нанести вред, он, после осознания его значения, обогащает получившего удар новым знанием, новой силой и новым приливом психической энергии. Конечно, и огорчение, и боль, и отягощение приходится прежде этого осознания все же принять на себя, но трансформация явлений поразительна сущностью своих противоположений. Казалось бы, надо огорчаться и страдать, но сердце ликует победой и устремляется к новым преодолениям и новым победам. Учитель Сказал, что все Обратит Он на пользу. И действительно Обращает. Признательностью Владыке запечатлеем свое понимание Его Заботы о нас.


1964 г. 493

1964 г. 493. (Сент. 27). Даже когда человек спит, обычное сознание его не функционирует. Тем более неизбежно это явление, когда умирает тело. Отсутствие сознания совсем не означает смерти духа, ибо дух продолжает жить независимо от того, работает или нет его сознание. Многие умершие стоят, словно истуканы, в Мире Надземном, и тем не менее, дух в них живет, чтобы вновь воплотиться и с помощью земного сознания снова накапливать опыт и проходить уроки жизни. Поэтому при освобождении от тела и у обычного человека и у Адепта дух не умирает, хотя непрерываемость сознания сохраняет только Адепт. Понятно вполне, что телесное сознание не может продолжаться, если тело умирает. Следовательно, только сознание более высокого порядка, то есть сверхтелесное, может сохранить непрерываемость. Личность умирает вместе с телом, следовательно, личное сознание дальше порога смерти не взять. Забота о том, как подняться над сознанием личным, коротким и ограниченным, и утвердиться в сознании, не прекращающемся с умиранием тела. Для этого во внутреннем мире своем отделим элементы непреходящего от всего, что сопутствует нам и дается только на данное воплощение. Скажем, мужество или страх, устремление или пассивность, преданность или неверность можно с собой пронести из прошлых воплощений и, их усилив или ослабив, взять дальше в будущее, в новое воплощение свое на Земле. Значит, качества духа суть элементы непреходящего, или, скажем, связь с Учителем Света, которая, не прерываясь, продолжается из жизни в жизнь. Таким образом, во внутреннем мире своем можно отобрать то, что переходит вместе с человеком из одного тела в другое и что не умирает одновременно с телом. Любовь или ненависть, друзья и враги не исчезают со смертью плотной оболочки. Все это элементы непреходящего. Словом, характер человека – это то, что он переносит с собою из прошлого и с чем уходит в будущее. Можно внимательно и тщательно отметить в себе эти неумирающие свойства индивидуальности с тем, чтобы определить в себе и отделить в себе временное от вневременного. Эта разница двух противоположений становится особенно явной, если представить себе, как в смертную телесную оболочку, скажем, жалкого труса и ничтожества вдруг входит бесстрашный герой, сильный духом, не знающий поражений. Как резко изменяются сразу все действия и поступки человека, который только что являл собою полное ничтожество. Такими сравнениями и размышлениями на подобные темы можно в себе установить то, что живет в человеке независимо от той оболочки, которая его облекает, но которая яро зависит от сущности обитателя этой оболочки. Расчленение в сознании своих проводников, вернее, понимание сущности каждого много может продвинуть человека к осознанию своей непреходящей Индивидуальности. Такому же тщательному анализу подлежат и астральная оболочка и ментал. Можно представить себе себя самого владыкою или полным хозяином своего астрала, или человеком, обладающим блестящими ментальными способностями. Все это показывает, что, хотя обладатель их, дух, остается все тем же, оболочки его могут меняться и совершенствоваться без конца и что достижения эти остаются неотъемлемым приобретением его Индивидуальности, которая не умирает, хотя бы она и не достигла ступени непрерываемого сознания, то есть фактического бессмертия. В действительности Индивидуальность бессмертна, но осознания этого бессмертия еще нет благодаря прерываемости нити сознания.


1964 г. 494

1964 г. 494. (М. А. Й.). Несломимость доверия и веры будем укреплять каждодневно, ибо слишком уж много происходит повсюду того, что может подрубить их под корень. Сама очевидность яро восстает против действительности и яростно гасит огни духа. Надо просто сказать себе раз навсегда, твердо и нерушимо: «Несмотря ни на что, вопреки очевидности ярой, до конца буду верен Владыке». Мысли, насылаемые тьмою, изысканны очень, и только очень сильное, а главное, подготовленное к этому и предупрежденное сознание может достойно их встретить и с ними бороться. Ведь их почти невозможно отличить от своих собственных, и только лишь дозорное сердце подает верный знак. Зоркость есть ценное качество духа.


1964 г. 495

1964 г. 495. (Гуру). Утверждение в себе тех или иных положительных качеств духа и есть утверждение бессмертия, ибо качества эти с телом не умирают, но относятся к разряду бессмертных накоплений Индивидуальности. Высшая Триада живет и преуспевает этими качествами, дающими ей возможность сознательного проявления на Высших Планах Бытия. Именно накопления позволяют проявляться сознанию в тех или иных сферах, в зависимости от природы и свойств накоплений. Кто что принес, тем будет и жить. Майя Надземного Мира позволяет жить земными пережитками, тяжко заставляя при этом платить за несоответствие понимания двух миров. Майя земная и Майя Надземная должны быть изучены, поняты и разрушены, чтобы ими более уже не обольщаться – таков путь Архата.


1964 г. 496

1964 г. 496. (Сент. 29). (Гуру). Назовем Девачан местом созревания и кристаллизации всех высоких устремлений человеческого духа. То, что неосуществимо на Земле, осуществляется там, если на Земле были заложены семена устремления. Кристаллы сформировавшихся огней собираются в Чаше как результат прошедшей и предшествовавших жизней. Таким образом, ни одно самомалейшее устремление к Свету не проходит бесследно. Все приносит богатый урожай. Порадоваться может каждый, кто в течение жизни земной заложил на ниве незримой семена Света. Ибо есть такие условия в Мире Надземном, где каждое благое, заложенное на Земле устремление принесет плоды.


1964 г. 497

1964 г. 497. (Гуру). Будем ли удивляться, что особыми пожирателями психической энергии являются те, кого особенно любят и особенно почитают. Находясь во власти такого почитания или уважения, они считают себя вправе отягощать и бессознательно требуют к себе особого внимания. Беззаконное расхищение чужой энергии недопустимо. Разумное даяние и вампиризм – явления разного порядка. Мудро раздать – не значит позволить опустошить свою сокровищницу.


1964 г. 498

1964 г. 498. (Окт. 1). Для защиты от врагов есть у вас стрелы, копья, мечи, щит и броня, но от друзей или последователей – нет ничего. Рамакришну, любя и почитая, растерзали его почитатели, психически растерзали, доведя до смертной болезни. Множество Знаем примеров, когда со стороны тех, кто, казалось, должен был бы быть более заботливым, наносился большой вред. Это следует помнить. Любя и почитая, терзают. Принцип – невидимый видимый – вводится в применение недаром. Всех растерзали и умучили всех, кто принес Свет свой людям. Крайней степенью этой «признательности» со стороны получающих будет предательство. Носитель Света, как большой, так и малый, неизбежно встречается с этой ехидной. На все самые ярые уверения в преданности и любви и добром отношении следует смотреть очень осторожно, зная о противоположном полюсе всех этих качеств и о том, что астрал, несдержанный, не подчиненный воле и неуравновешенный, обычно колеблется между полюсностью своих чувств. Внутреннее равновесие – лучшая защита как от врагов, так и от друзей. К пожирателям психической энергии лучше совсем не прикасаться.


1964 г. 499

1964 г. 499. (М. А. Й.). Раздать мудро не так просто, как это кажется. Будем учиться мудрости духовной отдачи.


1964 г. 500

1964 г. 500. (Гуру). От уравновешивания в сознании противоположений никуда не уйти. С одной стороны – духовное даяние и помощь людям, с другой – сдержанность и молчаливость и осмотрительное расходование огненной энергии. Найти между ними момент уравновешивания будет решением правильным. Но без противоположений нельзя, ибо на полюсности явлений строятся мир и вся жизнь, которая в нем. Равнодействующую линию поведения каждый найти должен сам. Для этого и дается жизненный опыт.


1964 г. 501

1964 г. 501. (Окт. 2). Сегодня отметим необычайное нагнетение пространственных токов. Неспокойно пространство. Неспокойны стихии. Люди своими действиями еще более ухудшают положение. Немногие сильные духи вынуждены принимать на себя приступ стихий, в то время как в этой нелегкой работе им должны были бы помогать все. Но разредителей мало. Ведь пространственный хаос надо встречать своими огнями и сгущающуюся тьму рассеивать собственным светом. Где же они, могущие своими излучениями ауры своей встречать волны разбушевавшихся стихий? За миллионы непросветленных сознаний отвечают единицы несущих миру свой Свет. Пока не будет осознана коллективная ответственность человечества за Землю и состояние пространства, преображение Земли невозможно. Каждый не только ответчик за своего брата-землянина, но и за всю планету. Утеря планетной ответственности привела общее состояние Земли в такое тяжкое положение. Думают преуспеть технически, отбросив в сторону духовное совершенствование человечества. Но результаты не дают основания для радости: звериный оскал старого мира вторгается во все стороны жизни, во все сознания, не утвердившиеся в понимании неизбежности победы Нового Мира над старым. Потому временами так тяжко горящему сердцу, которое делит со Мною тягость ноши мира сего.


1964 г. 502

1964 г. 502. (М. А. Й.). Под нагнетениями и давлениями извне внутренние огни разгораются особенно ярко. Даже примус обычный может примером служить того, как пламя под давлением начинает гудеть и становится чистым, освобождаясь от копоти и перегара. Этот принцип универсален. И не сетовать, но радоваться будет тот, кто его осознал. Именно по этой причине жизнь Духов Великих никогда не протекала обычно. Сила огней и яркость Света, который несли Они в мир, нагнеталась чудовищным противодействием всех антагонистических энергий и сознательной борьбою со стороны тьмы, но зато и Свет, ими приносимый, разгораясь все ярче и ярче, сиял долгие века после их ухода. Этим путем имена Великих Носителей Света прочно запечатлелись в памяти человечества на протяжении тысячелетий. И тем, кто следует в жизни тропой Их Заветов, следует помнить и знать, что нагнетения и отягощения духа служат той силой, которая возжигает огни центров.


1964 г. 503

1964 г. 503. (Гуру). Когда кто-то из вас во имя Света хочет что-то осуществить, он может действовать силою нашей, помощь от нас получая. Мы можем помочь, но надо, чтобы действие было созвучно тому, ради чего действовали и работали мы. Это созвучие означает объединение сил в их устремлении к одной и той же цели. Цель одна – нести просвещение людям в форме, доступной и возможной в данный момент, или в текущее время, или в данную эпоху, как-то и что-то можно сделать всегда, а следовательно, можно всегда получать нашу помощь.


1964 г. 504

1964 г. 504. (Окт. 4). (М. А. Й.). Владыки в кровавом поту работают над тем, чтобы удержать равновесие планеты. Надо понять, как нужен каждый работник и каждый, хотящий Владыкам помочь в деле несения Света. Служить можно и должно Владыке всем, везде и всегда, если сознание позволяет. Великое Служение не прерывается ни днем ни ночью, ни жизнью ни смертью. Оно называется Великим Деланием.


1964 г. 505

1964 г. 505. (Гуру). Трудно представить себе и согласиться с тем, что терзания духа, томления духа, отягощения духа и обременение его обстоятельствами несказанно укрепляют силу его противостояния тьме, что это самый скорый путь преуспеяния и прогресса.


1964 г. 506

1964 г. 506. (Окт. 5). Если вначале приходится вкладывать много усилий в утверждение того или иного качества духа, то спустя некоторое время утвержденное качество уже само, без нарочных усилий, несет человека к намеченной цели. Устремление врастает в природу человека и становится выражением его сущности. Тогда во сне или бодрствовании, в этом мире и в том и где бы то ни было могучие крылья устремления продолжают нести утвердивший его дух в фокусе его устремлений. Тогда среди вихрей астральных и астральных течений, среди множеств и толп развоплощенных людей, среди неустойчивых изменений Тонкого Мира связующая нить устремления поведет прямо ко Мне. Устремление есть прямая нить связи со Мною. Устремление, укрепленное и поддерживаемое ритмом, приобретает качество непрерываемости и возвышает сознание над переменчивостью жизненных явлений, происходящих в различных мирах. Кто ко Мне придет, тот со Мной и пребудет. Но ведь надо прежде пройти через все, что мешает и препятствием служит на этом трудном пути. Опыт жизни показывает, что несчетно число обстоятельств, препятствующих близкому подходу, и каждое из них необходимо преодолеть. В духе, незримо и невидимо, надо сперва преодолеть в себе каждое внешнее противодействие, прежде чем будет преодолено оно где-то или в чем-то вовне.


1964 г. 507

1964 г. 507. (Гуру). Как можно усилить силу свою? Только в применении в жизни. Знание дается для применения. Не примененное, оно бесполезно, ибо будет только отягощать.


1964 г. 508

1964 г. 508. Придет время, и скорбная дата 5-го октября будет отмечаться по всей планете. Время прихода и ухода Посланных Наших имеет для Земли очень большое значение. До человечества в целом не скоро доходит смысл великих событий. И только в веках деятельность Великих Духов получает должную оценку. Зерна огненных посевов, сделанных ими, не сразу дают свои всходы, но зато и прорастанию их не может ничто помешать, ибо поле посева – пространство, а жнецы – сознания, доросшие до понимания возможности усвоения пространственных мыслей. Многое из пространства усваивается человечеством и сейчас, но отсутствие чуткости сердца все же мешает. Эпоха Сердца откроет новые возможности и создаст нужную степень утонченности восприятий. Ступени сознания обуславливаются сроками. Великий Посев даст свои всходы.


1964 г. 509

1964 г. 509. В древности Духов Великих причисляли к разряду Бессмертных. Их так и называли Бессмертными. Уже знаете, что в Нашем понимании бессмертным называется человек, сохраняющий непрерывность сознания при смене своих оболочек и, прежде всего, при освобождении от физического тела, которое люди называют смертью. В Матери Агни Йоги имеете пример идущей Тары, достигшей состояния непрерываемого сознания, позволяющего отнести Ее к сонму Бессмертных. Именно на Земле, в оболочке земной, соприкасаясь с людьми, несла Она подвиг Великого Служения, утверждая в своем организме огни, трудно переносимые и ассимилируемые плотью. Подвиг несения в мире Высших Огней еще совершенно не понят. Люди не представляют себе, как велико несоответствие плотных условий с тонкостью проявленных сиддхи. Отдать себя на испытание Пространственному Огню может только Дух высочайшей ступени самоотверженности. Многие мечтают о достижениях, совершенно не учитывая того, что без страданий и болей не бывает пробуждения центров. Много еще непонимания явлений огня и Учения Огненной Йоги. Матерь Агни Йоги дала миру пример уявления в теле земном в условиях, близких к обычным, огней центров открытых, позволяющих осуществить в сознании своем фактическое объединение видимого и Невидимого Мира.


1964 г. 510

1964 г. 510. (М. А. Й.). Каждая посылка сердца, обращенная к Нам, вызывает и Нашу ответность. Не можем не чуять, когда горящее сердце посылает Нам свои энергии. Каждая такая посылка предопределяет следующую и укрепляет взаимную связь. А то, что сознательно связывается и укрепляется на Земле, будет связано и в Мире Надземном. Будем радоваться тому, что имеем возможность сейчас проторять в сферах пространства те тропинки, которые непреложно приведут к Нам, чтобы с Нами вместе продолжить путь в Беспредельность проявленного мира.


1964 г. 511

1964 г. 511. (Гуру). Отметим день прошлый еще более углубленным пониманием явления Матери Огненной Йоги. Когда сознание устремляется на то или иное явление с целью его постигать, явление это начинает как бы раскрывать свою сущность со всех сторон и расти в своем объеме. Постоянство устремления обуславливает постоянство роста. Значит, если что-то хотите постичь до конца, надо только не прерывать устремления. Понимание Матери Агни Йоги будет расти и углубляться по мере роста собственного сознания и способности вместить то, что в данный момент вместиться еще не может.


1964 г. 512

1964 г. 512. (М. А. Й.). Обратили ли должное внимание на то, что из десяти позванных и полною мерой получивших только очень немногие остаются верными до конца. Большинство же шатается, сомневается, подозревает и предательствует по мере сил. Не думайте, что это происходит только теперь – так было всегда. И дух, Свет в мир приносящий, должен знать неотменно, что, если будет считать девять из десяти отошедшими, – не ошибется. Если заметите в ком наличие противоречий, будьте тогда начеку, ибо противоречия есть признак темных воздействий.


1964 г. 513

1964 г. 513. (Гуру). Неблагодарность людская, по-видимому, есть обычная плата за даяния духа. Пусть это соображение подскажет, когда следует удержать порывы дающего сердца. Состояние временного вмещения пусть не будет служить мерилом даяния. Эта величина весьма непостоянна, и судить по ней невозможно. Дырявое решето не наполнить и сомневающегося не удовлетворить, ибо ехидна сомнения живет в сердце.


1964 г. 514

1964 г. 514. (Окт. 8). Дни памятные будем считать днями объединения, когда усиливается оно числом участников. Пространство тогда насыщается вибрациями Света, идущими по нитям устремления тех, кто памятует о людях или событиях, сроком сужденных. Мы и люди Наши суждены сроком, то есть активность Наша зависит от сроков и усиливается или изменяется в соответствии с космическими условиями. Это надо понять и не ждать летом снега, а зимою тепла. Незнающие ожидают явлений вне срока и, не видя их, теряют силу огней устремления. Но, даже зная сроки, необходимо запастись терпением, ибо близкие Космические Сроки по земному измерению могут показаться далекими. Мы в Нашей работе руководствуемся Космическими Сроками, и элемент времени теряет над Нами свою обычную власть. Живем как бы вне времени или над временем, которое течет подобно быстрому потоку, тогда как Мы находимся на берегу Вечности, мимо которого течет поток жизни. Личность человека погружена в поток, а его высшее «Я» – вне потока. Выходя из потока, личность как таковая перестает существовать, но память о жизни в потоке и опыт приобретенный она передает своему высшему «Я», которое посылает от себя все новые и новые личности в Колесо Времени или поток жизни. Только опыт и знания собирает личность в себе для передачи их своей Бессмертной Триаде, сходя со сцены сама и физически в плотном мире распадаясь на составные элементы. Тому же принципу распадения следуют и астральное и ментальное тела, ничего не оставляя от себя, кроме знания и опыта, приобретенных на планах внеплотных. Правильно мыслит тот, кто считает, что не имеет ничего своего и не видит вещей, которыми владеет. Собственность в космическом понимании совершенно нелепа, а привязанность к ней можно назвать цепями духа. Вместо того, чтобы приобретать новый опыт и знания в пространствах Надземного Мира, дух, не изживший чувства собственности, продолжает утопать в окружении вещей, которыми воображаемо владеет и которые его творческое воображение в изобилии и реально создало вокруг него из пластической субстанции астрального вещества. Вещами можно владеть, но без чувства собственности. Тогда сознание не связывает себя с ними, с каждой из них незримою нитью связи, которая держит эти вещи около их собственника, если чувство собственности еще не изжито. Мы в понятие свободы вкладываем нечто совершенно другое, чем это делают люди. Мы полагаем, что свобода может быть только в духе. Ни деньги, ни власть, ни здоровье свободу духу не дают. Почему же тогда миллионер кончает жизнь самоубийством, правитель дрожит за свою власть, а здоровый томится порою, не зная, что делать с собой. Мы Говорим, что в духе свобода. Свободу духу может дать только знание, утвержденное опытом жизни. Ведь это Дух Озаренный сказал: «Познайте Истину, и Истина сделает вас свободными».


1964 г. 515

1964 г. 515. (Гуру). Хочу напомнить о равновесии. Равновесие – это, прежде всего, сила, сдержанная, могучая, сосредоточенная. О явлении собранности думают мало. Собранность означает сосредоточение всех энергий микрокосма для приложения, подобно тому, как полководец собирает в кулак ударную группу мощного действия. Собранность энергий возможна при наличии равновесия, ибо равновесие и есть стягивание к центру всех отпущенных по разным направлениям энергий. Равновесие означает и неуязвимость. Кто же захочет поставить себя под удар собранной в фокусе силы? Равновесие – лучшая защита от хаоса пространственных токов или распущенности астральных эмоций не умеющих владеть собою людей. Когда приходит момент, что надо вооружиться равновесием, следует приложить все внимание к требованию момента и внутренне приготовиться встретить в равновесии полном натиск противных условий, не подпадая под их воздействие. Из равновесия могут вывести как друзья, так и враги, друзья даже скорее, так как против друзей обычная зоркость и настороженность покидают и защитная сеть не сильна. Но равновесие должно уявляться при всех соприкосновениях с кем бы то ни было, независимо от того, друзья это или враги.


1964 г. 516

1964 г. 516. (Окт. 12). Итак, выставка все же состоялась. Уже понимаете, что каждое полотно – это кристаллы сгущенного Света, собранного в определенных сочетаниях в форме картин. Каждый смотрящий на нее вступает в соприкосновение с энергиями огней, в ней заключенных. Отсюда проистекает и то влияние на посетителей, которое оказывают предметы творчества рук человеческих, созданных при участии огней духа. Человек может не отдавать себе отчета в том, что происходит, и тем не менее воздействие от этого не уменьшается. Сознательное отношение к явлениям такого порядка еще более усиливает эффект. Таким образом, значение выставки картин Гуру имеет очень большой и глубокий смысл, оставляя неизгладимый отпечаток на сознании. Многие хотя и не понимают того, что происходит, но все же чувствуют нечто необъяснимое, не поддающееся выражению словами. Если бы со стороны Тонкого Мира было бы можно взглянуть, то увидели бы, как облако Света стоит, окружая собранье полотен, и отсвет его озаряет окружающее пространство. Произведения истинного искусства действительно служат источником Света, не меркнущего во времени.


1964 г. 517

1964 г. 517. (Окт. 13). Пространство звучит напряжением новых энергий, они входят в сознание масс, вызывая сдвиги сознания. И выбор путей во тьму или к Свету становится неизбежным для каждого жителя Земли. Человек может ничего не знать, ничего не прочесть о наступлении Новой Эпохи Огня, но сердце его будет знать и сделает выбор. Выбравшие путь тьмы и ставшие на стороне уходящего мира с планеты уйдут. Так Космически будет решен великий отбор на планете. Будущее человечества начертано в звездах, и веления Космической Воли будут непреложно осуществлены.


1964 г. 518

1964 г. 518. Что же такое мысль? Мысль – это причина, неминуемо вызывающая следствие. Ничтожная мысль будет причиной ничтожного следствия. Слабые, недейственные мысли, мысленная слизь породят таких же уродцев. Закон соответствия неумолимо действует также и здесь. Мысль зарождает миры, мысль зарождает великое и малое, красоту и безобразие, подвиг и преступление. Можно подумать о том, как велика ответственность человека за порождаемые им мысли, ибо он, их творец, вкладывает в каждую из них Свет или тьму или скользкую бесформенную серость. Творец мыслей не знает, какой мощью владеет, не знает, что владеет огнем и что сила его может стать для него либо благословением, либо проклятием.


1964 г. 519

1964 г. 519. Обращаю на пользу каждое самое маломалейшее противодействие или противность окружающей среды. Сопротивление ее очень сильно, и как надо возрасти духом, чтобы ее преодолеть! Но тот, кто со Мною идет, идет от победы к победе, зная, что он победитель всегда.


1964 г. 520

1964 г. 520. (Гуру). Помыслим о том, что каждое мгновение приближает нас к будущему, что бега времени не может задержать ничто. Но ведь сужденное время все заключено в будущем. В этой непреложности наступления сужденных сроков залог и ручательство Новой Эпохи Огня. И хорошо, если сознание встретит ее подготовленным. Даже книгу нельзя прочитать, не подготовившись, то есть не научившись грамоте. Как же будем читать огненные Знаки Новой Эпохи, если не подготовить сознания. Знаки пройдут мимо, не будучи опознанными, Учение к сроку дается. Но как же быть с теми, кто не коснулся? Им можно дать, насыщая пространство формулами Учения Жизни. Сейчас мысль не остается около человека. Новые лучи обуславливают распространение мысли. Цементируя мыслями пространство, людям возможность даем касаться Учения Жизни и приобщаться к нему. Насыщение мыслью пространства обязанность тех, кто коснулся Учения Жизни.


1964 г. 521

1964 г. 521. (М. А. Й.). Отступничество недопустимо. Нет возврата назад. Растущая сила психической энергии может двигать только вперед, только выше. Сама по себе энергия эта ни зла ни добра. Делает ее таковой человек. И если, возрастая в Свете в силе энергии этой, человек вдруг обратится во тьму, то та же самая сила, которая на крыльях Света несла его кверху, понесет его вниз на крыльях мрака с тою же быстротой. И те чудища мрака, которые, подобно воронам в ожидании добычи, сторожко сидели вокруг, набросятся на свою жертву, увлекая ее прельщением вдруг оживших, почти уже изжитых кармических утверждений, которые вдруг приобретут силу особой привлекательности и желанности. То, с чем боролся еще человек, преодолевая влечение прошлых наслоений, станет вдруг неодолимо влекущим. Тот, Кто Сказал «пусть не дремлет копье над драконом», Знал силу чудовища, головы которого, будучи отрубленными, вновь вырастали. Пока меч и копье наготове, и тверда держащая их рука, и воин готов к бою, опасности нет. Но даже короткие колебания как бы оделяют чудовище новыми энергиями. Чем выше подъем, тем страшнее падение. С высоты видна бездна. Надо знать, чтобы не устрашиться. Надо знать, чтобы не отступить. Надо знать, чтобы шаг был тверд и неуклонен. Чтобы дойти, надо знать, что назад нет возврата.


1964 г. 522

1964 г. 522. (Гуру). Железная, непреклонная решимость идти, и только вперед, не отступая ни в чем ни на шаг, рождается из острого осознания, что пути только два: или путь к Свету, или во тьму. Мы близко и руку готовы подать в минуту действительной надобности. Когда чувствуете, что на пределе, что силы уже иссякают, обратитесь к Владыке. Он Видит и Он не Промедлит. Растущая сила внутри и Свет, тоже растущий, помогут увидеть и чудища мрака. И чем больше разгорается Свет, тем больше позволяет он видеть тех, кто находчиво прячется во мраке за спинами окружающих, прикрывшись которыми стремятся они приблизиться незамеченными. В ком нет Света, тот ничего не увидит и ничего не почувствует, только Свет может помочь выявить темные лики. Ступень выявления ликов, достигнутая духом, нелегка, но зато прикрывающиеся уже не приблизятся, не будучи разоблачены. Хотят или не хотят, но вынуждены выявить свой истинный облик.


1964 г. 523

1964 г. 523. (Окт. 16). Можно ли обращать внимание на то, что задерживает в пути. Ведь если сосредоточиваться на мешающих обстоятельствах, то на главное времени уже не останется. Нужно, как в поезде, смотря через окно, двигаться дальше. Не могут встречные картины и вещи остановить движение состава, точно так же не задерживается сознание на текущем мимо него потоке, ибо устремлено дальше. Но все это требует внимания, и нужно много опыта, чтобы установить равновесие между делами дня и движением духа. От жизни нельзя уйти и нельзя в нее погрузиться. Мудрость говорит о срединном пути, когда не упущено ни небесное, ни земное. Делая все, что заставляет жизнь, с мыслью об Учителе Света и все посвящая Ему, можно избежать погружения в преходящее с головою. Затем можно думать о том, что каждое действие земное бессмысленно само по себе, смысл же имеет лишь при условии понимания, ради чего дается человеку земная жизнь. Тогда каждое мгновение будет иметь особое значение, продвигающее в будущее и приближающее Беспредельность. Пьем и едим не ради удовольствия, но чтобы поддержать тело, нужное для получения через его посредство опыта в плотном теле. И так же и все остальное, что вынуждают совершать или делать условия земные. Если же смысл полагать в них самих, то бессмысленной становится жизнь, ибо обречена на ничто малым кругом своего проявления. Просто надо провести более длинную линию каждого действия в будущее за пределы краткого земного существования, чтобы найти оправдание жизни и осмыслить ее.


1964 г. 524

1964 г. 524. (М. А. Й.). Можно ли представить себе, чтобы аура Владыки перестала излучать Свет? Нет, это невозможно. Стремясь подражать во всем Великому Сердцу, будем и мы стараться привести излучения ауры своей в состояние постоянной светоносности. Омрачает обычно астрал своими эмоциями. Его будем держать на узде. Не думали ли вы о том, что сумасшествие есть бесконтрольное преобладание разнузданного астрального проводника над высшими принципами в человеке. Вот что может сделать с человеком астрал, которому отдана власть над собою. Неистовство его, потворствуемое вначале, захлестывает управление сознанием, и тогда неуравновесие может достигнуть крайних пределов. Только в полном безоговорочном подчинении воле может уявляться астрал, надо знать природу этой оболочки, чтобы сурово и жестко ее подчинять. Она на слова не поддается, на убеждения тоже, подчинившись в одном, прорывается в своеволии в чем-то другом и, как бы смирившись, неожиданно прорывает запруды. Если не смеет делать этого наяву, совершает во сне то, что еще не изжито и только подавлено волей. Но пищи мыслью лишенный, он все же вынужден смириться и войти в подчинение. Мыслью можно его обуздать.


1964 г. 525

1964 г. 525. (Окт. 17). Воплощаясь в новое тело, человек обычно не помнит того, что было с ним раньше, ибо память обычных людей ограничивается мозгом. Но все же в особенностях, способностях и характере человека выявляется память о прошлом. Называем ее памятью духа. Вот встретился враг давний, и тотчас же сердце реагирует безошибочно на вражду. Вот встретился друг старый, и радуется оно встрече. Так же и в особенностях склада ума, в симпатиях, антипатиях и вкусах выявляется память духа. Приходит ли в новое тело бывший великий полководец или художник или музыкант, память духа выявляет себя в той или иной форме, в зависимости от сочетания Сканд. Человек есть наследие прошлого, которое уявляется в памяти духа, ибо новое тело и новые оболочки памяти о прошлом не могут иметь.


1964 г. 526

1964 г. 526. (Гуру). Каждый новый день приближает нас к сужденному будущему. Когда воплотится оно в должные формы, невозможно сказать, ибо сроки оповещены быть не могут. Слишком уж много врагов, злобно хотящих, чтобы оно не осуществилось. Только сердце порою может шепнуть о том, что приблизились сроки. Ждать их будем нежданно, в готовности полной, не привязывая сознание ни к местам, ни к вещам, ни к окружающему. Состояние полной готовности предполагает, что сознание вросло в это будущее и неотделимо от него. Каждый сам определяет свое место в нем. Мерою устремления и преданности слагаются ступени в будущее, в которое с почетом войдут желанные и званые гости, можно подумать о том, как велика будет нужда в тех, кто знает основы. Непризнаваемое и отвергаемое ныне признано будет, и признание это будет яро воздействовать на судьбу признаваемых. Считайте, что то, что накапливаете сейчас, будет очень нужно после исполнения сроков. Так, мало носителей знания. Помощь им великая, ибо накапливают его не для себя, но для мира. Близости будущего порадуемся. Новое время идет.


1964 г. 527

1964 г. 527. (Окт. 18). (М. А. Й.). Тот, кто хочет приблизиться к Нам, должен оставить все. Обычно под этим «все» подразумевают вещи земные или земные условия, с которыми надо расстаться. Это, конечно, верно, но только отчасти. Главная часть этого «все» заключается в той невидимой, но тяжкой поклаже, которую тащит за собой неосвобожденное сознание, загромождая себя тем, что не нужно. Сколько бы времени освободилось, если бы сбросить эту поклажу! Как быстр стал бы ход. Но путы на ногах сильнее решимости духа. Жаль очень расстаться с вековыми нагромождениями. Но выбор все же должен быть сделан. Сор у порога и Близость к Владыке несовместимы. Невозможность чего-то достичь обусловлена сором. Сознанию чистка нужна.


1964 г. 528

1964 г. 528. (Гуру). В понятие самоотвержения включим и отвержение от всего, что совершенно не нужно человеку на его пути к Свету. Отвержение от зла, то есть от своей низшей природы, входит в задачу ученика. Ученик очень желает продвинуться дальше и стать как можно ближе к Учителю. Но что-то мешает внутри. Что? Следует крепко поразмыслить над этим и, обнаружив, сурово изъять. Без самоотвержения двигаться невозможно. Давно Сказано: отвергнись от себя и следуй за Мною. Условие самоотвержения, то есть отвержение своей самости, непреложно, и таковым остается в веках. Следовать за Учителем можно, только отвергнув себя.


1964 г. 529

1964 г. 529. (Окт. 19). Даже малое знание Тонкого Мира полезно. Без знания плотного мира в нем не прожить. То же самое приложимо и к Тонкому Миру. Остаются все чувства: зрения, слуха, обоняния, осязания и вкуса – плюс еще чувство шестое. Назовем его чувствознанием. Как на Земле, так и там человек просто знает или ощущает явления с помощью этого чувства. Там оно более обострено, ибо плотное тело не мешает. Многие еще говорят, но свободно доступно общение мыслью. Явление невесомости – относительно. Кто-то свободно летает, а кому-то трудно переставлять даже ноги. Во снах это ощущение иногда очень реально. Хочет двигаться человек, а не может – на ногах словно гири. Легкость движения зависит от наличия Агни. Человек там пребывает, где его мысль, то есть он движется вместе с мыслью. Мысль мгновенно создает магнитное притяжение к объекту или образу, созданному мыслью. Мысленное творчество там особенно развито. Творят все. Многие по привычке к земным действиям творят руками и воображаемыми инструментами или при помощи воображаемых машин, но многие освобождаются от земных пережитков и переходят к творчеству мыслью. Если творец мыслью вообразит себя одетым в рыцарские доспехи, или белый хитон, или во фрак, он немедленно облечется в эти формы одежды. Если вообразит себя цветком, деревом или птицей – примет тотчас же воображаемую мысленно форму. Если представит себя живущим во дворце или лачуге, будет жить там, где себя вообразил. Мысль услужливо создает соответствующую внешнюю форму воображаемого объекта. Таким образом, творчеству духа ничто не мешает. Но представьте себе пьяницу, игрока и посетителя домов терпимости и те образы, которые они сотворят и которыми окружатся. Все приобретает там отчетливо видимые формы, и если устремление нечисто и низко, то и соответствие получается этой же природы. Отсюда необходимость деления по слоям. Низкие, тяжкие мысли, привлекая тяжелые частицы стихийной материи, тяготеют к земным низшим слоям. Светлые образы устремляются вверх к более высоким слоям. Конечно, Тонкий Мир может быть изучаем, как изучается земной мир. Только там не надо преодолевать тех трудностей земного порядка, как это приходится на Земле. Для пытливой мысли исследователя нет ограничений плотного мира. Духи, созвучные мыслями и устремлениями, пребывают в близких друг другу слоях. Ясным, незатемненным сознанием владеют Адепты. Те, кто пребывает в Девачане, погружены в личные переживания и в сознательной деятельности Надземного Мира не участвуют. Сознательных работников сравнительно мало. А работы там очень много и очень много нуждающихся в помощи. На страже порядка и законности стоит Иерархия Света, охраняя и оберегая развоплощенцев от служителей тьмы. Приказ Иерархии там безусловен. Стражи Иерархии наделены властью, перед которой бессильны развоплощенные духи. Распределением по слоям управляет Закон созвучия. Как бы высоко ни хотел взлететь неочищенный дух, то, что не очищено в нем, удержит его в слоях, соответствующих наличию неочищенной материи его оболочек. Надземное состояние является в высшей степени справедливым. Каждый имеет то и окружен тем, что заслужил и что создал своими собственными руками, действиями, мыслями и устремлениями.


1964 г. 530

1964 г. 530. (Гуру). Сознательные сотрудники Нам очень нужны. Но надо, чтобы они знали и опыт имели. Чем больше опыта и знания, тем они Нам нужнее. Можно готовить себя к сознательному сотрудничеству с Нами. Ради этого можно трудиться и накапливать знания. О пустыне знания упоминалось недаром, и много голодных. Сознание, что работа над собой и с собою идет не для себя, но для будущего и сотрудничества с Нами, должно окрылять.


1964 г. 531

1964 г. 531. (Окт. 20). Раздражение стихий вызывается пространственным ядом, порождаемым мышлением человечества. Тогда Говорим: в пространстве неблагополучно. Конечно, нервная система остро реагирует на состояние нарушения равновесия стихий. Сознание человеческое очень связано со стихиями, ибо мысль порождает в веществе стихий стихийные образы разных потенциалов напряжения. И это напряжение, вызванное человечеством, в свою очередь действует на него самого. В этом заключается явление обратных ударов. Обратными ударами называем реакцию стихий на действия человеческие. Не кара небес, но Закон действия и противодействия. Стихийные облики набухают под воздействием мыслей, и эта энергия пространственно становится очень активной. В случае крайнего нарушения равновесия стихий обратный удар может разразиться катастрофой или катаклизмом. Ураганы, наводнения, засухи и прочие бедствия являются обратными ударами стихий на действия человеческие. Не может зло процветать на планете, не вызывая последствий. Это и будет реакцией стихий на активность мощных энергий человеческого микрокосма. Хотя и дана власть человеку над всякою плотию, то есть над материей, но эта власть не осознана и отрицается, но это отрицание не меняет дело, не освобождает человека от возможности влиять на состояние стихийного равновесия планеты.


1964 г. 532

1964 г. 532. (М. А. Й.). К каждой читаемой книге будем прилагать меру своего сознания, чтобы не ограничивать себя ограниченностью автора, если его сознание недостаточно расширено. Книга о Жанне д'Арк написана благожелательно, но, чтобы понять Орлеанскую Деву, надо находиться на ее ступени огненных восприятий, тогда ее подвиг станет понятен. Не будем свое сознание ограничивать чужим пониманием. Лучше поразмыслить самостоятельно, беря голые факты.


1964 г. 533

1964 г. 533. (Гуру). Непрочны слава земная и признание людей. Только признанье Владыкой прочнее скалы. Отсюда и будем исходить при анализе происходящего. Владыки Рука должна быть усмотрена во многих подробностях жизни планетной. Иначе течения событий понять нелегко.


1964 г. 534

1964 г. 534. (Окт. 22). Лучшее состояние организма – это гармония, или равновесие. Много внешних обстоятельств стремятся нарушить его. Равновесие, конечно, не в самих обстоятельствах, но в отношении к ним. Когда что-то касается нас самих, все же легче бороться, чем в том случае, если приходится смотреть, как мучаются близкие люди, а сил еще не хватает, чтобы оказать действительную помощь. За себя много легче мучиться, чем за других. Силу Агни накапливать надо, чтобы быть в состоянии яро помочь и дальним и близким. Когда накопление идет не для себя, принимает тогда процесс пространственное значение. В заботе и трудах о других кроются большая сила и большие возможности. Спросят – для чего нужно совершенствование? Ответьте: чтобы поднимать вместе с собою не только все человечество, но и самую Землю. Человек, являя собою мощную лабораторию тонких энергий, воздействует на все окружающее, независимо от того, знает он об этом или нет. Но когда он знает, воздействие усиливается многократно. Таким образом, сознательное накапливание Огня ради принесения пользы всему, что окружает человека, становится подвигом Служения Общему Благу. Как бы ни было трудно и как бы ни было велико сопротивление среды, пользу миру можно всегда принести, если равновесие не нарушалось. Если пространственное неуравновесие подействовало все же, надо свое равновесие восстановить, несмотря ни на что. Только при наличии равновесия можно оказать близкую помощь. Переживания бессмысленны, ибо лишают столь нужной в данный момент силы. Человек должен быть сильным всегда и ни в коем случае не поддаваться на тщательно подготовленные и продуманные уловки тьмы. Именно для омрачения и нарушения вашего равновесия стараются они воздействовать на тех, чьими руками подбрасывают они вред. Омрачаясь и утрачивая равновесие, действуете во имя их злоухищрений. Зачем же им содействовать в угашении Света, когда, объединившись со Мною, можно усиливать без конца мощь противления. Пусть каждая темная попытка поводом служит усиливать объединение в духе со Мною. И когда надвигаются волны темных воздействий, не с ними надо бороться, не с бессознательными или сознательными слугами тьмы, но, яро ко Мне устремившись, старайтесь напрячь силу Света в себе в соответствии с силой наступающей на вас тьмы. Охраню, но при яром ко Мне устремлении. Итак: при ярых темных попытках или упорстве со Мною свяжитесь, стараясь всеми силами удержать равновесие. Равновесие – великая сила.


1964 г. 535

1964 г. 535. (М. А. Й.). Не в том ли причина ощущения своего бессилия при борьбе с упорными и настойчивыми противодействиями темных, что борьба с ними начиналась после того, как они успевали омрачить и нарушить гармонию духа. Именно этого-то и не следует ни в коем случае допускать. Когда чувствуете нарастание натиска, усиливайте напряженность слияния с Иерархией. Чем сильнее натиск, тем напряженнее слияние. Какой же смысл темным устремлять вас к еще большему слиянию с Учителем и Силами Света; поняв, что тактика Адверза действует против них, они оставят свои попытки. В этом залог и ручательство успеха. Пусть каждое действие темных только приближает к Владыке. Они, убедившись в обратном результате своих стараний, отступят, чтобы снова найти какую-то лазейку и новый подход для новых вредительств. Но пока на каждую попытку будете отвечать ярым напряженным устремлением к Владыке и, удерживая равновесие, будете его углублять, – это будет мощным щитом от ярости воинствующей тьмы. Только ни на минуту не забывайте этого метода противодействия тьме. Они будут пытаться отвлечь внимание на нечто вовне, на постороннее, лишь бы только нарушить связь с Иерархией или вызвать против Нас неудовольство, сетование и даже осуждение, то есть отделить. В этих хитросплетениях их сила и их успех. Но уже знаете, как надо бороться, – открыты глаза и дано знание. Как только увидят, что своими действиями они усиливают Свет в вас и способствуют еще большему единению с Иерархией Света, отступят они и оставят. Это будет победой над тьмою.


1964 г. 536

1964 г. 536. (Окт. 24). Каждое мгновение, отведенное мыслям о Высшем, Нас приближает и вводит в орбиту Наших действий. Но очень мешает свое, связанное с течением жизни обычной, и необычное утопает в нем, не оставляя заметного следа на сознании. Надо умерить звучание суеты, ибо все, что не от Нас и не связано с Нами, все, что от себя и обычности – это все суета, какими бы значительными ни казались земные дела. Когда дух, к Нам устремленный, покидает тело, земные дела отходят настолько далеко, что даже нет желания смотреть на то, что когда-то захватывало всецело сознание. Тогда лучше видны истинное взаимоотношение вещей в общей их схеме и то малое место, которое занимает личный мирок человека в беспредельном пространстве. И тогда все, что выходило за пределы личного мира, становится сферою проявления сверхличной активности духа. Кончается сказка земная, и действительность Надземного Мира раскрывается перед человеком, который был к ней устремлен на Земле. Крылья устремления понесут дух до той высоты, которой достигла его мысль, ибо мысль в Мире Незримом – огненный двигатель жизни. Да! Да! Та самая мысль, которой люди живут на Земле, и культура, которой уделяют так мало внимания. Каждая мысль магниту подобна, объединяющему сознание человека с теми сферами, которым [...] мысль по своей природе. Если видите перед собою убогое ничтожество, знайте, что убоги и ничтожны мысли такого человека. Величина духа измеряется его мыслями. Мыслями отмеряет человек долю свою на Земле и в мирах. На Земле это не так явно, как в мирах, ибо там, где царствует мысль, царь мысли и раб мыслей своих, оба живут и проявляют энергии духа с помощью мысли. Мысли – это верные сопутники наши, которые будут сопровождать нас до конца. Овладению мыслью посвятим свое время и силы, ибо тот, кто мыслью своей овладеет, тот в Мире Надземном свободен.


1964 г. 537

1964 г. 537. (М. А. Й.). Вот идет он, наполненный до краев впечатлениями текущих дней, забывая, что самое главное в жизни не они, а близость единения с Нами. Нельзя допускать, чтобы за кустарничками множества впечатлений леса не было видно. Все это имеет значение и смысл постольку, поскольку сближает с Нами и позволяет крепко держать в руках незримую, но чудесную нить жизни. Мы видим и знаем все, что касается тех, кто Нам близок, но пусть также знают они, что характер каждого не тайна для Нас. Видим и то, что отделяет от Нас и отдаляет. Недостатки не радуют Нас. Мы понимаем, насколько кармические связи могут отягощать, но все же потворствовать тому, чего быть не должно, мы не можем. Нет Нашего благословения тем слабостям духа, которые подлежат искоренению. Насильно не можем от них освободить, но можем помочь освободиться, когда собственная свободная воля устремится по этому направлению. Спросите: почему близости часто нет и кажется все далеко? Ответим: если бы неизжитое не мешало, были бы ближе.


1964 г. 538

1964 г. 538. (Гуру). Знайте и помните, что главное – это не то, что вас окружает, что вас радует или отягощает приливами и отливами волн беспокойного житейского моря. Главное – это мир духа, мир высших лучших стремлений и чувств, мир ваших мыслей прекрасных, сознание ваше вводящих в сферу тонкой действительности Незримого Мира. Как хотелось бы вас утвердить в понимании того, что каждая минута, посвященная этому Миру Прекрасного, лучшим является вкладом в ваше будущее, которое можете украсить цветами огненных достижений. На этом пути Мы с вами всегда, и Мы близки, когда дух ваш, от Земли оторвавшись, устремляется к Нам.


1964 г. 539

1964 г. 539. Обычно не задумываются над ролью Женского Начала в процессе эволюции духа, но она велика. Сколько великих творений человеческого гения было вдохновляемо женщиной. Как огненно начинает творить мысль при соприкосновении Высших Энергий двух противоположных Начал. Высочайший аспект Женского Начала выражен в Образе Матери Мира. Ее несказуемой мощью идет творчество Владык. Матерью Огненной Йоги вдохновлялись, вдохновляются и будут вдохновляться те, кто ищет огненных путей духа и кто их нашел. Сокровенное творчество духа основано на объединении этих начал. Тот, кто хочет творить и понять сущность искусства, должен прежде понять, силой какою творит человек.


1964 г. 540

1964 г. 540. (Окт. 26). Конечно, самое глубокое и сокровенное совершается в тишине и молчании. Никакие внешние соприкосновения с самыми близкими духами не дадут той насыщенности восприятиями, которую дают тишина и одиночество. Все великое совершается в молчании. Даже внешнее общение углубляется моментами сосредоточенной тишины. Поэтому познающий периоды тишины любит более, нежели периоды внешних соприкасаний. Конечно, на Общение с Учителем или Доверенными Его это условие не распространяется, но даже и при внешнем соприкосновении с Учителем самое сокровенное совершается в молчании. Что же касается беспорядочных внешних общений даже с очень близкими по духу людьми, то все они требуют ярой отдачи, если дух дающего достаточно накопил внутренней силы. Как часто удалялся в пустыню Христос, чтобы набраться новых сил в одиночестве. Знающий не очень стремится к общениям внешним, предоставляя это явление неизбежности. Только тогда, когда соприкасание с другими становится жертвой, – готов дух к Служению Свету. Пока же самость находит удовольствие в этом процессе и удовлетворяет себя словами или стремится поучать – далек от Служения дух. Можно попусту растратить силы свои, если внешняя форма общения заменит внутреннюю. Явим понимание психотехники происходящего при этом процессе.


1964 г. 541

1964 г. 541. (М. А. Й.). И все же жизнь остается лучшею школой. Каждый день можно в ней проходить новые уроки и получать новые задания. Смотрите, как заботливо дает она возможности новых накоплений. Будем продолжать собирать опыт бесценный и радоваться, что все: и радость, и горе, и приятное, и неприятное – приносит свои результаты, накопляющие знания. При этом следует обратить внимание на то, что наиболее тяжкие и горькие явления приносят самые плодоносные следствия.


1964 г. 542

1964 г. 542. (Гуру). Только не ждите благодарности за деяния ваши, ибо чувство признательности – качество редкое среди людей. Только за редкими исключениями наблюдается оно в подходящих. Давая, не думайте о признательности со стороны получивших. Просто давайте, ничего не ожидая взамен.


1964 г. 543

1964 г. 543. (Окт. 28). Нас огорчали, огорчают и вас; Нам уявляли неблагодарность, не минует это и вас; Нам являли непонимание, не понимать будут и вас. Словом, и вам придется выпить Чашу яда земного. И неизвестно, кто принесет больше огорчений, друзья или враги. Друзья что-то знают, и чем больше получено от тебя, тем острее причиняемое огорчение, доходящее до прямого противодействия и недоброжелательства. Отошедших много, но не меньше и тех, кто, получив, возомнил, что немного стоит тот, кто давал. И это тоже надо пройти, не останавливаясь и не замедляя шага. Дело все в том, что надо идти, несмотря на то, что происходит вокруг.


1964 г. 544

1964 г. 544. (Гуру). Не следует придавать значения людским пересудам. Часто люди говорят о том, чего совершенно не знают, да еще с чужих слов. Получается болтовня о том, чего нет. Мы слухов не любим и пересудами не занимаемся. Лучше всего внутренне на них не реагировать никак.


1964 г. 545

1964 г. 545. (Окт. 29). Мужское и женское начала в более широком аспекте можно понимать как начала противоположные, как явление активное и пассивное, дающее и получающее, насыщающее и насыщаемое, то, что устремляет энергию, и то, во что она устремляется. При таком понимании начал взаимоотношения Учителя и ученика подлежат тому же принципу противоположения. Но взаимообмен происходит только тогда, когда и ученик, в свою очередь, направляет к Учителю свои устремления и Учитель их принимает для претворения в энергии более высокого порядка. Без устремления со стороны ученика этого взаимообмена не может произойти. Мало признать или считать себя учеником, необходимо признание со стороны Учителя. Самозваный или самоутвержденный ученик не является таковым, если не получил признание Учителя. Есть как самоутвердившиеся ученики, так и самоутверждающиеся учителя, самоутверждение которых очень недалеко от самозванства. Но есть и явления хуже: это когда признанный ученик или наставник отклоняется от пути, отрывается от Учителя Света и становится на путь темного служения, порою в ослеплении самообольщения не отдавая себе отчета в происходящем. Только живая действенная связь с Учителем Света может уберечь от таких заблуждений.


1964 г. 546

1964 г. 546. (Гуру). Вознесут вас и унизят – и через это надо пройти. Если это явление рассматривать как придорожные знаки, свидетельствующие о продвижении духа, то им можно только порадоваться, ибо если не вознесут и не унизят, значит, слаб еще огонек и не вызывает ответной сильной реакции у встречных сознаний. Но уже видите, что мимо равнодушно не проходит никто, не выявив своей сущности при соприкосновении. Порадуемся и этому знаку растущего в духе огня. При этом надо учиться уметь себя погашать, когда этого требуют обстоятельства. Часто хотят, чтобы был ларец открытым и чтобы можно было в него заглянуть. Но уже знаете, что, почерпнув, обратятся на вас. Потому держать надо ларец закрытым. Именно дать нужно столько, сколько необходимо и нужно по сознанию, но не больше того.


1964 г. 547

1964 г. 547. (Гуру). Если отделить от человека его внешнее выражение от внутреннего и взять последнее так, как оно есть, то увидим истинный лик его сущности, уже ничем не прикрытый. Обычно различие это велико. От ученика требуется, чтобы внешнее выражение соответствовало внутреннему. При несовпадении получается разрыв, который ложится в основание разновесия духа. В лицемерии, лжи, фарисействе и всех прочих несоответствиях внешнего выражения с внутренним проявляется начало разложения сознания, которое влечет за собою невозможность проявления на Планах Высших. Учитель Настаивает на том, чтобы это несоответствие не имело места в ученике.


1964 г. 548

1964 г. 548. (Окт. 31). Психическая энергия – это сила, которая растет в применении. Мускулы без применения или работы тоже атрофируются. Бессознательно ее применяют и ею пользуются все, но сознательное ее применение подобно обузданной стихийной силе воды, приводящей в движение мощные турбины. Прежде чем пользоваться, надо ее обуздать. Обуздать можно только то, что осознано, осознание этой силы приобретается опытом. Когда что-то не дает желаемых результатов – значит, психическая энергия еще недостаточно сильна. Накопление огня идет медленно. Сперва осознание, что она есть.


1964 г. 549

1964 г. 549. (М. А. Й.). Дадим направление мысли, дабы могла расти в пространстве она уже самостоятельно. Продуманная, утвержденная и принятая в сознание мысль не прекращает своего существования после того, как сознание перестало ею заниматься. Она, оставленная, продолжает расти и от времени до времени возвращается снова в сознание, чтобы быть снова или принятой или отвергнутой. Этим сильно и упорно привычное мышление, даже то, от которого следует освободиться. Мысль, пока зарождается и оформляется, – во власти человека, но, получивши от своего породителя жизнь, она начинает независимое от него существование, воздействуя на его сознание, уже не спрашивая его, хочет он этого или нет. И часто, хотя он и не хочет и даже борется против такой мысли, она упорно и настойчиво продолжает действовать на него. Породитель подпадает под власть своего порождения и становится ее жертвой. В этом сила навязчивых мыслей, в этом сила мыслей, толкающих людей на поступки, которые часто совершают они против собственной воли и желания. Власть мысли над человеком сильна.


1964 г. 550

1964 г. 550. (Гуру). Тьма внешняя, а в ней плач и скрежет зубовный. Так было две тысячи лет тому назад. Многое ли изменилось с тех пор? Но изменить внешнюю тьму на Свет во власти человека. Можно спросить себя, что делается для того, чтобы тьма была заменена Светом. Что делает каждый из тех, кто Света ждет?


1964 г. 551

1964 г. 551. (М. А. Й.). Не имеет значения, в какой именно форме испивается Чаша яда земного, если пришло время Чашу яда испить. Надо лишь помнить, что это тоже ступень возрастания духа, без которой не подняться по лестнице жизни. Яд испивая, будем думать о том, как бы сохранить равновесие и не поддаваться ни отчаянию, ни ожесточению, которые лишают добытых достижений.


1964 г. 552

1964 г. 552. (Гуру). Вас распинают психически на кресте несовершенств человеческих. Их распинали без исключения всех, всех, кто осмеливался Свету служить, еще более мучительно и жестоко. Время распятий не кончилось. Жестокость и бессердечие человеческое не имеют границ.


1964 г. 553

1964 г. 553. (Гуру). Явления внешние лучше всего постигать в свете сближения с Нами. Из Великого Плана не изменилось ничто, хотя подвижность его и обусловила многообразие новых подходов, к той цели ведущих. Непреложность и подвижность Плана – два полюса действенности его осуществления. Сроки неведомо знать никому, кроме Тех, Кто Несет ответственность за планету. Только порой чувствознание может шепнуть о приближении заповеданной сказки. Знание непреложности великих явлений, эволюцией мира сужденных, должно огненно окрылять. Элемент времени не так уж важен. Много важнее в духе готовность явить и непоколебимую стойкость в процессе великого ожидания. Пусть будет оно плодоносным, яро подготовляющим дух к сознательному труду для будущего, которое уже есть, хотя и не видимо еще глазу земному.


1964 г. 554

1964 г. 554. (Нояб. 3). Слежу за рекою мира, направляя струи потока по звездам. Воля Космическая и Наша сливаются в одно. Воля человеческая свободна выбирать путь к добру или мраку, но направление потока и берега, в которых течет он, не зависят от воли людей. Меч Космической Справедливости рассекает узлы событий, и результаты течения кармы не в воле людской. Воля свободна порождать карму, но, породив, становится подчиненной неумолимым следствиям свободно порожденных причин. Об этом аспекте кармы думают мало, забывая о невозможности изменить ее течение, если порожденные причины этого не допускают. Свободно творимые причины создают железную неизбежность следствий, лишающих человека свободы. Когда Мы Говорим, что для Нас все – только следствия, Хотим Указать, что Мы сознательно и Волей Своей Создаем причины, следствия которых Мы Хотим видеть воплощенными во времени. Потому-то Карма, которая творится Нами, течет согласно Нашим решениям. В этом разница между действиями Тех, Кто Знает, и между действиями невежд. Они, невежды, являются жертвами следствий деяний своей свободной воли. Мы же – творцами желаемых результатов созданных Нами причин. Каждое действие есть следствие прошлого и причина будущих явлений. Следствий прошлого в настоящем нельзя изменить, но в настоящем можно порождать причины, которые дадут именно то, чего хочет воля. Человек – свободный творец целого мира причин, дающих следствия, уже не зависящие от его воли. Кузнец своего счастья, человек должен точно знать, как и в чем проявляется его воля и где ее границы, за которыми начинается рабство. Даром предвидения обладают не все, но и без всякого предвидения человек должен знать, что худые причины и недобрый посев их добрых следствий не даст. Не дадут сорняки всходов пшеницы. Каждый человек в мире земном – это сеятель кармических зерен, породитель причин, дающих неизбежные следствия, в полном соответствии с природой причины. Сеятели все, но также все и жнецы. Разница только в том, что сеятель добрый добрую пашню имеет и добрые всходы на ней, которые он же пожнет, но что же готовит себе сеятель злого?


1964 г. 555

1964 г. 555. (Гуру). Твердостью воли и стойкостью духа можно считать неотступность, явленную учеником на всех путях, приближающих к Свету, с точки зрения кармы. Эту неотступность можно рассматривать как внутреннее знание того, что все порождения человеческие имеют конец, ибо они не от Света, но бесконечны Добро и дела Света. Победа Света над тьмою и конечное торжество Света – это не фикция, но огненная действительность и огненная жизнеустойчивость зерен причинностей добра или Общего Блага. Понимание этого и совершение посева светлых семян и является основою неотступности действий ученика и твердости его воли, и стойкости духа. Не умирает добро, не умирают дела Света. Не умирают огненные зерна причинностей, творимых во Имя Общего Блага.


1964 г. 556

1964 г. 556. (Нояб. 4). Трудно даже представить себе, какие энергии несутся в пространстве. И каждая имеет внешнюю форму или облик, соответствующий ее характеру или свойствам. Эти образы, не видимые физическим глазом, но открытые тонкому зрению, наполняют ауру Земли. Они влияют и воздействуют яро на сознание масс, вызывая или улыбку или гримасу ужаса и страдания. Сгущенные низшие слои, насыщенные эманациями темных мыслей, давят на сознание, как тяжкая чугунная плита, и задыхается человечество в миазмах собственных порождений. Только устремлением к Свету сердце может рассеивать тьму, собравшуюся над планетой. Только сердце может выйти победителем из этой борьбы с тьмою. Но нелегко сердцу. Понимание неизбежности борьбы и победы даст нужную силу и решимость не уклоняться от этой борьбы. Ведь если не победить сердцем тьму, то победит тьма. Даже в мыслях нельзя допускать возможность этой победы. Все силы Света устремим к победе в этой борьбе. Каждый воин Света, стоящий на своем посту, принимает участие в этом великом, последнем столкновении Света и тьмы. Главная победа уже одержана, и уничтожен глава черных полчищ, но тьма все же сильна, и иерофанты ее в безумстве отчаяния готовы на крайние меры, готовы даже погибнуть, лишь бы противодействовать Общему Благу. От воинов Света требуется единение, стойкость и решимость выстоять до конца, который совсем уже близок. Единение и победа пусть будут эти слова призывом к последнему бою.


1964 г. 557

1964 г. 557. (Гуру). Мало Света коснуться, надо его удержать. Начиная утром цикл дня, следует дать себе задание: заряд утреннего Общения пронести через день неумаленным. В сутолоке обыденности легко утерять искорки Света и погрузиться во мрак. Утро дается как возможность обновиться духом, чтобы Свет пронести через цикл дня и ночи до следующего утра. Тогда новое утро принесет усиленный заряд Света, сила которого будет расти с каждым оборотом суточной спирали.


1964 г. 558

1964 г. 558. (Нояб. 5). Главная опасность на Пути заключается в том, что, смотря по сторонам, можно настолько отвлечься от цели, что она будет забыта, что не она, а уже что-то другое будет первенствовать в сознании, пока уклонение с Пути не станет совершившимся фактом. Многие подробности земного существования могут показаться настолько важными и значительными, что заслонят то, что важнее всего. Как бы перестановка понятий происходит тогда в сознании, и временное становится на место непреходящего. Вот почему необходимы постоянный дозор и зоркая настороженность. Лишь бы не упустить нити жизни – в этом главное. Танец смерти теней преходящих совершает свой круг по замкнутой кривой, ограниченной плотною сферой, и выхода нет из нее. Только поднявшись над миром трехмерных теней, можно увидеть тропу жизни. Но только немногие находят ее.


1964 г. 559

1964 г. 559. (М. А. Й.). Великое Сердце Всевмещающее называется так потому, что вмещает всех приходящих, не отталкивая никого. О вмещении тех, кто приходит, можно помыслить. Часто в сердце моем находят место те, кто не может или не хочет друг друга вместить. Нередко случается, что ученики одного Учителя не вмещают один другого и готовы к антагонизму и противодействию, как будто бы Учение не одно и им надо что-то делить и о чем-то спорить. Явление невмещения очень прискорбно и показывает на ограниченность сознания. Способность вмещения указывает на высоту духа. Не имеют ее те, кто стремится всех поучать, сами в себе не утвердивши основ. Только когда наставничество является уже жертвой, наставник готов. Слишком уж много самоявленных учителей, страдающих зудом учительствования, готовых всех поучать, даже не спрашивая их желания поучаться. Будущий Учитель нарождается по Лучу, и пока не родились лучи самоисходящие и пока принятие ученика не становится жертвой, истинное наставничество недоступно.


1964 г. 560

1964 г. 560. (Гуру). Верность и преданность – звенья цепи счастья, связующей нас. Далеко, далеко забрасывается якорь дальнего плавания на такой цепи, забрасывается в будущее. И тогда будущее оформляется по желанию сердца. Тогда спокойно и уверенно можно в него идти. Обычные люди будущего не имеют, ибо не верят в него, ибо коротко их будущее, ограниченное немногими годами одной жизни. Но Нам принадлежит все будущее, которое есть, и действиями, мыслями и чувствами, а главное, устремлениями настоящего дня Мы можем сознательно ныне оформлять это далекое, но реальное и близкое, будущее. Вечен дух, и неумирающая мысль может сознательно творить его будущее.


1964 г. 561

1964 г. 561. (Нояб. 8). Реальность будущего не понимается. Человек живет в своих ощущениях и чувствованиях. Все их относит он к настоящему. А между тем деление явлений на прошлое, настоящее и будущее произвольно. Ведь, вызывая из памяти прошлое и погружаясь в него в настоящем, человек уже стирает эту грань. То же самое относится и к будущему, и, живя в нем, сознание делает его настоящим. Но как только выходит оно из орбиты этого переживания, все пережитое будущее становится прошлым. Таким образом, границы деления условны и заключены в сознании. Когда Мы Говорим о будущем и Устремляем в него, Мы Хотим сломать границы невозможного и недостижимого и погрузить сознание в сферы неограниченных возможностей духа, которые, будучи осознанными, становятся достижимыми, ибо из области будущего переходят через сознание в прошлое и становятся семенами будущих достижений. Это в равной степени относится как к сфере материальной, так и духовной. Поэтому процесс устремления в будущее есть процесс творчества незримых причин, приносящих вполне зримые и конкретные следствия. Сколько тысячелетий мечтал человек о крыльях, бессознательно устремляя взор в будущее. И вот будущее стало реальностью настоящего, и зерна причин, посеянные в этом будущем и ставшие зернами прошлых посевов, дали свои явные всходы – человек стал летать. Мы Начертали в беспредельном пространстве будущего картину эволюции духа и его оболочек, и Мы Знаем, что это будущее, которое уже стало породителем причин, сделавшихся прошлым, непреложно породит ряд следствий, формы которых выразятся в том, что человек действительно поднимется по ступеням лестницы жизни и достигнет тех высот и тех форм проявления, которые Мы Вырубили в сияющем веществе стихий. Учение Жизни, даваемое человечеству, служит как бы ковром приближения и осуществления этого сияющего будущего, и каждая мысль о нем вдвигает сознание в сферу этого осуществления. Жить в будущем – значит его приближать и осуществлять начертания Великого Плана. Это не беспочвенные мечтания, но реальное творчество духа, стирающее границы между возможностями настоящего и ступенями безграничных возможностей духа. Зовем человечество в мир творчества духа, который не ограничен ничем.


1964 г. 562

1964 г. 562. (М. А. Й.). Чтобы понять мощь будущего, надо погрузиться в него. Владыки Творят будущим, мы творим будущим. Будущим творит человек, хотя и не понимает психотехники этого творчества. Все, что делает или намеревается сделать человек, осуществляется через будущее. Правда, порою ничтожно оно и обнимает собою малые вещи и малые свершения. Но ведь дело не в величине, но в принципе. Рычаг может быть любой величины, когда вопрос касается сферы психодуховной. Рычагом будущего можно поднять то, чего нельзя поднять, то есть осуществить, рычагом настоящего, ибо само настоящее слишком уж коротко во времени, тогда как размеры будущего беспредельны. Это следует помнить тем, кто в руки берет рычаги будущего. Насколько же сильнее становится человек, осознавший силу творческой мощи будущего! Сколько великих побед было достигнуто применением этого принципа. Нас нет, мы ушли с плана земного, посеявши в сфере будущих нахождений человечества огненные зерна творящих причин. Те, кто с нами, живут в этом будущем, живут, не отделяясь от нас в сознании и зная, что придет время великой жатвы, когда вместе с нами, так же неотделимо от нас, как и ныне, пожнут они всходы огненных наших посевов.


1964 г. 563

1964 г. 563. (Гуру). Кто с нами сейчас неотделимо, тот с нами и в будущем будет, ибо будущее это куется сейчас, в настоящем. Неразрывна цепь, идущая в будущее, каждое настоящее звено которой составляет непрерывность связи причинностей. Силой этих причинностей является постоянство и неотступность устремления к Свету, к Владыкам и к нам, ибо Свет и Владыки и мы являем собою фокус напряжения для в будущее устремленных сознаний, который творит будущее человека.


1964 г. 564

1964 г. 564. (Нояб. 9). Друг Мой, ни устремления ваши, ни ваша работа для будущего не ценятся ныне, но время придет, и люди Мои будут признаны человечеством по заслугам. Условия жизни сложатся так, что ныне идущие мыслью впереди эволюции и не заметные в массе окажутся в первых рядах строителей жизни, уже признанными и отмеченными современниками. Не скоро наступят эти времена, но наступление их неизбежно. Много должно измениться в сознании человеческом, прежде чем произойдет признание духовных сокровищ. Но к этому приблизят будущее и наука, которая стоит перед сроками величайших открытий. Открытия науки нельзя уже будет отрицать, как отрицается в настоящее время все, что относится к области познания тонких энергий. Но радиоволны и передачи изображений на расстоянии стали достоянием всех. Точно так же войдут в жизнь и проявления тонких энергий, чему помогут и будут способствовать вновь изобретенные аппараты. Граница, отделяющая Мир Тонкий, становится все более и более близкой, и уже не так много требуется усовершенствований в современных аппаратах, чтобы улавливать и регистрировать его проявления. Будут снимать ауру, будут фиксировать излучения мозга и центров, будут фотографировать на пленку тонкое тело. Многое будут делать в будущем, уже не столь отдаленном. Стремительно приближается сужденное время, когда произойдет великая революция в области достоверного знания. Сметутся барьеры невежества, и Учение Жизни получит права гражданства. Не напрасны усилия ваши, не напрасны труды, когда-то записи эти станут известны широко и будут признаны теми, кто после идет.


1964 г. 565

1964 г. 565. (Гуру). Приближение новых энергий невозможно остановить, равно как и воздействие их на сознание. Они властно войдут в сердце и наполнят его новыми импульсами, которые породят действия, отличные от обычных и привычных людям. Энергии приближаются к сроку, ждущие ощутят их прилив.


1964 г. 566

1964 г. 566. (Нояб. 10). В Тонком Мире человек зависит от своих устремлений, утвердившихся в нем на Земле. Именно своими устремлениями связывает или освобождает себя человек. Устремления бывают очень многолики. Там освободиться от них можно лишь путем израсходования психической энергии, вложенной в каждую из них. Когда наступает решающая борьба между Высшей и низшей дуадой, происходит борьба между устремлениями, влекущими человека вверх или вниз. Из двух сил, действующих в противоположных направлениях, побеждает та, энергетический заряд которой больше. То же происходит и при борьбе сил противоположных устремлений, утвержденных в Высшей и низшей дуаде. Если и на Земле побеждали высшие устремления, победа дается легко. Но если стремления низшей дуады только подавлялись, но не были изжиты, то там проявляются они с особою силой, ибо облекаются в видимые формы, захватывающие человека в орбиту своих притяжений. Как бывает порою трудно бороться во сне с кошмарами сновидений – сил не хватает. Нечто подобное происходит и в этой борьбе при встрече со стражами Порога. Вся сила неизжитых вожделений, принявших конкретные формы, встает перед духом в ярких, влекущих, обольщающих образах, как бы говорящих ему: «Вот мы перед тобой, иди к нам, мы дадим тебе все, что ты когда-то хотел, и насытим желания твои именно так, как ты когда-то мечтал и не мог осуществить вследствие земных ограничений». Знающий знает, что это ложь и обман, что, ринувшись в объятия этих влекущих призраков, человек, подобно Танталу, не в состоянии удовлетворить ни одного земного вожделения, что он только обрекает себя на муки ненасытных желаний, что под каждой формой влекущей – острые шипы и колючки и жгучий яд неудовлетворенности. Он скажет: «Порожденья стихий, мною вызванные к проявлению, мной порожденные, не боюсь вас, не можете меня обольстить, не можете привлечь меня своей обманчивой видимостью. Знаю вас, знаю предательскую ложь сущности вашей. Прочь с моего пути. Я вас породил, я вас и убью. Тою же силою творческой мощи уничтожаю вас, вас сжигаю силой мысли своей, вас вызвавшей к жизни когда-то». Луч огненной мысли направив на них, можно их уничтожить и сжечь в волнах пламени духа. Так говорит и так действует победитель стихийных обликов. Но слабый вовлекается в воронки их притяжений и погружается в вихри астральных течений, выбраться из которых он уже больше не в силах. Зная все это, хорошо уже на Земле научиться побеждать вспышки астрала, чтобы не оказаться беспомощным там к моменту последней борьбы между Высшей и низшей дуадой.


1964 г. 567

1964 г. 567. (М. А. Й.). И среди позванных Узнает Владыка победивших себя. Вот почему нужна так победа. Во имя будущего боремся сейчас и во имя будущего побеждаем. Победу можно добыть, когда ясна и ведома цель. Можно ли ради минутных поблажек и попустительств потерять или упустить то, что имеет уже не минутные, не временные, но далеко идущие следствия. За чечевичную похлебку минутной поблажки не предадим первородства духа и примата его. Малые деяния земные имеют далеко идущие следствия. Это запомним, чтобы не преутомиться в борьбе.


1964 г. 568

1964 г. 568. (Нояб. 11). Когда видите крайности в поведении человека, или в привычках его, или в мышлении, знайте, что на появление, рост и развитие их потребовалось долгое время, быть может, не одна жизнь. Из жизни в жизнь растут и развиваются в человеке как хорошие, так и дурные свойства. Некоторые растут веками. В каждом воплощении они либо усиливаются, либо, наоборот, слабеют и гаснут – все зависит от направления воли. Можно в себе самом проследить, какие особенности характера проявились из прошлого, какие усилились и развились и какие ослабли. Каждое внимание к ним и поощрение их укрепляет, но уничтожает забвение. Если на каждое отрицательное и положительное качество смотреть как на нечто уходящее далеко за пределы одного воплощения, то можно понять, как растут гиганты духа, гиганты добра или зла. Так же можно при этом заботу явить о том, чтобы нежелательные качества не возрастали. Все растущее может расти только при питании. Лишенное питания – качество умирает во времени. Рецидивы отрицательного мышления показывают, как растет нехорошее свойство, таясь в глубинах сознания и только от времени до времени появляясь на поверхности, чтобы получить либо утверждение сознания, либо осуждение. Печать утверждения или осуждения на повторно появляющихся качествах духа служит показателем силы возможного их выявления в будущем. Когда-то они снова выплывут перед своим породителем, и если это случится в момент последней борьбы между низшей и Высшей дуадой, то печать отрицания или утверждения может решить исход этого столкновения. Поэтому следует отнестись с полной ответственностью к моментам возникновения в сознании неизжитых отрицательных импульсов, чтобы немедленно наложить на них печать окончательного решения воли. Сорные травы веками растут в глубинах человеческой сущности, и надо не мало усилий, чтобы вырвать их с корнем.


1964 г. 569

1964 г. 569. (М. А. Й.). Через возвышения, и унижения, и ущемления со стороны друзей придется пройти, чтобы еще лучше познать свойства человеческой природы. Не будем об этом тужить, когда наш единый судья Сам Владыка. А Он не ущемит и не унизит. Самоявленные судители останутся со своими суждениями в стороне, и ничто, слышите ли, и ничто не отдалит и не приблизит нас к Владыке, кроме нас самих. Людской хоровод пусть продолжает свой танец вокруг вас, а вы наблюдайте, зная, что время придет, когда вдруг изменится положение ваше и танцующим придется с этим уже неизбежно считаться. А пока храните терпение, молчание и благодушие. Пусть каждый выявит лик свой – это необходимо для будущего и для того, чтобы еще лучше научиться разбираться в людях. Обратите внимание, как в своем танце то приближаются к вам, то удаляются и удаляются от вас. Это закономерно, то есть это есть неизбежное следствие в вас растущего Света, мимо которого никто не может пройти, не будучи им освещенным, то есть не выявив своего характера.


1964 г. 570

1964 г. 570. (Нояб. 13). Темные прилагают очень большие усилия, чтобы сокрушить вас и угасить Свет, который для них невыносим. Можно обессилеть в этой непрестанной борьбе. Можно даже прийти в отчаяние, ибо не видно конца ей и темным попыткам. Не могут оставить и не оставят, пока или не победят или не потерпят окончательного поражения. Если бы видели, сколько их собирается вокруг, обволакивая сознание темной паутиной. Но через это надо пройти. Все проходили идущие к Нам. И даже Нас не минует час испытания. Много проделок у них и много попыток. Для неустоявших готовы тенета, раскрашенные всеми красками прельщения и обольщения. Знают по ауре все неизжитые слабости и воздействуют яро на них. Все неизжитое служит каналами проникновения их в сознание. Боритесь с наваждением тьмы, боритесь за утверждение Света. Узка и тяжка эта борьба. Но надо себя победить. Помогу, но и Мне надо помочь своим устремлением к Свету.


1964 г. 571

1964 г. 571. (М. А. Й.). Темная активность усиливается в связи с пространственным неблагополучием. И тогда особенно трудно противостать тьме. Хаос и некоторые токи нарушают равновесие духа и этим тотчас же пользуются ненавистники Света. Верно отметили, что, парализованные в одном направлении, они выбирают другое и, подавленные на нем, изыскивают третье, и так без конца. Можно было бы впасть в отчаяние от этой бесконечной борьбы, если бы не уверенность, что на страже Владыка и что в нужный момент Он Прекратит их своеволие. Но надо пройти через ступень искушения тьмою.


1964 г. 572

1964 г. 572. (Нояб. 15). Что же делать, когда тьма обступает и бесы досаждают неистово? От тьмы спасение – в Свете. Око к Нему обратить и им окружаться. Не бывает вечного испытания. Может быть, тьма неистовствует перед концом. Ее стремление – утопить во мраке каждый островок Света. Чем яростнее ее нападки, тем более доказательств, что Свет ваш горит, ей столь ненавистный. И надо его удержать любою ценой. Оградить от тьмы можно всегда, но испытания тьмою нельзя избежать. Это ступень, указующая на явление утвержденного Света, вызывающего неистовство тьмы. Тьма чует сроки и потому, зная свою обреченность, особенно яро уявляет свою активность. А вы стойте. Выстоять надо. Храните равновесие – в нем ручательство победы. И когда натиск силен, не на внешнее устремляйте свои силы, но на то, чтобы удержать равновесие.


1964 г. 573

1964 г. 573. (М. А. Й.). Не думаете ли, что темные нам не досаждали? Чем выше дух, тем сильнее встречное противодействие. Противник всегда по плечу, а порой и сильнее. Но силою тьмы устрашаться не будем. Сильна она только слабостью нашей. Если крепок светильник в руке, никакая тьма не страшна. Опаснее то, что еще не изжито внутри, ибо служит целью вражеских нападений и зацепкой для черных когтей. Счастлив, кто может сказать: вот идет князь мира сего и не имеет во мне ничего.


1964 г. 574

1964 г. 574. (Гуру). Опора одна – Учитель. Когда сердце и мысли наполнены Им – врагу не протесниться.


1964 г. 575

1964 г. 575. (Нояб. 16). Приближение к Фокусу Света сопряжено со многими опасностями. Каждое неизжитое свойство – повод для ярого нападения темных и цель для вражеских стрел. Их цель – не допустить ни Близости, ни Сближения. Действуют через всех и через все. Умное делание заключается в том, чтобы держать соприкосновение со Светом Владыки. Не важно, какие при этом повторяются слова, но важно именно удержать контакт. Когда тьма обступает, это особенно трудно. Ее ярое устремление – погасить Свет, где бы и в ком бы он ни проявлялся. Ярый враг тьмы – каждый человек, в котором зажигается или уже зажжен Свет. И чем ярче пылает Свет пламени, тем ненавистнее носитель его каждому служителю тьмы. Велика честь столкнуться с иерофантами тьмы, ибо это есть признание с их стороны силы Света, зажженного в сердце. И много мужества, твердости и выдержки надо, чтобы выдержать натиск противников Света. Каждый полученный удар можно считать, что принят он за Дела Владыки. Велика тьма, но, идя со Мною, можно ее победить. Пусть никто и ничто не остановит. Пусть каждая новая попытка и злоухищрение служат стимулом ярого ко Мне устремления, удвоенного, утроенного и удесятеренного в соответствии с силою темного натиска. Так все старания тьмы только приблизят ко Мне и только еще более укрепят нашу связь. Мы их победим, когда вместе неотделимо – в мыслях, и в чувствах, и делах. Борьба с тьмою требует большого опыта и знаний и умения распознавать сразу, откуда и через кого ползет новое злоухищрение. Много спин вокруг, за которыми они так тщательно и заботливо укрывают себя. И только по следствиям видно, как действовала темная рука. Пощады не знают и неутомимы они в злоделании. Умное делание служит могучей защитой от зла. Бывают моменты, когда полезно отбросить все мысли и переживания, все огорчения и боль от ударов и всем сознанием отдаться процессу повторения избранной молитвы. Оборонимся Владыкой.


1964 г. 576

1964 г. 576. (Гуру). Претерпеть до конца – вот в чем задача. Стоит ли вообще что-то претерпевать и даже долгие годы, если не до конца. Ведь тогда все труды напрасны. И если идти, то надо дойти. Возвращенцы во тьму, из которой вышли, не пригодны для эволюции – это космический сор. Нет возврата тому, кто идет за Владыкой.


1964 г. 577

1964 г. 577. (Нояб. 19). Уже Говорил, что равновесие – это огромная сила; уже Говорил, что никто не может устоять против равновесия. Говорю, учитесь действовать в равновесии полном. Но человек, прежде чем действовать, успеет и огорчиться, и испугаться, и расстроиться, и проявить недовольство, и раздражиться, и осудить даже Ведущего, и впасть в отчаяние, и даже допустить злобу или бессилие свое перед тьмою, словом, поддаться тому или другому неуравновесию астрала. Неуравновесие есть антипод равновесия, и если равновесие – сила, то неуравновесие, даже самое сильное и бурное, есть знак бессилия. Потому, прежде, чем действовать, надо любою ценою установить равновесие, зная, что потеря его будет равносильна поражению. Но когда равновесие удалось удержать и с астральными переживаниями покончено, можно тогда действовать совместно со Мною. О совместных действиях Говорилось – Называл их сотрудничеством. А сотрудничество это требует условия равновесия. Тогда сила Моя и сила устремленного ко Мне духа сливаются в мощном аккорде, против силы которого не устоят вставшие на путь противодействия и их вдохновители – ненавистники Света. Итак, перед действием либо самостоятельным, либо вместе со Мною требуется, прежде всего, равновесие. Но знаете, что сейчас время такое, когда быть надо со Мною всегда и во всем. Во всех делах надо держаться неотделимо. Сама жизнь вынуждает к тому, чтобы единение в духе со Мною, постоянное и созвучное, не нарушалось ничем, а главное, не прерывалось.


1964 г. 578

1964 г. 578. Как бы объяснить еще лучше, что, чем труднее, тем славнее победа. Сама трудность достижения уже показывает на сокровенное значение достигаемого. Там, где приложены все силы и все устремление, там приложена будет и Моя Рука.


1964 г. 579

1964 г. 579. (М. А. Й.). Мы принимаем очень близкое участие в делах, касающихся Наших прошлых начинаний, и в жизни тех, кто связал себя с Нами преданностью, любовью и устремлением. Если Наша забота невидима часто, то это совсем не значит, что ее нет или что она не уявляется гораздо более часто, чем это доходит до земного сознания. Но когда чуете усиление сердечного устремления к Нам и близость Нашу – значит, Наше участие в жизни вашей и ваших делах усиливается. Поймите, что всякое противодействие, если оно достаточно сильно, двигает к Нам, если осознается, почему оно Допущено Тем, Кто Стоит на страже вашего счастья.


1964 г. 580

1964 г. 580. (Гуру). Нет никакого противоречия между самодеятельностью и действиями, совместными с Нами. Это противоположение необходимо понять, то есть уравновесить в сознании. Всякое действие, даже творимое в самом ближайшем единении со своей Иерархией, индивидуально. Именно полнота слияния и обуславливает огненность и самостоятельность действий. Доверенные Владыки действуют в полном слиянии с Его Лучами, но смотрите, как индивидуальны, своеобразны и неповторимы действия каждого Доверенного или Доверенной. Понимание этих противоположений даст ключ к решению правильного действия. Руководитель не лишает самостоятельности, но, наоборот, позволяет, чтобы неповторяемость индивидуальных опытных накоплений выявилась наиболее ярко.


1964 г. 581

1964 г. 581. Нашим ученикам не нужны ни вериги, ни власяницы, ибо постоянным напоминанием о наинужнейшем служат постоянные нападения темных. Когда каждое очередное нападение ведет только к тому, чтобы еще более приближать к своему Гуру и Иерархии Света, тогда, истинно, тьма вынуждена служить Свету. И земной ум, так любящий отвлекаться от главного, получает постоянное о нем напоминание и дает новый импульс к постоянству Предстояния перед Наивысшим. Так все силы: и Светлые и темные – начинают служить устремленному к Нам духу.


1964 г. 582

1964 г. 582. (Нояб. 20). (М. А. Й.). Да! Да! Да! Найдем в сердце своем достаточно силы, чтобы ею преодолевать угрожающих, препятствующих и злобствующих пособников тьмы. Только сердцем можно их победить. Несокрушим огонь сердца, когда сознательно призван к действию. Когда говорится, действуйте сердцем, указывается именно на то, что только сердце будет успешно там, где бессилен рассудок. Действуйте сердцем – так Заповедано нам.


1964 г. 583

1964 г. 583. (М. А. Й.). Усмотрите Заботу Великого Сердца в подробностях жизни духа. Страстное желание и устремление приложить немедленно Указание Учителя в жизни дает и мощное следствие. Желайте всем сердцем, всем духом, всем своим существом следовать наставлениям Учителя, и результаты будут изумительными. Преодолевайте сомнения, колебания и неуверенность. Близок Владыка.


1964 г. 584

1964 г. 584. (Гуру). Понимание любого явления можно углубить, если на нем достаточно сосредоточиться сердцем. Где сердце, там и мысли. И когда сердце отдано желанию что-то понять или во что-то углубиться, желание сердца будет осуществлено. Не буду повторять, что это относится к сфере духовно-сердечных желаний, ибо желания невысокого порядка зависят от многих сторонних условий. Хочу подчеркнуть, что в сфере духа пламенное желание сердца имеет особую силу исполнения. Все устремления сердца, напитанные его чувствованиями в этой сфере духовной, осуществляются. Так и смотрите на будущее, как на ту область, где будет реализовано все, даже самые неосуществимые дерзания сердца, если от духа они.


1964 г. 585

1964 г. 585. (Нояб. 21). Решение всего – у Нас. На Нас полагаясь во всем, будущее свое оформляйте на фундаменте прочного основания. Это не означает недейственного возложения, но, наоборот, напряжение всех своих сил в пламенном, неудержимом стремлении к Свету. Я с вами всегда, почему же утверждение это не сделать реальностью своего существования? Мало того, что Я с вами, но ведь и вам надо быть всегда вместе со Мной. Как? В сознании вашем. Ведь не требуется ничего – только быть вместе со Мной в памятований обо Мне постоянном. И тогда все остальное придет как следствие Предстояния непрерываемого. Основою этого достижения будет любовь. Чувство это взаимно. Именно взаимность его обуславливает возможность приведения в действие Колеса Сотрудничества, когда происходит мощный взаимообмен тонких энергий. Вы отдаете свое, а взамен вам посылается Благо. Явление Благодати осознано мало. Назовем ее огненной силой, исходящей от Фокуса Иерархии Света. Ее надо принять. Но принять ее можно, лишь освободив в сознании для нее место. Сознание же обычных людей настолько заполнено суетою, что более места уже ни для чего не остается. Вот почему Говорю о том, что в сознании вашем место Учителя в переднем углу. Неужели так трудно сердце открыть Свету навстречу? Ведь без него – тьма! А тьма ведет в бездну. Дети Мои, сердце Свету предайте и в Свете пребудьте.


1964 г. 586

1964 г. 586. Вот имеете доказательство новое тому, что в ответ на все, что вы дали, получаете и подозрение, и тревогу, и осуждение под видом самого доброжелательного отношения. Так бывает обычно всегда. То же обычно и Мы Получаем взамен того, что Даем. Это следует знать и, зная, все же в ответ посылать энергии Света. Этим отличаются реакции Наши от реакций обычных людей, которые отвечают на зло злобой и недоброжелательством. Когда же реакция сознания ответствует энергиями Света, тогда отвечающий может сказать: «Идет зло мира сего, но не имеет во мне ничего». Много легче на зло отвечать злобой, раздражением, недовольством или недоброжелательством, то есть звучать в унисон с воздействиями, идущими извне. Но если, приняв сердцем волну темных энергий и трансмутировав ее сердца огнем в светлый Агни, волну его сердцем обратно послать, это будет истинно благодеяньем.


1964 г. 587

1964 г. 587. (М. А. Й.). Порадуемся тому, что имеем и чего никто не сможет от нас отнять, ибо все имение наше в духе. Много времени потребовалось на то, чтобы его накопить, и много трудов. Но зато и есть чему порадоваться. Будем еще и еще утверждаться в приобретении и накапливании незримых сокровищ. Вот придет каждому время с телом расстаться. С чем пойдет дальше ничего не накопивший, куда и к кому? Тускло пребывание в Мире Надземном не принесших с собой ничего, и тяжко пребывание тех, кто принес накопления темного Агни. Но воля свободна всегда делать свой выбор огней, которые приводит она в действие. А огни дают отложения в Чаше. А Чаша одна на все жизни и здесь и в мирах.


1964 г. 588

1964 г. 588. (Гуру). Ни одна продуманная, а главное, прочувствованная мысль не иссякает в пространстве, но приносит свой плод, порадуемся ниве сознательного и светоносного посева мыслей. Реальнее этот посев того, что создается человеческими руками, ибо мысль неразрушима в пространстве. Обережемся от мыслей негодных, от пустомыслия обережем и себя и пространство. Мысль творится огнем. Огонь существует в пространстве. Огненное творчество духа насыщает сферы вокруг Земли. Человек отвечает за то, чем наполняет он ауру земную. Учитель заповедь Дал: творите новое небо и новую землю.


1964 г. 589

1964 г. 589. (Нояб. 22). Сын Мой, в пространство Света войти можно только в одеяниях Светлых. По соответствию материи оболочек со сферами, в которые стремится дух, – и пребывание в них. И там, где все движется мыслью, первенствует и управляет всем мысль. Только представьте себе, что всякое движение мысли приносит созвучие окружения духа с тональностью и напряжением мысли и устремлением, заложенным в ней. Творить мыслью – счастье. Счастье – творить светоносною мыслью. Самые утонченные образы красоты создавать там можно мыслью с легкостью гораздо большей, нежели кистью или резцом. Как часто на Земле художник или поэт не в состоянии воплотить задуманный образ в плотные формы из-за чисто внешних и плотных препятствий. Но там, где мысль свободно облекается в форму и где нет сопротивления плотной среды, там надо только уметь четко и ясносияюще мыслить. Четкость мышления и его образность приобретаются опытом на Земле. Четкость мысли родит четкость слов и выражений. Нет ничего хуже расплывчатого, неопределенного мышления или мелких, маленьких, разбросанных мыслей, нечистых и вредных. В пространстве Света, где сияющее вещество мысли к услугам человека, для творчества духа открыт космический простор. Служение Красоте есть Служение Свету. И если начато оно на Земле, то его так легко продолжить в мирах. То, что устремляло человеческий дух на Земле и что вдохновляло его к действию, будет вдохновлять и устремлять и там, и так важно, чтобы устремление было от Света и к Свету. Учитель Ведущий есть Свет. К Нему устремляясь, и с Ним пребывая, и в сознании Образ Его утвердив, связуем себя со Сферами Света Надземного Мира, чтобы в них отойти, освободившись от тела. Осознание значимости утверждения в сердце светоносного Облика Учителя Света образует нити неодолимого магнитного притяжения к Высшим Сферам пространства. Разбойнику даже Сказал, что будет со Мною, блудницу Приблизил, так неужели тому, кто годами ко Мне устремлялся и годами Мой Образ в своем сердце носил, Промедлю дать Благо? Дети Мои, устремитесь ко Мне всею силою духа, мыслями всеми и желанием всем, сердцем всем устремитесь, и зальет вас сияние Света. Я Говорю, Я Утверждаю, Я вас в Сферы Света Зову.


1964 г. 590

1964 г. 590. (Гуру). На примерах всех посланников Иерархии можно учиться тому, как надо жить и работать, как трудились они и что оставили людям после себя. По результатам их руководства и книгам можете судить о том, чем они жили. О мысленном творчестве их, превышающем неизмеримо то, что видимо глазу, судить можно лишь по сравнению, но понимая при этом, насколько обширнее оно и больше вещей рукотворных. Центр тяжести в них, в незримом, но мощном наследии мыслей, которыми плодоносно они напитали пространство и которые ныне активно живут, насыщая своими энергиями поток эволюции жизни. Воздадим понимание творчеству их – как видимому, рукотворному, так и незримому, мысленному.


1964 г. 591

1964 г. 591. (Нояб. 23). Те, кто идет против вас, как правило, Нас ненавидят или сознательно, или интуитивно, так как уже на темном служении. Разделение по светотени разрезало мир на сынов тьмы и сынов Света. Разделение продолжается, углубляясь. Сторонники старого мира под всеми предлогами, прикрытиями и масками хотят повернуть эволюцию вспять. Они еще очень сильны. Полуосознанное ощущение обреченности доводит их до безумия. Идти против эволюции – значит обречь себя на конечное поражение. Обреченными будем их называть.


1964 г. 592

1964 г. 592. Вера есть предвестница знания, а знание – реализация действительности. Твердыня открыта всем трем мирам. Те, кто с Нами, в каком бы из трех ни находились, к Нам тяготеют, и если условия плотного мира могут от Нас пространственно отделить, то выше этого отделения нет и устремленные к Нам собираются около Фокуса Света. Все люди тяготеют к фокусам своих устремлений, образуя надземные коллективы развоплощенных духов, связанных общностью этих устремлений. Распределение по слоям и по сферам – состояние очень справедливое. Каждый имеет именно то, что хотел. Вопрос совершенно иной – насколько устремления человека соответствуют общей схеме вещей и планетным задачам эволюции. Сферы эволюционные есть сферы Света. Те, кто потрудились для эволюции, входят в сферы магнитного притяжения Света.


1964 г. 593

1964 г. 593. То, что сильнее и глубже всего запечатлелось в сознании человека при жизни земной, остается с ним и в Надземном, если не приложено усилий освободиться от него перед переходом в тот Мир. Так, Образ Учителя, запечатленный в третьем глазу, останется с учеником явлением, объединяющим его, уже зримо, с объектом его устремлений.


1964 г. 594

1964 г. 594. (М. А. Й.). Творите любовью. Любовью к Иерархии творите дела Света. Любовью к Великому Сердцу и Посланцам Его многое можно свершить, что без любви свершить невозможно. Где же взять силы, как не из этого огненного чувства? Любовь – это мощная сила.


1964 г. 595

1964 г. 595. (Гуру). Идем на сближение с будущим. Готовы ли встретить его? Можно даже спросить себя, в чем выражается эта готовность. К чему готовы – получать или давать? Желающих получать так много. Но где же те, кто готовится к будущему с тем, чтобы войти в него для раздачи накопленных знаний? Они будут Владыке нужны.


1964 г. 596

1964 г. 596. (Нояб. 24). Спросят – почему так много записей? Ответьте – но где же могущие записывать? И когда и где представится снова возможность написать то, что ныне дается? Сколько условий надо было сочетать, чтобы записи появились, и как надо было подготовить записывающий аппарат духа. Неповторимы возможности – их надо использовать до конца. Ведь теперь уже ясно, в чем заключается миссия жизни автора записей этих, вернее, не автора, а записывающего. Сочетание определенных пространственных и плотных условий достигается нелегко – много надо к этому приложить Наших усилий. Даже среди тех, кто коснулся Учения Жизни, так мало, так разительно мало могущих воспринимать посылаемые мысли и запечатлевать стройно их на бумаге. Даже в этой жизни сколько лет потребовалось, чтобы от отдельных коротких слов и фраз перейти к длительной записи, и сколько потребовалось жизней, чтобы достаточно приблизиться к Нам и взять на себя Наше Поручение. Все это не так просто, как это может показаться по внешним условиям. Отнесемся к явлениям записей с пониманием, чтобы не пройти мимо и не упустить даваемых возможностей.


1964 г. 597

1964 г. 597. «Царствие Божие внутри вас есть», но только прилагающий усилия овладеет им. Силою Царство берется. И всего труднее то, что требуется нескончаемый ряд постоянных и упорных усилий, чтобы шаг за шагом одолевать крутизну восхождения. Путь долог, а результаты так мало заметны, а противодействия темных растут и сопротивление среды окружающей крепнет. Трудно воителю духа преодолевать и то, что внутри подлежит преодолению, и то, что вовне. Требуется полное осознание значения цели и полное понимание того, что условия жизни земной – только средство, но не самоцель. Все в ней – только пока, только на время, все, до собственного тела включительно. Нужно жить этой жизнью и, в то же время, нужно быть вне ее. Именно быть нужно в мире, но не от мира сего, ибо не от мира сего Мое Царство. Так и живите, через жизнь проходя, как будто бы вы только путники в этом мире.


1964 г. 598

1964 г. 598. (М. А. Й.). Созвучных сознаний так мало. Одиночество – сильных удел. Признательность – дар редких духов. Понимание неповторяемой ценности близких сознаний дается только опытом жизни. Думают при встречах ближайших, что все это так и должно быть, и, только расставшись надолго, понимают с годами неповторяемость возможностей встреч.


1964 г. 599

1964 г. 599. (Нояб. 25). Спросят: «Если будущее оформлено в Сферах Незримых и является как бы уже прошлым, то как же быть со свободной человеческой волей, и не лишается ли ее человек, когда будущее уже предопределено?» Ответим: Мир, в котором живет и двигается человек, в который рождается он при воплощении в тело, тоже уже оформлен, и все же, однако, выбор путей и поступков остается свободным за человеком, и все же в любом своем положении может он избрать направление во тьму или к Свету, как в большом, так и в малом, и на путях космической и планетной эволюции индивидуальный путь духа остается свободным. Противоположение свободы выбора, с одной стороны, и оформленных Нами путей эволюции человечества, с другой, надо уравновесить пониманием того будущего, о котором говорит Учение Жизни. Перейдя серединную точку погружения в материю, человечество и планета поднимаются по дуге утончения и разрежения материи и оболочек человеческого микрокосма, пока у высшей точки круга при завершении цикла в круге седьмом седьмой расы не достигнута будет ступень высшей духовности и утончения человека. Вот путь, намеченный Космической Волей, и от свободной воли каждого человека зависит выбор – идти ли по нему до конца или от него уклониться и быть выброшенным из потока эволюции и стать космическим сором.


1964 г. 600

1964 г. 600. (Нояб. 26). Можно ли сознательно воспитывать чувство любви к Учителю? Можно. Можно растить это чувство и заботливо ухаживать за ним, как садовник за любимым цветком. И оно будет расти в своей силе. И по мере своего роста становится все более и более действенным. Любовь – это сила. Устремление многих недостаточно сильно, чтобы преодолевать сопротивление окружающих условий и успешно бороться с собой. Любовь может дать эту силу. И то, чего не удается достичь иными путями, достижимо любовью. Это чувство взаимно, ибо любовь Учителя к ученику превышает обычные меры. Невозможно представить себе всю тяготу обременения, которую берет на свои плечи Учитель, беря на себя водительство учеником. Думают, что так легко и так просто вести, взяв на себя всю тяжесть неорганизованного мышления ученика. По нити связи Учителю передаются вибрации сознания ведомого и все омрачения его и все переживания. А так как они еще очень далеки от уровня сознания Учителя и близки Земле, то воздействие их тяжко. Учитель знает все происходящее с учеником и имеющее влияние на его сознание. Опытный ученик прилагает много усилий к тому, чтобы ничем не отемнять Учителя и стараться порадовать Его своими достижениями. Но если этого нет и если изживаемые вспышки астрала временами овладевают ведомым, то следует крепко подумать о том, что испытывает Учитель, получая вспышки подобных эмоций. Учитель очень страдает даже от почитания неочищенных последователей, тем более почитание ученика должно быть освобождено от отягощающих элементов. Качества, нужные для ученика, перечислены достаточно полно, но любовь из всех них будет качеством наивысшим. Но какая любовь? Есть любовь дающая и есть любовь берущая, стремящаяся взять от того, кого любят, все, что может. Огненная любовь – это та, которая стремится отдать. Любовь, дар свой приносящая тому, кого любит, будет настоящей любовью. Когда такая любовь говорит: «Что еще могу принести Тебе, Учитель», – близка она к любви совершенной. И когда этих приношений без конца, можно назвать ее истинной и самоотверженной. В берущей любви нет самоотверженности. Дай, дай, дай, – повторяет она и сохнет в своей требовательности. Но расцветает дающая и приносящая дар свой Сердцу Учителя. Сознательное воспитание дары приносящей любви будет быстрейшим продвижением к цели. Силою этой любви побеждаются чудища мрака, обступившие испытуемого ученика. Силою этой побеждается все, что в обычных условиях кажется совершенно непреодолимым. Запомним: любовь – это сила, преодолевающая все. Называем поэтому ее «победительницей огненной».


1964 г. 601

1964 г. 601. (Гуру). Победа в том, чтобы дойти до Владыки, и, к Владыке идя, не забывать ни на мгновение цели пути и цели борьбы и значения победы.


1964 г. 602

1964 г. 602. (Нояб. 29). В Наших архивах хранится много записей и подробностей о жизни на Дальних Мирах нашей солнечной системы, и ко времени будут они выданы людям. Сейчас еще не поверят, и дар будет напрасным. Характерно то, что во времени люди очень склонны до неузнаваемости искажать данные, полученные из Первоисточника, и много усилий требуется Нам на то, чтобы охранить Первоучение от искажения. Оболочки затемняют знание духа. Притяжение Земли велико. Меняются ложе океанов и очертания суши и возникают новые центры цивилизации на новых местах, чтобы тонкие формы старых не мешали эволюции жизни. Не представляют себе, насколько тонкие отпечатки людских деяний и построений и, особенно, мыслей влияют на психику человека. Вот почему удаляются йоги в неприступные горы или отшельники в дремучие леса. Так и Сергий-Строитель обитель свою воздвиг на новых местах. И сейчас центр культуры планеты переносится [...], на место, где раньше не было ничего. Мудро строится и осуществляется Великий План преображения жизни планеты.


1964 г. 603

1964 г. 603. (М. А. Й.). Двигаться вперед при всех настроениях и во всяких состояниях духа и при всей сложности противных внешних условий будет достижением Архата. Какая же закалка требуется для этого! И будем ли удивляться тому, насколько сильно противодействие окружающего? Но цель наша – дойти и пройти через все, что так яро, упорно и постоянно мешает. Поступать будем так: определив, что именно является наинужнейшим на данный отрезок времени, будем его утверждать всеми силами своего сознания, и притом вопреки и не зависимо от внешних условий жизни. Так, утверждая наинужнейшее, дойдем до положенного.


1964 г. 604

1964 г. 604. (Нояб. 30). Можно не иметь никаких вещей и все же в духе оставаться собственником, не изжившим этого свойства. Можно не совершать нежелательных поступков или позорных действий и все же в духе не быть свободным от них. Все дело в состоянии духа, освободившегося или же не освободившегося в глубинах своих от того, что должно быть изжито. Человек, питающийся корнями, но вожделеющий мясо, не свободен и не победитель себя. Борьба ведется единым началом духа и в духе. Конечно, внешнее потворство своим слабостям их усиливает, но окончательная победа над ними лежит в сфере духа, и, только достигнутая там, освобождает она человека от обострений со своими не изжитыми в духе слабостями в Мире Надземном. Изжитие полное означает искоренение, когда от искореняемого свойства в сущности человека не остается уже ничего. Оно вырвано с корнем. Иначе будет давать оно новые и новые ростки в каждом новом воплощении, несмотря на кажущуюся победу и подавление изживаемого свойства.


1964 г. 605

1964 г. 605. (Гуру). Надо разобрать до конца явление каждой слабости, чтобы увидеть шипы. За кажущейся привлекательностью самообмана – шипы, вонзающиеся в сознание и, в конечном итоге, причиняющие острые страдания и опустошения.


1964 г. 606

1964 г. 606. (Гуру). Сны и поведение во сне подтверждают то положение, что решения дня, и поведение в бодрствующем состоянии, и мысли дневные как бы продолжаются в ночь. И чем тверже решение или умозаключение, тем определеннее уявляются они и во сне. Но сон смерти подобен. Можно понять, как и в Надземном после освобождения от тела поведение человека будет в полном соответствии с его внутренним моральным уровнем. Обмана, лицемерия быть уже там не может, ибо человек выражает собою то, что он представляет в действительности. Именно скрытая, внутренняя сущность его выявляется во всей своей красоте или безобразии. Поэтому поведение человека наедине с самим собою, когда он еще в теле, имеет такое большое значение и смысл. Поведение перед Ликом Беспредельности или пространственное поведение и мышление, когда оно утверждается сознательно, обуславливает и поведение человека после смерти. Надо же, наконец, понять, что нет ничего тайного, что не стало бы явным. Мир плотный, или мир внешний, позволяет многое таить под внешнею формой, но в Мире Тонком внутреннее становится внешним, и каждое движение сознания, и каждое чувство, эмоция, переживание, страсть или вожделение тотчас же выражаются и внешне, в той форме, в которую там облечен человек. Тот, кто служил на Земле Красоте, там не пожалеет об этом, ибо стремление к Красоте даст и тонкому телу соответствующее выражение. Но служитель безобразию и мерзости всякой выразит в своей внешней форме сущность своего устремления в полном соответствии с его природой. Потому земная жизнь и земные действия имеют очень большое значение для Надземного пребывания. Очищение сознания от всякого сора окажется очень полезным. Правда, и там, в так называемом чистилище низших слоев, происходит или очищение или еще большее омрачение перешедшего. Но процесс этот там очень остр и мучителен и может закончиться победою низшей дуады и погружением во тьму. Поэтому следует озаботиться состоянием своих оболочек и очищением их – пока еще на Земле. Мало не делать чего-то, надо еще суметь вырвать самый корень неделаемого, ибо головы чудища, будучи отрублены, вырастают опять. Требуется искоренение, но не подавление или неделание чего-то, что, быть может, очень хочется делать в неизжитых и неочищенных мыслях, угнездившихся в глубинах сознания. Багаж, берущийся дальше, надо хорошо пересмотреть и без сожаления выбросить все, негодное в далеком пути. С любимыми тараканами за пазухой не подняться в высокие сферы. Сердце должно быть очищено, прежде чем Учитель Света сможет войти в него.


1964 г. 607

1964 г. 607. (М. А. Й.). Когда чувствуете невыносимое пространственное нагнетение, знайте, что разделяете с нами и Тем, Кто Позвал, тягость Его ноши земной и помогаете Ему и нам в их разрядке. Потому так и тяжело, что разредителей мало и немногие сильные сознания вынуждены брать на свои плечи то, что при нормальных условиях должно было бы быть разложено на многих. Но в этом служение Свету. И не печалиться, но радоваться надо, что помогаете облегчить непомерную ношу Того, Кто Позвал вас на подвиг. Но если все же идете, несмотря ни на что, то, ручаюсь, дойдете.


1964 г. 608

1964 г. 608. (Дек. 2). Не надо вести того, кто может идти сам. Не надо испытывать того, кто сам дает себе испытания и ставит перед собою задачу. Ценим таких самоходов. Маленьких детей водят за руку, взрослые сами идут. Конечно, самоходы не останутся без Руководства, но много легче вести идущего самостоятельно. Понятливость и готовность освобождают Руководителя от излишней траты энергии.


1964 г. 609

1964 г. 609. (Гуру). Душа Учителя – ваш дом. В его прочности и неизменности постоянства можно найти в любую минуту опору и защиту от непостоянства, и колебания всего, что творится вовне, как во внешнем окружении, так и в пространстве.


1964 г. 610

1964 г. 610. (Дек. 4). Можно отметить, как в некоторые периоды жизни происходит как бы усиленная проверка состояния сознания, когда забытые мыслеобразы и впечатления прошлого возникают из памяти, требуя внимания и времени. Если они нехороши, то при сочетании сознания с ними проверка эта показывает безошибочно, что именно еще не изжито и подлежит изъятию и что именно надо в себе преодолеть, не допуская погружения в это прошлое и не усиливая его игрой воображения и развитием вариаций на данную тему. Все эти мыслеобразы, сочетаясь с сознанием, усиливают себя, чтобы, уйдя, снова вернуться в будущем и преградою стать на пути освобождения сознания от всякого сора. По существу, это и есть стражи Порога, мешающие восхождению духа, только сейчас они не выявляют всей своей силы и влияния, как это будет тогда, когда дух, освобожденный от тела, встретит их во всей силе их притяжения. И все же каждая победа над ними и отказ входить с ними в соприкосновение и останавливаться на них предвосхищает и будущую победу над ними при конечной встрече со стражами Порога. Сочетание с этими мыслеобразами означает невозможность с ними бороться и победить их в будущем. Но будут они возвращаться до тех пор, пока окончательное и твердое решение воли не покончит с ними навсегда. Фактически нет ничего, и реальность их кажущаяся, не могущая заменить реальности плотного мира, и, несмотря на это, они все же влекут к себе сознание своей кажущейся привлекательностью, задерживая его продвижение. В той или иной форме через эти испытания мыслеобразами проходят и проходили все ученики. Через них надо пройти победителем, сказав им, что не могут они преградить путь, предначертанный духу, что тот, кто их породил, он же их и убьет, не позволяя им овладеть сознанием. Следует помнить, что темные, которые на страже всегда, усиливают и старательно раздувают явление, подбрасывая и внушая самые недопустимые мысли. Они отлично знают, чем и как лучше и легче всего привлечь внимание находящегося на испытании духа.


1964 г. 611

1964 г. 611. (Гуру). Испытания всегда по плечу, если собраны силы и решимость победить любой ценой. Многое может мешать устремлению к Свету, но преодолевается все. Надо лишь только понять, что ненасытен астрал, и сколько бы он ни имел, он большего хочет, и идти путем потворствования его вожделениям – значит питать и усиливать его никогда не могущие насытиться желания. Имеющий сто, хочет иметь тысячу рублей, имеющий тысячу – сто тысяч рублей, и так без конца. Ненасытны алчность и жадность, ненасытны все страсти и вожделения астрала. Идти им навстречу – значит себя погубить. Зная всю предательскую природу астрала, можно сурово уничтожать каждое его очередное выявление, которое при потворстве становится яро ненасытным и требующим все нового и нового удовлетворения, не могущего быть удовлетворенным никогда. А это – прямой путь в бездну. Знание природы астрала дает силы для победы над ним.


1964 г. 612

1964 г. 612. (Дек. 5). Сын Мой, природа созвучна состоянию сознания общечеловеческого. Все ее неуравновесия являются отражением неуравновесий человека. Недаром человек называется царем природы. Хоть и плохой царь и несознательный, но все же ей управляет. Плохо управляет и неразумно и неразумие свое выражает в реакции природы на свои действия в масштабах общепланетных. Не понимает неразумный царь природы, что ответственность несет перед планетой за то неуравновесие, которое он на ней порождает. Но придется понять. Придется или понять или погибнуть, ибо всему есть предел. И неуравновесие может закончиться взрывом. Одновременно с планетой болеет и само человечество. Если бы отмечали, сколько новых и непонятных появилось болезней. Новые названия или классификация их в виде нервных заболеваний ничего не объясняют. И свирепствует рак – бич современности. Гений Шекспира отметил, как тяжкие преступления и особенно мрачные события в жизни его героев происходят в особенно бурные ночи, когда стихии бушуют и стихийные духи и силы тьмы особенно активны. Но это соответствия малые. Сейчас соответствия эти становятся всепланетными. Жаль, что не ведется запись природных проявлений неуравновесия стихий во всепланетном масштабе. Много интересного и поражающего было бы можно отметить. Но царь природы продолжает утопать в беззакониях, нарушая все более и более равновесие Земли и стихий. Нужен мир на Земле, и нужно положить скорейший конец тому, что сейчас происходит. Нужен мир.


1964 г. 613

1964 г. 613. (М. А. Й.). Многие ли из обращающихся ко Мне обращаются с целью помочь? Знают нагружение Наше, знают, что трудимся на пределе всех сил, и, зная все это, все же обращаются с тем, чтобы не помочь, но получить помощь самим. Но тот, кто считает ближайшим себя или хочет быть таковым, должен иметь и ближайший подход. Ближайшим подходом будет подход и устремление ярым, самоотверженным и твердым желанием помощь свою приложить к Великому Делу Владыки. Берут все, кто как умеет. Но так мало желающих помощь свою принести и силы свои все отдать на действительное служение Свету.


1964 г. 614

1964 г. 614. (Гуру). Можно ли тратить время на выражение своих чувств, пусть даже самых высоких, когда Те, к Кому обращаются эти чувства, изнемогают в непосильной борьбе с силами мрака и разрушения. А ведь помимо этого сколько сознаний и здесь и на Земле нуждаются в помощи срочной. Не песнопения и славословия у Нас, но труд, напряженный и тяжкий, и забота о том, как помочь Тому, Кто Несет на Себе непосильную Ношу ответственности за Землю.


1964 г. 615

1964 г. 615. Кто же в это тяжкое время может помочь Нам своим твердым и непоколебимым устремлением? Не почитатели, не последователи, не молящиеся, не просящие, не умиляющиеся, не плачущие, не скорбящие, не изучающие, но воины Света нужны в эти тяжкие дни, воины Света, крепко стоящие там, где каждый поставлен, готовые с тьмою сразиться и защищать явления Света.


1964 г. 616

1964 г. 616. (М. А. Й.). Вот уже жизнь подходит к тому моменту, когда явным становится, что именно можно взять из всей жизни дальше с собой. И богатый и бедный – оба с собой ничего не берут из того, что имеют. Но берут опыт и знания, если их накопили. И если жизнь бедняка дала ему опыт огромный, а богачу – никакого, то что же, чья жизнь оказалась более прибыльной и полезной? В благополучии богатства обычно хорошего ничего не рождается. Надо в корне пересмотреть свое отношение к жизни.


1964 г. 617

1964 г. 617. (Дек. 8). Долго ли будет идти испытание, кажущееся столь отягощающим и неприятным? До тех пор, пока оно не перестанет нарушать равновесие, то есть до тех пор, пока не выработается по отношению именно к данному явлению иммунитет духа. Когда защитная броня нарастает благодаря получаемым ударам, цель их будет достигнута и станут они не нужны, то есть лишены смысла. Поэтому самый быстрый способ устранить подобные явления – это утвердить против них равновесие духа, ни под каким видом не допуская, чтобы они нарушали его. Чем более возмущаться и негодовать, чем более протестовать против их несправедливости, бессмысленности и чудовищной жестокости, тем крепче будут они прилипать к сознанию. Выход один – установить на их воздействие реакцию равновесия, и тогда они прекратятся за ненадобностью.


1964 г. 618

1964 г. 618. (Гуру). Очень полезно иногда посмотреть на себя и отделить действительные достижения от воображаемых. Последние часто мешают видеть себя в истинном свете. Часто критика со стороны помогает увидеть то, чего не хотят видеть собственные глаза. Хорошо уметь порою посмотреть на себя со стороны как бы на чужого, на постороннего человека и с этой позиции разобрать поступки свои и поведение, особенно в прошлом. Слишком долго на нем останавливаться не стоит, чтобы не задержать продвижения, но посмотреть на себя со стороны временами полезно.


1964 г. 619

1964 г. 619. (Гуру). Достижением духа можно считать такие условия, когда устремленные к эволюции мысли выражаются во всех действиях, чувствах и эмоциях человека, когда нет разрыва между внешним и внутренним выражением его энергий. Поистине являет тогда человек одноподобный магнит, сила которого велика.


1964 г. 620

1964 г. 620. (М. А. Й.). Ночь темна. Буря и грозные волны. Слышен прибой около скал и подводных камней. Опасно разбиться на скалах. Но светит сквозь непроглядную тьму далекий маяк. Но крепок штурвал в руках кормчего, и бодрствует капитан корабля. И ни буря ни тьма не страшны, пока держит он курс на далекий огонь, прорезающий тьму. Погибнет корабль, если отклониться от луча света, указующего ему правильное направление среди бушующих стихий и предательской тьмы. Луча Света яро держитесь, иначе ... конец.


1964 г. 621

1964 г. 621. (Гуру). Вспомните завет мудрости: «Даже и это пройдет».


1964 г. 622

1964 г. 622. (Дек. 18). Крепость замков не зависит от толщины стен, но от мужества сердца защитников. Точно так же и сила препятствий находится в зависимости от стойкости сердца. Сильному не страшна никакая сила, но слабость колеблется от дуновения ветра. Где же силы источник найти для несломимого противления темным? Только во Мне. Каждое противление надо вести вместе со Мною, объединившись со Мною в сознании. Не я, но мы, не силой своей, но Моею. Одному не устоять. Но вместе мы непобедимы. Так, прежде приложения силы надо объединиться и действовать вместе. Тьма очень сильна, если встретить ее без Меня. Но когда вместе, против нас никто не силен. Но незадачливый ученик прежде чем вспомнить обо Мне и со Мною соединиться, успеет и омрачиться, и получить удар, и почувствовать бессилие свое, и отступить, и даже сложить оружие. Не годится такое отношение к жизни, ибо жизнь должна быть целым рядом побед надо всем, что идет против духа. Но победа быть может только со Мною, ибо без Меня не победить ни себя, ни врагов Света.


1964 г. 623

1964 г. 623. (М. А. Й.). Бывают моменты, когда каждому ученику предоставляется возможность действовать по собственному разумению. В этом – свобода духа. Он может избрать путь действия правильного или ошибочного, но действовать должен самостоятельно. И если он изберет путь действий, объединенных с Руководителем, то этим уявит правильный выбор. Но этот выбор он делает самостоятельно и волей свободной.


1964 г. 624

1964 г. 624. (Гуру). Идущий к Владыке идет неуклонно при всех сочетаниях внешних условий. Это условие неуклонности безусловно.


1964 г. 625

1964 г. 625. (Дек. 19). Если настоящее обычного человека можно считать разрезом происходящего в вечном, то Твердыню Нашу можно рассматривать как явление вечного в преходящем. Именно около Нее найдет дух возможность отделиться от Майи текущего часа и почувствовать дыхание Вечности. Пусть сфера Ее окружена будет границей, за которой прекращается звучание земной суеты и Майя земная перестает быть единственной реальностью для сознания. Пусть будет Она убежищем духу от ярой очевидности земных сновидений. Мыслью можно всегда устремиться в Твердыню, обрезая за собою хвост назойливых впечатлений дневных. Ведь когда-то все же придется расстаться и с телом и со всем, что его окружает. Но хорошо, если в духе заранее подготовить себя к отрыву от жизни телесной. Трудно потом сбрасывать с себя наросты земные и наслоения земных пережитков. Даже и на Земле, в жизни обычной, не следует допускать, чтобы все окружающее казалось слишком реальным. Непрочно это окружающее и быстротекуще. Взгляд в прошлое на пять, десять, двадцать лет назад показывает, насколько быстро все изменяется вокруг человека и неумолимо уходит в невозвратное. Хорошо научиться уже сейчас отделяться в духе от ленты впечатлений текущего дня, зная, что Твердыня Наша являет собою действительное убежище духа от ярких иллюзий Майи земной. Таким же оплотом будет Она и от Майи Надземной, тоже текущей и преходящей, ибо огненность Ее построения делает Ее поистине Твердынею Огненной, которая высится как скала Вечности над преходимостью земного, астрального и ментального мира.


1964 г. 626

1964 г. 626. (М. А. Й.). Да! Тяжела может быть доля земная. Но ведь дух только временно несет на себе ее тягость. Ведь одежду собой не считаем! И часто меняем ее. Так же меняем и внешнее окружение. Не вечно оно. Оно так же пройдет, как прошло все, что было когда-то столь реальным и ярым. Неизменяем только Владыка, и все, что у Него, – поверх текучести внешней. В орбиту энергий Его, в Его Луч войдите, чтобы сбросить с себя обольщение Майи.


1964 г. 627

1964 г. 627. (Гуру). Он Сказал: «Прийдите ко Мне все нуждающиеся и обремененные, и Аз успокою вас» – ибо, поистине, Он – прибежище духу. Твердыня и Он, в Твердыню Зовущий всех тех, кто начал уже понимать преходящую сущность жизни земной, будут целью устремлений для духа.


1964 г. 628

1964 г. 628. (Дек. 20). Непреложность и Подвижность Плана покоятся на неподвижности и неизменности основ. При всех изменениях основы остаются неизменными. Неизменны они и во времени. Определительные могут меняться, одни понятия заменяются другими, нарождаются языки, но основы остаются все теми же. Для Сокровенного Знания Предпочитаем сензар, ибо не подлежит изменчивости обычных языков и богат понятиями, совершенно отсутствующими в современных языках. Тем легче, пользуясь им, оберечь и сохранить основы от искажения. Этим хорош язык символов, хотя трудно оберечься от злотолкования их. Много забот и труда требуется, чтобы охранять Сокровенное Знание для будущего. Дать его в невежественные руки – значит подвергнуть опасности уничтожения. Кто-то протестует против символики записей и древних легенд. Но если бы этого не было, их не только бы исказили, но и уничтожили совершенно. Ученье невежества очень воинственно и нетерпимо. Нужда вынуждает охранять Сокровенное всеми способами.


1964 г. 629

1964 г. 629. (Гуру). Как любовь, так и ненависть и прочие чувства, обращенные к людям, притягивают близко дух к этим людям независимо от того, в какой оболочке находятся они в данный момент. Магнит сильного чувства рано или поздно все же объединит фокусы притяжения.


1964 г. 630

1964 г. 630. (Дек. 23). Недовольство собой хорошо. Нами – губительно. Учитель – не судья и не осудитель, но лакмус, выявляющий все недостатки ученика для изживания. Платное отпущение грехов есть попытка негодными средствами ускользнуть от ответственности за содеянное. Освобождение – в духе, и в духе же и преодоление кармы.


1964 г. 631

1964 г. 631. (Дек. 24). На непоколебимых основах стоящий от них не уйдет. Аз с вами всегда – основа. Основы не могут зависеть от преходящих состояний сознания. Они поверх сомнений шатающегося призрачного «я». Я с вами не там, в Твердыне, но в жизни вашей каждого дня, если вы сердцем со Мною. Не Я, но вы отвращаетесь от Меня, погружаясь в свое призрачное «я». И тогда Я замолкаю, отделенный частоколом самости вашей. Что же ставите вы тогда первее Меня? И раньше тоже ставили что-то. Но это что-то прошло и забылось, как пройдет и забудется поставленное сейчас. Мое же Присутствие в вас неизменно, поверх всего, что было, что есть и что будет поверх всего, что временно в вас. Ибо Я вечен и вечен дух ваш. Вневременны вы, вневременен Я, вневременна Твердыня Огненная, то есть поверх преходящих снов Майи. На основах в духе стоящий колебаний не знает. Они от тьмы внешней. А вы на Мне утверждайтесь поверх очевидности преходящего, ибо Я с вами всегда. Я – Камень Вечного Основания Жизни. Меня положите в основание жизни своей как Камень краеугольный основания дома вашего духа. И, утверждаясь на Нем, отбрасывайте все, что не соответствует начертаниям основания, то есть Основ, на которых зиждется огненная действительность жизни. Аз есмь Путь, Аз есмь Истина, Аз есмь Жизнь. Любовью ко Мне удержите Меня и устоите на Основании Вечном. Вечное поймите как антитезу временного и преходящего в вас. Сказал: отвергнись от себя и следуй за Мною, отвергнись от своего временного, личного «я», чтобы утвердить Вечное «Я», вневременное, которое нераздельно со Мною и неотделимо от Меня. И тогда буду Я в вас, а вы во Мне, вы во Мне, Я в вас, мы в Отце всего Сущего – беспредельны. Новую Заповедь Даю вам – стать сынами огненной Беспредельности, ибо в ней Жизнь Жизни, но не жизнь смерти (которой живут обычные люди). Ближе близкого Я и поверх мира сего. И Я с вами всегда. Не от мира сего Мое Царство, но от Беспредельности и в Беспредельности Сущего. Когда (мы) вместе, не сильна против вас тьма: ни та, которая в вас самих еще не изжита, ни та, которая вне вас. Значит, в сердце, в сознании, в мыслях со Мною быть надо всегда, и тогда Я Буду всегда с вами, а не только во время возвышения вашего духа. Именно в жизни каждого дня все время учитесь быть в духе со Мною. Со Мною – победа, без Меня – поражение и тьма. Все, что поставите в сознании прежде Меня, первенствовать в сознании будет. Но Я, поставленный прежде всего, Ручаюсь победой над всем тем, прежде чего Меня поставило сердце. Когда со Мною, ручательство победы над собою и над миром Даю, ибо Я Победил мир.


1964 г. 632

1964 г. 632. (Дек. 30). Что из того, что в настоящем много еще не достигнуто, когда будущее в наших руках и когда зерна устремленной мысли, направленной в будущее, дадут непреложные плоды? Идем в будущее, намечая возможности желаемых достижений. Осуществляется мысль, если применена. Примененные в жизни мысли будут ступенями осуществления того, к чему устремлен дух. Все недостигнутое считайте достижимым, которое станет вашим достоянием в будущем. В Мире Надземном устремления станут претворенными в действительность Незримого Мира с тем, чтобы в следующем воплощении на Земле стать утвержденными качествами духа. Именно в Надземном вызреют зерна устремлений и дадут плод. Завет «Устремитесь» в мире, где все движется мыслью, приобретает особое значение и особую силу, если был применен на Земле. Устремление, утвержденное на Земле и не реализованное в силу различных условий, осуществляется там силою мысли и становится содержанием Чаши. Этот аспект устремления обычно упускается из виду. Но Я Говорю: «Устремитесь». И если здесь, на Земле, устремление двигает духом и обогащает его новыми нахождениями, несмотря на ярое сопротивление плотной среды, то что же будет там, где это сопротивление исчезает и где, на границе ментала, иссякает сила земных притяжений? Заботливо сейте семена устремлений – каждое даст следствия по природе своей, каждое приведет к осуществлению того, что заложено в нем. Устремитесь!


1965 г. 001

1965 г. 001. (Янв. 5). Надо понять, что в каком бы состоянии духа вы ни находились, Великий План Эволюции Сущего остается неизменным, хотя подробности и детали его могут варьироваться под воздействием целесообразности. Человек может впасть в отчаяние или ужас безысходности и замкнуть себя в круг обреченности, и все же течение космической эволюции от этого не изменяется ни на йоту. Точно так же и Высшие Сферы Света не омрачаются удушающими эманациями низших слоев, и тьма не оскверняет сияющие стратосферы пространства. Временное не затрагивает вечного, хотя и наслаивает в нем лучшее, что дает для продвижения эволюции. Тьма же и темное в объеме Земли – лишь малое пятнышко грязи в необъятном величии Космоса. На Высших Планетах есть хаос и преодоление его силами эволюции, но нет темных и иерархии тьмы. В космическом аспекте личные переживания человека, как бы значительны они ни были, – ничто, если не от Света.


1965 г. 002

1965 г. 002. (Янв. 6). «Возвращается ветер на круги своя», и не только ветер, но и волны пространства идут по кругу, который во времени становится спиралью и приносит возвратные волны аналогичных явлений. Этим обуславливается возвращение некоторых импульсов и воздействий, временами возникающих в сознании, живущих какое-то время и вновь уходящих куда-то. Умение красиво встречать эти волны вырабатывается навыком и устремлением преломлять их через призму Красоты. Красотою можно искупить воздействие волн, вызывающих из глубин сознания то, что еще не изжито, но подлежит скорейшему изживанию.


1965 г. 003

1965 г. 003. (Янв. 8). Когда десант на танках устремляется в атаку на врага, враг стремится отсечь десантников от танков. Точно так же и тьма прилагает все усилия, чтобы отсечь сознание ученика от Владыки, когда ученик идет на бой с тьмою. И задача ученика – не допустить отделения мышления от Учителя. Приказ Учителя – быть вместе с Ним неотделимо. Приказ должен быть выполнен. Иначе опасность поражения велика. Много стараний тратят темные на то, чтобы отвлечь мысли от главного направления, и употребляют при этом самые разнообразные приманки, рассчитанные на те или иные слабости ученика. Цель их – лишь бы отвлечь. Они старательно раздувают каждую мысль отвлекающую, стремясь сделать ее интересной и приковывающей к себе сознание. Это следует знать и помнить, что все, что отдаляет или отделяет от Учителя, вдохновляется, поддерживается, внушается, питается тьмою. Их задача – внушить нашептывающие мысли прельщения.


1965 г. 004

1965 г. 004. (Янв. 9). Бывают моменты, когда требуется полное, самозабвенное объединение близких сознаний между собою для того, чтобы объединиться с Учителем в духе. Только при этом условии можно собрать достаточно сил, чтобы противостать бурям и вихрям как плотного, так и астрального мира. Земля больна, стихии вышли из равновесия, пространство пронизано антагонистическими токами, коричневый газ отравляет атмосферу. Только силою объединенных сердец и сознаний можно противостать этим бедствиям. Только этою силой можно стихии смирить и восстановить утерянное равновесие. Нужен мир на Земле между народами, нужен мир между отдельными людьми, нужно единение в духе, нужно единение сердец человеческих. Разновесие природных условий весьма очевидно, что могут противопоставить ему люди? Вражду и войну? Но вражда и война может закончиться гигантским взрывом, который уничтожит планету. О единении всех и во всем следует думать, пока еще можно планету спасти. Каждый может в этом направлении сделать что-то, хотя бы немногое, но столь настоятельно нужное для равновесия мира. Ведь даже две объединенные ауры могут творить чудеса.


1965 г. 005

1965 г. 005. Если нет единения в духе со Мною, то бесполезно единение между собою. Руководитель, чтобы объединить, должен сперва объединиться со Мной. Но единение между людьми во Имя Мое или Владык или посланных Ими всегда плодоносно. Все добрые единения хороши, но лишь при условии, если цель их – Общее Благо, ибо каждое начинание Общего Блага поддержано Нами. Руководитель может объединить даже незнающих, если сам в единении с Учителем Света.


1965 г. 006

1965 г. 006. (Янв. 13). Человек прекрасно знает, что полезно для его духа и что вредно, и, зная, продолжает себе вредить. Ибо двое продолжают в нем жить и бороться за преобладание и власть. Как же иначе объяснить, что импульсы и стремления, диаметрально противоположные, раздирают его сознание и образуют в нем два полюса коагуляции мыслей светлых и темных, притягивающих к себе из пространства свет или тьму. Если допустить преобладание и победу полюса тьмы, то что же тогда можно ждать после перехода Великих Границ. По закону – «что свяжете на Земле», будете связаны с тем и в Надземном. И кто сможет помочь и спасти, когда свободная воля человека влечет его яро во тьму. Но знать все же надо, ибо знание неизбежности следствий, созвучных причинам, может остановить его на пути зла и устремить к Свету. Не может служить оправданием ссылка на то, что зла много в мире и что свое зло или тьма несравнимы со злобой и тьмой сознательных служителей темной иерархии. Тьма во всех аспектах и видах остается тьмою, и допущение погружения сознания в сферы мыслей несветлых, влекущих во мрак, втягивает его в астральные воронки и вихри зла, из которых выбраться не хватить может сил. Надо остановиться вовремя, пока еще не поздно. От бессознательного сотрудничества с тьмою и соприкосновения с ней не так уж далеко и до сознательного. Никакие соображения или ссылки на что бы то ни было не могут оправдать погружение сознания во тьму удушающих мыслей низших слоев. Только сознание, окружающее себя Светом, может соприкасаться со Светом Учителя и следовать за Ним. Устремление к Свету и борьба за него со Светом сближают и утверждают победу над тьмою в себе.


1965 г. 007

1965 г. 007. (Янв. 14). Самый простой способ воздержаться от шатаний – это помнить о неизбежной смене оболочек и о том, что все внешние окружения и все условия изменятся в корне. Надо, чтобы это постоянное памятование стало выражением характера и руководило всем поведением человека. Можно мысленно чаще представлять себе момент перехода и освобождения от того, что сейчас тяготит и омрачает сознание. Это не будет уходом от жизни, но только знанием действительности и напоминанием о ней; зная, многое можно перенести с большею легкостью, нежели не зная. Будем помнить и знать.


1965 г. 008

1965 г. 008. (Янв. 15). Мысль о Далеких Мирах, о Галактиках, о бесконечном пространстве действует на психику как очищающий душ или ванна, освобождая сознание от сора. Многому из того, чем занят человек в обыденности, нет места в космическом пространстве. Отсюда понимание, что мерки земные не годятся для Дальних Миров. Явление мыслей, к ним устремленных, всегда иного порядка, чем мысли обычности. Кроме того, мысль создает магнитную связь между мыслителем и объектом его размышлений. Невидима эта связь, но тем не менее сила ее воздействует на человека, возвышая его. Понятие Беспредельности и бесконечной космической жизни уявляется только в сознании человека. Низшие формы жизни могут чуять ее, но не осознавать. Осознание же приобщает человека к жизни миров и вводит его в сферы пространства, открывающие ему беспредельные дали не только видимой вселенной, но и космической мысли. Сущность мыслей еще понимается мало. Слишком привязывают ее к мозгу, в то время как мозг – только аппарат земного мышления. Мысль же работает и тогда, когда мозг засыпает. Мысль может работать и вне плотного тела. Будучи грануляцией тонких энергий, мысль не зависит и может действовать независимо от плотного окружения. Она может действовать самостоятельно, будучи послана в пространство. О мысли придется миру сказать и о тайнах мысли поведать. Разве можно забывать о том, что весь прогресс человечества обуславливается мыслью и что пределов развитию и утончению мысли не существует.


1965 г. 009

1965 г. 009. (Февр. 1). Жизненный опыт подтверждает, что даже в периоды самого сильного заземления духа практические достижения его, утвержденные применением и приложением на практике, остаются неотменно с ним, в то время как все не примененное, все отвлеченно теоретическое, хотя бы и искренне исповедуемое и признаваемое, оставляет его таким, каким он был раньше, ни на йоту не изменив его сущность. Таким образом, только примененная в жизни мысль дает конкретные следствия и изменяет и преображает человека. Самые лучшие книги, самые возвышенные мысли не помогут преобразить человека, если они не приложены в жизни. Чтение хороших книг хорошо, если содержание их претворяется в жизнь применением. Все слова, все чувства, все мысли, все самые лучшие намерения и вдохновения – ничто, если они не претворены в ряд жизненных действий. Но все утвержденное человеком на практике в жизненном приложении остается с ним навсегда, ибо становится его неотъемлемой собственностью.


1965 г. 010

1965 г. 010. (Февр. 17). (Гуру). Основным качеством признанного ученика является постоянство. Оно сопровождает его при всех изменениях тех условий, в которых он живет. Ученик, лишившийся этого качества, перестает быть таковым. Не может отношение к Учителю колебаться и изменяться в зависимости от неустойчивости внешней, которая является неизменным спутником воплощенного бытия. Ничто, происходящее вовне, не может повлиять на его чувства к Учителю или уменьшить любовь к Нему. Во имя этой любви шли люди на подвиг, на мучения, на смерть. Во имя нее выдерживали они самые тяжкие испытания. Если не поставить мир плотный со всеми его препятствиями и трудностями и прельщениями ниже Учителя, а Учителя – прежде всего, до положенного не дойти. Возлюбивший кого-либо или что-либо прежде Него несть Его достоин.


1965 г. 011

1965 г. 011. (Март 1). Мысль о Свете, мысль светлая соединяет со Светом, мысль темная, мысль отемненная – с тьмою. Объединяясь мыслями с тьмою, связывает себя человек с теми, кто живет во тьме и питается тьмою. Темные поработители много усилий прилагают к тому, чтобы не только гасить светлые мысли у тех, кто их имеет, но и, погасив, увлечь погашенное сознание в свою сферу и овладеть им. Самоотвержение тьмы уявляется в этом, ибо на страже всегда и старается яро умножить ряды вольных и невольных сотрудников мрака. Борьба эта за человеческие души идет постоянно, не прекращаясь. Воинствующая тьма настолько активна, что стремится не упустить ни малейшей возможности навредить везде и всюду, где только можно нанести хотя бы какой-либо вред. Впустив свои когти, щель расширяет, чтобы протолкнуть еще большее зло. Сколько сознаний этим путем вовлечено в воронки зла. Если не ослабить зоркой внимательности, то можно легко заметить, как, будучи пресечены в одном канале воздействия, темные твари тотчас же находят другой и стараются активизировать его. Их много, и они постоянно на страже, и очень трудно с ними бороться, если не уявить в этой борьбе неменьшей настойчивости и неменьшего постоянства. Дать или позволить темным овладеть сознанием своим – это значит погибнуть. Не тем страшны отемненные мысли, что омрачают, а тем, что отдают человека во власть тьмы на растерзание исчадиям мрака. Этим очень опасны все отрицательные качества духа, ибо представляют собою каналы объединения с тьмою. Мысли прельщения – это канаты, привязывающие породителя их к колеснице темных поработителей. Каждая такая мысль заботливо раздувается ими и окрашивается привлекательными, зовущими красками. Но под каждой формой прельщения – яд и острые колючки шипов. А когда рассеивается туман обольщения, остаются только шипы и отчаяние обманутого темными духа, отказавшегося от Света и вынужденного пребывать во тьме, среди ее обитателей темных.


1965 г. 012

1965 г. 012. (Март 8). «Сие Говорю Я вам, дабы вы имели во Мне мир, в мире будете иметь скорбь, но мужайтесь, Я Победил мир, Преодолел его (мир) в себе». «Что сделали вы, чтобы преодолеть в себе человека?» Итак, центр тяжести в том, чтобы не мир победить и не мир преодолеть вовне, но в себе самом преодолеть его, то есть себя победить. Я Победил мир, не шевельнув пальцем в свою защиту. Победил мир, не борясь против него, но лишь направив все энергии духа на преодоление ветхого человека в себе. И, таким образом, Победив себя в себе, Утвердил победу над миром и тьмою. Тьму Победил. Очень трудно понять и осознать, что бороться не с собой, а с миром вовне – это значит сражаться с ветряными мельницами. Никогда победы вовне не достичь, если не одержана она над собою. Рычаг преодоления переносится внутрь и прилагается к своей собственной сущности, к тому, что подлежит в ней преодолению и над чем утверждена быть должна победа. Ведь Сказано, что Царствие Божие внутри вас есть. И обретение его только внутри себя, в себе достижимо. Какая польза человеку, если весь мир победит, а самого себя не преодолеет? Какая польза, если останется рабом самого себя, своих слабостей, недостатков и пороков? К чему победа над миром, если, сбросивши тело, войдет в мир тот лишенным света-огня и станет безвольною жертвой вихрей астральных и пленником темных воздействий, так как внешняя победа над миром и приобретения не дадут ничего. Сколько их, проведших плотное пребывание во всей славе земной, но оставшихся ничтожеством в духе и ушедших с Земли опустошенными и без накоплений, более ничтожными, чем самый последний бедняк!


1965 г. 013

1965 г. 013. (Март 13). Даже магнит может размагнититься в неполезном соседстве, тем более магнит человеческого духа. Даже Христос удалялся в пустыню, в уединение, когда воздействия окружающих становились невыносимыми. Каждая аура при соприкосновении вступает во взаимодействие с излучениями носителя Света и по закону сообщающихся сосудов берет от него жизненные эманации. Поэтому длительное пребывание среди людей с излучениями невысокого порядка не может не влиять отрицательно на утонченную ауру. Не всякое воздействие среды можно долгое время преодолевать без вреда для организма. Постоянная потеря Светоносных энергий не всегда и не во всех условиях может пополняться без ущерба. И тогда наступает реакция, выражающаяся в том, что аура поникает, огни угасают и свет прекращает свою работу по преображению окружающей среды. Симптомы эти очень опасны, ибо приостанавливается продвижение духа. Происходит постоянное расхищение психической энергии. Великие Учителя очень страдали, принимая на себя тягость земных воплощений. Воздействия мира сего очень сильны. Много мужества и много Света надо иметь, чтобы сказать безбоязненно: «Вот идет Князь мира сего и не имеет во Мне ничего».


1965 г. 014

1965 г. 014. (Март 14). Каин сказал: «Разве я сторож моему брату?» Но это психология Каина. Каждый человек не только сторож, или охранитель других людей, но и несущий ответственность за всех, за все человечество, независимо от того, знает он это или нет, хочет он этого или не хочет. Каждое горе или страдание, причиненные людям, отзвучат на причинившем его. Придется заплатить за каждое действие подобного рода. Эманации страданий не исчезают, но остаются в пространстве, отравляя сознания множеств. Улыбки или гримасы боли изменяют лица людей под воздействием незримых пространственных энергий. И часто тот, кто приобрел в жизни желаемое, все же глубоко несчастен, ибо горе и радость – достояние общечеловеческое, и пространственно разделяет их человек независимо от своего желания. Откуда же необъяснимая и беспричинная тоска и тяжесть на сердце, когда, казалось бы, личных причин нет никаких. Лучшие платят тоже, ибо свет, который в них, светит другим, отягощая дающее сердце. И сколько их, много страдавших, было среди лучших людей? Сеятели зла и страданий думают от платы уйти, но неужели полагают они, что можно обмануть Космический Закон, когда каждым злым действием закладывают они зерна зла в своей собственной сущности, делая собственную ауру носительницей отрицательных энергий и магнитом притяжения тьмы? Не делай ближнему зла – завет мудрости. Мудрость знает и видит, что творимое зло в конечном итоге непреложно поражает самого злоделателя, а от самого себя не уйти никуда. Иуда-предатель повесился, ибо невыносима была тяжесть совершенного зла. Но, уничтожив тело, разве мог уничтожить он душу свою, обреченную на то, чтобы видеть и снова и снова переживать ужас содеянного. От себя никуда не уйти. Пусть хотя бы чувство самосохранения подскажет молчащему сердцу не причинять страдания людям, ибо придется тяжко платить.


1965 г. 015

1965 г. 015. (Март 17). Через страдания надо пройти. Также надо пройти и через окружение тьмою, когда остается только один выход – кверху. Все мужество надо собрать, чтобы с Пути не сойти. Попытки укрыться за щитом призрачной прочности земных условий, кажущихся столь желанными, в конечном результате ничего не дают, так как приводят к их разрушению, ибо временно все, что под солнцем, и смерть неизбежна для всех – старость, и смерть, и конец земной жизненной сказке. А за нею богатая жатва мысленного посева по роду заложенных мыслью семян, для того, чтобы снова и снова опять проходить не выученные в этой жизни уроки. Не лучше ли явить понимание происходящему и спокойно и мужественно взять крест свой и следовать за Мною. Восстание против Кармы бесполезно, ибо результатов не дает, но только отяжелит испытания. Как вверху, так и внизу. Как в большом, так и в малом. Скажите себе: Владыка, да будет воля Твоя. Конечно, по-человечески хочется сказать: «Да минует меня чаша сия». Но при этом надо все же мудро добавить: «Впрочем, да будет не так, как я хочу, но как Ты, Владыка». Формула Спасителя остается неизменной на все времена.


1965 г. 016

1965 г. 016. (Март 24). Ну что же, посмотреть на себя со стороны тоже иногда хорошо, посмотреть строго, сурово, нелицеприятно, взвесив все свои плохие и хорошие качества и оценив ту поклажу, которую приходится нести в будущее. Опыт показывает, как во время испытаний из глубин духа поднимается все неизжитое и предъявляет свои счета на право существования в сознании и как встает оно преградою на пути. Если основы крепки и прочно внедрены в сущность человека, путь продолжать все же можно, ибо от смены оболочек никуда не уйти и эволюции со всеми ее возможностями не избежать. Но ведь противоположным полюсом эволюции будет инволюция духа, которая может длиться веками, приводя к бездне и конечному разложению. Надо подумать о том, какие энергии облекают зерно духа, развиваясь по заложенному в них направлению. Развивается все, что собрал человек в себе за время своего существования, сорняки надо убрать. Им нельзя давать беспрепятственно развиваться, они могут совершенно заглушить добрые всходы. Выбор зависит от самого себя. Свободная воля остается прерогативою человека. Каждый идет в будущее, и нужно безошибочно знать, куда ведут дух те энергии, которые он закладывает в себя своей свободной волей, выбирая, утверждая и поддерживая те, созвучные ему и близкие ему более, чем другие. Выбор энергий или выбор «путей» в будущее всецело в руках человека. Рост сорняков или бурьяна служит иллюстрацией того, как буйно могут развиваться отрицательные энергии духа.


1965 г. 017

1965 г. 017. Сбрасывая плотную оболочку, получаем творчество духа. Материалом для творчества служит то, что накоплено человеком при жизни на Земле. Этим накопления ценны и важны. Без материала строить нельзя. Нечем творить, если бедно воображение и отсутствуют в нем элементы, столь нужные для творчества. Писатель, поэт, художник, композитор творят, черпая из сокровищницы собственных накоплений. Точно так же и там: богатое воображение может творить, бедное – словно в бесплодной пустыне. Там, где мысль, и мечта, и устремленья ведут человека, там некуда лететь крыльев лишенным. Впрочем, крылья мрака тоже могут нести, но куда? Мысль и мечта пусть будут светлы, равно как и не запятнаны белые крылья.


1965 г. 018

1965 г. 018. Праздник Наш есть праздник духа над плотью. День Наш – начало Нового Года и новых начинаний. В День этот жизнь можно начинать как бы заново. Устремив энергии ее к Свету, мыслью сливаясь со всеми, кто тоже к Свету стремится, можно почерпнуть новые силы в этом взаимном устремлении. На Знамени Мира, Знамени Эволюции начертаны знаки конечной победы. Около Знамени Нашего объединяются все, кто от духа и кто знает о сужденной, конечной победе Света. Кто с Нами, тот победит.


1965 г. 019

1965 г. 019. Наивно полагать, что, раскрыв книги Учения, вновь подошедший становится вдруг совершенным. То, что формировалось в характере человека в течение многих жизней, не может быть вдруг изменено от прочтения книги. Случаи мгновенного озарения редки. Яркое пылание, которое случается при контакте с Учением, когда вспыхивают прежние накопления, временно и должно смениться явлением суровой борьбы за новые совершенствования духа. Борьба сопровождается трудными испытаниями, и из глубин духа поднимается все, что когда-то не было еще преодолено. Путь духа труден. Все, даже очень высокие духи, яро страдали, и испытаний не избегнул никто. По высоте и силе духа и испытание. Распятие духа в материи неизбежно для всех, Света хотящих.


1965 г. 020

1965 г. 020. Основы непоколебимы, основы неотрицаемы. Что бы ни творилось вокруг, основы сущего не могут быть разрушены. Мысленно на них опираясь, можно пройти через все. Майя будет являть мрачную безысходность и безнадежность борьбы, но основы, которые вне времени, указуют на то, что временно все, даже призраки Майи, и что Свет, лежащий в основании основ, не может быть объят тьмою, то есть побежден, ибо Свет непобедим.


1965 г. 021

1965 г. 021. (Март 27). Не столько злоба людская, сколько бессердечное равнодушие к страданиям, причиняемым окружающими, делает жизнь порою столь трудной. Все это будем заносить в книгу опыта, накапливая познание человека. Когда время придет, все это очень пригодится для того, чтобы уменьшить страдания в мире. Легче будет тогда людей защищать от следствий бессердечного отношения малых сознаний.


1965 г. 022

1965 г. 022. Жизнь – это школа. Каждый день приносит нечто поучительное. Приятное оно или нет, но если учит оно чему-то и дает опыт и знание, будем радоваться возможностям их приумножить. Так или иначе, но через жизнь надо пройти. Пройдем же через нее достойно, не падая духом и зная, что все, «даже и это, пройдет».


1965 г. 023

1965 г. 023. «Господи, Господи, вскую оставил еси мя» – это тоже формула жизни, тоже ступень испытания, через которую должен пройти дух, стремящийся к Свету. Много мужества надо, чтобы не содрогнувшись выдержать это труднейшее испытание.


1965 г. 024

1965 г. 024. (Март 28). Хотящий Света имеет его. Действует магнит устремления. Но если Свет сменяется мраком – действовать начал магнит темных желаний. Редко кто сознательно обращается во тьму. Но чтобы перемагнитить устремление, темные, которые постоянно на страже, подбрасывают и создают такие условия, когда сознание отвлекается от главного и рассеивает свои энергии на дела обыденные, в них погружаясь. Недовольство, мелкие трудности, мелкая занятость или неизбежные испытания, успешно не преодоленные, неизжитые желания прошлых свершений обволакивают дух суетою обычного и устремления Света и устремления к Свету заменяют устремлениями обычно житейскими. Но тьма наготове подбросить камушки, на которых так легко поскользнуться, и, если ослаблен дозор, незаметно и постепенно вползает тьма, набрасывая покрывало неведения на действительность незримо духовного мира. Человек видит то, что он хочет. Нежелание Света исключает его. Но Свет всегда есть. Бесы особенно досаждают в моменты испытания и, когда поникают огни, яро устремляются на колеблющееся сознание. Но без испытаний нельзя, так как опыт укрепляет сознание и делает его сильным. Только опыт покажет, как темно без Владыки. Только силою восхищается Свет и борьбой утверждается. Слабость не нужна. Середины нет – или победить, или погибнуть.


1965 г. 025

1965 г. 025. (Март 29). Жизнь устремляется вверх к разрежению и утончению плотного в тонкое. Все, что способствует этому, – эволюционно, все, что препятствует и противодействует, – от тьмы. Так будем различать, где продвижение и где регресс. Нельзя соединять огрубение с утончением. Утончение и духовность неотделимы. Изнеженность и роскошь не есть утончение и духовности не являют собою. Трудно даже представить себе, насколько могут разниться люди, столь схожие внешне во всем. Казалось бы, такие же руки, ноги, волосы, мускулы, но ведь деревянный чурбан и редчайшая скрипка могут быть из одного и того же материала. Но нет струн и тонкой отделки и нет гармонического сочетания составных частей. Негодуют на трудность и суровость жизненных испытаний, но ими утончается организм и обостряется восприимчивость центров. Процесс происходит не ради настоящего, но ради будущего. Все, что приходится претерпевать всему живому, совершается ради эволюции духо-монады, заключенной в каждой эволюционирующей форме жизни. Скажут: «Не слишком ли велика плата»? Ответьте: «По плате и получение, и результат». Закон возмещения или равновесия соизмеряет. Будущее человечества сияющее, и величие его уходит в Беспредельность. Будущее и настоящее несоизмеримы.


1965 г. 026

1965 г. 026. (Гуру). Сущность деятельности идущего Архата не в том, что вокруг него происходят события или явления, которых желают или ожидают его почитатели и последователи, а в том, что огнем его духа насыщаются сферы вокруг и зажигаются сознания и сердца подходящих импульсом эволюции и духовного устремления. Он – пробуждающий спящих, он – к свету зовущий, и он – указующий путь.


1965 г. 027

1965 г. 027. (Март 30). Каждая клеточка тела существует и жива связью со всем организмом как с целым. Достаточно нарушиться этой связи – и клеточка умирает. Масса мертвых клеточек постоянно выбрасывается из системы. Так и человек может омертветь духом, умереть духом и войти в состав Космического сора, который выбрасывается из потока эволюции за ненадобностью. Дух жив своей связью с целым, с источником жизни. Спаситель Делил людей на живых и на мертвых, Сказав: «Предоставьте мертвым хоронить своих мертвецов, вы же следуйте за Мною». Мертвое сознание отсекает себя от питающего его источника, который является средоточием сущего, или Фокусом Жизни. Этот Фокус Космический Энергии вечен. Этот Фокус Света и Жизни есть Фокус Иерархии.


1965 г. 028

1965 г. 028. Очень трудно совместить в сознании и уравновесить Космическое и земное, Вечное и личное, Непреходящее и преходящее, но нужно. И тогда малая человеческая правда озарится смыслом космическим и получит свое право на жизнь как часть и выражение вечного во временном. Все тогда в обычном человеческом существовании получит себе место в общей схеме вещей и будет осмыслено. В Космосе царствует целесообразность. Даже существование трав и цветов подчиняется ей и обусловлено ею, а тем более жизнь человека. Понимание назначения человека и сочетание этого понимания с целесообразностью его жизни на планете может дать ему столь нужное равновесие между вечным и временным и позволит ему осознать временное как неизбежный путь в вечное, то есть как мост в Беспредельность. Дух вечен, зерно духа вечно, но все его наслоения, все оболочки духа, все формы, в которые он облекается, являют собою процесс постоянного изменения и нарастания входящих в них элементов. При вечности зерна духа все остальное, его облекающее, являет собою ярый аспект непрекращающихся изменений и нарастания наслоений, облекающих это зерно.


1965 г. 029

1965 г. 029. (Март 31). Сказано: сон смерти подобен. Но кто же говорит, что смерть означает небытие. Смерть – это жизнь, но в тонком состоянии. Дух не умирает и умереть не может. Смена оболочек, точнее, освобождение от физического тела, означает продолжение существования в условиях Тонкого Мира. Поэтому и сон и смерть могут дать возможности сознательного пребывания вне тела. Сон дан человеку для касания с Тонким Миром и восстановления сил, оттуда берущихся. Человек умирает без сна, ибо тогда прекращается приток сил жизни. Точно так же и смерть дает человеку возможность снова вернуться на Землю с новым запасом огненной энергии, которая иссякает до известной степени перед явлением смерти. Требуется очень упорядочить жизнь и мышление, прежде чем так называемые сны приобретут последовательность и стройность и обогатят ум тонкими восприятиями. Умирая, Архат сохраняет непрерываемость сознания. Точно так же можно его сохранять и в состоянии сна.


1965 г. 030

1965 г. 030. (Гуру). Даже если бодрствующее сознание и не сохраняет памяти о впечатлениях ночи, все же общий тонус полученных восприятий, хотя и не осознанных, сильно влияет на человека, давая ему нужное направление и запас сил для дневного существования. Надо научиться разбираться в характере этих тонких впечатлений.


1965 г. 031

1965 г. 031. (М. А. Й.). Распятие духа в материи понимается мало. На кресте жизни распинается дух для преодоления жизни. Под жизнью подразумевается сложность внешних ее уявлений, но не вечная пульсация бессмертного зерна духа, являющего собой аспект неумирающего вечного принципа Космической Жизни. Потому явление жизни можно рассматривать в ее двуликом уявлений. Дух распинается на кресте временной, преходящей жизни, чтобы утвердиться в достижении и осознании жизни непреходящей, вечной, космической.


1965 г. 032

1965 г. 032. (Гуру). Мы настаиваем на качестве постоянства и непобедимости. Стойкость нужна, чтобы противостать неустойчивости и изменчивости плотного окружения и пространственного хаоса. Стойкость духа есть качество, без которого идти но Пути невозможно.


1965 г. 033

1965 г. 033. (Апр. 2). Сопротивление среды есть непременное условие продвижения духа – полная аналогия с движением самолета. Сопротивление это возрастает по мере увеличения скорости. Законы механики применимы и в области духа. Надо высоко подняться, чтобы уменьшить это сопротивление, но тогда и двигатель должен стать огненным. Движение совершается непосредственно пламенем. В огненном теле полеты на очень далекие расстояния становятся возможными. Но самое трудное – оторваться от Земли. Земные притяжения очень сильны. Много нитей надо отрезать, прежде чем дух получит свободу. Тот, Кто Сказал: «Царство Мое не от мира сего», – связи с Землею Закончил. Но, от Земли оторвавшись, Землю оставить нельзя, и, оторвавшись, можно любить и людей и планету и в готовности быть и душу и тело отдать на служение людям. Это уже высочайшая ступень возвышения духа и отрыва его от Земли. Только духу, завершающему земную эволюцию, доступны эти высоты. Отрыв от Земли дает возможность Космических полетов, когда Дальние Миры становятся осознанной действительностью и жизнь духа идет далеко за пределы Земли.


1965 г. 034

1965 г. 034. (Гуру). Знание жизни приобретается опытом. Тягость ученичества временами почти невыносима, ибо опыт порою бывает очень горек. Корень опыта горек, но плоды его сладки, – так можно сказать, перефразируя старую школьную поговорку. Человек, знающий жизнь, многоопытный путник – это тот, кто достаточно вкусил горечи жизни. Заплачено много, но по плате и получение.


1965 г. 035

1965 г. 035. (Апр. 3). Если оглянуться на свое прошлое, то можно заметить, как сознание всецело погружалось в окружающую его обстановку и жило этим окружением. По аналогии нетрудно представить себе, что при переходе в Тонкий Мир сознание всецело погрузится в него и земное окружение перестанет существовать для человека. То, что вокруг, то становится реальностью для сознания. Сознание меняется в зависимости от внешних воздействий. Вибрации земные уйдут, их заменят вибрации Незримого Мира. Изменятся и органы восприятия. Мыслеобразы и прочие тонкие образования, не видимые ныне глазу, сделаются видимыми, вместо земных. Транспорт земной там не нужен, ибо двигает мысль. Мысленная энергия заменяет собою механическую силу. Все окружение человека в значительной степени создается его мыслью или мыслью же привлекается. Способность мысленного творчества обретают все, но по сознанию и степени его развития и особенностям. Все, нужное для извлечения пространственных энергий, то есть для жизни, человек несет там с собою и в себе. Внешнее созвучно реагирует на импульсы и устремления духа. Человек как бы создает мир в результате творческих импульсов, рождающихся в его микрокосме, и пожинает плоды своих устремлений. Имеет то, к чему стремится его сущность, реализуя в формах устремленную в творчестве мысль. Волшебный жезл – в руках каждого, и все разнообразие человеческих характеров и накоплений создает разновидность индивидуального окружения и сфер, соответствующих каждому и являющихся уже продуктами коллективного творчества созвучных сознаний.


1965 г. 036

1965 г. 036. (Апр. 4). Снимки излучений, то есть ауры, позволят обнаружить тайных дугпа, которые могут вредить по широкому кругу. Обезвредить этих противников эволюции необходимо, ибо зло, причиненное ими, велико. При малейшей опасности быть выявленными они прячут когти, и только глаза выдают. Поверх всех врагов есть враги человечества, которые могут находиться среди всех слоев населения, совершенно независимо от того, кого они представляют, или как они называются, или к чему принадлежат. Тем и опасны, что прячутся под самыми благовидными наименованиями. Снимки излучений сорвут маски с этих носителей тьмы, и еще одним видом зла на Земле станет меньше.


1965 г. 037

1965 г. 037. (Гуру). Быть оставленным всеми – очень суровое испытание. О значении одиночества уже говорилось. Нельзя утвердиться в мощи заградительной сети, не пройдя через него. Люди привыкли быть в стаде, но Вершины стоят одиноко и открыты вихрям Дальних Миров.


1965 г. 038

1965 г. 038. (Апр. 5). Много раз приходилось Нам наблюдать явление неустойчивости в подошедших. Чем же оно вызывается? Прежде всего, недостаточной степенью доверия. «Все хорошо, верим всему, но дайте доказательства и повторяйте их все в большей и большей мере». Не сердцу верит колеблющееся сознание, но глазам, забывая, что мираж видится глазами. Вся беда в том, что внешние доказательства, будучи даны, ничего не меняют. Они, как наркоз, требуют все время увеличения дозы. Стоит лишь вспомнить, сколько знаков было дано в свое время, и все же обилие их не смогло утвердить в должной мере доверия. Особенно подрывают неутвердившееся сознание испытания. Но они неизбежны. И надо пройти через все, не теряя доверия. Представьте себе, что было бы с героями и подвижниками прошлого, если бы при совершении Великого Делания утеряли бы они доверие свое к Ведущему и погрузились в трясину сомнений и колебаний, которые неизбежно возникают за утратой доверия. Сама очевидность не должна его колебать. Признанный ученик, как бы трудно ни складывались обстоятельства, скажет: «Майя, отступи, знаю, что неизменяем Владыка и незримое Присутствие Его неотменно, ибо со мной Он всегда».


1965 г. 039

1965 г. 039. (М. А. Й.). И все же от Земли и притяжений ее надо оторваться настолько, чтобы тяготение не мешало полетам. Ведь можно иметь все, и владеть всем, и окружить себя милыми сердцу условиями, но при соблюдении только одного – не привязываться ни к чему и ничего не считать своим. От этого единственного условия зависит мера вседозволения. Дозволено все, но лишь для сознания, не связанного дозволенными условиями. Но где же они, владеющие всем, но не считающие своим то, чем владеют. Видим рабов собственности, привычек, страстей и всевозможных слабостей духа. Где же они, преодолевшие себя в себе и освободившиеся от власти условий над духом? Где же они?


1965 г. 040

1965 г. 040. (Гуру). И все же победы можно достичь, если твердить себе постоянно, что «даже и это» – хорошее и плохое, приятное и неприятное, милое сердцу или нет – неизбежно «пройдет». Да! Да! Пройдет, пройдет, пройдет, как прошло невозвратно все то, что было раньше, как пройдет и все то, что есть и что будет. Но останется дух, свидетель явлений текущего часа. Мало понимать, мало знать, надо, чтобы осознание это вошло в плоть и кровь и во все оболочки, как основа эволюции духа, который над всем, и только он свидетель всему, что вокруг и вне его происходит. Не временные мы, но беспредельные, и все временное – только лишь сны земного и Тонкого Мира, а непреходящее – только огненная действительность Огненного Мира, который является родиной духа, где получил он свою грануляцию.


1965 г. 041

1965 г. 041. Соломон, Аполлоний Тианский, Акбар и другие имели все, о чем мог мечтать и чего желать человек. Мера вседозволения была им судьбою дана в полном соответствии со степенью отрешения их от Земли и свободы от земных притяжений. Имели все, ибо ничего не считали своим, и могли поступать как хотели, ибо были в духе свободны.


1965 г. 042

1965 г. 042. (Апр. 6). Утверждение истины перед лицом очевидности плотной, истины не являющей, требует неслыханной твердости, мужества и несломимой уверенности в конечном торжестве Света и его Иерархии. Будущее человечества – это та сфера, в пределах которой будет утверждаться все ярче и ярче Правда Космической Истины. Но настоящее еще далеко от него. Борьба между Светом и тьмою идет за утверждение Космической Правды, которая определяется законами эволюции Сущего. То, что есть и что будет, несоизмеримо. Отсюда разрыв между тьмой настоящего и Светом будущего. Только сознание может перебросить мосты через эту зияющую пропасть. Ключ от реализации будущего – в сознании. Ничто не может продвинуть человечество в эволюцию, если сознание не дозволяет. Поэтому расширение сознания является самой насущной задачей текущего момента. Идеи грядущего века широко разбросаны по лику Земли. Преград для распространения мысленных волн не существует. Надо только, чтобы сознания людей были широко открыты для восприятия их и чтобы отрицания не мешали. Эволюция движется вперед. Барьеры невежества ей ставят запруды. Но пространственная мысль их сметает, и проблески нового понимания жизни широко уявляются на просторах земных. Каждое противодействие в конечном итоге будет сметено его антитезой. Противоположный полюс явления только усиливается этими противодействиями мировому прогрессу. Тьма, того не желая сама, вызывает к проявлению те мощные силы эволюции, которые тьму сокрушат. С высоты Наших Башен ясно видны основные течения жизни и видно, как светлые струи эволюционного потока пробиваются всюду, чтобы со временем светом своим покрыть всю планету. Мы Видим.


1965 г. 043

1965 г. 043. (М. А. Й.). Тишина молчания не есть покой, но крайнее напряжение духа. Напряжение спокойствия, напряжение огненное – так назовем мы его. Внешне оно может показаться покоем, ибо не выражается в хаотичности или махании рук. Сдержанная могучая сила духа является в напряжении спокойствия. Не может быть несдержанной сила. Сдержанность ее собирает, то есть сдерживает. И спокойствие можно назвать собирателем, или накопителем, силы. Как воду нельзя собрать и накопить без плотины, ее сдерживающей, так огненную силу психической энергии без сдерживания и без сдержанности нельзя накопить. Сдержанность, спокойствие, напряженное спокойствие или спокойствие напряжения – могучие накопители сил. Сознательное, сдержанное молчание – явление того же порядка. Молчание – накопитель огненной мощи. Но даже помолчать надо умеючи. Молчащий пень быть может примером того, что молчание молчанию рознь.


1965 г. 044

1965 г. 044. (Гуру). Когда тьма наступает и очень активна, не надо тратить психическую энергию на жалобы, недовольства и ненужные слова. Сила расточается не только словами, но такими же мыслями. Если силу расточать понапрасну, нечем будет встретить энергии тьмы. Собранность может помочь окружить себя крепким доспехом и поднять сверкающий меч духа. Для успешного противоборства тьме собранность всех сил духа надо явить, ибо к силе вашей Учитель приложить может и силу Свою. Но что может Он приложить и как защитить, если вместо панциря духа мокрая кисея и распущенность от темного мышления.


1965 г. 045

1965 г. 045. Формула «имеющему будет дано, а у неимеющего отнимется и то, что имеет» содержит в себе глубокое практическое значение. Чтобы рыбу поймать, нужны сети; чтобы воду принести – ведро; чтобы дары духа получить – сосуды, для них запасенные и принесенные с собою. Чтобы получить помощь Сил Высших, необходимо иметь то, во что их получить, то есть определенное состояние духа, которое дает право на получение. Можно назвать его верой, доверием, уверенностью, стойкостью и многими другими словами, выражающими определенное состояние духа, которое служит мощным магнитом для посылаемых свыше энергий. Надо непременно иметь или создать то, во что льется Высшая помощь. Как же помочь, если не во что? Когда Спрашивал: «Веруешь ли?», – Имел в виду принцип приемлемости, чтобы было во что дать и к чему приложить.


1965 г. 046

1965 г. 046. (Апр. 7). Начинающему скажи: «Представляешь ли всю трудность Пути в Беспредельность?» Конца нет. Каждая мысль и каждое действие на этом пути являют собою цепь, протянутую в будущее, не имеющее завершения. Цепь действий создает поток индивидуальной жизни, сливающийся с потоком Жизни Космической как его неотрывная часть. Казалось бы, мала мысль, мелькнувшая в сознании и тут же забытая, но мысль не умирает, и когда-то и где-то на этом бесконечном пути в будущее она принесет плод. Казалось бы, действие малое, тоже вскоре забытое, но кармическое следствие его не завершается этим, но тоже идет в Беспредельность, по цепи непрерываемой причинности. Именно надо сознанием объять неотъемлемость будущего и тесной связи его с настоящим, в котором творится оно. Дух имеет свое бытие вне времени, но существует и проявляется во времени, во временных и конечных оболочках своих. Проявляясь во времени и зная свою нерушимость, может он забрасывать в будущее самые дальние якоря действий и мыслей и сознательно созидать это будущее на бесконечной ленте своих индивидуальных проявлений. Расставляются как бы вехи далекого пути, перешагивающего грани многих воплощений. Так и рассматривать можно каждое мгновение жизни земной как закладывание следствий для далекого и близкого будущего. Ничто не пропадает бесследно, но все приносит свои следствия в точном соответствии с порождающей причиной. В мире причинности, в котором живет человек, одно обуславливает другое и одно вытекает из другого всегда. И можно обратить особое внимание на сознательную трансмутацию творимых причин. Цепь причинности уничтожить нельзя, но заменить звенья более ценным металлом возможно. Эту замену назовем трансмутацией элементов, входящих в состав вещества цепи. В мире причинностей все имеет свою антитезу, или противоположный полюс проявления, и замена звена цепи производится по линии или направлению родственных противоположностей трансмутирующего явления или свойства. Так, ярое устремление к деятельности разрушительной может быть заменено деятельностью созидательной, то есть переменой полярности. И сила сильного духа может быть обращена на Благо. Но ничтожество и слабость не дадут ничего, кроме Космического сора.


1965 г. 047

1965 г. 047. (Гуру). Что делать? Спокойно идти, не меняя ритма шага. Дух несокрушим, и темная свора и послушники их не преуспеют. Но пусть помыслят они и о том, что послушники эти готовят себе в будущем.


1965 г. 048

1965 г. 048. (Апр. 8). Противодействие окружающего ценно тем, что только на нем, на преодолении его могут расти силы духа. Если что-то мешает и яро не поддается усилиям воли, значит, дух в силе своей должен еще возрасти. Возрастание духа нуждается в противодействиях. Принцип роста сил на противодействии универсален. Еще и еще надо дух напрягать в преодолении препятствий. Многое надо в себе упорядочить, чтобы действие стало кристально чистым, то есть отправление его производилось чистым огнем. Скажем, действие в раздражении не эффективно. Действие в огорчении, унынии, страхе, злобе, недовольстве, зависти, алчности, ревности, сомнении и во всех прочих отрицательных эмоциях астрала не может быть сильным, хотя внешне и может показаться таковым, например, взрыв злобы. Все это сфера низших огней. Следует собирать в своем микрокосме силу чистых огней.


1965 г. 049

1965 г. 049. (Гуру). Чтобы успешно пройти испытание, совсем не требуется добиться успеха во внешних обстоятельствах, но требуется добиться того состояния духа, без которого все внешние успехи превращаются в ничто. Формула духа остается неизменной: тот побеждает все, кто самого себя сумеет победить.


1965 г. 050

1965 г. 050. (Гуру). При каждом ударе извне прежде всего требуется восстановить или установить равновесие. Действовать победно можно только в равновесии. Потому и старается тьма, прежде всего, вывести вас из равновесия. В этом смысл всех ее ухищрений. И только выведя из равновесия, подбрасывают они свой яд. При ненарушаемости равновесия или восстановленном достаточно быстро яд недействителен. Он нейтрализуется силой огней равновесия.


1965 г. 051

1965 г. 051. (М. А. Й.). Прошлое оживает во встречах сужденных. Подробности не возникают в сознании, но чувства, которые не умирают, живут и яро уявляются во взаимоотношениях. Так, чувства любви и ненависти переживают века. И радости много дает встреча с испытанным другом. Много встречается и прохожих, но духи, связанные нитями любви, преданности и верности, мимо никогда не проходят, не оставив вновь глубокого следа и не упрочив основания для неизбежной встречи и в будущем. Каждой доброй встрече порадуемся. Много полезных наблюдений можно из жизни извлечь, если обострить зоркость, внимательность и понимание необычности.


1965 г. 052

1965 г. 052. (Апр. 10). Не могут центры раскрываться у нечестивца, порочника, пьяницы или у человека, наполненного злобой и другими отрицательными энергиями. Нужно полное очищение всех оболочек, нужны определенный режим и питание.


1965 г. 053

1965 г. 053. (Гуру). Смириться духом – значит мужественно и стойко принять свою карму, свой крест, и, несмотря на тяжесть его, следовать за Тем, Кто Позвал, не сомневаясь и не являя страха. В этом закон, то есть весь смысл эволюционного пути. «Возьми крест свой и следуй за Мною» – тоже формула жизни на все времена, которые были, есть и будут.


1965 г. 054

1965 г. 054. (Апр. 11). Пространственный империл очень заразителен. Люди не подозревают, насколько зависят они друг от друга. Эманации чувств передаются незримо. И трудно порой защититься. Ученик в миру неизбежно претерпевает от грубости и недовольства людей. Подвиг несения Света особенно тяжек среди обычных условий земных.


1965 г. 055

1965 г. 055. (М. А. Й.). Нет такого препятствия, которого не могла бы преодолеть психическая энергия. Но почему тогда нередко создаются обстоятельства непреодолимые? Причину неуспеха надо искать в себе. Прямое воздействие воли на материю или на человека весьма ограничено для обычных людей, это надо понимать. Сферу возможного воздействия надо отличать от невозможного. Каждая воля имеет свой потолок, и каждое применение силы психической энергии имеет свой предел.


1965 г. 056

1965 г. 056. (Гуру). Для успешного действия психической энергии надо ее иметь. Ее нельзя иметь не накопивши. Больше всего она растрачивается болтовней. Каждое попусту сказанное слово – как клапан открытый парового котла, в котором поднят пар. Установим контроль за собою.


1965 г. 057

1965 г. 057. (Апр. 12). Наша помощь и охрана – в пределах свободной воли, то есть Мы охраняем, ее не нарушая. А это не всегда легко или просто. Часто свободная воля влечет к заблуждениям или ошибкам и потворствует неизжитым слабостям. И тогда темные изощряются особенно яро, чтобы свободную волю увлечь в сторону, а главное, отделить мышление от Нас. Правильно замечено – напряжение и разгул тьмы настолько сильны, что надо облечься в непрестанную молитву. Отделение мышления, или забвение и прерыв непрестанного памятования о Нас, тотчас же используется темными, чтобы подбросить очередную попытку и злоухищрение. Для этой цели они используют всех и все, что возможно, до насекомых, мышей, кошек включительно, не говоря уже о людях и обстоятельствах. Поэтому постоянное памятование Учителя становится необходимым. Сколько неприятностей и отягощений можно было бы избежать, если бы постоянное памятование утвердилось. Но опыт показывает, что это совсем не так легко осуществить, как это кажется. Усилие за утверждение Учителя в своем сердце должно быть постоянным. Тогда легче будет Нам охранять, ибо в этом случае всегда будет то, во что Можем Послать Луч и срочную помощь. Присутствие Лика в сознании означает наличие элементов Света, носителем которого является Лик, и тогда есть к чему приложить Нашу Силу. Дырявое решето воды не удержит, а тем более дырявое сознание – Свет. Через дыры и щели проникает тьма, и удержание Света становится невозможным. Щит Я Посылаю, но удержите его. Вот тьма обступила, где же выход? Спасение где? Только во Мне. Но за Меня надо крепко держаться, каждую минуту, всегда, постоянно, а не по настроению. Надо понять наконец – или Я, или тьма. Сейчас уже не может быть промежуточного состояния между тьмой и Светом, ибо оно вызывает шатание. Время особенно напряжено. Половинчатость и полумеры ничего не дадут. Надо крепко и навсегда во Мне утвердиться. Конечно, новые усилия утвердиться в предстоянии и Лике вызовут новую ярость прислужников тьмы, но Говорю о спасении, когда уже другое ничто не поможет. Помогу, Помогу, но дайте и вы возможность Помочь вам безвозбранно, точно и полносердечно соблюдая Указ Мой.


1965 г. 058

1965 г. 058. (М. А. Й.). Профилактика в медицине понимается довольно правильно, но в области духа понимание это отсутствует. Обращаются за помощью тогда, когда вред уже нанесен, вместо того, чтобы применить профилактику духовного порядка и утверждать постоянно такое состояние сознания, когда все, даже самые ярые, попытки тьмы разбиваются о защитную заградительную сеть, насыщенную и усиленную посылаемым в нее Лучом. Темные стрелы будут метаться по-прежнему, но щит Света, поднятый крепкой рукой, не пропустит ни одной. Именно в моменты относительного покоя, когда кажется, что все обстоит хорошо, особенно надо усиливать зоркость и особенно прочно держать постоянную связь с Учителем. Поздно взывать о помощи, когда по неосмотрительности или успокоению удар уже нанесен. Профилактика духа сейчас необходима, как никогда.


1965 г. 059

1965 г. 059. (Апр. 13). Прошлое заключено в настоящем как следствие прошлых причин. Поток материи, идущий из прошлого через настоящее в будущее, непрерываем. Прошлое в настоящем – это один из его аспектов. Но прошлое, кроме того, всегда существует в свитках Акаши. Это второй аспект прошлого. Точно так же и настоящее, в виде творимых причин, формирует будущее и существует уже в нем. Оно, будущее, непреложно творится причинами настоящего и прошедшего. Те причины, или зерна будущих осуществлений, которые Посеяны Нами в прошлом для достижения совершенно определенных результатов, существуют и не могут быть уничтожены и не могут предначертанных Нами следствий не дать. Поэтому Великий План преображения вашей планеты не может не воплотиться в жизнь. Очень важно зорко отмечать последовательные ступени осуществления заповедной сказки. Правильно отметили ощущение железной непреложности осуществления во времени Наших решений. Не может остановить их ничья воля, если Воля Моя говорит, что настал срок выявиться тому или другому явлению, ведущему к предначертанному Нами будущему. Обычно прошлое в его видимых и невидимых аспектах в настоящем не чуют, не признают и не видят, но оно есть. Точно так же не видят и будущего, которое уже существует и оформляется в настоящем. Не видят и тех ступеней планомерной последовательности, которая ведет в сужденное будущее. Но Мы Говорим и Утверждаем вопреки очевидности плотной, что поток эволюции не остановить никакими мерами, никакими усилиями старого, уходящего мира. Утверждение Нового Мира идет в соответствии со сроками, то есть космическими условиями существования вашей планеты. Мы Создали фундамент для построения Нового Мира и стены Возводим, и построение Наше, устремленное в будущее, уже существует как Твердыня, созданная Нами в прошлом, как огненная причина ее непреложного и предначертанного осуществления уже в плотных формах. Это будущее уже есть в настоящем, но еще не видимо глазу. В этом залог его исполнения и ручательство Наших решений. Исполнители Наших решений, посланники Наши приносят в мир осведомление о ближайших задачах эволюции, дабы меч, разделяющий Землю на мир Новый и старый, мог ярко сверкнуть и виден быть всем, дабы люди могли уже сознательно примкнуть к тому или другому и сознательно встать на сторону тьмы или Света. Великое разделение человечества углубляется, и к полюсам Света и тьмы яро тяготеют принадлежащие Свету и тьме духи с тем, чтобы решить участь свою навсегда. Безумием тьмы, вставшей на защиту старого мира, не будем смущаться. Тьма пожрет сама себя и с собою потянет на дно всех приспешников уходящего мира. Старый мир осужден, ибо Мы на стороне Нового Мира.


1965 г. 060

1965 г. 060. Сила, вызывающая следствие причины, зависит от силы и напряжения огненной энергии, вложенной в нее порождающим ее сознанием. Наши Посланные, владеющие огнями раскрытых центров, обладают способностью создавать или творить такие причины, которые для точности лучше всего назвать огненными пространственными зернами. Не столько во внешних действиях выявляется эта невидимая мощь, сколько на плане незримом. Эти причины, порождающие далеко идущие следствия, не иссякают во времени, но приносят результаты в полном соответствии с силой заложенных в них огней на плане видимости плотной. Тьма эти психические зерна причин уничтожить не может, ибо для этого надо явить большую силу огней, на что тьма не способна. Потому зерна всходы дадут, но в урочное время.


1965 г. 061

1965 г. 061. (Апр. 14). Одна вспышка раздражения может пережечь провода, и потребуется некоторое время на восстановление. При повторных и частых вспышках провод перестает действовать, ибо восстановление не поспевает за пережиганием. Этим особенно опасно раздражение в ученике. Бессмысленно оно и бесцельно, так как не имеет ничего положительного и достигает результата, противоположного тому, который хотел бы достичь раздражающийся человек. Слабые или больные нервы не оправдание для раздражения, ибо много даже обычных людей не допускают раздражения, несмотря на слабые нервы. Дело не в нервах, а в состоянии сознания. Конечно, нервы надо лечить, но прежде всего привести в порядок сознание. Трудно? Но кто же говорит, что легко. Тем более нужно гармоничное состояние духа как противовес хаотичности тьмы.


1965 г. 062

1965 г. 062. (Гуру). Перед идущим к Владыке неизбежно должно возникнуть и возникает несчетное число всевозможных препятствий, как изнутри, так и извне. Если останавливаться перед каждым или из-за каждого тужить, то как же дойти? Выход один: идти, не останавливаясь ни перед одним и невзирая ни на одно. Ведь путь пролегает не вовне, но в духе. И потому все препятствия – чудовищный обман Майи. Дух не может остановить ничто, ибо нет таких обстоятельств, которые могли бы пресечь продвижение духа, осознавшего, что следование по пути есть не что иное, как известное состояние сознания, которое можно сделать совершенно не зависимым от всего, что вовне, и всего, что мешает внутри.


1965 г. 063

1965 г. 063. (Апр. 15). Безумствует тьма. И потому против вас восстает, что вы с Нами. Крепко держитесь Меня в эти трудные дни. Нитью сердца удержитесь только. Кроме нее – ничего. Все существо напрягите ее укрепить и усилить. Времени на это не пожалейте. Трудное время пройдет. Свет будет всем явно виден. Но пока еще очень темно. Други, держитесь! Сейчас героизм духа нужен, как никогда. В Великую Отечественную войну великий героизм был явлен великим народом в борьбе с видимым врагом Родины вашей. Сейчас нужен героизм для того, чтобы его явить в борьбе с невидимыми врагами, которые очень активны. За каждым видимым потенциальным или явным врагом стоит невидимый враг. Их целые полчища. Полчища адовые устремились на Родину вашу и вдохновляют врагов всех мастей, скрытых и явных. Но Родина устоит и в этой борьбе и будет победной. Тьма наступает, но Свет впереди.


1965 г. 064

1965 г. 064. (М. А. Й.). У земной очевидности есть тоже своя логика. И логика эта очень сильна. Она настолько сильна, что даже временами преодолевает логику духа. И даже повторные усилия утвердить последнюю не всегда помогают. Значит, надо твердить еще и еще, не переставая, твердить себе о ней до тех пор, пока ложная очевидность не отступит и не займет своего настоящего места. Часто приходится наблюдать, как человек, стоящий одною ногою в могиле, так обольщается очевидностью, что можно подумать, словно надеется прожить еще сотню лет. Это все логика очевидности. Это логика глухих и слепых, не видящих солнце. Гераклит, древнегреческий философ, провозгласивший формулу «все течет», утверждал этой формулой логику духа, то есть действительность.


1965 г. 065

1965 г. 065. (Апр. 16). Напомню о непоправимом. Оскорбление Иерархии непоправимо. Тот, кто хотя бы раз сознательно шел против Иерархии, уготовил себе тяжкую участь. Потом они раскаиваются. Но поможет ли раскаяние, если человек лишил себя даже пальца, палец не вырастет вновь. Так же и оборванная нить не соединится. Среди наших врагов – много их, оборвавших нить связи. Следствия эти не столь явны еще на Земле, сколько в Мире Надземном, где отделение Света от тьмы создает непроходимую пропасть между полюсами. Законы притяжения фокусов Света и тьмы надо хорошо понимать.


1965 г. 066

1965 г. 066. (М. А. Й.). Вы должны встретить Нас сильными и победившими. Силы умножаются только на противодействии и в борьбе. Именно духом надо настолько стать сильным, чтобы подняться и стать сильнее всех явлений, стремящихся силу вашего духа сломить. Битва нужна как средство мощь Света усилить в себе. Не сетуйте на суровую битву и тягости текущего дня. Мы все видим, все знаем и в минуту действительной нужды руку протянем вас поддержать, а пока вы боритесь яро, в напряжении всех сил Силу Света в себе утвердить и Близость Владыки.


1965 г. 067

1965 г. 067. (Апр. 17). (Гуру). Ступень досаждения бесами каждому придется пройти. Связь двух миров настолько тесна, что гости из Тонкого Мира постоянно толкутся вблизи. Посетители эти весьма разновидны, и все воплощенные так или иначе и обычно неведомо для себя входят с ними в соприкосновение. Ученики же находятся в особом положении, ибо являются объектами внимания усиленного со стороны темных. Очень изощряются эти темные твари во всевозможных уловках и ухищрениях с целью отвлечь ученика от избранного пути. Много поступков вообще люди совершают под внушениями, как хорошими, так и дурными. Внушения эти идут как из плотного мира от живых воплощенных, так и от развоплощенцев. Но ученик подвергается особым нападкам, ибо на Свет, в нем зажженный, летят не только мотыльки, но и темные твари. Конечно, если бы могли и дана им была бы власть уничтожать, уничтожили бы давно, но свобода их действий строго очерчена определенными возможностями, и потому ограничиваются они тем, что всеми мерами досаждают и вредительствуют. Степенью защиты от них служит постоянная связь с Учителем. Бесы досаждают без исключения всем служителям Света. И даже Твердыня не остается без их внимания. Конечно, они могут вредить, но пресечь путь Света ученику возможным становится для них лишь в случае отделения мышления ученика от Учителя или же в случае отпадения и отхода. Бесов не надо бояться – это те же люди, но сбросившие плотную оболочку. Порою бывают более опасны живые люди, но подпавшие под одержание тьмы или легко поддающиеся темным внушениям благодаря злобности собственной природы. Эти могут вредить особенно сильно, и трудно их остановить, ибо трудно переделать их злобную сущность, но и тут защита – Учитель. Если с защитой Он не спешит – значит, нечто очень полезное можно извлечь на Пути из столкновения с тьмою.


1965 г. 068

1965 г. 068. Поймите, родные, что если здесь, на Земле, силы в себе не найти противоборствовать темным, то не найти их и там, в Мире Надземном. Стражи Порога не пропустят тогда побежденного тьмою в Высшие Сферы. Формула «что свяжете на Земле, будет связано на небесах» кратко и точно выражает эту же идею. Свобода и связанность в Мире Надземном достигаются и достижимы только на Земле. Там освободиться от связей и притяжений земных, от всего того, что на Земле мешало восхождению духа, трудно необычайно, ибо необычайно обостряется все и все принимает яркость и реальность форм, увлекающих человека вниз. Если здесь, на Земле, прельщающие мысли, мелькающие в сознании, все же не видимы явно, то там, где исчезает то, что окружает человека в плотном мире, там эти прельщающие формы становятся как бы единственной видимой реальностью для человека и влекутся к нему силою магнитного притяжения и связи, установленной с ними при жизни в теле. Если при жизни в теле эти связи не пресечь и не разорвать, то в Мире Надземном они действовать будут, но в степени гораздо большей благодаря тому, что энергии сознания перейдут в них, в эти мыслеформы, делая их видимыми глазу тонкого тела. Энергии сознания пульсируют в них и сейчас, но плотное окружение мешает видеть их отчетливо и явно. Таким образом, дисциплина духа, уявляемая в суровой дисциплине мыслей, приводит к освобождению от власти мыслеобразов над сознанием. И формула, говорящая о связанности человека на Земле и в Надземном, остается ведущей его к пониманию действительности.


1965 г. 069

1965 г. 069. (М. А. Й.). Заметьте, что мучители ваши бьют по самому больному месту. Потому лучше не давать им возможности это увидеть, увидеть ваши слабые места. Останавливаясь на полученных ударах, уколах и неприятностях, говоря часто о них и к ним возвращаясь, даете темным возможность это видеть и слышать и еще более усиливать благодаря этому вред. Сдержанность в словах и сдержанность в мыслях не дает возможности темным видеть плоды их трудов, не дает им повода злорадствовать и торжествовать. Потому стойкая, сдержанная, молчаливая замкнутость духа будет надежной защитой от углубления и усиления темных нападок. Очень опасно постоянно переживать неприятности, причиненные тьмою, говорить о них, сетовать на них, жаловаться и переживать их снова и снова. Такое состояние сознания делает его открытым для все новых и новых темных попыток и делает его совершенно незащищенным. Хотя бы во имя самозащиты и самосохранения от новых нападок надо в духе замкнуться, надо перестать постоянно информировать темных об успешности их злодеяний. Надо научиться молчанию как внешне, так и внутренне. Каждая жалоба или сетование – цель для новых ударов. Молчите, даже когда очень больно, ибо тьма не знает ни жалости, ни пощады. Чем более владеете вы собою и своими чувствами, тем более защищены. Даже Учитель не может помочь, когда сознание наполнено жалобами, сетованиями, недовольством и переживаниями от досаждений бесовских. Учитель дает всю защиту, если состояние сознания позволяет. Но когда, вместо щита, жалкая, мокрая, жалующаяся подавленность недовольства, трудно помочь. Шлем мысли бодрости и сознания силы и хотим видеть вас вооруженными и защищенными сдержанностью, и молчаливостью, и замкнутостью ауры своей.


1965 г. 070

1965 г. 070. Уже Говорил: не ожидайте будущего в личных мерах. Скажу: личные меры, надежды и чаяния связаны с личностью малой и судьбою ее, то есть протянуты в будущее на столько лет вперед, сколько проживет личность. В космическом масштабе это срок малый и жалкий. Служители Общего Блага отбрасывают личные мерки и протягивают в будущее сущность своих дел, устремлений и мыслей за пределы круга обреченности, то есть жизни личности на Земле. В этом уявляется уже не личность, но Индивидуальность, даже в том случае, когда человек, отрешившийся от себя и живущий ради людей, не отдает себе отчета в происходящем. Но зато его Индивидуальность растет и накапливает элементы бессмертия, которые обогащают Бессмертную Триаду для все более и более яркого и сознательного проявления в Высших Сферах Надземного Мира. Истинно, спело и мерою полною пожинает человек от плодов своего самоотвержения. Даже малая или неосознанная крупица самоотверженности плод приносит великий, ибо в каждом таком маломалейшем поступке отрешенная от личного Бессмертная Триада уявляет себя.


1965 г. 071

1965 г. 071. (М. А. Й.). Распятие своей личности на кресте жизни Общего Блага есть путь преодоления самости или ветхого человека в себе. Все страдания человеческие можно разделить на два вида: ради самости и из-за нее преодолеваемые или претерпеваемые и те, которые приходится нести ради Общего Блага или из-за него. Насколько первые проистекают без смысла и пользы, настолько вторые плодоносны и имеют далеко идущие следствия. Можно сказать: один мучается без пользы и смысла, так как страдания его нецелесообразны; другой – каждою слезою, явной или скрытой, вплетает новую жемчужину в жемчужный узор своего духа. Все страдания, вызванные самостью, цены не имеют и смысла. Все страдания во имя Общего Блага, все трудности и лишения – ценнейший вклад в сокровищницу индивидуальных накоплений. В конечном итоге и страдания самости кармически когда-то приведут к цели, но это не есть путь следования узкой тропою, ведущею в жизнь.


1965 г. 072

1965 г. 072. (Гуру). Распни себя, свою самость и радуйся, когда страдает она, ибо слишком упорна она и упряма и камнем огромным лежит на пути продвижения духа. Ее обуздать и ей овладеть можно, только ее побеждая, в постоянных усилиях духа наложить на нее серебряную узду. Победа над самостью – это самое трудное достижение, через которое должен пройти каждый ученик.


1965 г. 073

1965 г. 073. (Апр. 19). Если кто-то не может собою владеть и собою управлять, то как может он управлять другими, или влиять на течение жизни, или распоряжаться теми или иными обстоятельствами. Тот, кто хочет победить жизнь или условия, кто хочет преодолеть трудности жизни, должен начинать с самого себя. Закон психодинамики соизмеряет совершенно точно.


1965 г. 074

1965 г. 074. К понятию радости добавим еще ощущение радости победы над собою.


1965 г. 075

1965 г. 075. Подумаем о сущности понятий – «настоящее» и «будущее». В настоящем нельзя ничего изменить, изменения возможны, хотя бы и в самом ближайшем, но все же в будущем. Настоящее – только подножие для постоянно идущего в него будущего. Все мысли человеческие, возникающие в настоящем и текущие в будущее, неразрывно связаны с ним. Будущее неотделимо от настоящего, ибо непрерывно проектируется в нем в видимые формы. Но настоящее связано с прошлым, ибо постоянно уходит в него. Нет у человека власти ни над прошлым, которого изменить он не в силах, ни над настоящим, которое уже вылилось в конкретные формы. И только будущее во власти его. Но это будущее куется сейчас – в настоящем. Имея в руках рычаг будущего, можно творить, ибо будущее, еще не утвержденное в настоящем, пластично в руках творческой воли. Надо знать и понять, что в будущем все достижимо. Мы это Знаем и Создаем в творящем настоящем будущие сияющие формы эволюционного движения человечества по ступеням постепенности, последовательности и целесообразности и в полном соответствии с Космическими Законами и велениями Космической Воли. Наши Прогнозы идущих ступеней эволюции подлежат осуществлению, ибо этими путями шло человечество и на Дальних Мирах. Там уже осуществлено, то есть воплотилось в плотные формы то, что земному человечеству надлежит воплотить. Не туманные отвлеченные мечтания Наши Прогнозы, но точное Знание непреложных путей эволюции духа.


1965 г. 076

1965 г. 076. (Гуру). Смотрите, как изощряется тьма, чтобы пресечь ваше единение с Нами. Но знайте, что каждая попытка темных будет для вас ступенью к Свету. Чудища – ножки Престола. Символ этот весьма знаменателен. Истинно, тьма будет гнить для цветов Света. Неведомо и незнаемо для себя темные начинают служить тому, кто их побеждает. Темные не уходят, но начинают служить, и каждое их очередное ухищрение делается как бы толчком для продвижения духа. Так все обращает на пользу Учитель, если крепко единение с Ним.


1965 г. 077

1965 г. 077. (Апр. 22). Мы Применили и здесь принцип лакмусовой бумажки. Уже Говорил, что для выявления врагов и друзей лакмусовой бумажкой, дающей безошибочную реакцию, будете вы. Если испытуемый – друг, явит себя другом и дружелюбием, если враг или антагонист – врагом и противодействием. Так по этому признаку и судите, и ошибки не будет. Слова не имеют никакого значения. Их отметайте, как будто бы их не было вовсе. Берите дела, окрашенные цветом полученной реакции. Что бы ни говорилось, реакция на лакмус определяет все, ибо Мои вы.


1965 г. 078

1965 г. 078. В преддверии перемен сгущаются события. События будем взвешивать по тому, приближают они сужденные сроки или отдаляют. Чем хуже, тем лучше, то есть чем «ночь темней, тем ярче звезды...». Последнее, отчаянное, ярое, безумное напряжение тьмы неизбежно перед ее окончательным взрывом и поражением. Но она против Нас и потому погибнет. Свет сужденный велик. Усмотрите в калейдоскопе событий направляющую Руку Иерарха.


1965 г. 079

1965 г. 079. (М. А. Й.). Щит духа крепнет от получаемых вражеских ударов. Враги учат лучше, чем друзья. Будем радоваться врагам, ибо они обострят у нас зоркость, находчивость и сообразительность. И там, где неопытный мимо пройдет, ничего не заметив, сознание, обостренное опытом вражеских нападений, много увидит и защитит дела, и друзей, и себя. Умеют враги посылать дымовую завесу, мешающую увидеть действительное положение вещей. Но тот, кто опыт имеет, не допустит ввести себя в обман ничем. Там, где доверие попрано было, там надо особую зоркость явить.


1965 г. 080

1965 г. 080. (Гуру). Интереснее всего то, что, казалось бы, самые устремленные и даже восторженные сознания спотыкаются именно на вас. Все хорошо и все даже убедительно, но спотыкаются, выявляя скрытую сущность свою, столь тщательно и успешно оберегаемую от других, но безуспешно – от вас. Это очень поучительно и допускается Учителем, дабы знали, кто чего стоит, ибо будущее потребует безошибочного знания человека и умения разбираться в самых сложных ужимках духа. Опыт познавания людей длителен и порою нерадостен очень. Но знание превыше всего.


1965 г. 081

1965 г. 081. (Апр. 23). Слияние сознания с Учителем требует забвения себя и своих личных интересов, то есть самоотвержения. Каждое обычное сознание наполнено своим собственным миром и его переживаниями. Этот мир и эти переживания, устремления и мысли не имеют ничего общего с миром Учителя Света, который не от мира сего, то есть имеет очень мало общего с тем ограниченным внутренним мирком, в котором живет обычный человек. Следовательно, из такого малого мирка надо выйти на простор сперва сверхличной, а потом космической жизни. Невозможно совместить сознание самости с космическим сознанием, то есть служить одновременно Свету и тьме, ибо потемки самости Света не допускают. Выбор полюсов притяжения зависит от человека.


1965 г. 082

1965 г. 082. (М. А. Й.). Сейчас очень нужно объединение с Учителем в духе. Ведь от этого объединения зависит будущее преображение мира. Не преобразится жизнь, если не примут Владыку. Каждое устремленное к Владыке сознание становится фокусом притяжения для просыпающихся к Свету сердец, ищущих новых путей. Совершенно не обязателен внешний контакт, ибо канал мысли действует через пространство. Оплодотворение пространства новой мыслью, насыщенной зовом к эволюции, будет незримым служением Свету.


1965 г. 083

1965 г. 083. (Гуру). Нас нет на Земле, среди живых людей, считают, что умерли, что мы – мертвецы. Нас даже почитают, нас помнят и даже пишут книги о нас, но не как о живых, а как об умерших. Какая чудовищная нелепость! Разве может дух умереть? Разве умер Спаситель, Сказавший: «Се Аз с вами во все дни до скончания века». И разве умерли мы? Нет! Мы не мертвы. Для кого-то мы очень живы. Кто-то находится с нами в постоянном контакте и питается мыслями, которые мы посылаем им. Наше невидимое присутствие для них очень реально. Объединение миров приподнимет завесу над тем, что ныне не существует для человека. Время иного подхода к явлениям жизни идет. Возможности материи неисчерпаемы. Явления материального порядка выходят далеко за пределы самого богатого воображения. Но при всем этом основная формула истинного материализма остается неизменной – ничто в природе не исчезает и не рождается вновь. Надо лишь только понять это великое утверждение неотрицающим сознанием. Отсюда – вывод: как же может умереть богатый, яркий, действительно существующий, но не зримый глазу внутренний мир человека, когда сбрасывает он свое физическое тело?


1965 г. 084

1965 г. 084. (М. А. Й.). Имеем пример того, как, не ощущая никакого подъема и вдохновения, можно к ним на поклон не ходить, можно без них обойтись. Можно, можно, можно, устремив все сознание к Фокусу Света, вибрации его воспринять и взять твердой рукою то, что по праву принадлежит сознанию, удержавшему равновесие. Можно страдать и иметь тяжкие переживания в полной разбросанности чувств и хаос в сознании, но можно страдать и в равновесии полном. Равновесие совсем не означает бесчувствия, одеревенения, наоборот, при равновесии духа особенно обостряются восприятия и чувствования, но дух остается непоколебим. Отсюда непобедимая мощь силы равновесия. Дух несломим. Дух, утвердившийся в равновесии, – победитель.


1965 г. 085

1965 г. 085. (Гуру). Новые нахождения не перестанут обогащать того, кто установил постоянство устремления к нам и Учителю Света. Неустойчивость в ученике пагубна. Не придут ни вера, ни доверие, ни уверенность при неустойчивости. Мы очень ценим качество устойчивости. Но тем более велика заслуга удержавших ее. Широко льются Наши мысли в устойчивое сознание.


1965 г. 086

1965 г. 086. (Апр. 25). (Гуру). Спаситель приемлем для миллионов сознаний, ибо многообразны аспекты Великой Индивидуальности. Он Может удовлетворить и насытить сознание каждого, обращающегося к Нему, ибо неисчерпаема Сила Его Духа и подобна целебному источнику, утоляющему всякую жажду. Великие Дни можно рассматривать как Дни Общения в духе с Ним и между собою всех, кто к Нему устремлен и кто о Нем в эти Дни вспоминает. Он Дал миру пример Великого Служения людям, ибо Дал людям все, не приняв мзды. Дал всем и для всех. Заповедал людям Победу над тьмою. Победу духа, ибо Сам Победил мир. Дни памятования о Жертве Великой, Дни Общения будем рассматривать как Дни слияния со Светом в размере понимания устремленных к Свету сознаний.


1965 г. 087

1965 г. 087. (М. А. Й.). Памятование о Жертве Великой устанавливает с ней связь. В этом значение Памятных Дней. Все, кто вспоминает, образуют как бы огромное, невидимое целое в духе, которому передаются вибрации Света в той мере, в какой может их воспринять не забывшее о Свете сознание. Этим значительны Дни Великой Жертвы. Помнящее сердце не заставят забыть о Свете. Тех, кто о Нем не забыл, Помнит и Он.


1965 г. 088

1965 г. 088. (Гуру). Служение Ему, Показавшему нам Свет, может совершаться в любых условиях жизни. Надо лишь только понять, что Спаситель не умер, но с нами всегда и, в Духе живой, готовый идти нам навстречу, как только к Нему устремляется сердце.


1965 г. 089

1965 г. 089. (Апр. 26). Четкая, законченная мысль об одежде, облекающей человека в Тонком Мире, создает его одеяние. Обнаженными не принято ходить ни там, ни на Земле. Одеяния там такие же, какие привыкли или мечтали люди иметь в плотном мире. Одеваться надо и там, только платье не покупается в магазинах и не шьется у портного, а творится мыслью. Точно так же создаются и все прочие вещи, которые человек считает необходимым иметь. Некоторые понимают, что многое там совершенно излишне, и тем освобождают сознание и воображение от ненужного хлама или нагромождений. Но большинство окружает себя, пользуясь способностью духа творить мыслью, привычными предметами, вещами, обстановкой. Преимущество земных странников перед обычными людьми в том, что они уже не нуждаются ни в доме, ни в обстановке, ибо привыкли все свое иметь при себе. Чувство собственности, не изжитое на Земле, заставляет сознание окружать себя тем, что люди привыкли считать своим. Получается нелепое положение, когда развоплощенец утопает в вещах, которыми воображаемо владеет. А так как это чувство в нем укоренилось глубоко, то и нелепость положения длится до тех пор, пока не произойдет освобождения от земных пережитков. Очень странно и интересно наблюдать со стороны, как в Мире Надземном ютятся по закоулкам, созданным их невежеством или скудностью воображения, в котором отсутствуют элементы красоты. Можно еще примириться с прекрасными строениями, удовлетворяющими чувство красоты, но лачуги безобразия или громады безвкусия, вызванные к существованию забитостью или тупостью мысли, только лишь умножают хаос и некрасивость этих нагромождений. Именно нагромождения незнания и невежества – как же иначе можно назвать то, что искажает и засоряет пространство Тонкого Мира. Значение освобождения от чувства собственности и прочих земных пережитков можно только понять при осознании двух миров. Особенно сильные мысленные построения и образы создают вожделения и страсти. Эти формы необычайно ярки и жизнеустойчивы, ибо пороки человеческие продолжаются и там, требуя удовлетворения. Эти образования создают целые слои, или сферы, пространства. Чем они ниже, тем ближе к Земле. В них пребывают люди, которым эти сферы созвучны и близки. Каждый имеет именно то, что хочет и к чему стремится. Все получают по устремлению. Вывод отсюда такой, что, чем меньше груза за плечами, тем лучше и тем больше свободы. Уничтожение чувства собственности освобождает от необходимости воображаемого плотного окружения. Но это еще далеко не все. Главная связанность духа проистекает от мыслей, связанных и обусловленных низкими чувствами и желаниями. Если они не изжиты и не остановлены на Земле, в Мире Надземном они создадут соответствующее их природе окружение человека. Беда вся в том, что на Земле низкие вожделения могут получить какое-то временное удовлетворение. Там же, несмотря на всю яркость и жизненность этих образов, удовлетворения они не дают, ибо человек лишен тела, то есть инструмента, при помощи которого он на Земле удовлетворяет свои низкие страсти. К примеру, назовем пьянство. Развоплощенец может окружить себя бутылками и самой разнообразной едой и яро ее пожирать и напиваться, но ведь все это только воображение и его продукты; он будет повторять процесс бессчетное количество раз, получая призрачные ощущения, но не имея удовлетворения. Это и есть муки Тантала. Созданную воображением одежду он может носить. Ее будут видеть другие. От этого никто не страдает: ни он, ни другие, если только одежда не слишком некрасива. Но образы вожделений смущают и других обитателей-развоплощенцев. Особенно, если они слишком ярки, изысканны и продуманны. Гиганты зла создают чудовищные образы прельщения для низких сознаний – получается «чертова кухня». Эти адские области заразительны ужасно. Только чистою мыслью можно оградиться от них и миновать их, не задерживаясь ни на мгновенье. Сильная отрицательная воля может оказывать воздействие на слабые души и там. Но все же чистота воображения – мощный щит. Здесь оказывается особенно сильной и жизненной формула «что свяжете на Земле, будет связано на небесах», то есть в мире развоплощенных духов. «Пусть сердце ваше будет чистым и ум не омрачен» ни страстями, ни вожделениями, ни какими-либо другими низкими мыслями или чувствами. И тогда войдете свободными в Мир Тонкий, где все творится и движется мыслью и где мысль царствует вечным огнем.


1965 г. 090

1965 г. 090. (М. А. Й.). Осознаете ли, как много имеете и как много дано. Если осознаете, покажите осознание ярым применением даваемых указаний, поймите, что только примененное даяние становится на все время вашим. Не примененное отнимается. Таким образом, приумножить свое богатство, свои накопления можно, лишь исполняя получаемые указания и применяя их в жизни. Только при применении получаются отложения в Чаше кристаллов огненных энергий. Слова произносимые, но не утвержденные действиями, сухим листьям подобны, они ничего не дадут. Потому Учитель Требует приложения Учения в жизни каждого дня. Исполнителей Его Заветов Хочет видеть Учитель в каждом ученике.


1965 г. 091

1965 г. 091. (Гуру). Жаление и сострадание – явления разного порядка. Жалеющий погружается в сумерки сознания жалеемого и увязает в них. Сострадание, наоборот, возвышает, поднимает страдающего до себя, окружая его Светом, надеждою и бодростью духа, и несет ему радость. Надо научиться сострадать и жалеть, не снижая своего сознания, то есть не теряя его светоносности. Снисхождение отнюдь не означает, что дающее и помогающее сознание заражается отемненным состоянием человека, которому оказывается помощь, хотя сострадание и может принять на себя боль другого. Нужно учиться помогать, не заражаясь вибрациями того, кому оказывается помощь. Но такая помощь не должна исключать ни сочувствия, ни понимания, ни отзывчивости на чужое горе.


1965 г. 092

1965 г. 092. (Апр. 27). Я Несу на Землю Правду и Мир. Довольно насилий и крови. Я меч, отделяющий Правду от тьмы. Я, Свет миру Несущий, Отделяю взыскующих Света от прислужников тьмы. Ныне это великое разделение, происходящее среди всех народов Земли, становится все глубже и глубже, пока не произойдет полное разделение двух противоположных начал. Не утвердится мир на Земле, прежде чем каждый не выберет себе места по ту или иную сторону линии разделения. Оно будет расти и расти. Это разделение поможет объединить в одно несокрушимое целое всех тех, кто на стороне Правды. А Правда эта в том, чтобы дать людям мир, знание и любовь, то есть утвердить братство среди человечества. Все Космические Силы, действующие на планету, соединились в мощном усилии установить Новую Ступень Эволюции человеческого духа. Сторонники тьмы, объятые безумием, стремительно катятся в бездну. Скоро падение это станет очевидным для всех, ибо применят они меры и средства удушающие, которые приведут к уничтожению их самих, но не тех, кого они хотят уничтожить. Сейчас время великого разделения, и сброшены маски со всех прикрывающихся. Враги эволюции уже перестают скрывать свою истинную сущность. Они еще произносят хорошие слова, но дела их разоблачают обман. Лучи, идущие от Фокуса Света, раскрывают их планы и злые умыслы против народов. Именно объединение всех, кто на стороне Правды, против сил зла и разрушения, приведет к цели конечной – уничтожению тьмы. Довольно насилия и крови. Я мир Прихожу утвердить на Земле, а тьму уничтожить.


1965 г. 093

1965 г. 093. (М. А. Й.). Острие тактики Adversa направляется Владыкой на то, чтобы выявить тьму и всех ее приспешников во весь рост ее разрушительной сущности. Когда тьма будет таким образом выявлена и соберется на полюсе тьмы и тем будет отделена от Света, силы разрушения превратятся в силы саморазрушения, и тьма начнет пожирать сама себя и своих отпрысков. Именно самопожирание тьмы приведет ее к своему конечному уничтожению. Она еще существует, пока питается за счет других, за чужой счет. Но конечное разделение прекратит это беззаконие, и тогда тьма пожрет сама себя. Прошло время господства тьмы. Все ближе и ближе ее конец. Усмотрите в событиях мира грозные знаки ускоряющегося разложения тьмы.


1965 г. 094

1965 г. 094. (Гуру). Надо хотя бы немного от себя отойти, чтобы тем яснее увидеть происходящее в мире. Несущая поражение тьма начинает прибегать к самым удушающим мерам, идущим явно против здравого смысла и логики нормальных людей. Одержимые и безумцы направляют ее действия и руководят ею. А одержатели этих безумцев, темные иерофанты, идут на все, лишь бы удержаться хотя бы на время. Но осуждены и сосчитаны дни их призрачной власти. Шатается почва под ними и колеблется твердь. Момент уничтожения тьмы будет ужасен для всех, кто идет с нею. Темные полчища как на Земле, так и в Невидимом Мире многочисленны и еще очень сильны. Без ярой борьбы не сдадутся. Потому и удар, им наносимый, будет страшен по своей мощи. Владыка Майтрейя, тьмы Победитель, Идет.


1965 г. 095

1965 г. 095. (Апр. 28). Наша главная Твердыня – для всех трех миров, то есть она существует во всех трех: в плотном, Тонком и Огненном.


1965 г. 096

1965 г. 096. (Апр. 30). Говорю о единении, об объединении сознаний, о слиянии их, с тем, чтобы действовать вместе со Мною. Почему же результаты часто далеко не те, которых хотелось бы достичь, и почему Помощь Наша не столь действенна, как это должно было бы быть? Поясню: совместно действовать можно только в равновесии полном, подняв вибрации своего микрокосма до Нас. Но чаще бывает, что, прежде чем обратиться за Помощью, сознание успеет омрачиться, и огорчиться, и уявить недовольство или даже ожесточение или явить целый ряд обычных человеческих эмоций и чувств, которые препятствуют объединению и несовместимы с ним. Надо понимать, что Мы не Можем послать Помощь и что она не будет действительной, если вместо щита – клубок обычных человеческих чувств и переживаний, которые темной заслонкой становятся на дороге, преграждая доступ Лучу. Объединение требует крепкого и стойкого сознания, которое неколеблемо вспышками или неуравновесиями астрала. Темные и приспешники их поэтому и стараются, прежде всего, вывести из равновесия и омрачить, чтобы потом, сделав ауру недоступной к восприятию Луча, уже беспрепятственно продолжать вредительство. Когда омрачение проводников допущено и совершилось, тогда исправлять ошибку уже много труднее. Нельзя ожидать Помощи Нашей в омрачении, недоброжелательстве или злобе. Мы Можем с улыбкой послать врагу только одну стрелу, и цели она достигнет. Управление психической энергией требует большого умения и знания психотехники. Потому Говорю о равновесии, Указуя, что равновесие есть явление огненной мощи, что это могучая сила, против которой никто не силен. Следует лучше усвоить, что овладение огненной мощью невозможно без овладения собою, ибо огонь может сжечь того, кто к нему подойдет близко, не подготовив себя. Огненная стихия пережигает слабые организмы. Человек – существо огненное. Себя победивший, может победы достичь над всеми внешними препятствиями, над явными и скрытыми прислужниками тьмы и их невидимыми вдохновителями. Не забудем, что качества духа есть устойчивые формы утвержденных в микрокосме огней, если достижения этих качеств осуществились.


1965 г. 097

1965 г. 097. (Гуру). А ты стой. Пусть беснуются и неистовствуют они, стой непоколебимо, стой, как скала под бешеными волнами прибоя. Стой, зная, что за тобой Сам Владыка. Враги твои – наши враги. И наши враги тебя избирают целью своих нападений. Фронт тьмы объединен. Ему нужно противопоставить еще большее объединение с Силою Иерархии Света. А с Нею суждена нам победа. Обращаясь к Ведущему, можно без конца повторять: с Тобою идем и с Тобой победим.


1965 г. 098

1965 г. 098. И еще Хочу Спросить вас: знаете ли вы радость борьбы, радость битвы, радость от предвосхищения победы при столкновении с тьмою? Эта радость мудростью будет и знанием духа, что Свет победит. Когда битва протекает в состоянии радости, победа тогда непреложна. Эта радость от битвы как бы служит залогом или ручательством победы. Невозможно в унынии, или страхе, или подавленности победы достичь. Но бесстрашное сердце ликует ощущением сужденной победы. Мне радость особая видеть, как воина сердце вибрирует радостью битвы.


1965 г. 099

1965 г. 099. (Май 1). Но что же такое радость, о которой Я Говорю. Особая мудрость? Но в чем же сущность ее? Скажу: в огненности. Радость есть особое огненное состояние. Огни радости сияющи и светоносны. Когда они являют устойчивость и постоянство, это означает победу духа над тьмою. Ибо безрадостна тьма, безрадостны сомнения и колебания, безрадостен отрыв от Учителя, безрадостно служение темным, безрадостна жизнь, лишенная Света. Если качества духа есть формы зажженных в микрокосме человека огней, то радость, о которой Я Говорю, дает огня высшую форму. Радость Моя не от мира сего, не от мира личных эгоистических переживаний. Моя Радость сверхлична. Космична она, ибо ею звучат и наполнены высшие сферы пространства. Когда она состоялась, ее уже уничтожить нельзя, нельзя потушить ничем от плотного мира, ибо она сокровенна. Имеете примеры того, как восторг духа заглушал даже физические боли и страдания, ибо радость огненная надземных звучаний переполняла сердце, победно торжествуя над немощью плоти. Истинно, радость Моя не от мира сего, ибо это – особая мудрость. Но когда она уявляется в мире сем, в мире плотном и трудном, Светом своим она озаряет его, и радостно и светло становится людям от соприкосновения с ней. Подвиг внесения этой радости светоносной в мир очень высоким Считаю. Подвиг радости, так его можно назвать. Мало радости в мире сейчас, да и то больше обычной. Но радости духа так мало. Победа приносит с собою радость. Радость победы сперва над собой, а после над тьмою будет победителю высшей наградой. Щит радости мощен. О него разбиваются самые яростные нападения. Перед огнями радости отступает бессилие тьмы. Потому Мы Зовем эту радость победной. Когда Говорю: «Радуйтесь, дети», – Предвижу победу. Радуйтесь идущему Свету, радуйтесь беспредельности жизни, радуйтесь Владыке Майтрейе, несущему Радость Земле.


1965 г. 100

1965 г. 100. Каждый хочет быть сильным. Но можно ли духом быть сильным, если не изжит страх, или уныние, или раздражение, или зависть, или разбросанность мыслей, или распущенность чувств и эмоций, или те или иные недостатки, которые в корне подсекают силу духа? Надо сильно подумать над тем, что же мешает человеку быть сильным. Сила духа означает силу огней. Огни возжигаются в делании. Великим Деланием Называется подвиг утверждения и возжжения огней духа в жизни земной, в тех условиях, в которые Карма поставила человека.


1965 г. 101

1965 г. 101. (М. А. Й.). Когда просимая вами Помощь задерживается – значит, вопрос должен быть решен самостоятельно, значит, трудность следует преодолеть собственной волей, неудача указывает на то, что решение неправильно. Лучше много раз потерпеть неудачу, чтобы в конце концов научиться и приобрести нужный опыт, чем, получив срочную Помощь, не научиться ничему. Если есть доверие к Учителю, то можно не огорчаться и не смущаться очередными испытаниями, зная, что каждое допущено Учителем, чтобы чему-то научить, чему-то весьма нужному и неотложному, чего невозможно усвоить, если освободить от испытания. Кто говорит, что испытания легкие? Знаем, насколько они бывают трудными. Но зато радость у нас, когда испытания преодолеваются, успешно и прочно усваивается нужный урок.


1965 г. 102

1965 г. 102. (Гуру). Когда приходит нужда, с улыбкой снимаем со стены меч боя. Хотим и вас научить тому же, чтобы с улыбкой идти в бой. Радостный воин стоит сотни безрадостных, не знающих упоения битвой.


1965 г. 103

1965 г. 103. (Май 2). Я твоя крепость, Я твоя смелость, Я равновесие твоего духа, Я спокойствия сила, Я сила всех качеств духа, которые ты хочешь в себе утвердить. Во Мне все, ибо Путь только через Меня, ибо Я Путь. Бесцельны страдания, приносимые во имя свое, но во Имя Мое – плодоносны. Так же и качества духа, утверждаемые во Имя Мое и ради Меня и со Мною, утверждаются на прочной основе, на скале нерушимой. Называем ее Камнем Вечного Основания Жизни, ибо бессмертие духа обосновывается на нем.


1965 г. 104

1965 г. 104. (М. А. Й.). Когда все злоухищрения тьмы, все нападки, все старания их только с Нами сближают – правилен путь. Все неистовства тьмы – только указатель на силу Света, растущую в вас. Трудно удерживать Свет, когда темные окружают, но зато выход – только лишь кверху. И чем сильнее натиск, тем стремительнее приближение к Свету. Тактика Adversa, применяемая Учителем, разбивает их хитросплетенные намерения. Крепко надо держаться в эти моменты за нас и за Владыку, держаться в каждую минуту во всем. Облик Учителя в сердце – лучший щит и возможность Свет удержать.


1965 г. 105

1965 г. 105. (Гуру). Друг, помни, что чем хуже, тем лучше; чем трудней, тем быстрей, чем темнее вокруг, тем ближе Свет Высший. Один полюс явлений усиливает другой. В этом мощь Света, чем яростнее нападения и натиск тьмы, тем больше возможностей его удержать. Лишь бы силы найти устоять во Владыке. Но силы найдем, ибо Позвал Сам.


1965 г. 106

1965 г. 106. (Май 3). Мой ученик все сознание настраивает на ключе ученичества, то есть на том, чтобы учиться везде и всегда, извлекая из каждого явления нужный жизненный опыт. При этом он учится радоваться этому опыту, как бы ни был он труден, или горек, или суров. Уроки, получаемые им в школе жизни, обогащают его накопления, делая его готовым для новой, очередной миссии жизни и выполнения поручений Учителя. Обычно человек видит то, на что смотрит, на что обращено его внимание. Чтобы получить возможно более широкий опыт и знание, следует устремлять внимание на те явления, которые способствуют эволюции духа. Много в жизни неполезных явлений, и загромождать ими сознание – значит замедлять продвижение. Именно по созвучию с требованиями эволюции устремляется дух. Расширение сознания идет по направлениям, намечаемым волей. Чтобы не было ошибок, надо, чтобы каждое из них было в соответствии с принципами красоты. Красота устремлений и красота познавания позволит пройти мимо грязи жизни, не запятнав себя ею. Жизнь надо видеть и знать, но знать – не значит запятнать свои белые крылья.


1965 г. 107

1965 г. 107. (М. А. Й.). Пусть горечь жизни не отравит радости Общения с Владыкой и нами. Кто говорит, что учиться легко? Чем выше Учение, тем больше за него плата. Кто-то полагает плату в деньгах, думая, что за золото покупается все. Но Учение Жизни не продается, хотя за познание его приходится платить, правда – не деньгами. Только неопытность может сетовать на то, что плата так велика. Но опытный путник радуется, ибо по плате и получение. Посмотрим, кто сколько заплатил. Увидим, что заплативший больше всех получает мерою полной, заставляющей быстро забыть о плате в радости бесценных нахождений. И когда в ваши руки попадают сокровища мысли, собранные кем-то, знайте, что заплачено было за все, за каждую мысль.


1965 г. 108

1965 г. 108. (Гуру). Обращали ли внимание на то, что большие художники, писатели, поэты и другие представители мира искусства редко бывали счастливы в жизни обычным человеческим счастьем? Байрон, Пушкин, Чайковский, Достоевский – вот первые пришедшие на память имена среди многих; кто был счастлив из них? Это тоже плата искусству за право творить. Без страданий не обостряется восприятие и тонкость ощущений и понимания. Хорошо, когда сознание готово к тому, чтобы брать от жизни ее дары и платить не жалея. Один из них, из великих поэтов, сказал: «Мне страдать до могилы Творцом суждено».


1965 г. 109

1965 г. 109. (Май 4). Многое Имею Сказать. Мудрость Сокровенного Знания неисчерпаема. Многие ли имеют к ней доступ? Но имеющий получает в размере вместимости сознания. Вмещение есть мерило получения. Расширение сознания углубляет вместимость. Значит – забота о том, как расширить сознание. Процесс происходит на жизни, то есть на самой жизни и ее явлениях вдумчивый ученик получает нужные возможности. Нераздробленность устремления быстрее всего приводит к цели. Можно ли идти вперед, совершая один шаг вперед, а другой назад, и можно ли двигаться вперед, обращаясь назад, или стремиться в будущее и жить им, вперив взор в прошлое и погружаясь в тину личных воспоминаний. Положение «все в прошлом» не для Нас. Для Нас все в будущем. Так же и для Наших учеников в будущем – все. Настоящее ценно ровно настолько, насколько оно служит трамплином для будущего. Для кого-то настоящее – только отрыжка прошлого, а для кого-то – кузница будущих достижений и нахождений. Настоящее – ради будущего, но не ради чего-либо другого. Каждый шаг и каждое действие в настоящем осмыслено и оправдано постольку, поскольку они утверждают сужденное будущее. Подчеркиваю, сужденное, сужденное Нами и задачею эволюции Сущего, но не личными желаниями и эгоистическими стремлениями ограниченных, малых сознаний. Наша Помощь широко течет, когда действия совершаются во имя Общего Блага, ибо личное благо – враг Общего, если находится в противоречии с ним. И когда чего-либо просите во Имя Мое, то есть для и ради Общего Блага, просимое будет дано. Слишком часто и слишком много просит человек лишь для себя, забывая, что он – часть Целого, и отделить себя от него – значит перерезать корни, питающие его и дающие ему жизнь. Чашу Общего Блага примите. Найдете в ней и для себя.


1965 г. 110

1965 г. 110. (М. А. Й.). Понимать события, происходящие в мире, возможно только со сверхличной точки зрения. Личное будет мешать увидеть широкий горизонт планетных течений и общее направление их, идущих к цели единой. Эта цель – восхождение сознания на новую ступень эволюции. Закон противоположностей вызывает к жизни противодействие уходящих энергий и противодействие уходящих сознаний, которые суждены будущему. Но в самом этом противодействии, в самой его ярости кроется причина его поражения и преодоления его сознаниями, примкнувшими к эволюции. Когда дается формула, что «Свет побеждает тьму», утверждается этим, что эволюционная мощь непреодолима, ибо движима она Космическими Силами, против которых силы противодействующие и сознания, идущие эволюции наперекор, в конечном счете бессильны. В конечном итоге Космическая Мощь сметает все сопротивления, а в исключительных случаях не останавливается даже перед уничтожением целых цивилизаций. Почтим пониманием действие Великих Законов и утвердимся в убеждении, что, что бы ни происходило в мире сейчас, Силы Света Победят силы тьмы.


1965 г. 111

1965 г. 111. (Гуру). Мысль правильна – духовное истинное сотрудничество созвучных и близких сознаний происходит поверх временных оболочек. Поэтому не прекращается оно и тогда, когда они сбрасываются духом или когда один умирает, а другой еще остается жить на Земле. Для истинного сотрудничества не имеет значения пребывание в той или иной оболочке, на том или ином плане, ибо оно продолжается вне зависимости от этих условий. Духовная связь настолько сильнее и выше телесных или тонких условий, что представляет собою как бы непрерывную цепь, состоящую из взаимообменных тонких энергий, идущих поверх тел или оболочек, подлежащих замене в цикле очередных воплощений. Потому тела и оболочки сбрасываются и заменяются новыми, а духовная связь и сотрудничество остаются неизменными, и растущими, и усиливающимися во времени. Можно говорить о веках и даже тысячелетиях непрерываемого сотрудничества, не омраченного ни отступничеством, ни предательством, ни сомнениями или недоверием. Настоящий, испытанный сотрудник – сотрудник всегда и везде. Только такою мерою измеряется сужденное ученичество. Бабочки, мошки и мотыльки, привлеченные сильным Светом и летящие на него, имеют так мало общего с тем, кого мы называем сужденным учеником. Ибо мотыльки духа, погревшись в сиянии Света или даже обжегшись, если подлетели слишком близко, часто снова улетают во тьму. Но сыны Света, Света коснувшись, не могут от него отойти, ибо ему суждены. Так и различаются люди на навсегда приходящих и на прохожих. Мы это знаем, знайте и вы и учитесь безошибочно отличать одних от других, чтобы сил своих понапрасну не тратить на них, на приходящих на время, на тех, кого мы называем прохожими.


1965 г. 112

1965 г. 112. (Гуру). Постоянную бодрость духа считаем качеством нужным. Именно в удаче и неудаче, сегодня и завтра, и всегда и при всех обстоятельствах, счастливых и противных, будем хранить эту бодрость, несломимую случайными комбинациями внешних условий. Условия уйдут, как пришли, но бодрость духа останется с нами, как уже неотъемлемое достижение.


1965 г. 113

1965 г. 113. (Май 6). Можно представить себе, насколько крепко прирастает аура человека к дому или месту, в котором безвыездно прожил он всю жизнь. Смена тел и воплощений мудро дается людям, чтобы не привязывались они слишком прочно к тому, что их окружает. Странствия и путешествия поэтому необычайно полезны, чем больше перемен в каждой отдельной жизни и чем больше смены домов и жилищ, тем лучше для духа, познающего на опыте временность и непрочность земных домов. И все же, несмотря даже на этот опыт, аура успевает прирастать к очередному жилищу. Тогда жизнь посылает особо частые смены внешнего окружения. Каждая учит отрыву от них, чтобы отрыв от Земли при переходе Великих Границ был возможно более легким. Странникам нечего терять, не о чем жалеть и не к чему прирастать аурой, так как они в постоянном движении. Но живущим в домах и квартирах, и особенно в своих собственных, и почитающим их своими, отрываться трудно необычайно. С каждой комнатой, вещью привычной, предметом, которым владеем, связаны нитью, образующей ток объединения с нею в сознании. Тысячами невидимых нитей приковано сознание ко всем вещам, которые считает своими, к стенам домов и всему, что находится в них или около, к местам, в которых живет человек. Трудно даже вообразить, насколько загромождается сознание ненужными духу вещами и насколько оплетено, словно крепкой паутиной, переплетающимися токами, протянутыми от каждой владеемой вещи к своему владельцу. В этом проклятие собственности и в этом привязанность человека к Земле. Но освобождение в духе. Можно в духе порывать эти нити, можно в духе учиться освобождаться от вещей, зная, что каждая из них нужна лишь на время и что в действительности ничто не принадлежит нам, так как с собой с Земли взять ничего дальше нельзя. Люди, не освободившиеся от цепей собственности, уходят в Мир Тонкий, связанные ею по рукам и ногам. Нужно учиться в сознании полностью отрываться от насиженных мест и жилищ, выбрасывая из него даже память о них, так как воспоминания тоже привязывают к местам и вещам. Отсюда особая полезность частого изменения внешних условий. Среди всех этих смен мест, и домов, и обстоятельств неизменным остаются Учитель, Иерархия Света, связь с нею и те основы, на которых зиждется Учение Жизни. Это неизменное Основание Жизни нужно сугубо оберегать, чтобы мелькание волн житейского потока не закрыло самого важного и нужного для человека. Не привязывайтесь ни к чему, и вам нечего будет терять: ни к вещам, ни к домам, ни к местам, ни к прохожим и встречным случайным, ибо все это только на время. Все идет, все течет, все проходит, но Я Пребываю вовеки и с вами поверх преходящих течений жизни. Ко Мне устремленных Прошу: оставьте земное, точнее, оставьте привязанность к земному, освободите сознание от загромождающего его сора, чтобы можно было наполнить его явлениями непреходящего. Когда Говорю о сокровищах на небесах, Имею в виду непреходящие ценности мысли и накопления духа, которые он взять может с собою в путь дальний. Так и смотрите на все, что вокруг, как на то, с чем придется расстаться и что все это не ваше, все дано вам на время, во временное пользование судьбой или Кармой. Родится в мир человек, ничего не имея, уходит из жизни, не взяв с собой ничего. Откуда же это чудовищное извращение смысла вещей, которыми, воображает человек, что он ими владеет? Конечно, от незнания, то есть от невежества, которое является причиною всех заблуждений. Потому Говорю: знайте, знайте, прежде чем смочь освободить дух от цепей плотного мира, чтобы в Мире Надземном быть совершенно свободным от пережитков земных.


1965 г. 114

1965 г. 114. (М. А. Й.). Следует заботливо отметить, как за платой тотчас же идет получение. Многие хотели бы получать бесплатно, то есть опыт и знание жизни приобретать даром, не заплатив за это трудностями, страданиями, горечью и собственным потом и кровью. Легкого пути познавания жизни не существует. Мы такого не знаем, не знали его и те, кто прошел прежде нас этим тернистым путем. Утешение в том, что все эти тернии обогащают дух новыми нахождениями и готовят его к следующей ступени на лестнице жизни. Как же заботливо надо обдумывать и анализировать каждый опыт, чтобы извлечь из него все, что может он дать. Можно в школе на уроке, занявшись пустяками, пропустить бесполезно мимо ушей целый урок. Точно так же и в жизни можно бездумно пройти мимо того, чему хочет научить нас на жизни Учитель. Будем очень внимательны ко всему, чему учит нас жизнь.


1965 г. 115

1965 г. 115. (Гуру). Будем считать каждый наступающий день как ступень еще одной, новой возможности познавания мира. И тогда глаз наш, направленный на приобретение знания, не упустит ничего, что этот день может дать. Если на все смотреть просто, как все, многое важное и примечательное пройдет мимо, не оставив следа. Если же считать себя постоянно и каждое мгновение учеником, многому можно тогда научиться. Малых ребят водят за руку. Зрелый ученик идет самостоятельно и берет то, что Учитель заботливо приготовил ему на Пути. Умение стоять на собственных ногах и действовать самостоятельно указывает на зрелость духа.


1965 г. 116

1965 г. 116. (Май 7). Сперва нужная или желаемая мысль требует, чтобы на ней было сосредоточено внимание. Затем она крепнет, кристаллизуется, и уже не надо никаких усилий, чтобы ее удержать. А затем она становится настолько сильной, что нужно усилие, и порой очень большое, чтобы от нее освободиться. Навязчивые сильные мысли, порожденные человеком, сопровождают его долго после того, как он их породил, хотя бы он и не хотел более с ними общаться. Мысли привычные, мысли повторные, мысли, вызываемые нашими слабостями и потворствами им, особенно прилипчивы. Насколько же сильны мысли, взлелеянные и питаемые годами энергией творческого воображения! Мысли – это живые сущности. Она живет и вибрирует в пространстве. Ее легче породить, чем от нее освободиться. От чистых, прекрасных, светлых мыслей нет необходимости освобождаться, ибо, кроме добра, их воздействия ничего не принесут. Но как же быть с мыслями противоположной природы, с мыслями темными, с мыслями зла? Мыслями всеми, как хорошими, так и плохими, надо прежде всего овладеть и научиться ими управлять, устраняя их из сознания приказом воли. Если этого навыка не утвердить на Земле, когда еще в плотном теле, то там, где мыслью движется все, сделать это будет почти невозможно. Мысли, эти живые сущности, окружат человека независимо от того, хочет он этого или нет, и будут пульсировать жизнью и воздействовать на своего породителя силою вложенных им самим в эти мысли энергий. Упражнения в освобождении сознания от мыслей любого порядка очень нужны и полезны. Для этого хорошо научиться уметь переносить внимание с одного предмета на другой, с одного порядка мыслей – на совершенно новый. Перемена работы или занятий, замена одного другим очень полезны тем, что позволяют вместе с этим менять и течение мыслей, вернее, облегчают этот процесс. Надо учиться умению управлять своей мыслью. Это очень нужно для Надземного пребывания. На рабов у своих мыслей и свободных людей можно разделить человечество. Трудно говорить о какой-либо свободе рабам, находящимся в плену у своих собственных мысленных порождений. Но человек был свободным рожден. Цепи рабства он надел на себя, подпав под власть своих собственных мыслей. Только мысль о свободе может поднять раба на борьбу. Сковывает и освобождает человека мысль. Мысль о свободе будет преддверием освобождения. Рабство обычное видимо всем, но рабство у мыслей – очень немногим. Мне не надо рабов.


1965 г. 117

1965 г. 117. (М. А. Й.). Если по вере дается, то по отрицанию отнимается. Посадите отрицателя одного, дайте ручку и бумагу – просидит, может, целый год и все же не запишет ни одной мысли, идущей от Нас. Как же отрицать несомненное, ту близость, ту связь, которая между нами установилась и которая столь плодоносна по своим результатам. Потому и безумствует тьма, тебя окружая, что ты близок Нам и служишь Свету. Но как же быть с теми, кто идет против тебя, кто, Света коснувшись, вновь обратился во тьму? Не забывай, что сейчас время конечных счетов и каждый определяет свое будущее на далекие сроки. Пусть все естественно притянется к фокусам своего притяжения, то есть разместится по полюсам, то есть сделает выбор. Для этого каждому даются испытания, чтобы выявил свою сущность и отошел либо к Свету, либо во тьму.


1965 г. 118

1965 г. 118. (Гуру). Не слишком смущайтесь, когда физическое тело, идя на пределе, не выдерживает нагрузки. Ныряльщику нужен хотя бы глоток воздуха, чтобы пробыть в глубине. Низшие слои близ Земли нагнетены непомерно. Надо очень много сил, чтобы устоять. Христос удалялся в пустыню, чтобы восстановить силы, растраченные на людей. Как же восстанавливать их вам, привязанным к условиям трудным, привязанным крепко? Чистого воздуха нет, нет праны, нет пустыни. Уйти некуда... Остается выход только один, только к Владыке. Только с Ним в постоянстве Общения можно выход найти из создавшегося тупика. А может быть, кажущаяся безвыходность для того и сложилась, чтобы приблизить к Нему навсегда.


1965 г. 119

1965 г. 119. (Май 8). Здесь и там, далеко и близко, верх или низ, сегодня или завтра, впереди или позади – все это земные представления о вещах. В духе все ныне, и здесь, и там, где дух и сознание, там и все эти понятия, ныне разделенные земным, ограниченным мышлением, понятия и представления, слитые в одно «Я» человека. Где сознание, там и все, там и дух и его «Я», не малое «я» и земное, но высшее, не имеющее ничего и владеющее всем, ибо от всего отказалось. Там, где «Я», там и дом, дом духа. Не к дому земному привязывает сознание свое человек, построивший себе дом духа, но живет и пребывает он в доме духа. И тогда все земные дома становятся временными, и дух не прикован ни к одному, не поглощен ни одним, ибо ни один не считает своим, а данным только на время, чтобы было где иметь угол для тела, которое нуждается и в одежде и в крове. Но дух не нуждается в них. Эту свободу от вещей и домов и одежды надо понять, чтобы не связывать себя с ними. Очень тонка эта граница обладания вещами без чувства собственности, то есть без связанности ими. Освобождение от вещей в духе необходимо, чтобы свободным быть в мире земном и еще более в Мире Надземном, где оборванные магнитные токи, крепко соединяющие собственника с его собственностью, сохраняют свою силу и держат дух в плену у вещей, окружающих сознание. Астральные двойники материальных вещей имеют яркую видимость на плане астральном, и не освобожденный от земных вещей собственник ими, то есть этими двойниками, продолжает владеть, ибо их считает своими. И вместо красот Тонкого Мира, вместо беспредельного пространства, вместо сияния Дальних Миров или прекрасных пейзажей, не зримых глазу земному гор, и лесов, и снегов, и морей, будет он видеть обломки земных нагромождений ненужных вещей, несовершенных и даже безобразных порой, и будет хвататься за них, удерживая их около себя. Не слишком ли это дорогая плата за собственное невежество? Учитесь смотреть на все, что судьба дала в ваши руки, как на временное обладание вещами, нужными только на Земле, владение которыми не должно и не может в сознании вашем протянуться ни на одно мгновение дальше сроков жизни земной. Пресеките в сознании нити связей магнитных с каждою вещью сроком ее нужности и пригодности на Земле, чтобы с собою туда, в Мир Надземный, даже случайно, не взять ничего. Когда неосвобожденный дух покидает тело земное, он тянет за собою длинный волочащийся хвост земной собственности, который будет тянуться за ним, пока не будет отрублен. А так как пребывание в Тонком Мире много продолжительнее земного, то можно представить себе, чего лишает себя человек, окружившийся лохмотьями и обломками земных пережитков. Рабство у вещей выявляется во всей своей силе, бессмысленности и нелепости не здесь, на Земле, но в Мире Надземном, где приходится тяжко платить за обольщение призрачным чувством собственности. На все, что вокруг, на Земле, и особенно на вещи, которые имеете, смотрите, учитесь смотреть, как смотрит путник на все, мимо чего он проходит. Мы путники пути беспредельного. Беспредельные мы, и ничто не принадлежит нам. Все временно только, только на время. Временны вещи, временно тело, временны чувства. И только Смотрящий на них, Бессмертный Рекордер, Безмолвный Свидетель внутри – вечен Он.


1965 г. 120

1965 г. 120. Красоту можно любить. Можно наслаждаться красотою Земли и природы, красотою произведений искусства, красотою прекрасных вещей и даже красотою одежды или обихода, но при условии несвязанности ею, то есть без чувства собственности или желания считать все своим, навсегда, мне, мне, самости моей принадлежащим. Красотою оправдано все, но не оправдано только желание присвоения в личную собственность. Даже красивую одежду можно иметь, но зная ее смысл и временность назначения. Дозволено все, если в свободе, и – ничего, если в рабстве.


1965 г. 121

1965 г. 121. (М. А. Й.). Как напряженно идут эти дни, насыщая сознание опытом. Самое неприятное, самое тяжкое, самое обременяющее становится самым плодоносящим в смысле духовных накоплений. Из всего извлекается опыт, и нахождения духа явно растут. Следовательно, и благоприятные и противные обстоятельства яро начинают служить устремленному духу. А так как противодействия нагнетаются темными, то начинают служить и они, вызывая рост силы духа на все, идущее против. Так, верность и преданность Владыке и нам имеет награду свою. Рост мысли нельзя купить ни за какие сокровища мира. И если мысль начинает буйно расти, путь духа свободен. Свобода – не в отсутствии препятствий или темных противодействий, но в преодолении их, в победе над ними. Идти, несмотря ни на что, идти, ритма Общения и восприятий не нарушая, идти перед лицом самых больших трудностей и препятствий есть путь победный. Это Наш путь. И Мы радуемся, когда устремленный дух идет этим путем.


1965 г. 122

1965 г. 122. (Гуру). Чудища – ножки Престола, чудища – подножие Света. По спинам чудовищ поднимается герой на гору Света. Попрание тьмы заключается в том, что по ней и над ней поднимаются воины Света к Твердыне. Только тьму победивший может подняться. Каждодневна борьба, и каждодневно куется Победа. Нельзя отступить ни на миг или успокоиться в делании, нельзя даже остановиться надолго, ибо остановка может превратиться в застой. Опасны задержки, ибо Учитель идет все вперед и вперед, и можно отстать задержавшись.


1965 г. 123

1965 г. 123. Все свое ношу с собою. Все ношу в себе. Все действительно свое ношу с собой и в себе. И все свое уношу с собою же в Мир Тонкий, когда умирает тело. Каково же это «свое» и что собою оно представляет? Что с собою беру, чтобы с ним и в нем пребывать? Вот об этом и следует думать, чтобы ненужного, вредного, темного ничего с собой не носить и не уносить в Мир Надземный.


1965 г. 124

1965 г. 124. (Май 10). Я с вами всегда. Почему же вы силы и желания в себе не найдете всегда быть со Мною? Опыт говорит, что достаточно напряженно начать устремляться ко Мне и держать Лик Мой в сердце своем, как тьма с яростью обрушивается на дерзающего. Ненавистен тьме Свет. Яркое горение сердца заставляет темных неистовствовать в злобе, пытаясь сокрушить твердыню зажженного сердца. Трудно выдерживать натиски тьмы, ибо изощрены темные в своих злоухищрениях. Но Свет, утверждаемый Ликом Учителя, должен тьму победить. Снова и снова будем делать попытки к всенаполнению сердца Владыкой, когда все остальное должно отступить в сознании на план задний. Когда Владыка в сознании первенствует, победа тогда достижима. Оборонимся Владыкой и Им победим. Борьба за Свет будет еще очень трудной некоторое время, пока космические условия планеты еще не позволяют полной его ассимиляции сознанием. Еще шевелится тьма, собирая для последней яростной вспышки всех, кому суждено стать Космическим сором. Но рассеются тучи, развеется мрак, волны огня пройдут по планете, выжигая Космический сор, очищая ее и готовя просторы земные для новой, чудеснейшей жизни. Новый Мир победит. Победа Родины вашей над тьмою есть символ победы Нового Мира над старым, есть залог и ручательство новых побед и конечного торжества Света и Правды над тьмою. Великое будущее суждено Миру, и Моя Страна, Родина ваша, внесет бесценный вклад в построение Нового Мира. День победы отметим пониманием ее для судеб мира. Великие жертвы, которые принес великий народ, чтобы добиться победы, не были принесены понапрасну. Напрасно пытаются враги аннулировать ее результаты.


1965 г. 125

1965 г. 125. (М. А. Й.). Не будем жалеть Светом своим поделиться с другими. Кто сказал, что для того, чтобы поделиться Светом, надо о нем говорить. Свет излучает аура, а излучения передаются и воздействуют молча. Научимся молчаливому даянию. Проповедь отошла в прошлое, лекции об Учении тоже. Остается жизнь и слово живое. Но слово, произносимое молча, сильнее произносимого языком. Молчаливая жертва сильнее. Молчание двигает, в то время как слово может пролететь мимо. И не всякое слово или слова можно всегда сказать вслух. Но молчаливая вибрация Света, передаваемая излучениями ауры, никогда не остается без следствия. В молчании и молчанием можно больше сказать и сделать, чем сделает сотня пустословов и болтунов.


1965 г. 126

1965 г. 126. (Гуру). Не любят люди смотреть друг другу прямо в глаза. Почему? Не потому ли, что слишком много имеют в себе такого, что хотелось бы скрыть от людей? Именно так. Когда вы готовы смотреть нам в глаза и в глаза Учителю – знак этот очень хороший. Он означает открытость к Нам сердца. Внимательно наблюдайте людей, и особенно тех, кто прячет глаза. У каждого имеется много такого, что хочет он скрыть. Глаза – окна души.


1965 г. 127

1965 г. 127. (Гуру). Конец венчает дело, а конечная победа покрывает все неудачи. К ней-то и надо стремиться, проходя спокойно мимо всех неудач, ведущих к конечной победе, если состоялось решение в духе добиться ее любой ценой. Так неудача превращается в удачу и кажущееся поражение – в победу. Дух непобедим, если осознано, что все, что вокруг, все проходит, а дух остается. И если победа утверждается в духе поверх всего, что есть и что было, то и победа остается с духом и в духе. Так идет через жизнь победитель сужденный.


1965 г. 128

1965 г. 128. Сборища бывают весьма разнообразны по своему составу и настроениям. «Где двое или трое собрались во Имя Мое, там Я между ними». Но что же получается, если собираются во имя свое? Что может получиться, если сборище идет ради азартных игр, пьянства, разгула или других низменных целей, или просто бесцельно оно, пусто и лишено светлых устремлений. Отдавать себя на растерзание невежественным или низким сознаниям – нецелесообразно. Лучше избегать эти сборища. Сидение за столом в кругу охмелевших людей не может не оказать самого убийственного влияния на ауру. Общение с людьми хорошо и необходимо, но цель такого общения должна быть на высоте. Бесцельные общения вредны, а тем более сборище хмельных людей.


1965 г. 129

1965 г. 129. (М. А. Й.). Дается очень много. И даже малая частица, удержанная и примененная, составит богатство. В этом щедрость Учителя. Но что-то применить необходимо, и чем больше, тем лучше. Несмотря на текучесть процессов, происходящих в оболочках, они очень упорны в выражении своей формы. Цвет волос или глаз или черты лица и особенности физического строения остаются на всю жизнь. То же самое касается оболочек астральной и ментальной. Коренные изменения в них очень медленны и требуют упорной работы над ними. Они очень инертны и очень упорны в противодействии всему, что идет вразрез с их врожденными или приобретенными свойствами.


1965 г. 130

1965 г. 130. (Гуру). Человек живет тем, что его окружает. Насколько же изменится внутренняя жизнь человека при перемене внешних условий, настолько же изменится она при переходе в Мир Тонкий. Отсюда вывод: выдержавший курс на сближение с Иерархией Света до конца входит в те сферы, где прекращаются воздействия тьмы и куда темные проникнуть уже не могут. Твердыни, и Ашрамы, и селения Тонкого Мира, охраняемые Силами Света, убежищем служат для тех, кто к Свету стремился и себя побеждал.


1965 г. 131

1965 г. 131. (Май 12). Я Хочу приблизить сознание ваше к пониманию всех видов материи, которая течет непрерывным потоком через ваши проводники, и законов, управляющих ею. Не порывается связь с формами, в которые облекается или был облечен дух, хотя самая форма и перестала существовать. Дух связан со всем, через что проходит и что проходит через него и его оболочки. Дух одухотворяет материю и разрежает и утончает ее. Только разреженная (или утончившаяся) материя становится подножием органической жизни. На голом камне трава не растет. Надо, чтобы почва для растений была устелена несчетным числом оболочек мертвых форм низших организмов и форм организмов живых, чтобы жизнь могла развиваться. Одно развивается и растет за счет другого. Сложна и длинна лестница жизни, идущая снизу вверх. Власть человека над элементами, входящими в состав его проводников, выражается прежде всего в способности организма ассимилировать их и использовать на построение этих проводников и поддержание формы каждого из них. Эта власть и эта способность углубляется и растет. Беспредельны возможности роста власти человека над элементами, входящими в состав всех его тел. Но рост этот длителен очень. Медленно развивается осознание власти человека над материей во всех ее видах, составляющей его микрокосм. Свойства материи дают человеку безграничные возможности роста сознания. Сознание и материя связаны тесно, ибо являются аспектами вещи. Нельзя разъединить неделимое, но полюсность явлений дозволяет изучение каждого из полюсов. Младенческий материализм, допускающий существование только того, что видимо глазу, отошел в прошлое. На смену ему идет понимание безграничных аспектов проявления материи, начиная с ее грубейших форм и кончая Фохатом и Материей Matrix, за которой идут такие степени ее утончения, о коих бесполезно даже упоминать. Важно понять, что поле изучения материи беспредельно, как беспредельна в своих возможностях и сама материя. Сперва пределом деления материи была молекула, потом атом, потом электроны и атомное ядро, потом появились десятки новых их подразделений. Но где же конец? И кто может сказать, что дальше утончение деления материальных частиц не может идти, что предел уже достигнут? А Мы Говорим, что искры, цветные звезды, и пятна, и все изумительные световые образования, которые видимы утонченным зрением, все это формы выявления различных видов материи, пока еще не признаваемых официальной наукой. Говорю «пока», так как приближается время исчезновения этого «пока». От действительности наука никуда не уйдет, с ней придется считаться и признать многое, отрицаемое в настоящий момент. Важно понять, что в человеке сосредоточено все: либо уже выявленное, либо в скрытом еще состоянии. Надо искать в человеке. Его аппаратура, аппараты его микрокосма могут быть более приспособлены для изучения материи, чем аппараты, построенные человеческими руками, так как последние еще слишком несовершенны. Самая совершенная вычислительная машина ограничена тем, что вложено в нее разумом человека, который в возможностях своего развития границ не имеет. При этом хорошо постоянно иметь в виду, что все накопления и достижения человека по усовершенствованию своего аппарата не могут быть утрачены, так как сохраняются навсегда в отложениях Чаши, являющейся неумирающей сокровищницей Бессмертной перевоплощающейся Триады его. Потому утончения своего аппарата относятся к разряду таких действий, длительность которых уходит далеко в будущее – за пределы одной земной жизни. Такими действиями воля протягивает нить жизни далее той черты, которой ограничивается жизнь тела или жизнь в теле. Следует обратить особое внимание на то, как коротки действия и поступки обычных людей, обычно не идущих дальше ближайших дней, месяцев или лет и никогда почти не перешагивающих далее смерти тела. Мысль о том, что человек умирает вместе с телом, – одно из величайших заблуждений нашего века. Даже темные иерофанты знают о бессмертии духа, но они тщательно берегут это знание для себя. Объединение миров дает в руки человечества могучий рычаг для преображения жизни. Великое время идет, и истинная наука встанет на защиту и утверждение действительности, которая откроет людям широкие горизонты познавания сущего.


1965 г. 132

1965 г. 132. Недремлющее копье над драконом – символ того, что в устремленном к Свету сознании происходит постоянная борьба между тем, что представляет собою в данный момент человек, и тем, чем должен он стать. Если оставить дозор или даже ослабить его, прежние накопления несовершенства начинают одолевать. Значит, борьба постоянна, значит, преодоление прошлого в себе постоянно. Прошлое несовершенно всегда, ибо человек растет, и перерастает себя, и становится лучше, чем был, если восходит. Говорю о восходящем сознании, ибо Видим и Знаем множества нисходящих. Процесс нисхождения, или инволюции, духа в каждодневности почти незаметен, но в веках Видим, как одни поднимаются по лестнице жизни, в то время как другие нисходят. Можно легко представить себе, куда поднимаются одни и куда спускаются другие. Путь вверх – к Свету, путь к бездне – во тьму. Так в каждодневности малой совершает свой путь человек – во тьму или к Свету.


1965 г. 133

1965 г. 133. (М. А. Й.). Мысль о Владыке приближает к Нему. Так почему же не отдать или не посвятить Ему все свои мысли, дела и поступки. Если даже обычный разговор вести с мыслью о Нем, беседа озарится Светом. Даже молчание будет тогда светоносным. Каждое мгновение, отданное Владыке, будет насыщено Светом. Мысль о Владыке будет мыслью о Свете, ибо Образ Владыки есть Свет, собранный в фокусе мысли. Можно сказать, изменив известное изречение: «В Свете Владыки узрим Свет».


1965 г. 134

1965 г. 134. (М. А. Й.). Слияние в огне, слияние в Свете – как много заключено в этих словах! Какая же сила дает это слияние? Сила эта – любовь, которая не забывает, которая всегда пульсирует золотистыми нитями живой связи. Любовь, что от тела, умирает так быстро, умирает порою задолго до того, когда умрет тело. Но любовь, что от духа, смерти не знает, ибо не связана телом. Будем смотреть на любовь как на сияющий мост связи между духом и духом. Не все ли равно, в каком теле и где живет дух, если он связан такою любовью с тем или теми, кто любит любовью, не умирающей с телом. Такая любовь говорит, что любимые живы и любят, где бы ни были они. Будем утверждать любовь поверх всех плотных условий. Поверх всего, что ее отрицает и ей ставит предел. Сказавший «Я с вами всегда» Связал нас с Собою Любовью. И мы себя свяжем в ответ с Ним тоже любовью. Любовь сильна взаимосвязью сердец и сознаний, устремленных друг к другу. Для любви нужен Зов. Ответивший на Зов приближается ею. Когда пылает она, многое становится уже ненужным, ибо ею дается ближайший подход. Цветы каждодневно поливают и холят. Нуждается в заботе сердечной любовь и постоянной, иначе засохнет она под холодом забвения. Нашу близость и близость Владык утверждаем любовью.


1965 г. 135

1965 г. 135. (Гуру). Есть два ряда дел: одни недолго живут и быстро умирают, другие же не умирают даже в веках. Хорошо, когда человек отдает время и место делам, которые не умирают. Смотрите, как человечество воздает почитание людям, творившим неумирающие дела, – бессмертные великие произведения искусства. Служению тому, что не умирает, может отдать себя человек, понявший смерть и бессмертие вещей. Кто чему и кому служит, тот с тем и остается. Бессмертные бессмертным окружают себя: и мыслями, и предметами, и делами.


1965 г. 136

1965 г. 136. (Май 13). Когда сложность умственных построений затемняет чистый горизонт мысли, их можно все отстранить, вызвав Лик Мой в сознании. Решение всего – у Меня, и никакое умствование не может заслонить Моего Света. Многие заплутались в лабиринте рассудочных построений, забывая о том, что мысль, идущая от сердца, сильнее мысли рассудка. Думают все, но как же различны мысли людские. И далеко не всякая мысль заслуживает того, чтобы с нею общаться. Некоторые подвижники поступали совершенно правильно, повторяя молитву Иисусову несчетное количество раз. От светлых, ясносияющих мыслей не надо обороняться, но от стаи когтей, носящихся в пространстве, необходимо оборониться. Когда равнодействующая энергий микрокосма человеческого устремляет сознание вверх, можно не слишком беспокоиться о подлежащих изживанию накоплениях, ибо дух не побеждается ими. Во всех условиях и при всех обстоятельствах можно двигаться вперед, если мысль преклонить ко Владыке. Такая мысль двигает мощно. Надо лишь хоть до какой-то степени найти в себе силы отрешиться от себя. И в этом случае удержание равновесия помогает. Без него все энергии человека так трудно подчиняются воле. Будем считать, что сохранение равновесия будет первым условием утверждения самовластия над собой. Да! Да! Только этот вид самовластия разрешается человеку. Властвовать над собой безраздельно, над своими эмоциями, настроениями и страстями – значит стать победителем. Почему позволять, чтобы какие-то мысли, или настроения, или что бы то ни было влияли на сознание, когда на все то может влиять воля, отдающая непреложный приказ. Большинство людей управляются чем угодно, но только не собственной волей. Безволие есть ничтожество, ничтожество духа. Можно мучиться, можно страдать, можно получать самые жестокие удары от судьбы и людей, но допускать эти явления и принимать их в безволии и ничтожестве невозможно, если хотя бы в какой-то мере усвоена идея нерушимости и вечности духа. Нельзя сокрушить того, что по сущности своей не может быть затронуто ничем, что ниже огненной природы ядра духа. Ядро нерушимо. Все, происходящее вокруг него, – только волны несущегося мимо потока жизни. Дух возвышается над ними, как утес над бушующим морем. Море бушует, а утес духа стоит. Надо всю волю призвать, чтобы заставить себя осознать огненную целостность и нерушимость ядра духа.


1965 г. 137

1965 г. 137. (М. А. Й.). Надо пространство насытить формами кристаллизованной мысли и тем принести свои камни на построение величественного здания Нового Мира. Мы вносим свой вклад. Вносите и вы, сотрудники наши. Мы видим творчество ваше и силу самоисходящих лучей и радуемся возрастанию Света.


1965 г. 138

1965 г. 138. (Гуру). Сила Света внутри проявляется в действии. Кто сказал, что действие должно обязательно выражаться словами или при помощи рук или ног? Самое мощное действие – молчаливое, совершаемое в молчании. Именно в молчании легче всего забрасывать далекие якоря.


1965 г. 139

1965 г. 139. (Май 15). Пусть никто не обманывается кажущейся легкостью достижений. Мало достичь, надо еще удержать достижение. Трудность в том, что вековые нагромождения являют собою большую силу инертной сопротивляемости. Они как бы поглощают плоды достижений и тянут достигшего вспять. Снова и снова приходится утверждать достигнутое, чтобы его удержать. Периоды удержания сменяются периодами, когда из прошлого восстают, казалось бы, изжитые и уже забытые тени далеких свершений и снова вторгаются в сознание, отемняя его. Отрубленные головы чудовища вырастают вновь. Это только лишний раз указывает на то, насколько зорок должен быть дозор. Все эти щели очень опасны, ибо через них просачивается пространственный яд. Подобное объединяется подобным, как стаи волков или птиц, и пространственная тьма стремится слиться с тьмою, хотя бы временно допущенной в сознание. А темные шептуны стараются раздуть каждую усмотренную ими возможность, ибо и они тоже постоянно на страже. Собственное отемнение заразительно, так как отемняет не только окружающих, но и окружающее. Вред получается уже не личный, но общий, ответственность не только за себя, но и за людей, за пространство, за его чистоту. Можно отмахиваться от этой ответственности, но избежать и уклониться от нее невозможно, независимо от того, хочет ее, признает ее человек или нет. Часто ощущение непонятной и беспричинной тягости на сердце есть не что иное, как знак того, что сознание несет на себе часть Ноши Мира за все человечество. Отсюда забота о благе всего человечества есть обязанность каждого. Это не слова, это огненная действительность жизни. Один за всех и все за одного – непреложный закон коллективной жизни людей. Можно его отрицать, можно его попирать, но избежать страшных кармических следствий его нарушения не сможет ни один человек. Каждый поступок и каждое действие, идущие против него, против идеи всеобщего братства человечества, вызывают обратный удар, который обрушивается рано или поздно на нарушителей. Откуда же тогда бедствия, болезни, войны, стихийные катастрофы и все те несчастья, которые одолевают людей? Откуда вымирающие народы и гибнущие цивилизации и развалины огромных, когда-то цветущих городов? Можно не признавать ответственности каждого человека за свою планету и судьбу ее народов, но уйти от этой ответственности не может никто. За нарушение Закона Братства людей платят все без исключения.


1965 г. 140

1965 г. 140. (М. А. Й.). Надо встать еще ближе, и надо в этом состоянии близости пребывать постоянно. Минуты Общения представляют собою как бы кульминацию этой близости, но идеал слияния сознания в его постоянстве. Удерживать это возвышенное состояние сознания нелегко хотя бы потому, что слишком уж велика разница между вибрациями окружающей среды и напряжением момента Общения. И все же удержать это высокое состояние сознания надо, насколько возможно. Обратите внимание на то, как размагничивает каждое соприкосновение с обычными людьми, если только внутренние огни не прикрыты и не охранены от попрания. Дается всем Свет, но не светильник, ибо без светильника – тьма.


1965 г. 141

1965 г. 141. Семена распущенного мышления ужасны. И предстанет перед Учителем пространственный посев, цементированный огнями мысли. Как в щели идет дым, так и в щели распущенной мысли – тьма. Темная мысль образует дыру в ткани света заградительной сети.


1965 г. 142

1965 г. 142. (Май 16). Страх перед чем бы то ни было лишает человека силы, столь нужной ему для преодоления явления, вызвавшего страх. Чувство страха лишено положительного начала, его надо тотчас выбрасывать из сознания, как только возникает его угроза. Об опасностях следует знать, от них приходится обороняться, все меры можно принять для защиты, но позволять страху хоть на мгновение омрачать сознание и тем себя обессилить – недопустимо. Несостоятельность этого чувства доказывается тем, что в нем нет ни одного положительного или созидательного свойства, в то время как разрушительные все налицо. Страхом нельзя ни увлечь, ни привлечь, им можно только заразить. Страх – страшный и ярый пожиратель психической энергии. Боящийся теряет все, в то время как бесстрашное сердце готово во всеоружии встретить самые устрашающие условия или самые чудовищные личины и выйти победителем из столкновения. Мужество сочетается с осмотрительностью и осторожностью. Безрассудная смелость недалека от глупости. Приветствуем смелость, но в сочетании с умом. Страх парализует силы и лишает защиты. Заградительная сеть поникает и открывает внутреннюю сущность человека для любого удара. Качество бесстрашия характерно наличием соответствующих этому свойству огней, зажженных в микрокосме человека. Огонь мужества особенно ярок. Он обладает силой особого тонизирующего воздействия на весь организм. Когда Наш воин находит в себе решимость заменить гримасу страха улыбкой мужества, он близок к победе. Победа и бесстрашие очень близкие понятия. Мужество будем хранить во всех условиях жизни. Разноцветны одеяния страха. Огонь бесстрашия сжигает одеяния страха. Мужество, мужество, мужество Заповедаю вам Мои вои. Много потребуется его в эти смутные дни перед Приходом. Каждого из вас видеть Хочу облеченным в кольчугу бесстрашия. Силу мужества вам Посылаю в Лучах, чтобы укрепить доспех боя.


1965 г. 143

1965 г. 143. Отметим двуполюсность качеств. Каждое положительное качество имеет свою противоположность: бесстрашие и страх, любовь и ненависть, равновесие и разновесие, воля и безволие. Каждое имеет свой антипод, отрицающий его положительные свойства. Это обстоятельство имеет свои хорошие стороны, так как дает возможность трансмутировать нежелательные качества по направлению линии родственных противоположностей, в качества желательные. Именно полюсность допускает явление трансмутации. Нельзя трансмутировать то, что не выявлено на полюсах. Тот, кто ни холоден, ни горяч, а только тепел, – человек, не выявивший в себе ни положительных, ни отрицательных качеств, то есть их потенциала. А потенциал, даже отрицательный, дает возможность в той же степени выразить и потенциал положительно, то есть силу его, в то время как тепленькому выражать нечего. Тепленькие для эволюции не годятся. Учитель скорее приблизит разбойника или блудницу, чем тепленькую обсахаренность, ибо потенциал разбойника и блудницы при трансмутации дает ценные следствия, тогда как тепленький, как бы он ни старался, не сможет достичь ничего. Явление непригодности тепленьких для эволюции очень своеобразно выражено в древнем положении: «Изблюю тебя из уст Моих, ибо не был ты ни холоден, ни горяч, а только тепел». Так о Космическом соре упомянуто было давно. Конечно, незавидна и участь тех, кто трансмутацию отвергает, ибо остается на стороне тьмы. Но еще более печальна судьба трансмутаторов светлых качеств духа в качества темные, ибо, чем выше был поднят, тем сильнее падение.


1965 г. 144

1965 г. 144. (М. А. Й.). Законы Общения очень суровы. Мы не можем дать больше того, на что имеем право. Многое бы хотели сказать и о многом предупредить. Но Закон запрещает передачу прямых указаний, влияющих на свободу воли. Трудная задача Учителя – и вести и не нарушать Карму. Поэтому самодеятельность приветствуется, ибо к уже устремленной воле или к действию Мы можем приложить свою руку, не нарушая свободы воли. Вот почему дано Указание: «Устремитесь», то есть дайте, к чему приложить энергии Учителя. Закон надо знать, чтобы можно было сознательно пользоваться им. Недаром говорится, что под лежачий камень вода не течет. Явите себя в действии самоисходящем, и многое приложится вам. Мы готовы и очень желаем помочь, но дайте возможность, дайте вы сами, мудрым пониманием условий приложения великого Закона.


1965 г. 145

1965 г. 145. (Ответ на вопрос о том, что происходит в мире. – Абрамов Б.Н.). Слушай: войны не будет. Но события пойдут под знаком войны, настолько сильными, что многие предпочли бы войну ужасной тягости напряжения, не дающего разрядки. Решит все Приход. До Прихода нагнетение будет возрастать везде, в сознании каждого. Разрядки не ждите, чтобы тьму сокрушить, надо дать ей выявиться всей, до конца. Невыявленная, останется скрытыми гнойниками. Иначе планету не очистить от очагов заражения. В эти дни сохранить равновесие будет знаком сотрудничества с Нами. Выявляя лики тьмы, не Дадим барсу прыгнуть.


1965 г. 146

1965 г. 146. (Гуру). Почему страдания порою доходят до пределов выносливости? Только для того, чтобы определить и утвердить предел стойкости духа. Но стойкость духа есть одно из ценнейших качеств. Свойство же качества есть его беспредельность. Следовательно, предела стойкости духа нет. Дух может выдержать все, если призваны все спящие в нем силы. Посмотрите на тех, кто в прошлом столь победно проходил через самые тягчайшие испытания с Именем Учителя на устах. Никто не сломился, никто не был сломлен. Ни костры, ни пытки, ни глумления, ни устрашения, ни угрозы – ничто не смогло сокрушить стойкость духа тех, кто шел Его Именем. Несокрушимость духа явить во всех условиях жизни будет победой, и прежде всего, над собою, а следовательно, и над тьмой, ибо тьма хочет дух сокрушить.


1965 г. 147

1965 г. 147. (Май 19). Каждое чувство имеет видимую форму своего выражения на том или ином плане. Чем устойчивее и повторнее чувство, тем устойчивее и форма. В теле физическом чувство также выражается и внешне по степени своей силы и неумения им владеть. Постоянно обиженные, вернее, чувствующие себя обиженными, люди сохраняют и на своем лице маску обиженности, другие – злобы, третьи – жестокости, четвертые – добродушия. Другими словами, устойчивые эмоции накладывают на внешнего человека печать своего выражения. Эти же отпечатки несут на себе и астральный двойник и тонкое тело. Но не все отпечатано резко на физическом теле. Часто за красивым или мало выражающим лицом скрывается целый ряд чувств, которые только к старости наложат на него свой отпечаток. Некоторые люди при этом умеют собою внешне прекрасно владеть и скрывать свои переживания, но это не распространяется на тонкое тело. Освободившись от физической оболочки, тонкое тело принимает тот вид, который соответствует сущности его владельца. Все положительные и отрицательные качества видимы явно и прочно запечатлены на этом проводнике сознания, который обладает пластичностью или подвижностью образующей его материи и в котором каждая мысль или чувство производят соответствующие их природе внешние изменения. Каждый несет на себе в ярком, видимом выражении то доброе и хорошее или темное и плохое, что он имел в себе и накопил в течение своей земной жизни. Освободиться от этой формы нельзя, не освободившись при этом от свойств или причин, вызвавших ту или иную форму. Очищение от темных пережитков означает и освобождение от нежелательной личины. Страж Порога, или объективизация внутренней отрицательной сущности человека, не отпустит своего породителя до тех пор, пока этот последний не найдет в себе достаточно сил и решимости отбросить его, то есть победить свою низшую дуаду, являющуюся носительницей всех пороков, страстей, слабостей и свершений низшей природы человека. Эта борьба со стражем Порога полна драматизма, ибо человек должен в буквальном смысле вырвать из своей сущности часть самого себя и отбросить ее. А ведь он с ней так крепко сжился, он любил ее и потворствовал ей, он лелеял ее желания и склонности, он думал о них и вынашивал их в своем сознании. Как может теперь он с ними расстаться, когда не расставался всю жизнь, им позволяя глубоко внедриться в проводники. Борьба нелегка. И только понимание ужаса поражения и безысходности его результатов может дать силы себя преодолеть, и даже не себя, так как «Я» – это высшее, что есть в человеке, но свое низшее «я», средоточие страстей и вожделений. Поэтому овладения своей низшей природой надо достичь еще на Земле, чтобы заранее знать, что в том, последнем, столкновении с нею ее победит высшее «Я» человека, сбросив с себя весь груз земных пережитков. Победы надо достичь, ибо поражение означает предание себя тьме.


1965 г. 148

1965 г. 148. (М. А. Й.). Многие люди находятся в положении гораздо худшем и тяжком. Этой мыслью можно восстановить более справедливое отношение к тому положению, в которое поставила Карма. Только по сравнению с чем-то возможно оценить те или иные условия. Когда они тяжки, будем сравнивать их с еще более тяжелыми, переживаемыми другими людьми, которые ничего не знают ни о нас, ни о Владыке, ни о Других Мирах, ни о будущем человека. Вот их положение действительно тяжко, ибо не знают, куда идут и ради чего должны нести на себе тяжкий крест жизни. Знающие же имеют то, что ценнее всех сокровищ земных.


1965 г. 149

1965 г. 149. (Гуру). Почему одни и те же вещи одних огорчают, а других нет, или даже огорчают или не огорчают одного и того же человека в разных состояниях его духа. Не потому ли, что дело совсем не в вещах огорчающих и радующих, а в самом человеке. Древнюю формулу, гласящую, что человек есть мера вещей, можно понимать очень широко и считать, что эмоции человеческие обуславливаются совсем не внешними обстоятельствами, а внутренним состоянием человека, его отношением, тем углом зрения, под которым смотрит он на вещи и мир. Но угол или точку зрения каждый может выбрать себе сам, или ее изменить, или отказаться от нежелательной. Это во власти человека, ибо сам человек есть мера вещей, зависящая от его воли, если только захочет он это понять и принять в сознание для приложения в жизни.


1965 г. 150

1965 г. 150. (Май 20). Как примирить несовершенство настоящего с величием и великолепием будущего? Только напрягая устремление и стараясь, чтобы сознание вжилось в это будущее. Воображение называется творческим потому, что оно имеет способность и власть претворять творческую мечту в жизнь и в этом процессе как бы перекидывать мост из настоящего в будущее. Только бедность и невоспитанность воображения шепчет о невозможности, в то время как сущее говорит: возможно все. Конечно, все возможности лежат в пределах законов материи. Но что же такое материя? Ограничить материю известной науке шкалой элементов Менделеевской таблицы, хотя бы расширенной и дополненной, значит признать, что материя, все ее виды и свойства изучены до конца. Но этого нет. Человечество так же далеко от постижения всех ее свойств в настоящее время, как и в самом начале ее изучения, ибо беспредельность во всем, а также в проявлении и комбинациях всех известных и еще не открытых наукой видов материи. Надо лишь только понять, что отрицания и сомнения недопустимы там, где начинается истинное понимание материализма. Все существующее материально. Свет материален, звук материален, запах материален. Материальна мысль, и материальна та субстанция, из которой поэт творит свои образы. Все, что материально, может быть видимо или слышимо и фиксируемо либо аппаратами, либо внешними или тонкими чувствами человека. Невидимость совсем не означает того, что явления не существует. Невидимы линии магнитных течений, однако простой компас их обнаруживает. Так, многое невидимое и отрицаемое ныне будет утверждено либо с помощью новой аппаратуры, либо с помощью развивающихся новых чувств человека. Многое придется современной наукой признать и тем раздвинуть еще шире пределы материального мира. Нет мира или миров нематериальных. Астральное тело материально, тонкое тело материально, огненное тело материально. Материальны Материя Люцида, Материя Matrix и все виды Фохата. Самый высочайший Планетный Дух материален, какие бы высочайшие формы светящейся материи Его ни облекали. То, что не облечено материей, не существует. Материален даже хаос, хотя он настолько далек от проявленной жизни, что человеком неосознаваем. Таким образом, истинный материализм ничего не отрицает, но утверждает беспредельность возможностей выявления материи. Пора бы уже понимать, что материя, энергия, разум и жизнь – это разновидности свойств все той же материи. Очень важно утвердиться в сознании, что этими свойствами и вообще всеми свойствами, изученными наукой, свойства материи ограничены быть не могут. Например, «свойства» эволюции, или стремление материи и ее форм к эволюционному развитию, даже и не включаются в число свойств материи, а между тем, явление эволюции проявленных в Космосе миров – факт самоочевидный. Или разум, скрытый в строении каждого атома, или подчинение строения материи законам числа, пропорции и гармонии. Для одних тонкое тело – фантом, привидение, продукт расстроенного воображения, для других – явление чисто материального порядка, но за пределами общепринятых современной наукой фактов. Но факт, самый факт существования тонкого тела остается таковым, совершенно независимо от того, признает это наука двадцатого века или не признает. Земля была и осталась шаром, несмотря на то, что в свое время ученые представители этой самой науки это отрицали. И, несмотря на их ярые отрицания, Земля вращалась вокруг Солнца, а не Солнце над нею. Отрицания и утверждения науки еще не есть доказательство того, что тайны материи ею постигнуты все. Потому мудрость твердит, что отрицания надо оставить, изучая явления и факты непредвзято. Это и будет истинно научным подходом.


1965 г. 151

1965 г. 151. (М. А. Й.). Надо примирить непримиримое, то есть согласовать в сознании полюса пары противоположностей. С одной стороны – положение Махатм: «Мы не верим в Бога», с другой – слова: «Без Бога нет пути». Явление Иерархии говорит о том, что даже над созданием планеты трудились Великие Сознания. Создатель планеты, Планетный Дух, – ее Творец. Но это не Бог, ибо понятие Бог должно обнимать весь Космос. Пойдем далее: над каждой планетой трудился ее Творец. Над каждый системой миров, и над солнцем, и над мириадами солнц трудились Творцы их. А также и над созданием целых Галактик. Лестница Иерархии Создателей миров уходит в такие выси, что ум человеческий вынужден остановиться перед Несказуемым, перед тем, чего охватить он не в силах. Пару вышеупомянутых противоположностей можно еще как-то в сознании уравновесить, но увидеть все до конца там, где царит Беспредельность, глазом земным невозможно, невозможно даже мировым глазом, и лишь «Глаз Беспредельный» может в Беспредельность смотреть.


1965 г. 152

1965 г. 152. (Гуру). Как бы ни был сложен вопрос, освещается он сознанием и решается он в сознании. Следовательно, сознание, его собственное сознание, остается для человека тем условием, от которого ему никуда не отойти. Не может прыгнуть выше себя человек. Также осмыслить что-либо шире своего понимания, то есть свыше вместимости сознания, он тоже не может. Поэтому задача расширения сознания остается наиглавнейшей. Она трудна, пока центры еще спят. Но наука Огненной Йоги имеет в виду именно раскрытие центров. К этому и Ведет Учитель. Процесс медленен, сложен и очень опасен. В городах он невозможен. Человек с раскрытыми центрами, живущий в городе, будет подвергнут таким мучениям, именно благодаря необычайной обостренности своих восприятий, что жизнь превратится в пытку. Учитель мудро Предостерегает не форсировать процесс. Многие отягощения, многие переживания, многие боли приходится выдерживать благодаря обострению восприимчивости даже и при лишь слегка приоткрытых центрах. Нужно очень оберегаться. Недисциплинированное и невысокое мышление, распущенность астрала насыщают атмосферу городов тяжкими флюидами разложения. Много придется еще поработать над тем, чтобы научить людей не отравлять пространство ядом своих психических продуктов, не отравлять ими себя и тех, кто их окружает.


1965 г. 153

1965 г. 153. (Май 21). Как хочется каждому дойти и достигнуть, но как хочется мало усилий к тому приложить и поступиться всем тем, что тяжкой поклажей и грузом висит за плечами. Отчего же все-таки происходит такая несоизмеримость? Хотят получить все, но не хотят поступиться ничем. Нельзя служить двум противоположным явлениям одновременно. Служение Свету и себе служение несовместимы. Но ведь даже в бою, даже за вдохновенной работой забывает о себе человек. Это и будет отрешением от себя, когда отверг человек свою самость. Когда такое состояние сознания достигнуто, можно легко и свободно двигаться дальше. Самое трудное препятствие на Пути – это самость. Темной завесой ложится она на Пути, его преграждая. Но ведь так короток мир личных явлений, так ограничен, так невозможно вместить в него макромир. Характерным признаком личного мира является небольшая протяженность его во времени. Для примера можно взять любую биографию обычного человека и увидеть, что со смертью тела кончается для него все, чем он жил, к чему устремился, что осуществил в своей жизни. А затем наступает конец всем этим, часто трудоемким, начинаниям. То, что перешагивает за пределы личного мира, относится уже к сфере проявления Индивидуальности, или Бессмертной Триады, и чем больше явлений сверхличных, тем ярче проявляется она в условиях плотного мира. Страдание за себя обычно, страдание за других – сверхлично, ибо раздвигает границы личного мира. Но только принятие всей Чаши Общего Блага решает вопрос. Ноша мира сего и Общее Благо связаны тесно. Чашу Общего Блага приявший – принимает и Ношу мира сего. И тогда Общее Благо становится неотделимым от личного, а личная тягость делается Ношею Мира, и тогда личное растворяется в Свете Бессмертной Индивидуальности.


1965 г. 154

1965 г. 154. (М. А. Й.). Да! Да! Именно так, именно Общение и есть слияние в Свете. Для его уявления только и надо, чтобы свет свой внутри слился со Светом Того или тех, к кому устремляется дух. Условие собственной светимости необходимо, ибо без нее как может собственное отсутствие ее, то есть собственная тьма, слиться со Светом. Поэтому, чтобы войти в Общение, сознание должно поднять свои вибрации до состояния светоносности. Отемненное сознание ничего, кроме тьмы, не привлечет. Можно сказать: «В Свете Твоем узрим Свет, Владыка!», – но при этом следует знать: чтобы Свет Владыки увидеть, необходимо свой Свет принести, то есть установить такое состояние сознания, когда из него изгнаны тьма, или отемнение, или все те чувства, эмоции и переживания, которые омрачают его. Значит, перед Общением сознание надо к нему подготовить и установить в нем равновесие, устремления и те качества духа, которые дают ауре светимость. Устремленность и означает светимость, равно как любовь, или преданность, или другие качества духа. Лучше всего способствует Общению симфония качеств. Ни одно из них не будет излишним. Все приносят свой свет для Общения со Светом Тех, Кто Стоит на Лестнице Иерархии Света.


1965 г. 155

1965 г. 155. (Гуру). Сознание раздирается притяжением противоположных полюсов, полюса Света и мрака. Полюс Света притягивает в сознании те элементы Света, которые имеются и накоплены в нем. Полюс тьмы привлекает сознание к себе теми элементами, которые сознание в себе накопило. Борьба между полюсами в сознании человека идет постоянно. Элементы тьмы есть элементы смерти и разложения. Элементы Света есть элементы бессмертия и жизни. Так Жизнь, Жизнь вечная и смерть борются в сознании человека за преобладание. Но человек не есть безвольная игрушка судьбы. Он наделен волей свободной и выбор свободный имеет всегда предпочесть явления жизни явлениям разложения, за которыми стоит смерть. Каждое мгновение человек избирает и усиливает в себе элементы Света или элементы тьмы. На чем сознание сосредоточивается, чему отдает свои мысли, с тем и пребывает оно. Воля решает в каждый данный момент, что выбирает она. И не на кого уже сетовать, если собственная воля предпочла Свету тьму. Но воля свободна, и выбор во тьму или к Свету решает она.


1965 г. 156

1965 г. 156. (Май 22). Итак, только в свете своем можно увидеть Свет Высший. Отсюда забота о собственном свете, о том, чтобы аура его излучала. Все мысли, эмоции и чувствования человека обладают той или иной степенью светимости или отемненности. Бывает, что лицо его светится радостью или темнеет. Это излучения ауры отражаются на физическом теле. Отражается каждая мысль. Контроль над мыслями устанавливает и контроль над аурой. При этом нельзя не учесть и того обстоятельства, что пространственное благополучие или неблагополучие тоже сильно влияет, так как может осветлять или омрачать аурические излучения. И тут контроль особенно нужен. Каким бы тяжким ни был текущий момент, поддаваться его воздействию все же не следует. Бодрость и стойкость духа можно сохранять и при самых сильных антагонистических токах. Не Говорю о радости, ибо радость – это особая мудрость, и не всякий способен ее удержать под неблагоприятным пространственным воздействием. Все дело в том, чтобы причины переживаний не носили личного характера. Сверхличная скорбь, печаль или тягость не замыкают сознания в круг безысходности, в то время как личные – лишают доступа Света. Тот, кто коснулся пространственной жизни, знает, что в пространстве звучит не всегда и не только одна радость. Пространственные вопли и стенания слышимы открытому уху. Оба полюса жизни становятся возможны для познавания. Огонь жизни двуроден. И идти до Меня надо и в радости и в горе, не теряя ритмичности шага под воздействием противоположных энергий.


1965 г. 157

1965 г. 157. Сын Мой, не смущайся печалью, ибо она будет в радость. В мире двойственных противоположностей нельзя испытывать ни одного явления, не утвердив тем самым явления, ему противоположного. В области лично-астральной сознание постоянно находится в сфере влияния то одного, то другого полюса, и испытывающий радость эмоции личной тем самым вызывает к манифестации противоположное чувство. И можно заметить, как в жизни людей все то, что обычно служит причиною радости, спустя некоторое время вызывает печаль или совсем нерадостные переживания. Единственным способом избавиться от этой двойственной зависимости от собственных переживаний будет отказ от переживаний на одном из полюсов проявления тех или иных эмоций. Но так как человек желает ощущений приятных и их охотно встречает, забывая о другом полюсе, то, только их отвергая, может он избежать проявления их антипода. Мы Говорим: не радуйтесь и не печалуйтесь слишком, ибо ничто личное не заслуживает ни того, ни другого. Этим можно удерживать равновесие, избегая излишних качаний. Имеем в виду переживания личного порядка. Сверхличные и пространственные радости, горе и заботы носят уже иной характер, и обусловлены они восприимчивостью центров. Через сверхличную полюсность ощущений тоже надо пройти, но это будет уже высшей ступенью сознания, ступенью сознания космического. Ноша мира сего нелегка для Тех, Кто Несет ее за планету.


1965 г. 158

1965 г. 158. (Гуру). Закон свободной воли требует, чтобы устремление исходило от ученика, а не от Учителя. Учитель насыщает устремления пришедших к Нему. Когда оформлено желание ученика, Учитель, если это допускается Кармой, удовлетворяет его, но Сам за ученика никогда не Решает, если только такое решение может нарушить свободную волю.


1965 г. 159

1965 г. 159. (Май 23). Друг Мой, каждый день, каждый час, каждое мгновение приближают нас к будущему. Будущее неотъемлемо. Это ощущение будущего и того, что бег в него не могут остановить никакие силы, дает уверенность, что сужденные сроки наступят, а с ними придет и все то, о чем говорится в Учении. Лишь бы туман настоящего не заслонил сияющего завтра. Не беда, если сегодня еще многое не достигнуто. Устремление к достижению определенной цели, точно и четко очерченной, рано или поздно, но к ней приведет. Осознание наинужнейшего в настоящем как цели, которая должна быть достигнута в будущем, приближает к ней неуклонно. Сколько усилий прилагает самый обычный человек, чтобы достичь целей самых обычных. Если приложить даже такие усилия для достижения необычного, успех обеспечен. Но почему-то часто случается так, что при самых высоких и прекрасных устремлениях все же сил и решимости не хватает их довести до конца. Если будущее неотвратимо, если сужденному быть надлежит, то и каждое усилие и даже попытка цели достичь даст свои результаты, столь же неизбежные, как и само будущее. Микрокосм человека – это чудеснейший и тончайший инструмент или аппарат, возможности которого беспредельны. Именно сама Беспредельность заключена в человеке, и в этом его космическое наследство. Сыном Космоса и сонаследником Космоса можно назвать человека – в этом его Космическое Право овладения всем, что в нем есть и что в нем приуготовлено человеку до начала времен.


1965 г. 160

1965 г. 160. (Гуру). Как часто происходит, что в течение дня люди, даже хорошо знающие Учение, большую часть времени отдают пустякам, суете, вещам обыденным. А время идет, время уходит, и драгоценные часы теряются зря. Ведь если даже самые незначительные вещи делать с мыслью об Учителе, держа мысленно Образ Его перед собою, то даже и пустяки утратят свою никчемность. Даже самый незначительный разговор, наполненный незримым Присутствием Учителя в духе, станет уже не пустым. Уже будет принесено благо пространству, даже если ни Имя Учителя, ни Учение не будут помянуты вовсе. Распространять Учение – это не значит о нем говорить везде и всегда. Лучше совсем не говорить об Учении, но думать о нем постоянно и постоянно держать Образ Учителя в сердце своем, чем говорить, забывая, что не в словах об Учении, но в применении его в жизни весь смысл и значение его. Молчаливое, пространственное распространение Учения более действенно, чем словами, лишенными огней сердца. Не всегда возможно распространение словом, и тогда остается пространственное молчаливое служение, которое много труднее, ибо требует условия зажженного сердца.


1965 г. 161

1965 г. 161. (Май 24). Людям надо так много дать, но еще так мало подготовлены. Что же подготовит их к моменту Прихода? Жизнь. Не только вас, но и всех жизнь готовит к этому планетному событию. Дух человеческий мятется в муках рождения нового сознания. В напряжении все. Серединного пути нет. Выход в том, чтобы отойти к полюсу Света или полюсу мрака. Борьба напряжена до предела. Беззаботности нет, даже на лицах подростков. Чует каждое сердце последний акт драмы планетной и реагирует тяжко, хотя и не отдает себе ясного отчета в происходящем. Тем, кто отдает, тем тяжко вдвойне. Все несут бремя близости сроков. Знание не облегчает Пути, ибо тяжесть Креста возрастает с подъемом. Где же и в чем же решение. Решение в том, чтобы идти и идти, вперед и вперед, не замедляя шага и не изменяя направления. Идущий дойдет. Идут все, хотят они этого или нет. Но куда? Путь неизбежен во тьму или к Свету. Знающий к Свету идет и дойдет непреложно, ибо в Луче. И все же надо все силы собрать, чтобы не уклониться. И если что-то не удается, тысячу раз повторить усилие. Преодолевший себя – достигает. Первый признак успеха и ручательство победы в том, что ничто, никакие неудачи, уже не в состоянии остановить все новых и новых усилий добиться поставленной цели. Каждый день приносит тогда новый импульс энергий, устремляющих дух по Пути. Я Говорю: хотящий дойдет.


1965 г. 162

1965 г. 162. (М. А. Й.). Владыка Хочет в вас видеть непоколебимую твердость устремления к Свету. Тот, кто светел, и чист, и стремится к Владыке, имеет меньшую заслугу, чем тот, кто, будучи обременен своими несовершенствами, все же силы находит в себе устремиться. Не святых и достигших видели вокруг Учителя, но просто людей, простых, несовершенных, и даже разбойника, и даже блудницу. Пусть понимание этого силу вам даст, что не ваши недостатки и все неизжитое в вас ценит Учитель, но ваше стремление, ваше желание, ваше решение следовать за Ним до конца. И даже разбойник, решивший путь свой с Ним, будет с Ним и будет ближе Ему, чем умудренный в книжной мудрости книжник, заблудившийся в догмах и мертвых словах и забывший о духе. По устремлению и по преданности вас Встретит Владыка. Потому не будем смущаться ничем и никем и никакими призраками и чудищами мрака, которые могут повстречаться нам на Пути. Путь прям к Сердцу Владыки, если идет через сердце – от сердца к Сердцу. Это Наш Путь. Огонь сердца преодолевает все, не знает неодолимых препятствий, ибо ничто не может ему стать преградой.


1965 г. 163

1965 г. 163. (М. А. Й.). Как хотела бы научить вас устремлению сердцем к Владыке поверх наслоений, лохмотьев и отбросов, шума и суеты текущего дня, текущего часа и всех преходящих и скоротечных чувствований ваших и переживаний момента. Все это так коротко и все так неважно, каким бы значительным оно вам ни казалось. Важно другое. Важно понять, что неотъемлема Близость Владыки и поверх всего, происходящего в оболочках и потоком стремящегося через них. И они, оболочки и поток, – все останется позади, а дух ваш, устремленный к Владыке, с Владыкой пребудет, ибо над всем, ибо поверх плотных, астральных и прочих условий преходящих миров.


1965 г. 164

1965 г. 164. (Гуру). Да! Время прошло, годы промчались. И как все изменилось вокруг, все стало иным, и люди другие, другие места, другие условия жизни. Но близость с Нами осталась, и только углубилась с годами и стала еще более прочной. В калейдоскопе событий и изменений нечто осталось незатронутым и нерушимым обычным течением жизни. Это и есть то, что служит для вас свидетельством устойчивости основания, на котором строится дом духа. На том же основании строим и Мы, решительно и твердо отметая все постороннее, все инородное, все, что мешает. Так идите и вы, зная, Кто вас Дожидает, дошедших.


1965 г. 165

1965 г. 165. (Гуру). Откуда бы ни двигались к полюсу люди, все они сойдутся у точки полюса. Так и в движении к полюсу Света, к центральной точке его, все в ней сойдутся, хотя бы в данный момент идущих и разделяли большие расстояния, горы, пропасти, реки и всякие другие препятствия. Это следует помнить и не смущаться различием в положении и условиях и местонахождении всех, к Свету идущих, ибо цель всех – одна.


1965 г. 166

1965 г. 166. Учителя Света распяли люди. Распинали, терзали и убивали тех, кто шел за Ним. Распинают и терзают и вас. Явление повторяется, видоизменяясь по степени сознания и в зависимости от условий. Но сущность явления останется все той же.


1965 г. 167

1965 г. 167. Час настал во времени. В орбиту действия Моих Лучей все попадают, кто может ответствовать хотя бы в мере какой-то. Только реакция приятия (этих Лучей) даст притяжения к Единому Фокусу Света. Оставшиеся глухими будут ответствовать притяжению (фокуса) тьмы и будут вовлечены в орбиту темного притяжения. От моря до моря, рассекая пространства планеты, сверкнет ослепительным Светом Разделяющий Меч. Великое время суда, когда каждый – судья себе сам, делающий свой выбор последний и совершающий суд над собой. И никто никому не поможет и не в силах будет помочь, кто окажется по ту сторону Меча, в области тени. Молния Духа Светом блеснет, как в грозу, и, промчавшись, оставит людей совершенно другими. Преобразится аура планеты, и тьме в ней места не будет. И силу утратит она влиять на сознания множеств. Пораженная Светом, с планеты уйдет, а с ней и все (те), кто ей верен остался, все отпрыски тьмы, все созвучное с нею, не принявшее Свет. Нет слов передать величие момента планетного – космического Торжества Победы Света над тьмою. Так Говорю Я, Шамбалы Владыка, в Преддверии Часа Суда над людьми.


1965 г. 168

1965 г. 168. (Май 25). При просмотре фильма собственной жизни можно отметить следующее: от прошлого не остается ничего, кроме образов и картин, сохранившихся в памяти. Эти формы по-разному воздействуют на сознание, вернее, сознание по-разному реагирует на них. Одни не производят на него никакого впечатления, другие будят уснувшие чувства, заставляя переживать прошедшее вновь. Порою они даже пробуждают уснувшие страсти и вовлекают мысли в орбиту прошлых свершений. Очень важно отметить при этом, какие именно формы не утратили своей власти над человеком, ибо они, не утратившие, будут иметь силу влиять и после освобождения от плотного тела. Зная эти формы и установив их силу воздействия на сознание и способность влиять, можно начать с ними борьбу за полное освобождение от их власти. Победа достигнута будет тогда, когда ни одна из форм фильма жизни прошедшей не сможет уж более удержать внимание на себе, вызывая уснувшие чувства. Конечно, имеются в виду формы мысли, картины и чувства, не соответствующие той ступени, которой достиг дух в своем восхождении к Свету. Многое несовершенное допущено быть в прошлом могло. Но позволять ему иметь власть над сознанием и влиять на него будет уже отступлением вспять и погружением в то, что давно должно было быть изжито. Погружение в прошлое тем и опасно, что вовлекает оно дух в воронки вихрей прошлых слабостей, проступков, ошибок и прочих несовершенств. На прошлое можно без запрета смотреть, когда его фильм уже не вызывает разновесия или каких-либо недопустимых эмоций. Все прошлое и все, что в нем было от Света, насыщено Светом и к Свету вело, опасности рецидива не представляет, то есть возвышает сознание и устремляет его вперед по пути восхождения. Самопроверка сознания на силу воздействия форм жизни прошедшей необходима, чтобы вооружить его на будущее и знать точно и определенно, что именно надлежит неотложному изживанию, и с чем еще надо бороться, и что устранить. Эти формы могут быть либо друзьями, либо врагами. Запомним: от прошлого не остается ничего, кроме этих форм, которые, помимо памяти человека, существуют во всей своей жизненности, запечатленные в рекордах пространства. Они могут пресечь человеку его путь дальнейший, если сознание его будет притянуто к ним и подпадет под их воздействие настолько, что предпочтет пребывание с ними, в их обществе, восхождению в Высшие Сферы. Многие так и поступают и пребывают в атмосфере этих форм, пока не исчерпается их сила, вложенная в них тем, кто был виновником их порождения.


1965 г. 169

1965 г. 169. Вернемся к формуле древней: «что свяжете на Земле». Печать последнего решения воли, наложенная на любое явление сознания, будет той силой, которая определит будущее поведение духа в пространстве Тонкого Мира. Поэтому очень важно пересматривать от времени до времени свой психический багаж, чтобы не взять с собою по неосмотрительности или легкомыслию того, что может обременить или даже отяготить непомерно. Если печать наложена сознательно, ею определяется линия действий сознания. Если же нет, то в силу вступает прежнее, быть может, давно забытое решение воли. Если, скажем, лет двадцать назад что-то свершилось, и было одобрено, и совершенно забылось, и не вспоминалось ни разу за всю жизнь, то после смерти оно остается в кладовой духа с печатью прежнего, давнишнего решения и будет влиять и воздействовать на него в соответствии с этим решением. К примеру, возьмем, что, поссорившись крепко с приятелем из-за пустяков, человек решил – это мой враг, а потом, с ним расставшись, о нем совершенно забыл и никогда не вспоминал. В Мире Тонком будет действовать давнишнее решение. И если только решивший не поднялся настолько, что в нем вообще исчезает чувство всякой вражды к кому бы то ни было, вражда снова возникнет, ибо не освободил себя от нее человек последующим решением воли. Потому печать последнего решения воли, наложенная на явление сознательно, либо освобождает, либо связывает человека, когда переходит он в Мир (Надземный), где все движется мыслью.


1965 г. 170

1965 г. 170. (М. А. Й.). Цитадель духа. Даже в жизни обычной, земной постоянно меняются условия внешнего окружения, но человек остается. Меняются клеточки тела, ткани, молекулы и атомы, но форма его остается. Меняются чувства и мысли, но гений остается гением, а тупица – тупицей. Что-то постоянно меняется в человеке при постоянстве чего-то. Способность к математике остается, хотя арифметику сменяет алгебра, а алгебру дифференциалы и интегралы. Сканды остаются на данную жизнь в основном, но даже и они развиваются. И все же внутри человека остается нечто, откуда он, как с вершины башни, может смотреть на все, происходящее с ним, смотреть как бы со стороны, как бы посторонний зритель, как зритель в театре смотрит на веселую или трагическую пьесу. Это нечто и может стать цитаделью для духа, куда может он удалиться, когда волны житейского моря становятся слишком уж беспокойными. Все настоящее станет прошедшим и утратит свою способность влиять с тою силой, как оно влияет сейчас. Стоит ли тому, что сегодня влияет, чтобы завтра перестать и быть забытым, позволять слишком уж сильно отягощать сознание. Можно, поднявшись на башню в цитадель духа, там затвориться от внешних воздействий, крепко запомнив, что «даже и это пройдет», пройдет все, что влияет сегодня, чтобы завтра забыться.


1965 г. 171

1965 г. 171. Почему вдруг будущее начинает временами звучать напряженно и остро? Не потому ли, что происходят какие-то сдвиги в пространстве. Часто в плотном мире ничего еще не произошло, но пространство уже звучит, оповещая всех, кто в состоянии слышать. Не следует проходить равнодушно мимо этих явлений. Ведь это зарницы будущего, дающие отблеск идущего счастья. Точные сроки сокрыты даже от близко стоящих, и никто не может сказать, когда совершится Приход. Но незнание сроков не освобождает от необходимости быть в постоянной готовности. Вестник может постучаться и до Прихода, и неготовый не встретит Его. Таким образом, состояние готовности нужно как бы двойное. Учитель Придет. Великий Приход касается всех. Готовность к нему необходима. По степени готовности и осознание. Ждущее сердце увидит, услышит, почует и будет знать. Ждущие, слушающие и внимающие, благо вам. Но благо, умноженное многократно, применяющим Слово Мое. Свет Мой есть Благо. Применяющий поглощает его и наполняет им всю свою сущность и начинает светиться светом, уже самоисходящим. Свет заимствованный светит, пока Источник Света вблизи или пока действует направленный Луч, но свет самоисходящий дает уже свой луч, даже без этих условий Свет становится безусловным, то есть не находящимся в зависимости от чего-то вовне. Лучи самоисходящие Ценим. Ведь это уже ступени Архата. Кто может сказать о силе светимости вашей, но Знаем Мы. Ступень самосветимости отмечается в рекордах пространства, как достижение огненное особой значимости. Каждая мысль, примененная в приложении к жизни, усиливает самосветимость. Это достижение неотъемлемо. Путь к нему труден, ибо требует дел, но не слов. Сколько их, утопающих в прекрасности собственных слов и самых высоких речений! Но Нам нужны прилагающие. По вехам применения Наших Заветов в жизни Отмечаем Путь, к Нам ведущий, Путь к Нам устремленных сознаний. Когда свет их самоисходящий сливается с Нашими Лучами, радость у Нас. Порадуемся о тех, кто свет Нам каждодневно приносит, чтобы слить его с Нашим.


1965 г. 172

1965 г. 172. (М. А. Й.). Высшее счастье на Земле и в мирах – это счастье приближения к Владыке. Оно прочно, устойчиво, непреходяще, ибо сближение – навсегда. Можно ли обманчивые блестки счастья земного предпочесть счастью Близости Учителя Света? Оказывается, можно, и многие предпочитают. Посмотрим, каковы результаты. Посмотрим, что остается от призраков счастья земного даже короткое время спустя. Как быстро осыпаются его лепестки, как быстро вянут недавно еще цветущие и пышные всходы и как скоротечно оно. Ни красота, ни молодость, ни здоровье, ни богатство, ни благополучие не могут его гарантировать или, если оно состоялось, – продолжить. Следует знать, что вибрации астральной оболочки, носителя счастья земного, не могут длиться долее известного срока, не вызывая пульсации противоположного порядка и не притупляя первоначальных повторяемостью ощущений. Чем выше проводник, тем более устойчивыми могут быть переживания в нем. Любовь астральная и любовь сердцем разнятся в том, что первая изменчива, коротка и непостоянна, вторая может длиться до тех пор, пока бьется сердце. А так как сердце бьется всегда, то любовь неумирающая, любовь бессмертная являет собою лик огненной действительности, торжествующей явно над смертью. Огненное счастье приближения к Владыке творится любовью, пылающей в Сердце.


1965 г. 173

1965 г. 173. (Гуру). Дом духа есть та область сознания, где сосредоточено все, что касается духа. Она может быть или очень мала, или огромна – все зависит от накоплений. Но какова бы она ни была, большая или малая, ее можно постоянно расширять и наполнять новыми сокровищами. Все, что от Красоты, все, что прекрасно, можно спокойно вводить в эту область. Принцип Красоты будет безошибочным критерием при определении собираемого материала. Точно так же и все положительные качества духа украсят его дом. Интересно отметить, что положительным качествам духа безоговорочно соответствует принцип Красоты. Безобразны страх, малодушие, лицемерие, предательство, злоба, раздражение и все прочие темные качества. Но дом духа украшается Красотою. Точно так же и мысли, если прекрасны они, украшением дома послужат. Каждое мгновение можно приукрасить его, можно делать это всегда, не допуская в сознание безобразия. Дом духа принадлежит его владельцу. И от владельца зависит, как сделать его еще более сияющим и прекрасным.


1965 г. 174

1965 г. 174. (Май 27). Опираться на настроения момента, каковы бы они ни были, – это значит ставить себя в зависимость от них. Если же, их отметая, устанавливать со Мною ближайшую связь, – это значит опираться на нечто прочное и устойчивое, стоящее вне обыденности, вне постоянных изменений и колебаний, происходящих вокруг. Отправная точка мышления обуславливает результаты. Удивительно, насколько изменчивы настроения человека. Можно ли на них полагаться, можно ли наинужнейшее связывать с ними! Вот почему нужен дом духу, чтобы в нем находить оплот и пристанище от непостоянства преходящих явлений. Основанием его будут Основы, от которых никуда не уйти. На Основах можно воздвигать стены, на стенах – крышу и затем уже заняться внутренним убранством. На все вносимое внутрь можно ставить печать – для дома духа пригодно. Все непригодное остается вовне. Это разделение психических продуктов на пригодные и непригодные поможет безошибочно разбираться в том бесконечном потоке впечатлений и мыслей, которые текут через сознание. Упорядочение мышления облегчится. Уже одно знание, что нечто хорошо и пригодно для будущего, а нечто не нужно, как бы проводит черту между двумя видами мышления. Овладеть мышлением нелегко, черта разделяющая поможет. И кто же сознательно в огороде своем станет поливать сорняки, ухаживать за ними и уделять им время. Мысль, освещенная лучом сознания для анализа ее природы, выявит свою сущность и пригодность для сочетания с нею. И если человек заведомо знает, что мысль нехороша, что она, отемняя сознание, принесет этим вред и даст такие же результаты, он тем скорее и легче отбросит ее. Конечно, приходится считаться и с тем, что свойства ветхого человека внутри очень упорны. Все эти свойства оставляются за чертой как нечто, подлежащее уничтожению, то есть изживанию. Их нельзя подавить, ибо, подавленные, они снова поднимут свои головы, но изживать можно, пищи не давая и упорно держа за чертой. От внешней заразы человек отделяет себя очень заботливо, тем более заботы надо явить, отделяя заразу внутреннюю, куда более вредную, чем внешняя. Сад сознания требует ухода и внимания, а дом духа – защиты и охраны, чтобы ничто негодное туда не проникло.


1965 г. 175

1965 г. 175. (М. А. Й.). Одни истуканами неподвижно в Тонком Мире стоят, другие легко и свободно летают. Свободу полетов в Мире Надземном приобретает человек на Земле, собирая и накапливая в себе элементы огненные. Только наличие в человеке огня дает возможность полетов. Огонь, Агни священный, можно в себе накоплять или расточать его постоянно. Каждое мгновение может быть моментом накопления или растраты. Очень приятно, радостно и легко, когда полеты доступны. Но подобен заключенному в душной темнице связанный и лишенный движения дух. Но эта свобода или связанность утверждаются в жизни земной. Сознательное накапливание огненности, или психической энергии, требует постоянной заботы и утонченной настороженности. Знаете, хорошо уже знаете расточителей огненной силы: это страх, сомнение, колебания, неустойчивость, раздражение, злоба, малодушие, половинчатость и все, все недостатки и пороки, все слабости и попустительства человека. Их допуская, лишает себя человек самого драгоценного, что имеет, сокровища огненной мощи. Хорошо крепко держать в памяти и всех накопителей психической энергии, зная, что утверждаемые качества есть контейнеры огня. Пусть огненная черта разделит пожирателей от накопителей, и пусть каждое мгновение знает носитель огня, расточает он его или накапливает. Слова расточают, разрежают накопленное пламя, молчание его нагнетает. Нельзя забывать о том, что определяет и обуславливает Надземное пребывание человека. Жизнь земная дает ярую возможность накопить Агни и умножить в Чаше кристаллы его отложений. Агни нужен везде, во всех мирах. Обережемся от его расточения всеми возможными мерами: в мышлении, в делах, и поступках, и чувствах своих – они либо расточают незримую мощь, либо ее накопляют.


1965 г. 176

1965 г. 176. (Гуру). Мало пробудить в себе действие Агни, надо уметь им управлять или им овладеть. Если неуправляемые огни овладевают человеком, то лучше бы ему было совсем не касаться огня. Многие безумия порождаются огнями, овладевшими человеком. Огненный процесс очень опасен и требует большой подготовки. Надо твердо знать, как можно владеть огнями, и, зная, уметь это делать. Отвлеченное или теоретическое знание умения не дает.


1965 г. 177

1965 г. 177. (Май 28). Лик Учителя, введенный в сердце, постоянно творит, преображая сознание. Сознание, преображаясь, преображает не только физическое тело, но и все оболочки человеческого микрокосма. Это преображение можно назвать утончением, или разрежением, более плотной материи в более тонкую. Каждая мысль и чувство в той или иной степени влияют даже на физическое тело, вызывая в нем ответные реакции. Даже мысль о свежем, сочном ломтике лимона вызывает выделение слюны. Это ощущается явно. Но сколько неощущаемых и не отмечаемых сознанием реакций все время идет в организме. Для усиления действия светоизлучения Лика надо соблюсти мысль. Ведь мысли, воздействуя на все оболочки, либо их возвышают и устремляют вверх, либо отягощают, отемняют и влекут книзу. От мысли отказаться нельзя. Без мысли не живет сознание, но мысль можно очистить и возвысить. Преображение мысли предшествует преображению тела и оболочек. Ведет мысль.


1965 г. 178

1965 г. 178. (М. А. Й.). Помыслим о том, что даже самое малое усилие в нужном направлении дает благое следствие. Все, живущие на Земле, всецело заняты земными интересами, вопросами и проблемами, забывая, что Земля – это подготовительная ступень для более продолжительной жизни в Надземном. Правильно сказал Соломон: «Что пользы человеку от всех трудов его, которыми трудится он под солнцем». И действительно, что пользы, если погибли когда-то великие цивилизации и исчезли народы вместе с материками, которые они населяли: что пользы, если исчезнет и наша. В беге времени все обречено на уничтожение. Но польза от всех трудов земных оказывается в другом измерении. В Чаше собираются плоды всех трудов человека, которыми трудится он под солнцем. В Чаше идет накопление опытных отложений. И из видимости в невидимость уносит с собой человек результаты своих достижений. В применении к плану земному вопрос был совершенно правилен, ибо люди, забывшие о духе, Землей и земным ограничили свое бытие. Но дух существует, дух не умирает, дух независим от того, знает об этом земной ум человека или не знает. И цель и смысл земного пребывания могут быть объяснены лишь только задачами духа, почерпающего опыт и знание и умножающего их в каждом воплощении в теле. И тогда пользу великую может извлечь человек из своей жизни земной и всех трудов его, которыми трудится он под солнцем, ибо, озаренные пониманием задачи эволюции духа, они принимают совершенно другое значение и становятся средством достижения все новых и новых ступеней эволюции всего человечества.


1965 г. 179

1965 г. 179. (Гуру). Мысль растет при постоянном на ней сосредоточении и частом возвращении к ней. Вопрос в том – какие избираются мысли для сочетания с ними. Мысль сочетается с сознанием, если допущена в него. В этом опасность от нежелательных мыслей и даже, быть может, очень желательных, но, увы, недостаточно чистых. Сперва надо установить, какие мысли желанны; затем определить степень их чистоты и пригодности, а потом уже сурово изгнать все, не соответствующее уровню достигнутой ступени. Друзей выбирают с разбором, а тем более мысли. Ведь это тоже друзья, и нехорошо, когда они становятся лютыми врагами и тиранами, от которых так трудно освободиться.


1965 г. 180

1965 г. 180. (Май 29). Карма допускает известную степень свободы, но в пределах тех рамок, которыми она ограничивает человека. Нетрудно увидеть, что ограничения Кармы разрушить нельзя, как нельзя сбросить горб со спины горбатого, хотя бы он очень этого хотел. Порою очень полезно почуять эти железные ограничения Кармы. Казалось бы, нужные условия налицо, чтобы поступать согласно собственному желанию, но Карма на страже, и желание остается неосуществленным. Свободный выбор всегда перед человеком, но в пределах, дозволенных Кармой. Карма – хороший тюремщик. Заключенный имеет свободный выбор двигаться но камере или сидеть и выбирать те или иные мысли, но из камеры выйти не может. В этом кармическая свобода выбора. Конечно, это не что иное, как известный вид рабства. Освобождение от Кармы и ее цепей состоит в порождении Кармы свободы, ибо от Кармы свободы или Кармы рабства никуда не уйти, но выбирать, вернее, порождать, можно любую. Когда Карма рабства исчерпывает свои энергии, начинается Карма свободы. Освобождение от Кармы рабства состоит в освобождении от желаний. Человек слишком много желает и слишком много потому находится в рабстве у своих желаний. Желать в обычном смысле бессмысленно, ибо каждое желание, будучи удовлетворяемо более или менее часто, теряет свою привлекательность и должно заменяться другим, столь же непрочным. Путь желаний неверный. В конечном итоге он ничего не дает и приводит в тупик или пропасть. Пьяница и наркоман оказываются в таком тупике. Надо все время увеличивать количество яда, пока это не приведет к умерщвлению тела. Путь Йоги – это путь освобождения от всяких желаний. Бесполезно напрасно и вечно желать. Единственно чего можно желать – это исчерпать старую Карму и расплатиться с долгами. Процесс расплаты нелегок. Долго тянутся цепи старой задолженности. Надо учиться спокойно платить, ибо другого выхода нет, если цель – освободиться. Понимание идеи свободы поможет яснее увидеть цепи своей собственной Кармы с тем, чтобы утвердить желание освободиться от них.


1965 г. 181

1965 г. 181. (М. А. Й.). Ничего не желать для себя, ни к чему для себя не стремиться, ничего не хотеть для себя на Земле – таков Облик Архата. Все для других, все для людей, все во Имя Общего Блага. Кто же согласится принять этот идеал в жизни ведущим. Кто согласится принять всю Чашу Общего Блага? Кто? Где они, отвергнувшиеся от себя? Где они, отдавшие все ради Учителя Света? Где? Где пришедшие только за Светом, но не ради получения плодов земных. Где они, хотящие Света?


1965 г. 182

1965 г. 182. (Май 31). Друг Мой, пространство других измерений представляет собою все то же пространство вокруг, только видоизменяется аппарат, или проводник, которым пользуется сознание, видоизменяя, в свою очередь, и само сознание. Оно становится несколько иным. Очень трудно передать сущность этого видоизменения, применяя обычный язык, так как приходится говорить о необычном, не имеющем эквивалентных понятий на вашем языке. Нет верха и низа, но они есть; нет здесь и там, но они есть; нет далеко и близко, но они есть; нет сегодня и завтра или вчера, но есть и они. Все здесь и везде. Нет времени, но есть последовательность явлений, подчиняющаяся мысли. Все движется мыслью, не имеющей протяженности во времени, но в то же время как бы создающей эту протяженность. Нет физических ощущений, но они есть; нет физических предметов, но они есть, окружающие человека и в то же время не являющие свойств предметов плотного мира. Есть мир яркий, красочный, подвижно пластичный, поддающийся воздействию знающей воли, и неодолимый и тупо инертный – для воли слепой. Нет двух представлений об этом пространстве, схожих между собою, хотя законы пространства других измерений неизменны и постоянны. Каждое сознание воспринимает по-своему, через свое, индивидуальное понимание. Явны границы между Светом и тьмою, и разные восприятия пребывающих в сферах Света и тьмы. Восприятия обуславливаются Законом созвучия. Закон одинаков для всех сфер, но поступления в сознание совершенно различны. Даже и на Земле два человека, смотря на одно и то же явление, могут воспринимать его совершенно различно. Там же это различие обостряется и углубляется бесконечно, ибо созвучием определяется сущность получаемых впечатлений. Созвучные сознания получают впечатления более или менее близкие, но и они разнятся тоже. Реальность, точнее, иллюзия нового мира, создаст тот проводник, через который действует сознание, которое, пользуясь, как проводником, физическим телом на Земле, создает иллюзию плотного мира. В понимании Высшем – все только Майя. Майя, создавая иллюзию различных миров, являет собою реальность. Именно в пространстве других измерений, как нигде, нужно умение и знание, как объединять противоположные полюсы вещи единой, ибо сознанию они могут быть видимы одновременно. Так, начало, развитие и конец деяния, совершенного на Земле, могут переживаться одновременно и целиком, не разделенные явлением времени или продолжительности. Конечно, все это необычно для обычного сознания и для привычного земного мышления, потому так трудно об этом говорить. Но все же кто-то что-то поймет и выведет нужные заключения.


1965 г. 183

1965 г. 183. Следует очень внимательно следить за тем, чтобы через пищу, питье, воздух, мысли и чувства не проникали в микрокосм человека элементы разложения и тьмы. Пусть мысли и воля будут постоянно на страже. И пусть зараза, идущая от темных сознаний, не проникает через заградительную сеть. Когда сеть в порядке и напряжена, заражение невозможно.


1965 г. 184

1965 г. 184. (Июнь 1). Астральная заинтересованность порождает неуравновесие. Точнее, она являет собою неуравновесие, то есть разрушает равновесие, ту силу, которая столь нужна для осуществления мысли. Против равновесия не может оказать длительного сопротивления ни одна энергия микрокосма человека. Но астральная заинтересованность, нетерпение, неуверенность, сомнения и все прочие отрицательные энергии, излучаемые в пространство сознанием, представляют собою антипод равновесия и той концентрации сил, которую оно собирает в фокусе устремления к достижению намеченной цели. Таким образом, первая задача – удержать равновесие, вторая – действовать в этом состоянии. Многие, даже положительные чувства, не будучи сдерживаемы, нарушают его. Все это отклоняет и удаляет человека от цели. Непоколебимы и уверены будьте в вере, тогда много легче будет помочь вам. Нужно, очень нужно созвучие или соответствие сознания, которому оказывается помощь, с сознанием Того, Кто Помогает. Это мост, по которому идет помощь. И как часто этот мост разрушают, лишая себя того, о чем просят. Обращаясь за помощью к Нам, следует помнить эти элементарные положения. Чудес нет, все подчиняется определенным законам, забывать о которых нельзя.


1965 г. 185

1965 г. 185. Так или иначе, хорошо или плохо, но все же живете. И надо прожить до конца. Так не лучше ли сделать из худшего лучшее, чем из хорошего плохое. Не лучше ли прожить жизнь, какова бы она ни была, сохраняя достоинство духа и силы собрав для противления тьме. Почему жизнь бьет так жестоко? Только для того, чтобы укрепить броню духа. Каждый удар укрепляет, ибо кует непобедимый доспех. Мудрый радуется ударам судьбы, глупый разлагается в одури благополучия и довольства. Лучше закаленным ударами судьбы и облеченным незримым доспехом вступить в Мир Надземный, подготовленным крепко к нему, чем оказаться там в полной беспомощности и незащищенным и стать жертвой вихрей астральных, влекомой туда и сюда течениями непобежденных энергий. Потому не будем сетовать на суровость судьбы, заботливо и тщательно готовящей нас к трудным условиям Тонкого Мира. Но где же силы найти претворить слова Мои в действие? Только в приложении к жизни Моих Указаний. Даже малое приложение даст прилив сил. Каждое претворенное в действие Указание дает отложения кристаллов огня, увеличивая накопления Чаши. Метод нелегок, но другого не Знаем. Не заблуждайтесь, не обманывайте себя – нет другого Пути.


1965 г. 186

1965 г. 186. (М. А. Й.). Смотреть и видеть приходится не только за себя, но и за стоящих вблизи. Поразительно, как ясно видимое, понимаемое вами не видимо ими. Приходится разъяснять, как бы снимая пелену с глаз, словно бы надетую кем-то. Надето продуманно и с расчетом, чтобы не увидели ослепленные. Но видите вы. Потому темные вас так не любят. И в прошлом и сейчас имеете свидетельство того, как ослепляет тьма свои жертвы, чтобы затем подбросить вред больший. Ваш долг разоблачить, и объяснить, и вывести все выдумки темных наружу. Разоблаченные, они теряют силу углублять причиняемый вред, надо ведь не только увидеть уже нанесенный ущерб, но и предусмотреть возможные следствия. Надо еще и еще зоркость усилить и друзей оберечь.


1965 г. 187

1965 г. 187. (Гуру). Однажды предатель – предатель всегда, однажды обманщик – обманщик, однажды неверный и половинчатый в дружбе – сохранит эти свойства надолго. Поэтому в прогнозе возможных взаимоотношений в будущем придется учитывать те особенности и свойства характера, которые были проявлены прежде. Так будет меньше разочарований и огорчений и более здравого смысла. Но осуждение все же придется оставить. Осуждение заменяется знанием человеческой природы. Знание без осуждения – свойство Архата. И на друзьях и врагах будем учиться познавать человека, ибо познание это длинно. И будем радоваться, если сама жизнь дает нам возможность познавать скрытый облик человеческой сущности.


1965 г. 188

1965 г. 188. (М. А. Й.). Огонь – победитель пространства, победитель времени и расстояний. Это тот талисман, о котором мечтали и говорили алхимики средневековья. Этот огонь можно собирать, накапливать и аккумулировать в аппарате человеческого организма. Нет задачи более неотложной, чем эта, ибо огонь – это жизнь, это энергия, это бессмертие человека, если он собран в достаточной мере. Конечно, дух человека бессмертен, неуничтожаем и вечен, но если человек не накопил сознания в должной степени, то он даже и не в состоянии будет осознать своего бессмертия. Накопить сознание – значит накопить его огненность, значит огонь накопить и собрать в своей Чаше. Хорошо, и легко, и приятно говорить об огне, но собирать его элементы много труднее. Эта задача настолько важна, что каждое мгновение, ей посвященное, не может не дать желаемых следствий, прямо пропорциональных приложенным усилиям. Вот человек сдержал ненужное словоизвержение, вот обуздал раздражение, злость, недовольство, вот остановил нехорошую мысль, направив внимание на другое; вот силу нашел кому-то помощь послать; вот, вот, вот совершил целый ряд действий, которые являются накопителями огненной силы. Вот сурово пресек эмоции, пожирающие психическую энергию. Все это благо, все это аккумулирует огненную мощь. Очень полезно почаще думать о том, как ее собирать, как удержать и как овладевать этой силой. Мало собрать, надо уметь, надо учиться владеть ею. Она растет в применении, растет эта сила, подобно мускулу, который упражняют постоянно. В бездействии мускулы атрофируются, так же и огненная сила в человеке. Действие всегда должно быть сдержанным. Чем огненнее действие, тем более сдержанно оно. Чем сильнее в котле сдавлен или сдержан пар, тем сильнее работа, которую он производит. Это сопоставление сдержанности и действия или сдержанности в действии надо очень понять, ибо исчерпанность, этот антипод сдержанности, являет собою уже не силу, но бессилие. Даже одно только качество сдержанности является мощным накопителем. Многое можно сказать и о других аккумулирующих огонь свойствах, но даже одно, утвержденное, явится бесценным приобретением. Хорошо начать сознательно накапливать Агни в организме своем.


1965 г. 189

1965 г. 189. (Гуру). Сокровища энергии – так Сам Владыка Назвал, Говоря о накоплениях Агни. Собиратели все. Все собирают. Вопрос только в том, что собирают и как. Может ли быть что-либо бессмысленнее собирания предметов земных? Чудовищно безумие скупого рыцаря, сидящего над своим сундуком с золотом. Ведь так он и будет сидеть над ним после смерти. Сокровища земные свободы ему не дадут, но зато дадут рабство, ибо будет в плену у каждой монеты, которую считает своей. Свобода в собирании сокровищ на «небесах», то есть предметов нематериальных. Этим сокровищем и будет огонь, собираемый в Чаше в кристаллах. Это будет сокровищем на «небесах», то есть не уничтожаемым одновременно с телом или оставляемым человеком на Земле, ибо земные сокровища взять с собою на небо, то есть в Мир Надземный, нельзя. Агни – это действительно сокровище, ибо дает человеку свободу движения и полетов в пространствах Тонкого Мира. Да и кроме полетов – он дает очень много. Чем больше огня в человеке, тем более ярко и сильно он может творить. Огненное творчество в отличие от обычного, то есть от творчества обычных развоплощенцев, обладает очень устойчивыми формами. И когда они насыщены Красотою, истинно украшается тогда аура планеты нетленными сокровищами творчества духа. Без огня нет творчества, без Красоты оно лишено смысла. Так огонь сочетается с Красотою в красоте создаваемых форм. Накопления Агни не столько нужны на Земле, сколько в Мире Надземном, ибо на Земле люди, даже почти без огня, все же ухитряются как-то жить, вернее, прозябать, но там без огня не прожить. Неподвижные истуканы, являющие собой подобие людей, отолпляют низины Тонкого Мира – это они, это люди, лишенные Агни, огонь расточившие свой при жизни своей на Земле.


1965 г. 190

1965 г. 190. (Июнь 3). (М. А. Й.). Каждый раз, когда сердце меня призывает, я близко. Зов сердца к сердцу имеет в себе могучую магнитную силу, которая непреодолимо влечет друг к другу связанных духов любовью. Любовь – это связь двух сердец, устремленных друг к другу. И когда в устремление вкладывается воля к сознательному общению, устанавливается контакт поверх всех ограничений плотного мира. Это знает сердце, умеющее любить и признающее любовь за пределами конечных условий. Перебрасывается мост в будущее, через пропасть невозможности плотной, и по этому мосту устанавливается ближайшая связь. И просто и чудно, но как же все это трудно и даже невозможно для тех, кто не верит, что любовью побеждается и время, и пространство, и смерть.


1965 г. 191

1965 г. 191. (Гуру). Вот это понимание, что ближе Нас нет никого и что в мирах, этом и том, Нас никто не заменит и ближе Нас не станет и не может никто стать, и является признаком правильности избрания вас – нами и Владыкой, и нас и Владыки вами. И Нам радостно знать, что для вас ближе нет и не может быть никого и что это безошибочно знаете вы. Мир велик, и много в нем духов, много сознаний на разных ступенях лестницы жизни, но при всем многообразии и бесчисленности сознаний – Гуру один, Матерь одна и один только Владыка. Звенья иерархической цепи одни, незаменимые и несменяемые. Сколько наставников и учителей сменяют те, кто не знает. Но тот, кто знает Закон, постоянен и непоколебим в своем раз и навсегда сделанном выборе. Не надо мучить себя, кто из Нас ближе сердцу. Близки все, и все незаменимы никем. Сердце никого никогда уже больше не примет, кто мог бы стать на место любимых, и признанных им, и позвавших его к Свету. Верностью и преданностью ответим на Зов.


1965 г. 192

1965 г. 192. Куда и к кому пойдут они, сбросивши тело земное? Но трижды счастлив знающий, куда и к кому он идет. Путь утверждается ныне, чтобы потом, когда оставлен мир плотный, был он чист, был прям, и был он свободен. Какие чудовищные загромождения закрывают путь к Свету тем, кто не позаботился о нем на Земле. Какую страшную и часто безнадежную борьбу приходится выдерживать им. Какие чудища мрака преграждают движение кверху. Но знающий, куда и к Кому он идет, мимо и сквозь них проходит победно, ибо сила Магнита, влекущего его к Себе, преодолевает все порождения мрака. Магнит Великого Сердца действует мощно.


1965 г. 193

1965 г. 193. Как часто ошибаются люди, применяя свое суждение. Отойди, отойди от жизни своей, чтобы Мою осознать. Моя жизнь, Мое Царство, Мои возможности, Мое счастье, Мир Мой и Дни Мои в днях твоих тогда утвердятся. Не столько сосредоточение, сколько сердца огни связь утверждают. Любовью, любовью зажженного сердца многого можно достичь.


1965 г. 194

1965 г. 194. Как примирить горчайшее со сладчайшим, горечь жизни земной с радостью огненных достижений? Только полным доверием к Водящей Руке. Но прежде чем достичь, сколько раз ухитрится ведомый и огорчиться, и омрачиться, и недовольство явить, и посетовать на Того, Кто Ведет. Не от мудрости это. Символ многострадального Иова был бы хорош, если бы этот страдалец явил больше огненности, больше активной сопротивляемости, больше воинственности духа, но Иов не воин. А Я воинов в вас видеть Хочу, отважных, и смелых, и стойких, роптать не умеющих, готовых всегда поднять меч за Дело Владыки. Такие страдальцы, как Иов, сейчас не нужны. Нужна ярая огненность духа, могучая, и сдержанная, и готовая к действию. Воины духа нужны Мне, в сердце которых пылает накопленный Агни, собранный борьбой и трудом.


1965 г. 195

1965 г. 195. (Гуру). Законы даяния совершенно определенны и точны. Отдавший более положенной меры подвергает себя серьезной опасности. К опустошившему себя чрезмерным даянием сознанию может приблизиться тьма, ибо оно становится незащищенным: или болезни, или неуравновесия. Исчерпанность этим опасна и потому недопустима. Чтобы мудро огонь раздавать, нужен опыт и очень развитое чувствознание. Только при этом условии можно давать. Готовы брать все, даже бессознательно, но желание взять еще не дает права на это. Чувствознание должно подсказать, кому можно дать и сколько, а кому – ничего. Не надо его подавлять, когда оно говорит «нет». Излишек даяния тяжко ложится на плечи дающего. Мудро давайте. Сокровище собрано столь тяжкой ценой.


1965 г. 196

1965 г. 196. (Гуру). Воины Света называются воинством огненным. В эпоху Огня будем говорить об огне, и чем больше, тем лучше. Сила пламени возрастает при повторном о нем упоминании. Сознание, сосредоточившееся на нем, будет возрастать в своей огненности. Поэтому хорошо, когда все, даже малейшее проявление огня, внимательно наблюдается и заботливо и тщательно отмечено. Когда мысль направлена на какое-либо явление, оно начинает расти. Так же будет расти и огонь и понимание огненное. Ведь при расширении этого понимания можно воочию убедиться, как мир, поистине, становится огненным, ибо основа всех явлений – огонь, как материальных, так и духовных. Основа одна, и эта основа – огонь. Наука уже отмечает, что при конечном, ей доступном, анализе любого химического элемента приходит она к элементарным частицам, которые по своей природе огненны. Взрыв атомной бомбы, то есть освобождение этих частиц, дает чудовищно мощный эффект пламени. От огненного основания мира никуда не уйти, ибо все есть Огонь, в скрытой или проявленной форме: даже камень холодный, даже лед и вода. Стихии земли, воды и воздуха, внешне лишенные огня, в скрытой своей сущности огненны. Поэтому овладение огненной стихией, или стихией огня, или огнем, дает человеку власть и над остальными тремя. Огненная из четырех – высочайшая.


1965 г. 197

1965 г. 197. (Июнь 7). Любимые вещи дольше живут нелюбимых. На одних людях не только одежда горит или обувь, но и около них быстрее разрушаются вещи. В каждом предмете есть гармонические и хаотические частицы в различных пропорциях. Стройное сознание поддерживает и охраняет первые, хаотическое, неуравновешенное – вторые. В вещах и предметах можно излучениями своей ауры вызывать к усилению и те и другие. Все зависит от излучений человеческого организма. Здоровые излучения способствуют сохранению жизни вещей. Около некоторых людей вянут цветы, исчезает улыбка и незаметно вползает болезнь. Это разрушители и пожиратели гармонических энергий. Их может порождать и человек, обладающий видимым здоровьем. Здоровье здоровью – рознь, равно как и болезни. Есть болезни, вызываемые разложением сознания. Ауры таких организмов разрушительны. Можно даже разделить людей на разрушителей, с одной стороны, и охранителей и созидателей, с другой. Следует очень оберегаться от людей с больными излучениями. Человек может болеть, и даже тяжко, и все же его излучения не будут разрушительными. И бывают случаи, когда разрушители обладают здоровьем. Жизненосители, или жизнедатели, и жизнепожиратели – так можно разделить людей по характеру их аурических излучений. Как вампир, выпивает чужую энергию такой разрушитель. И по внешнему виду далеко не всегда они распознаются легко. Им очень легко укрываться, так как никто даже и не думает о том, какой вред приносят они людям. Только снимки ауры помогут выявить этих скрытых вредителей. Вред от них очень велик. Это носители психической заразы, горя, уныния, болезней, которые они порождают при физическом и психическом с ними соприкосновении. Их можно определить по глазам, но только совокупность всех признаков может дать полную картину. Нужно очень внимательно всматриваться в людей. Попадаются интересные экземпляры, начиненные отрицательными энергиями. Ни здоровье, ни болезни не служат признаком психического неблагополучия, во всяком случае, для обычного человека. И только для Учителя Света вся сущность человека – как открытая книга.


1965 г. 198

1965 г. 198. Говорят, что Махатмы долго живут, но никто не думает о том, насколько должно быть дисциплинировано сознание и тренирована воля, чтобы не допускать в организм ничего, вызывающего процесс разложения тканей, порождающих старость или болезни. Даже обычный человек может заметно удлинить жизнь, соблюдая известный режим, то есть подчинив себя дисциплине. У Нас она проявляется во всем: в пище, в укладе жизни, в мыслях и чувствах. Эта дисциплина очень трудна, она невыносима для обычных людей. Не подготовленное веками сознание никогда не найдет в себе сил ей подчиниться. Ни поесть всласть, ни попить, ни развлечься, ни позволить себе всего того, что позволяет себе обыватель, нельзя. Многое совершенно недопустимо. Даже жизнь принятого ученика считается порой хуже каторги. Тем более совершенно неприемлемы для обывателя те суровые условия, в которых живут Махатмы. Они, эти условия, так далеки от обычности человеческой. Если прямо сказать, от чего должен человек отказаться или что должен изжить, прежде чем он может оказаться пригодным для жизни в Ашраме Махатм, желающих окажется так мало, что удивляться не будем тому, как в столетие до Твердыни доходит только один человек.


1965 г. 199

1965 г. 199. (М. А. Й.). Сколько сейчас расплодилось охотников за оккультными знаниями и тайнами. Каждый хочет познать их, и как можно скорее, и, узнав, применить для осуществления своих желаний. И как увлекательны и завлекательны первые шаги. Сколько надежды на легкость и быстроту достижений, сколько даже хороших, светлых и радостных мечтаний. Забывают они, мотыльки, летящие на Свет, сколь суров, сколь труден путь, сколь жестока самодисциплина, забывают о том, что придется даже отказаться от всего того, ради чего они подошли. Трудности, если путь избран верно, начинают громоздиться одна над другой, за очень трудным идет труднейшее, а за ним почти непреодолимое. И вот страдают один за другим любители легкой поживы. Вместо восторженных и розовых мечтаний – суровость подвига и трудности без конца и без конца преодоление в себе всего, что подлежит изживанию. Учитель сурово назвал обывателей мертвецами. Учитель говорит: отойдите от жизни мертвой. Чтобы жизнь Света и жизнь в Свете увидеть, от так многого приходится отходить. От розовых мечтаний не остается ничего. За каждое достижение или раскрывающуюся способность надо заплатить долгими и тяжелыми страданиями. Немалая воля нужна, чтобы бесповоротно решиться и бесповоротно идти. Потому много пытающихся идти и идущих, но доходящих так мало. А сужденных учеников Учитель считает по пальцам, и пальцев достаточно порою на одной только руке.


1965 г. 200

1965 г. 200. (Гуру). Хорошо, что понимаете, какие качества в ученике Учителю особенно ценны. То, что люди обычно ценят друг в друге и хвалят за что, не будет мерою Учителя Жизни. Его мерки другие. Не удивляйтесь, если, на ваш взгляд, в тех, кто близко к Владыке стоит, вы не найдете того, что вы ожидаете видеть. Для больших дел нужны люди совершенно особого склада. Обычная хорошесть не нужна, о румяной добродетели уже слышали. Многое придется пересмотреть и в себе, и в других и понять, какие качества нужны Учителю прежде всего. Потому любовь хороша, но без постоянства она – ничто, а постоянство без воли недейственно. А мужество без преданности – ни к чему. А устремление без цели – бессмысленно. Так приходим к гармонии, или сочетанию качеств, чтобы утвердить симфонию их. На многое придется взглянуть совершенно по-новому. Преданность ценится очень, но даже и она не проста. Лучшим мерилом пригодности или нужности человека будет его ценность для эволюции.


1965 г. 201

1965 г. 201. (М. А. Й.). Отвлечение от главного служит часто причиной ослабления прямого контакта с Источником, Питающим мысль. Рулевой корабля держит правильный курс, независимо от того, какие мысли рождаются и проносятся в его голове. Главная мысль, мысль основная, господствует над остальными. Хороший это пример, чтобы им руководствоваться в жизни, во время плавания по волнам житейского моря. Руль – в руках воли, направление и цель определены совершенно точно, остается только неуклонно держаться принятого курса. Никакие оправдания не помогут, если рулевой, отвлекшись личными мыслями или настроениями, бросит штурвал. Куда повернет весь корабль? А в море есть подводные скалы и рифы, и некоторые переходы очень опасны. Подумаем об ответственности рулевого за целость всего корабля. Как и куда может он отклониться при совершенной ошибке? Ошибка малая уже сбивает с пути. Малые ошибки могут быть по следствиям не меньше больших. Они много этим опасны, ибо меньше заметны.


1965 г. 202

1965 г. 202. (Гуру). Обратите внимание на походку человека, который твердо знает, куда и зачем он идет, и на походку слоняющегося без дела, не знающего, куда себя девать. Тем более различны все действия людей, знающих смысл и назначение жизни и не знающих. Только знание дает твердость и уверенность шагу. Смотрите, как незнающие не могут заполнить своего свободного времени и часто попусту теряют его. А время человеку дано совсем не для того, чтобы его можно было терять. Оно очень коротко по сравнению с посмертным существованием, в котором человек живет на капитал, приобретенный на Земле. А этот капитал, или состояние, вернее, достояния и накопления, приобретается во время короткой земной жизни. Так можно ли терять попусту даже минуты, когда жизнь так коротка. Правильно назван человек собирателем. Что успел собрать в земной жизни, с тем и уйдет и тем будет жить и питаться при жизни вне тела. Притча о талантах совершенно точно выражает эту мысль: одни расточают, что получили, и остаются ни с чем, другие, наоборот, умножают, чтобы пожать от трудов на Земле в Мире Надземном. Сами судите, кто поступает мудрее.


1965 г. 203

1965 г. 203. Когда страх изжит – это уже хорошо. Определить степень изживания можно только испытанием. Вот таким путем при повторности испытаний изживаются самые трудные для преодоления свойства характера. Поймем пользу повторения испытаний, если их цель – освободить от нежелательных качеств. Устрашающие слова могут подбросить и темные, чтобы нарушить равновесие. Но даже и такие выдумки их полезны, ибо укрепляют доспех. Когда-то они волновали, устрашали и омрачали, но прошло время – и доспех стал непрободаем. Бесстрашие очень нужно и в Надземном, ибо много устрашающих обликов и условий можно там встретить. Надо знать все стороны жизни: и светлую, и теневую.


1965 г. 204

1965 г. 204. Не все герои на поле брани. Мужественные и бесстрашные люди способны стать и в мирной жизни героями труда или просто хорошими работниками. Для жизни обычной тоже нужен героизм, правда, несколько иной, чем военный, но все же он нужен. Этот героизм внешне часто совершенно незаметен, однако без него не прожить так, чтобы потом Светом своим ни перед кем не устыдиться. Этот героизм не требует признания со стороны людей, вернее, он проявляется вне всякой зависимости от людского признания. Не ради признания внешнего, но ради признания собственного суда над собою и его одобрения творится это невидимое геройство. Оно творится наедине, перед всевидящим Оком пространства, которое и видит, и слышит, и рекордирует все. Только очень высокая ступень развития сознания порождает такое геройство. Иначе это явление трудно назвать, ибо много мужества надо, много стойкости несломимой, много познания, чтобы поступать так наедине. Ведь не видит никто, и никто не узнает, и не будет судить – так рассуждает пигмей духа, невежда. Но знающий скажет: ни одно даже маломалейшее действие, мысль или чувство не остаются, не будучи зафиксированными в свитках Акаши. И тайного нет ничего, что не стало бы явным. Перед Ликом пространства надлежит поступать так, чтобы никогда и ничем не устыдиться.


1965 г. 205

1965 г. 205. (Гуру). Нехорошо быть флюгером для чужого ветра, нехорошо дуть в чужую дудку, нехорошо быть обезьяной чужих настроений, нехорошо заражаться беспорядочными или омрачающими эмоциями других людей, нехорошо не быть самим собою всегда, независимо от того, какие чувства или переживания обуревают окружающих. Только сохраняя иммунитет духа, можно оберечь целостность и невозмутимость сознания, то есть равновесие. Движения астрала заразительны необычайно. Один только трус может навести панику на целое войско или превратить мирно сидящую в театре толпу в диких зверей. Стойкость против заражения чужими переживаниями и прочими свойствами отрицательного порядка можно выработать только в жизни путем опыта и упорства в достижении поставленной цели. Одно можно добавить: негоже человеку уподобиться марионетке или кукле базарной, которую могут дергать за веревку любые руки, даже очень нечистые.


1965 г. 206

1965 г. 206. (Июнь 10). Ритм изменений дня и ночи, времен года, завершающих свой цикл, и всех прочих явлений, заменяющихся своей противоположностью с тем, чтобы снова замениться собою, неизбежен в процессе жизни. Тому же изменению подчинено и сознание. Оно имеет свой ритм падения и подъема, то есть чередования волн. Если взять цикл времен года, его можно разделить на четыре периода – весна, лето, осень, зима. Это, так сказать, основные этапы постепенного циклического круговорота замены явлений своей противоположностью. Ритм сознания проходит то же, вернее, аналогичные фазы. Их следует знать, чтобы зимой не совершать посева, а весной – жатвы, ибо всему свое время. Тем ценно урочное время или наиболее благоприятные сроки посева и жатвы психических зерен. Циклы бывают большие и малые, но их сущность одна. Даже течение Манвантары подчинено своим циклам, причем они могут длиться миллионы и сотни миллионов лет. Знание циклов, больших и малых, позволяет по малым располагать свои действия человеку, по большим понимать течение планетных и космических событий. Знание сроков очень тесно связано с явлением циклов, как в большом, так и в малом. В данном случае имеются в виду малые циклы жизни сознания и умение располагать по ним действия каждого дня. Нельзя насиловать сознание, когда оно замолкает, но зато будет большой ошибкой упустить благоприятные сроки собирания очередной жатвы. Только так можно собирать накопления. Но часто бывает, что триумф, суета заглушают голос, звучащий из Сфер Высших, и поле, принесшее обильный урожай, остается неубранным. Нужно быть очень внимательным к звучанию сознания, чтобы не упустить сроков. Ибо всему свое время и время каждой вещи под солнцем.


1965 г. 207

1965 г. 207. Может ли иссякнуть источник питающий? Нет, этого быть не может. Но может ли случиться так, что, несмотря на все старания, испить от него невозможно? Да, это бывает. Причина не в источнике, а в состоянии сознания, которое замолкает на время. Космические токи, пространственное неблагополучие, воздействие окружающей среды и, наконец, неблагополучие собственное быть могут причиной невозможности испить из источника. Конечно, многое зависит от гармонической настроенности психического аппарата, но все же следует знать, что ритмом сознания диктуются смены его состояний, позволяющие либо широкие восприятия все новых и новых поступлений, либо весьма ограничивающие их. В этих случаях огорчение надо заменить пониманием, что всему свое время и что насильно воспринимать невозможно.


1965 г. 208

1965 г. 208. (М. А. Й.). Ашрамы ценны накопленными в них кристаллическими отложениями светоносной психической энергии. Знаете хорошо, что каждое новое место надо обжить, прежде чем ваша собственная психическая энергия получит свободу выражения или выявления. Вначале сознание чувствует себя словно в тисках, связанным чуждыми наслоениями нового жилища, если в нем жили раньше. Требуется время и напряжение для нейтрализации чужих излучений. Их уничтожить нельзя, но нейтрализовать можно, применив проветривание помещения, эвкалипт, мяту и чистые благие мысли. Меры надо принимать сразу же, не дожидаясь, пока накопленная чужая энергия успеет причинить вред, если она отрицательная.


1965 г. 209

1965 г. 209. (Гуру). Способностью творить своей мыслью, своими чувствами, своими излучениями, всеми энергиями своего организма наделены все без исключения люди. Вопрос только в том, в чем и как проявляется это творчество, это воздействие мощной батареи человеческого организма на все окружающее и на всех. Художник в картинах своих дает образцы своего творчества, а поэт и писатель в стихах и прозе. А в чем же дает образцы своего творчества пьяница, наркоман, картежник, или развратник, или злобное, черное сердце? Все творят, но сколь же различно творчество это. Все излучают вокруг, но свет или тьму, исходящую из их микрокосма. Творцы все. О творчестве человеческом можно помыслить, чтобы понять, чем насыщают люди ауру планеты и все, что на ней.


1965 г. 210

1965 г. 210. (Июнь 11). Овладение мыслью исключает явление навязчивости мешающих мыслей. Их много и без того, чтобы позволять без разрешения превалировать какой-либо из них в сознании. Вызвать энергии к манифестации можно, но при этом надо быть в силах ими управить. Иначе можно оказаться в положении человека из одной сказки, который вызвал беса, а справиться с ним не смог. Многие становятся жертвами своих собственных мыслей. Даже привычки есть не что иное, как кристаллизовавшиеся мысли. А с ними бороться особенно трудно, когда приходится их искоренять.


1965 г. 211

1965 г. 211. Контроль над сознанием уявляется не только днем, но и ночью, во время сна. Дневная мысль охраняет и во сне, если она достаточно сильна. Если же днем она ослабела или допущены были мысли другого порядка, то и контроль может оказаться недейственным. Перед засыпанием необходимо устанавливать положение мысли. Это будет лучшей охраной во сне.


1965 г. 212

1965 г. 212. «Не так живи, как хочется, а как Бог велит». В этой народной поговорке выразилась народная мудрость. Слова «как Бог велит» следует понимать как мудрое подчинение непреложному велению Кармы. Иногда жизнь складывается так, что никакие личные усилия не в состоянии изменить ее рамок – в этом проявляется власть Кармы над человеком. Горбатый должен носить свой горб, а конопатый – следы оспы. В этом карма уже неисправимых следствий, которых еще как-то можно было бы избежать, если бы вовремя искоренить причину. Но тут вмешалась Карма, и следствие налицо. Ни сетования, ни возмущение, ни борьба против Воли Владык Кармы не помогут ее изменить. Крест свой, то есть карму свою, надо взять и все же следовать за Учителем, несмотря на нее, иными словами говоря, жить не так, как хотелось бы самости, а так, как лучше находит Учитель, то есть явить полное доверие Водящей Руке, хотя бы по неведению и казалось, что Учитель должен вмешаться и изменить нежелательное или тяжкое положение вещей. Предание воли своей Воле Владыки имеет гораздо более практическое и жизненное значение, чем это может казаться неопытному путнику Великого Пути.


1965 г. 213

1965 г. 213. (Гуру). Сила остается силой всегда, хотя полезность ее зависит от угла приложения. Но ничтожество и слабость, как их ни прилагай, полезной работы не дадут и дать ее не могут. Поэтому слабость осуждена. В великом потоке эволюции Сущего слабости нет места. Каким бы тяжким ни было очередное испытание, надо остаться сильным. Слабость – это уже поражение. Сила и слабость – в состоянии духа, в его отношении к тому, что происходит вовне. Можно не явить действий, можно остаться молчаливым и безмолвным, можно никак не реагировать на внешние воздействия и все же остаться до конца сильным. Но всех сильнее окажется тот, кто сохранит равновесие, но что же представляет собою равновесие, это великое качество духа? Равновесие – это отказ, нежелание действовать или проявляться в энергиях своих на полюсах. Радость об одном порождает печаль, очарование – разочарование. Недаром говорят, что не следует слишком смеяться, чтобы не плакать потом. Один полюс эмоциональных чувств обязательно вызывает полюс противоположный. Равновесие не допускает ни одного, с тем, чтобы в точке уравновешивания, в центре, крепко держать в руках рычаг от обоих. Невыявленная сдержанная сила сильнее такой же, но выявленной. Равновесие и сдержанность – близкие родичи и не могут существовать друг без друга. О равновесии можно написать целую книгу, и книга эта очень людям будет нужна.


1965 г. 214

1965 г. 214. (Гуру). Радость препятствиям, радость трудностям, радость отягощениям духа и, наконец, радость страданиям – вот сияющий мост счастья, ведущий прямо к Владыке. Сколько же надо страдать, чтобы дойти до него и начать по нему переход. Порадуемся глубине понимания духом сущности жизненного пути. Ничто не проходит без пользы, а тем более отягощения обстоятельствами, а тем более страдания, через которые надо идти. У нас особая радость, когда понимается Путь Жизни.


1965 г. 215

1965 г. 215. (Июнь 12). Рука судьбы ставит именно в такие условия, которые вызывают сознание яро на них реагировать. Застой сознания пресекает продвижения духа. Потому и нагружение и именно такими подробностями, которые заставляют переживать все особенно остро. Жизнь бьет по самым чувствительным и уязвимым местам, вынуждая ответствовать на все и обогащая нужным опытом. Будем приветствовать каждую новую волну как новую возможность приумножить опыт и знания.


1965 г. 216

1965 г. 216. «Прими, Учитель, сознание мое и будь в нем Владыкой». Моя власть – благо, и иго Мое легко есть. Наполнение сознания Мною невозможно без наполнения Мною сердца. Путь ко Мне – через сердце.


1965 г. 217

1965 г. 217. (Июнь 13). Сын Мой, о трудностях Пути Говорилось не раз. И главная из них в том, что явления жизни обычной закрывают действительность от взора ослепленного ими путника Великого Пути. Но путь остается, несмотря ни на что, и действительность не меняется от того, что Майя становится на ее место. Как совместить действительность с Майей, когда последняя воздействует на все ощущения человека? Но все, кто знал о Свете, все-таки шли, и многие из них доходили, ибо крепко утверждались на основах. При всей ярости Майи основы остаются неизменяемыми. Можно на них опереться и не отклоняться от них даже в самом плотном тумане. Напомним о них, хотя все это уже известно давно. Смерть сметет, подобно урагану, все карточные домики земных майявических построений. Следовательно, смена форм жизни и переход на иной план существования остаются незыблемыми. Так же незыблемо и то, что все постоянно течет, но дух пребывает вовеки. Незыблема Лестница Иерархии, хотя бы Майя скрывала ее. И с вами Владыка. Вот хотя бы эти основы уже дают крепкую опору для противостояния ярости Майи. Ведь вера будет нужна для утверждения несомненного в сознании, когда ветер подует и налетит ураган и вся видимость духа закроется пеленою сумрака. Но если основы не утвердились, рушение неизбежно. Ведь ни на чем внешнем обосноваться нельзя, так как все внешнее подчинено закону непостоянства и замены одного другим, старого – новым, одного явления – его противоположностью. В этой смене явлений опоры для духа не найти. И только тот, кто строит твердыню свою на основах, только тот устоит во мраке Майи, Пути не утеряет и выдержит до конца.


1965 г. 218

1965 г. 218. (Гуру). Трудно, но чудно – в этом вся суть. Легко, но бесплодно, и нет ни корзин, ни кувшинов, и некуда и не во что дать. Так, получение обусловлено трудностями, без которых нельзя. Желающий легкости Пути пусть лучше совсем не подходит, ибо из легкости путного ничего не получается. Есть люди, расслабленные телом, – они не могут даже стоять на ногах, а есть расслабленные духом – эти не могут ни стоять, ни идти. Это те, кто через трудное никогда не проходил, кто легкости домогался, кто в розовых мечтаниях жил, забыв о суровости жизни и о том, что Учитель Зовет на подвиг. Какой уж тут подвиг в расслабленности! А Учитель своих называет воинами духа. Воину приличествует бронный доспех, и оружие боя, и готовность в дозоре стоять, и готовность к боям против трудностей жизни.


1965 г. 219

1965 г. 219. (Июнь 14). Принять и поверить надо сейчас, потом может оказаться уже слишком поздно, ибо огонь сожжет негодные вместилища. В безумии тех, кто идет против Нового Мира, можно видеть уже воздействие мощи пространственных огненных волн на организмы, не могущие ассимилировать их гармонично и потому ответствующие яро уявлением противоположных Свету начал. Суд планетный уже происходит. Только этого еще не понимают. Но придется понять, ибо воздействия волн будут усиливаться, возрождая сознания и поднимая их к жизни, если смогут вместить, или уничтожая в процессе самопожирания вследствие ими же порожденных безумий. Суд страшен последний. Никто не уйдет, не свершив суд над собою. Неотвратимость суда – в самоосуждении или самооправдании отвергших или принявших Свет, то есть требования эволюции. Как уклониться, когда дышат воздухом все, а воздух насыщен огнем. А огни, войдя в организм, становятся либо огнем творящим, либо огнем поядающим или сжигающим негодное вместилище. Признаков много наступивших времен, только видеть их не желают. Но придется все же увидеть и, увидев, принять, ибо действительность можно отрицать лишь до известного предела. Даже слепой чувствует солнце. Солнце жизни восходит над миром. Солнце жизни нельзя отрицать. Но его можно не принять и отвергнуть. Оно будет светить над планетой, и отвергшим не будет уже места на ней. Мы сейчас пробуждаем народы к пониманию Общего Блага. Принявшие будут жить. Непринявшие исключают себя из Великого Плана. Противодействуют лишь до предела. Близок предел. Небывалое время. Великое и малое, Светлое и темное. Высокое и низкое соревнуются за преобладание в этой последней борьбе. Но победит Свет. Всем, кто со Мною, Ручательство победы Даю. Всем, кто против, – поражения. Со Мной – значит, с Новым Миром, против старого, на стороне Эволюции.


1965 г. 220

1965 г. 220. (М. А. Й.). Мировое положение гораздо более серьезно, чем это кажется обычному сознанию. Нельзя беспредельно нагнетать энергии. Взрыв неизбежен. Произойдет ли он вовне или в сознаниях нагнетателей, значения не имеет, так как следствия будут одинаковы для тех, кто нагнетает огонь. Интересно отметить, как чуткие организмы уже реагируют на пространственную огненную напряженность. И хорошо, если кто уже умеет регулировать в своем организме эти приливы огненных энергий. Сода может оказаться истинной панацеей. Но надо, чтобы и сознание помогало. Об огненных волнах Предупредили давно. И хорошо, если их встретить уже подготовленными. Многие будут метаться от одного полюса к другому, пока не сделают выбор. Тяжкое время для знающих. Надо силы собрать, чтобы его пережить.


1965 г. 221

1965 г. 221. (Гуру). Глубина событий не на газетном листе. Только сердце почует их мощь. Будем слушать сердце. Оно говорит, что напряжение в мире достигло небывалых размеров. Ошибочно думать, что оно выражается только в международных конфликтах. Оно проявляется в каждом сознании. Реагируют на него все, и каждый по-своему. Оно касается всех, всего человечества. Раньше спасались и отсиживались вдалеке от очагов напряжения, теперь в него вовлекаются все люди, и нет уже уголков, по которым можно прятаться от этих воздействий. Сейчас ответственность за происходящее в мире вынуждены нести все, хотят они этого или нет: богатые или бедные, и белые и цветные люди, и сильные и слабые. Ответственность становится всеобщей. И чем скорее это поймут, тем будет лучше. Если ответственность за весь мир, за планету, за жизнь всех народов Земли отвергнуть, тягость ее начнет давить на сознания всех и особенно тех, кто повинен в нарастании напряжения. Ответственность за Землю придется все же принять. Каиново утверждение, что он не сторож своему брату, в настоящих условиях от ответственности не освободит никого, даже и самых новоявленных Каинов. Придется отвечать за все содеянное на планете. К ответу будут призваны все. Суд будет творить пространственный огонь, испепеляя негодных напряжением в их организмах неизжитых, низших, черных огней и уничтожая носителей их и, наоборот, осветляя, возвышая, вдохновляя и преображая организмы ответствующих. Одна и та же энергия, преломленная через годный или негодный приемник, дает совершенно различные и даже противоположные следствия. Единое пламя становится творящим или разрушающим в зависимости от способности приемника трансмутировать пространственную огненную мощь, вливающуюся в организм человека. Сам огонь ни творящ, ни поядающ. Пламя нейтрально. Свободная воля трансмутирует Агни, делая его созидательным, светлым или устремляя его на разрушение и делая его черным огнем.


1965 г. 222

1965 г. 222. (Июнь 15). Там, где видите внешние отличия, там не ищите Света – его там нет. Так было всегда. Внешний блеск прикрывает внутреннюю пустоту. Потому и цепляются люди за букву и догмат, чтобы прикрыть отсутствие содержания. Его надо иметь. А если его нет, как же тогда? Вот тогда-то и начинается прикрытие пустоты внешностью. Чем она блестяще и наряднее, тем пустее внутри. Великолепие одежд и храмов будет ярким свидетельством бессодержательности того, что прикрывается ими. Чем духовнее, тем проще. Отсутствие простоты – явный признак отсутствия духовности. Простота – великое понятие. Надо быть духом великим, чтобы являть простоту. За сложностями построений можно совсем утратить внутреннее содержание. Чем выше, тем проще. Простота может служить критерием при определении сущности явления, почитающего себя высоким или почитаемого таковым. Также и жизнь усложнилась ненужными подробностями, отягощая сознание. Много ненужного в жизни людей. Не нужна мода на одежду и вещи. Одежда должна быть простой, прочной, удобной и гигиеничной. Сколько ненужного в обиходе! Роскошь – антипод красоты. Красота и простота должны стать основами жизни.


1965 г. 223

1965 г. 223. А есть явления и похуже – это стремление внешне выразить то, чего не удается утвердить внутри. И в одежде, и в пище, и в обиходе как бы утверждается простота. Фарисеи ... те лицемерили явно: внешне пост и молитва, а внутри – тьма. Теперь это заменяется простотой внешней при сердце молчащем и часто жестоком и под прикрытием слов. А люди все еще продолжают верить словам, довольствуясь ими, не требуя дел. Словам можно верить, когда в них вложено сердце, всегда требующее дела. Обережемся от слов пустопорожних.


1965 г. 224

1965 г. 224. (Гуру). Сны имеют безусловное значение, так как могут устанавливать тонкие связи. Следствия могут сказаться позднее и даже не в тех измерениях, в которых они ожидаются. В этих случаях следует отметить сам факт, не утруждая себя толкованиями. Разрыв между мирами будет уменьшаться. Сближение миров, этого и того, Указано как признак наступающей Эпохи Огня. Многое тогда облегчится. И сон станет сознательным общением с Тонким Миром.


1965 г. 225

1965 г. 225. Наступает Эра Огня. Эра свободы от всех видов рабства. Самое страшное из всех видов рабства – рабство духовное. Искажение религий породило его. Мой Меч, принесенный на Землю, разрубит все цепи, сковавшие дух. Я свободу народам Несу.


1965 г. 226

1965 г. 226. (М. А. Й.). Много старались, стараются и будут стараться темные твари, чтобы от Нас оторвать. Но все старания их тщетны. Потому и беснуются, изыскивая все новые и новые способы вам досаждать. Если бы знали, сколько у них беспокойств о каждом преуспеянии вашем и ваших успехах в стремлении удержать серебряную нить духа. То, через что проходите вы, неизбежный этап настоящего ученичества. Он очень важен, так как обогащает сознание неоценимым опытом. Он очень труден. Нам поневоле приходится отходить немного в сторону, чтобы дать известную, ограниченную точными рамками свободу темным злоделателям над вами. Но иначе нельзя. Иначе не выработать в вас нужную для дальнейшего продвижения степень противостояния враждебным воздействиям. Закалка оружия и бронирование огненное должны быть доведены до конца. Порадуемся, что он уже наступает. От власти окружающих и среды над сознанием освободиться так нелегко. Но зато велика радость, когда эта свобода наконец наступает.


1965 г. 227

1965 г. 227. (Июнь 17). (Гуру). Непрерываемость сознания обуславливает и непрерывность связи с Руководителем и непрерывность Служения во всех мирах – сознательное продолжение начатого на Земле, только в условиях свободы и несвязанности земными ограничениями. Тонкое пребывание может быть лишением для тех, кто жил привязанностью к земным ощущениям, кто любил вкусно поесть, сладко попить или выпить, кто любил ощущения тела и то, что они давали, кто погружался с головою в земные дела, считая, что в них Альфа и Омега плотного существования. Но Альфа и Омега не в них, а в Позвавшем и в Днях Жизни Его. И когда еще в теле центр тяжести или тяготения переносится в действительность Надземного Мира и ею живет человек, тогда лишение земных условий становится освобождением и обретением расширенных возможностей тонкого пребывания. Представьте себе, что вдруг вам дается возможность летать, куда вы хотите, быть там, куда влекут вас ваши высшие устремления; быть с теми, кого вы любите неумирающей во времени любовью; делать то, чего хочет душа; владеть и изучать то, что вы стремитесь познавать всю жизнь, и осуществлять в видимости явной свои самые дерзновенные устремления. Конечно, это высшее счастье для человека. Там нельзя удовлетворить ни одного телесно-земного желания, но осуществимо все, что на Земле не является земным, но от духа. Можно ясно и безошибочно определить, что найдет там для себя каждый уходящий с Земли, если знать, чем он жил на Земле, что любил, чем увлекался, что считал своим и думал о чем. Чувства, стремления, мысли – все это остается, обостренное подвижностью тонких условий, и остается породитель всего этого сложного внутреннего мира тонких энергий. Вы легко можете представить себе жизнь в Надземном ученика Учителя Света, или поэта, или композитора, или художника, или деятеля Общего Блага. Насколько ярка, широка и увлекательна жизнь этих людей, если они уходили, не отягченные земными пережитками и желаниями. Много условий земных остается, но трансформированными – например, условие одежды или жилища или питания, но только не пищей земной: питание ароматами, дыханием, то есть обмен веществ остается, но на высшей шкале. Встречают переходящих всех. Встречи – по созвучию и устремлению.


1965 г. 228

1965 г. 228. (Июнь 18). Великие Духи Стремились к тому, чтобы не иметь ничего и освободиться от того, что Имели, ибо все земное очень мешает свободно владеть незримыми сокровищами духа. Земное требует в сознании места, внимания, заботы. Но сокровища духа ценнее, ибо неотъемлемы смертью. Ими владея, Они не Могли уделять Энергий Своих тому, на что обычные люди тратят все свое время. Кто заботится только о земном, о Высших Мирах ничего не узнает и не узнает ничего о себе, кроме внешнего в себе человека. Все в человеке. Все человеки. Но рознь человек человеку, и различаются люди между собою даже больше, чем звезды. Ведь в пространстве живут и сияющие солнца, и мертвые луны. Надо понять, что на какой бы ступени развития ни стоял человек, перед ним Беспредельность, а в ней беспредельность возможностей развития духа, и что в Беспредельности все достижимо. Малое, но правильное начинание во времени следствие даст. Значение малых начинаний великих вещей следует помнить. Если долгие годы каждодневных усилий заметных плодов не дают, порадуемся тому, что эти усилия следствий не могут не дать в свое время. Важно сделать посев, и уделить внимание пашне, и вырвать вовремя сорняки, а всходы не могут не быть. На ниве Беспредельности прорастают успешно семена психических зерен, даже тысячелетней давности, а порою и больше. Каждый человек, знает он об этом или нет, есть результат вековых накоплений, и в каждом его действии выражается автоматически опыт множества жизней. Не мудро полагать, что вести шахматную игру одновременно с десятком партнеров может сознание, не накопившее способностей своих в течение сотен веков. Будучи выражением многовекового опыта, кристаллизованного в способностях человека, носитель его часто даже и не подозревает, насколько стар его дух, хотя молодо тело. Возраст духа превышает возраст тела в неисчислимое количество раз. При погружении в глубины своего духа можно оттуда извлечь жемчужины прошлых накоплений. Даже сознательный самовопрос о любой из своих способностей не может не навести на источник или причину их происхождения. Ведь из ничего не получается ничего. А что-то всегда идет от или из чего-то. И воинственность, и смелость, и любовь к окружающим – все это из далекого прошлого. И способности к музыке, математике, философии, изобретениям, химии – все из того же забытого прошлого. Способности человека – это квинтэссенция накопленного в прежних жизнях его опыта. Накапливал человек раньше, накапливает и ныне для будущего. Условия, дающие эту возможность, уйдут, опыт останется. И жизнь людям дается только для приобретения этого опыта, который нужен для будущего. А будущее человека – в Беспредельности.


1965 г. 229

1965 г. 229. (Гуру). Победить мир можно, только отказавшись от мира, то есть отказавшись признать его власть над духом. Дух превыше всего. Это очень легко произнести и даже принять мозгом. Но утвердить это жизнью, делами и мыслью много труднее. Линию духа победитель выносит над теснотою обычности, над противодействием инертной или косной среды, над темнотой рукотворных подвалов, и ведет эту свою линию он до конца: свое поведение, свое обычное творчество, свои мысли и действия – все свое, не заимствованное у других, не взятое для подражания. Конечно, и жизнь таких людей необычна. Именно надо отказаться от мира обычности и необычность принять для выражения активности духа. Это и будет победой, одною из многих, ибо, чтобы мир победить, надо много побед или, говоря другими словами, надо быть победителем всегда. В этом выявится примат духа, который превыше всего и, прежде всего, выше ограниченности и связанности плотных условий.


1965 г. 230

1965 г. 230. (Июнь 19). Конечно, друзья совершенства собой не являют. И друзей надо хорошо знать, знать настолько хорошо, чтобы не умиляться масками и все же, зная, не осуждать. Осуждение наносит двоякий вред: прежде всего осуждаемому, омрачая его и погашая его огни. И осуждающий наносит вред и самому себе, ибо допускает в своем микрокосме наличие таких чувств и эмоций, которые делают его неспособным к восприятию тонких энергий. Осуждающий себя уже наказал. Трудно совместить знание человека с неосуждением. К Нашим Посланникам тянутся все, ибо они не осуждают, хотя и усвоили науку познания человека. Осуждение тесно связано с самостью, считающей, что именно она терпит или потерпела ущерб от недостатка осуждаемого. Всепрощение и неосуждение – явления разного порядка. Не может человек прощать или не прощать другого, так как следствиями каждого поступка распоряжается Карма и прощение не освобождает от Кармы. Но осуждение или суд над другим человеком безусловно недопустимы. В осуждении нет никаких положительных элементов – оно разрушительно. Ярмо осуждения, как колодка преступника, повисает на шее осудителя. И все же людей надо знать, не осуждая. Осуждение вызывает всегда ярое сопротивление и противодействие осужденного, хотя бы даже осуждение совершалось про себя, не знаемо внешне для субъекта осуждения. Тайное осуждение не менее вредно, чем произнесенное вслух. Столь же вредно осуждение за глаза. Но когда ведают, что творят, то знать всю низость природы человеческой необходимо. Знать и не осуждать – это уже свойство Архата. Трудно примиряться с низостью двуногой природы, и приходится многое терпеть. И все же осуждение недопустимо.


1965 г. 231

1965 г. 231. (М. А. Й.). Жестокость людей не имеет границ. Среди «жестоких и темных» помните о Владыке. Через жестокость людскую тоже надо пройти, все проходили, и не заразиться при этом ожесточением, то есть не стать, как они. Если заимствовать от окружающих все их отрицательные качества, то куда же придем. Именно недопущение в своем сознании подобных чувств и будет победою над средою. Сопротивление ее чудовищно. Ее переродить невозможно, если сознание окружающих этого не допускает, но недопустимо и самому перерождаться по их образу и подобию. Трудно утонченному сознанию в тисках недорослей.


1965 г. 232

1965 г. 232. (Июнь 20). Тайна материи велика есть. В строении физических оболочек даже насекомых соединяется совершенное знание законов механики, химии и математики. Не ум насекомых, но разум природы выполняет эту задачу. Тончайшая аппаратура и разного вида локаторы имеются и у бабочек, и у комаров, и у множества насекомых, до мельчайших мошек. Разум и материя как бы объединились в одно. В строении кристаллов и сложнейших органических соединений и даже, например, нервных клеточек проявляется он. Он превосходит по своей глубине знание человека, и сознание царя природы не принимает участия в построении его физического проводника. Он был построен без помощи своего владельца. Итак, разум есть атрибут материи. Можно сказать, что материя разумна и в своих выявлениях выражает Законы Космические. Законность в жизни материи или Закон есть тоже атрибут материи. Огонь, или огненная основа ее, – тоже; чем выше и утонченнее разновидность материи, тем более она светоносна и тем более разумность ее проявляется мощно и почти ощутимо. В скале трудно усмотреть этот разум. Но материя цветных звезд и прочих светоносных образований, видимых развитым зрением, уже проявляется в созвучии с утонченным сознанием человека и выражает эту разумность в доступных пониманию человеко-формах. Разум и светящаяся материя как бы уже явно неотделимы. Эта разумность выше ума человеческого. Она безлична и уже была прежде, чем человек достиг вершин современной науки. Она была всегда, давая импульс эволюционного движения всем материальным формам и всем видам материи. Все пространственные энергии и силы, подобно материи, обладают той же разумностью, причем энергия от материи неотделима. Степени этой проявляемой в различных формах и видах разумности неодинаковы. Можно даже назвать их Иерархами Разумностей. Их сущность столь далека от обычного человеческого понимания понятия разумности, что невозможно провести параллели между сознанием человеческим и космопространственным сознанием этих Разумностей: Планетные Духи пользуются Космическими энергиями и силами в полном созвучии с этими Разумностями, как бы объединяясь с Ними, и действуя Ими, и выражая собою Законы и эволюционную волю Высшего Разума Вселенной. Они творят Высшую Волю, проявляющуюся в могучем, неодолимом импульсе всего Сущего к Эволюции. Выражаясь языком древних писаний, – это значит «Творить Волю Пославшего», или выполнять веление Космической Воли, то есть действовать в полном созвучии с Зовами Эволюции и идти Ведущими во главе эволюционного потока жизни.


1965 г. 233

1965 г. 233. (М. А. Й.). Суровость и трудность Пути, не нарушаемого прибоем волн житейского моря, отмечает победную поступь тех, кто идет Именем Владыки. Мы видим и знаем, но знание Нами трудностей ваших не может освободить вас от них, ибо Путь к Свету нелегок. Не может он быть легким уже потому, что несение Света в сердце своем вызывает из окружающей тьмы к видимости ее насельников, которые яростно набрасываются на незваного нарушителя их привычного окружения. Мошки летят на огонь, тоже и темные силы, чтобы или обжечься или его потушить. Охрана огней микрокосма и постоянное поддержание священного пламени сердца – задача трудности необычайной. И многие, зажегшие свои огоньки, допускают их угашение, ибо не выдерживают противодействия среды. Достоевский пил, Мусоргский пил. Сколько их, талантливых и одаренных, не выдержали тягости ноши земной и сломились. Жизнь была к ним беспощадна. Но Кампанеллу и Джордано Бруно не сломили темные силы. Но это были очень сильные духи. Большинство же окружающих вас обычных людей жизнь жестоко ломает. Так и живут с надрывом, ломаемые условиями переходного времени. Цель ученика – устоять, как бы это ни было трудно. Сколько злобствующих глаз ожидает – не сломитесь ли. Не дадим торжествовать тьме. Будем держаться, будем учиться красиво встречать противные волны.


1965 г. 234

1965 г. 234. (Гуру). Как бы ни было трудно, как бы ни было тяжко, но «даже и это пройдет». А останется что? Останемся мы и Владыка. Если к Нему без огней подойдете, сокрушенные и раздавленные духом, то как же Встретит Он вас, если встреча происходит по огням сердца в созвучии с нерушимыми законами психо-магнитного притяжения созвучащих сознаний? Потому-то и Указуется «претерпеть до конца», то есть сохранить непоколебимую стойкость духа, охранив и поддержав огни сердца. Невелика заслуга духом сломиться, как это делают многие. Но дух уберечь – будет победой. Не надо горы сдвигать, не надо сокрушать и побеждать что-то вне себя, но надо сохранить стойкость духа, даже тогда, когда сокрушается тело, ибо несокрушим дух. Спаситель Мог бы уклониться от позорной смерти, если бы Призвал на помощь воинство Света, но Он не Призвал и... Победил. Победу рассмотрим с точки зрения преодоления себя и победы над собой. Пусть вовне будет как будет, но дух должен огни сохранить от угашения тьмою, как бы вокруг ни уявлялась она в своем бешенстве огни угасить. «Претерпевший до конца», то есть огонь духа не допустивший угаснуть, «спасен будет», то есть дойдет до Владыки.


1965 г. 235

1965 г. 235. (Июнь 21). Жизнь нельзя ограничить тем, что познано уже человеком. Жизнь бесконечно шире, и богаче, и полнее областей, охватываемых человеческим сознанием. Невозможно пытаться заключить его в пределы изученного мира, за пределами его Беспредельность. Уясним себе, что сфера неосознанного беспредельно больше того, что познал человек. Это будет правильной отправной точкой истинно научного подхода к вещам и явлениям, подлежащим исследованию. Беспредельность во всем, куда бы ни устремился ум. Ведь все существует в Беспредельности, попадая от времени до времени в фокус внимания человека какой-то ограниченной частью. Изучение неразрывно связано с творчеством, с творческой способностью ума. Сфера творчества человечества постоянно расширяется, но оно тоже не имеет предела. Все в человеке ограничено Беспредельностью, то есть может расти беспредельно и развиваться. Не кончается ничего, все продолжается в вечность. Человек – это процесс, не имеющий конца в развитии всех его свойств и способностей. Если он чего-то не помнит или еще не знает, это не является препятствием для беспредельного роста его духа. Человек умирает таким, как он мыслит себя, но дух, проявляющийся в данной личности, продолжает жить и собирать, через новую личность в новом теле, опыт и знание жизни. Не прерывается ничто, все продолжается в Беспредельности сущего. И кто-то, достигший ступени непрерываемого сознания, знает уже неотрицаемо на основании опытных накоплений, что он бессмертен и неуничтожаем. Нелепо говорить о бессмертии личном, то есть бессмертии личности, которая уже в силу одной своей ограниченности и связанности со смертным физическим телом обречена на уничтожение и смерть, но Мы Говорим о бессмертии духа. Представьте себе всю абсурдность положения, если бы Гай Юлий Цезарь и все прочие личности, умершие давно, продолжали бы существовать, сохраняя личное сознание и всю ограниченность. Насколько это было бы нелепо и как задержало бы это эволюцию. Вечность и бессмертие для Афанасия Ивановича и Пульхерии Ивановны не имели бы смысла. Потому хорошо и во благо людей устроено так, что с личностью своей каждому приходится расставаться. Как пчела собирает нектар с каждого цветка, так и дух человека – опыт с каждого определенного воплощения. Когда придет время, сможет вспомнить он все прошлые, далекие и ближайшие воплощения, чтобы увидеть лицом к лицу Тайну себя, но не прежде. Отдельные отрывки можно увидеть и раньше, если сознание позволяет. Полезно понять смысл и значение временного существования личности, чтобы к ней не привязываться и чтобы не считать это свое временное и призрачное цитаделью и твердынею своего духа. Через десяток или несколько десятков лет она умрет, ничего не оставив после себя, кроме воспоминаний, и нет ей предназначенного места в Пантеонах Бессмертных. Смысл и значение Индивидуальности, Бессмертной перевоплощающейся Триады, тоже надо познать, чтобы из личности малой и смертной, в Нее, Бессмертную, перенести центр своего существования. Царство Триады – не от мира сего, то есть не от мира личности, не от личного мирка, в котором проживает и прячется от Беспредельности обычный человек. Царство Триады – Беспредельность, Царство Триады – пространство и Космос и бесконечная жизнь.


1965 г. 236

1965 г. 236. (М. А. Й.). Когда страницы заполняются записями, выполняется Поручение Жизни. В этом задача, или миссия, данного воплощения. Кто же другой смог бы выполнить это и где же другие выполняющие? Каждый имеет свое Поручение, каждый ближайший. Оттого и дается так много, чтобы было что людям оставить, после идущим. Не будем задумываться над тем, почему за глубочайшими размышлениями следуют мысли простые, не раз уже затронутые раньше, – все это предназначено для различных сознаний. Каждое найдет по себе, что-то для себя, но данному сознанию созвучащее. Надо писать по уровням многих сознаний и не смущаться ни простотою, ни глубиною затрагиваемых вопросов. Мы мысли пошлем, но записать надо все, что воспримет сознание.


1965 г. 237

1965 г. 237. (Гуру). Отнесемся к прошлому с пониманием. Если в прошлом сознательно заложены ступени или магниты для сияющего будущего – это прошлое хорошо безусловно и не будет оно оковами духу. Прошлое будем различать по его полезности будущему. Но часто даже созидающее прошлое обрастает неполезными подробностями, которые затемняют его эволюционный смысл. Эти подробности надо отбрасывать. Те, Кто Закладывал ступени будущего, Знали, что Делали. Те, кто нагромождал наслоения, обычно утрачивали первоосновы. В прошлое надо духом прозревшим смотреть, чтобы безошибочно отделять полезное от неполезного, мякину – от зерна и накопления Света от тьмы. С неполезным прошлым в будущее не протолкнуться. Полезное же, наоборот, послужит опорой ноге и ступенями Лестницы Света.


1965 г. 238

1965 г. 238. (Июнь 23). Сердцеведение есть ведение сердцем. Мысль передастся от сердца к сердцу, и через сердце и сердцу отдается приказ. Приказ мозговой не годится. Он часто совершенно недейственен. Молчаливо идущая сердечная, или от сердца, мысль воздействует мощно. Почему к одним люди прямо подходят и сторонятся других – это действует сердце по невидимым проводам. Книга «Сердце» не конец, но начало великой науки. О сердце придется еще столько сказать! Ведь в нем заключена Беспредельность, которую можно лишь сердцем объять. Беспредельность и вечность связаны тесно, и вечно биение сердца. Да! Да! Да! Сердце бьется всегда. И когда останавливается пульс и физический аппарат сердца перестает действовать, биение его не прекращается, но продолжается в других оболочках. Когда сбрасывается астральная, оно продолжает биться в ментальной, когда сбрасывается ментальная – в огненном теле. Сердце бьется всегда, ибо сердце есть огненный двигатель жизни. Даже в атоме бьется оно, а также и в солнце. Все функции физического тела переносятся в тонкое, но трансформированные новыми условиями. Человек и дышит, и видит, и слышит, и обоняет, и ощущает на вкус, и двигается – словом, функции и деятельность остаются, но видоизмененные условиями тонкого существования. К этой трансмутации функций и чувств надо привыкнуть, приспособиться и войти, так сказать, в курс условий Надземных. Трансмутатором будет сердце. Его следует считать вместилищем огня. Но как же далека официальная медицина от этого понимания! Только жизнь приведет к пониманию сердца. Ведь сердце – у всех. И все сердцем живут, хотя и заваленным сором, непризнаваемым и находящимся в небрежении. Эпоха Майтрейи будет Эрою Сердца. Жили мозгом и интеллектом больше, чем сердцем. А будут жить им. Какое же братство народов без сердца! Или сотрудничество всех и во всем! Вместилище новое дается сейчас людям, вместилище всех их энергий, и им будет сердце, прозревшее к жизни и зовам Новой Эпохи Огня.


1965 г. 239

1965 г. 239. Друг Мой, вера или доверие вопреки очевидности и чему бы то ни было, идущему ему наперекор, будут признаком истинного ученичества. Вся видимость Майи со всею ее убедительностью будет идти против непоколебимости доверия к Учителю. Майю надо сломить. Убедительность Майи – на час, на какое-то время, за которым она изменяет свой лик, чтобы принять новые формы и снова закрыть действительность. Пронесший в сердце доверие к Учителю до конца встретит Учителя после, несмотря на чудовищные громады и призрачные препятствия Майи, преграждающие дорогу к Нему. Но доверие потерявший, а значит, и связь, не встретит. Утрата доверия означает прерыв связи и замолкание сердца.


1965 г. 240

1965 г. 240. Восприятия нельзя назвать безошибочными, так как воспринимающий аппарат не всегда в полном порядке и много стремящихся прицепиться к проводу и передать свое. Судьей будет сердце. Оно все же чует характер воспринятых мыслей. Пространство – вокруг, и оно заполнено множеством мыслей. Некоторые пытаются изолироваться. Но лучшим изолятором будет сердце, наполненное Владыкой так, чтобы ничто стороннее места себе найти уже не могло. О ценности воспринятого можно судить по наполненности сердца. Для полноты созвучия нужна полнота наполненности сердца Обликом Ведущего Иерарха. Пустоты нет, и то, что не занято Высшим, может быть занято низшим, создавая возможность повиснуть на проводе пространственным вредителям. Чистота сердца нужна, чтобы даже в случае ненаполнения нечистое не прошло. Деление людей на нечистых и чистых имело достаточное основание. Чистые пространственно были связаны с чистыми слоями пространства, нечистые – с низкими. При контакте с людьми каждый касается другого сознания своей чистотой или нечистотой и осветляет или отемняет его. Будет время, когда носителей психической заразы будут изолировать, как это делается в Мире Надземном, где слои разграничены и охраняются стражами – ставленниками Иерархии. Они наделены силой, которой вынуждены подчиняться обитатели этих слоев. Каждый попадает в слой по созвучию своей сущности с природою этого слоя. Ошибок не бывает, так как законы магнитного притяжения действуют по соответствию с этими энергиями, которые аккумулированы в человеке. Каждый получает свое.


1965 г. 241

1965 г. 241. (М. А. Й.). Итак, будем говорить о Нем. Тяготы космические превышают земные в несчетное количество раз. Под ними подразумеваются заботы о планете, ее пространственном состоянии и равновесии надземного и подземного огня, столь яро нарушаемом человечеством. Человеческая батарея очень сильна, ибо наделена мощными энергиями, и коллективно человечество обладает огромною силой воздействия на состояние равновесия огненного основания своей планеты. Нарушение его может вызывать катаклизмы, что уже случалось не раз в прошлом. На страже Владыки Стоят. И нагружение Их в этой титанической борьбе со стихиями бывает подчас непомерным. Это и есть Ноша Мира сего. Наитягчайшую Несет Он, Принявший ответственность за Землю. Ему помогают те, кто Свет в сердце несет, посильно тягость Ноши Его разделяя. Не следует отягощение сознания приписывать только личным причинам, часто именно разделение с Сердцем Великим Ноши Его непомерной вызывает ощущение тягости. Это тягость пространственная, она указывает на приобщение сердца к пространственной жизни и расширение сознания. Ступень эта нелегка. Конечно, потом придет и пространственная радость, но несение, даже частичное, Ноши Мира сего тяжело. В этом уявляется помощь сердца, находящегося на Великом Служении Тому, Кто Стоит на Несменном Дозоре, охраняя будущее нашей планеты. Мочь оказать эту помощь уже показывает высокую ступень развития духа. Сознательная помощь Владыкам ценится очень. Но мало могущих ее оказать и еще меньше желающих.


1965 г. 242

1965 г. 242. (Гуру). Следует принять за правило неотменно объединяться с сознанием Учителя, когда пространственное нагнетение становится невыносимым. Отделение сознания от Учителя в эти моменты очень опасно – это одна из причин. Вторая – это то, что в эти моменты требуется пространственная помощь путем объединения близких или созвучных духов. В эти моменты особенно жизненно звучат слова: «Ныне всякое житейское отложите попечение», то есть все личное надо отбросить, удерживая сознание на Фокусе Света. Такие объединения создают как бы пространственную защиту от сил разновесия и служат охраной Земли от разрушительных энергий хаоса.


1965 г. 243

1965 г. 243. (Июнь 24). Равнение – по Наивысшему. Трудно даже представить себе, что бы произошло, если бы люди равнялись по низшим сознаниям. Знаем много таких примеров в случаях частных, но они всегда приводили к очень печальным результатам. Фокус Иерархии дается людям для равнения на Него. Кроме блага, это равнение не дает ничего. Есть явления положительные абсолютно. К ним и относится равнение на Иерарха.


1965 г. 244

1965 г. 244. (Гуру). Малое сознание при маленьком сердце проникается недовольством и прочими отталкивающими чувствами по отношению к Иерархии, когда внешние обстоятельства становится невыносимыми. Когда же нагнетение отношения к Ней не изменяет, тогда можно сказать, что испытание проходит правильно. Провод к Иерархии поднимается над жизнью обычности, и вибрации необычного беспрепятственно текут по нему. Конечно, для этого требуется смирить неистовую оболочку астрала, которая восстает против всего, что нарушает личные удобства, личный покой, личное благополучие. Смирить и обуздать свою самость – задача ученика, и притом – одна из труднейших. И ее надо решить.


1965 г. 245

1965 г. 245. (Июнь 25). Психическая энергия может накапливаться и накапливается на различных предметах. При физическом прикосновении накапливания эти усиливаются. Предметы и вещи и особенно одежда – собиратели психической энергии. Дома, старые обжитые дома – это своего рода музеи, где тяжко и крепко наслоились отложения психической энергии. Каждый предмет, побывавший в руках человека, несет на себе отпечатки его ауры. Приходится очень осмотрительно относиться к вещам, побывавшим уже у кого-то. В большинстве случаев насыщение их отрицательное. Мало у людей светлых предметов, наполненных благой аурой. Все больше темные. Также и подарки несут на себе свойства их дарителей. Все предметы и все, на чем сосредоточиваются вольно или невольно мысль, чувства, переживания и внимание человека, вбирают их в себя, в свою ауру и с ней остаются. Вибрации ауры вещей и предметов воздействуют на тех, кому с ними приходится иметь дело. Сильная личность нейтрализует со временем силу этих излучений своими. На слабых они действуют дольше и, возможно, все время. Поэтому нелегко обживать старые дома и старые вещи. И лучше почаще менять места, чтобы воздействия ауры мест не въедались в ауру насельников. Даже, беря в руки читанные и зачитанные книги, следует мысленно отогнать все, что на них накопилось, или, во всяком случае, оградиться от возможной заразы. Трудно даже представить себе, чем насыщено все, что окружает человека и с чем приходится ему соприкасаться. Так называемые общественные места часто заражены нездоровыми излучениями их посетителей. Но ужас наполняет атмосферу карточных притонов и мест, где уявляются низшие страсти людей. Следует избегать подобных мест даже от случайного и короткого соприкосновения с ними. Чем наполнены тюрьмы, места ссылки, вытрезвители, больницы! Места заключения и концертные залы резко отличаются тем, что наслоено на них. Так же отличаются дома молитвы от домов разврата. Также каждая квартира имеет свою психическую атмосферу. Все это относится к области невидимых энергий, но тем не менее яро воздействующих на психику человека. Можно пресечь хулиганство, грубость, скандалы, ссоры, но невозможно оградить сознание от воздействия ауры того места, в котором оно находится. Тонко чувствительные организмы остро воспринимают эти влияния, хотя обычно и не отдают себе отчета – почему. Каждый человек после себя оставляет свой след там, где он побывал. Собака это знает лучше людей и находит след своего хозяина. Но люди этого знать не хотят. Всю свою жизнь человек насыщает излучениями своей ауры все, с чем он соприкасается, осветляя или отемняя предметы и вещи, его окружающие. Эта невидимая аура материальных предметов относится уже к области Тонкого Мира, где все это видимо явно и тонкое зрение сенситива многое может различить и отметить. Можно представить себе, насколько загрязнено и запятнано все при современном состоянии человечества и насколько заражена аура Земли подобными насыщениями. В пространстве явно и тяжко запечатлевается все. Светлое сознание наполняет все светом, темное – тьмою. Сколько предстоит осветлить, очистить, улучшить, прежде чем Свет наступающей Эпохи Огня загорится над миром. Очищение – это величайшая задача грядущего дня. В ней примут участие массы. Но сознание их должно прежде дорасти до понимания ответственности каждого за чистоту ауры Земли и пространства, в котором живем, чувствуем, мыслим и которое насыщаем психическими продуктами своего сознания.


1965 г. 246

1965 г. 246. (М. А. Й.). Он, нам все Давший и Дающий, и Тот, Который Будет давать. Все от Него и через Него, Он Сказал, что с нами Пребудет «во все дни до скончания века». Пропасть, отделяющая Его Сознание от нашего по ступеням лестницы жизни, огромна, и, несмотря на это огромное расстояние Целого Круга, а быть может, и больше, Он близок каждому, кто к Нему устремлен, ибо для каждого двери открыты. И близость эта не зависит ни от времени, ни от расстояний, ни от других материальных условий. Она в духе. А дух над всем. Устремленное тело устремлено всеми своими частицами, когда оно в движении. Назовем это явление монолитом устремления. Когда человек во всех своих оболочках преисполняется такого устремления, он становится таким монолитом. Монолитное устремление непреложно приводит к Владыке. Но даже и малое устремление приносит свой отзвук, приближая к Нему. Надо обязательно принести хотя бы что-то, чтобы Он Мог к чему приложить. И надо прийти. Ведь Он Сам Сказал: «Приидите ко Мне все». Но мало идущих. Готов Дать мерою полною, но где они, хотящие взять? Сейчас Идет в мир Невидимо Видимый, чтобы распять не могли. И действительно не могут, но яростно и неистово попирают все ценности духа и готовы глумиться и кощунствовать над Наивысшим. Но сроки приходят, и придется либо принять, либо оставить планету, ибо космические условия создали железную неизбежность решения идти со Светом или остаться во тьме для каждого человека, живущего на Земле, и всех, кто живет и находится в ее ауре, в каких бы они ни были оболочках.


1965 г. 247

1965 г. 247. (Июнь 26). Путь достижения труден. Отсюда так мало действительно хотящих идти, хотя и много желающих. От желания до твердого решения воли большое расстояние. Каждый шаг означает преодоление и постоянную напряженность зоркости, устремления и непреклонной решимости. А препятствия громоздятся, как горы. И чем больше решимости, тем больше препятствий. Ибо быстрота движения вызывает соответствующее сопротивление среды. На сопротивлении укрепляются силы. Никто за другого не станет ходить. Сам, сам, сам сделаю и сам достигну – первое правило ученика. Помогаем, когда действительно помощь нужна. Но судить дайте Нам. Надо понять полезность врагов и почему их Допускаем. Каждый враг учит чему-то и что-то помогает усвоить. Полезность врагов неотрицаема. Кто же научит бдительности и зоркости, настороженности и осторожности. То, что дает враг и чему научает, ни друзья, ни окружающие не смогут восполнить, даже если бы и хотели. Только ненависть и злобу к врагам не будем растить, ибо эти чувства отравляют собственную систему и отемняют сознание. Мы Готовы Помогать, но нужна вместимость, чтобы помощь принять и не в той форме, которая ожидается. Мы Видим лучше и дальше.


1965 г. 248

1965 г. 248. И еще: кто же и что же заменит Учителя Света, если от Него отказаться. Потому отрешение от Иерархии непоправимо. Им пресекаются пути продвижения. Те, кто не хочет взять крест свой и с ним следовать за Мною, не преуспеют. Следовать, не взявши креста, многие бы хотели. Но взять крест – это значит отказаться от жалоб, сетований, недовольства, и это значит смирение перед кармической уплатой старых долгов. И когда тяжесть креста становится невыносимой, хорошо тогда помнить, что Сам Просил нагружать Его больше. Непомерная ноша не может дух уничтожить, а поднявший ее к Нам непреложно доходит. Даже осел несет свою ношу, потому нужно к ноше в придачу еще разумение, то есть понимание того, ради чего Указано взять крест свой с собою. Осознание значения трудностей и препятствий приближает на тысячи лет. Преодолевающему будет Дано, победителю – тоже. Идущий дойдет.


1965 г. 249

1965 г. 249. (Гуру). Попрание смерти – одно из величайших достижений, доступных на Земле человеку. Намеренно сказал – «на Земле», ибо смерть победить надо, не выходя из тела. Соединение миров, запечатленное на Знамени Владык, и означает эту победу над смертью. Еще будучи в теле, увидит тогда человек явления Тонкого Мира, того самого мира, в котором будет он жить, тело покинув. Сознание обретет способность жить в двух мирах и обоих касаться, еще находясь на Земле. Даже трудно представить себе, какие изменения внесет это понимание в жизнь человечества, которая в корне преобразится. Новое Небо и Новая Земля займут место старых, и старые не придут уже более на сердце и не вспомнятся вновь. В этом величие будущего, которого ждет человек.


1965 г. 250

1965 г. 250. До тех пор, пока раб не осознал своего рабства, он не будет стремиться к свободе. Люди – рабы своей физической оболочки. Люди не осознают, в каком страшном рабстве они находятся в своем теле. Но осознавший захочет свободы. Он будет искать. Он найдет, как освободиться из плена физических условий. Он поймет, что в духе свобода и что дух может ее обрести, если захочет. Но надо искать, надо стремиться и надо упорно и настойчиво разрушать стены темницы, в которой заключен дух. Овладение своими проводниками, власть над ними и означают эту свободу. Путь к ней открыт, как идти – Указует Учитель, значит, оно достижимо.


1965 г. 251

1965 г. 251. (Июнь 28). (М. А. Й.). Каждый воплощенный несет поручение своего собственного духа, которое состоит в том, чтобы из данного воплощения извлечь опыт и знание по заданию духа. Очень многие уклоняются от этого выполнения и начинают гоняться за призрачными зовами Майи. Это те, кто снова и снова вынужден будет учить невыученный урок.


1965 г. 252

1965 г. 252. (Июнь 30). Когда Говорю о званых и избранных, Имею в виду не каких-то особых баловней судьбы, но тех, кто в течение долгих веков уже раньше сотрудничал с Нами, кто Нам помогал и был близок. Без прошлых заслуг не может быть избранничества. Все достигается трудом и борьбою за утверждение Света. А если бы это было не так, то каждый вправе думать, что званые и избранные оказались таковыми случайно, по капризу судьбы. Не бывает следствий без причины. Но причины, кующие судьбу человека, порождаются его собственной волей. Так что избранничество – в руках его воли. Под знамя Света созываются все. Для того, чтобы быть позванным, не надо иметь особых заслуг. Но избранничество обуславливается ими. Зов слышат множества. Ответствуют далеко не все, услышавшие его. Следуют же за Позвавшим до конца единицы. Утешение в том, что пришедший даже в последний час будет принят и будет допущен. Отказа нет никому. Только все же надо принести что-то с собою, чтобы было во что получить. Все приходящие ко Мне получают, каждый – по способности сознания вместить. Глаз видит то, на что обращен. Так же и дух берет и воспринимает то, на что обращено сознание. А сознание влечется туда, куда устремляется сердце. И каждый получает по устремлению сердца. Отказа нет никому. Неприходящие ко мне и неответившие тоже получают от жизни, но не Моей и не от Меня. И то, что получают они, подобно плодам Мертвого моря – рассыпаются в прах, когда их хотят удержать. Но Мое, полученное от Меня, остается навсегда с получившим. Цветы Моего Сада не вянут, и плоды его свежи всегда.


1965 г. 253

1965 г. 253. (М. А. Й.). Вам тяжело среди жестоких и темных. А каково же Ему, Опередившему человечество на расстояние, измеряемое понятием Круга. Потому жертва Его называется Великой. Конечно, сознание Его было и есть не от мира сего, не от того мира, в котором и которым живут обычные люди, назовем сознание Его Космическим. Он Знает судьбы человечества и начертание Великого Плана, и вся Деятельность Его во всех Мирах Протекает в соответствии с велением Космической Воли. Человечество, как непокорное стадо, все время стремится свернуть в сторону от прямого пути эволюции. А по сторонам – пропасти, острые обрывы, и скалы, и тьма хаоса. Путь только вперед по прорытым в пространстве каналам человечествами Высших Планет. Путь один, обозначенный вехами, поставленными Планетными Духами Иерархии Света. Ведущий наше земное человечество с ним Пребывает во все дни жизни Его на Земле. В этом смысл и значение Его Жертвы Великой. На Высших Планетах нет этой сковывающей инертности материи, и люди продвинулись дальше. Там было бы легче Ему, Принявшему всю тяжесть Земного Креста. Но Он Несет этот Крест и поныне. И так мало тех, кто хочет помочь Ему и облегчить Его непомерную Ношу. Несказуемый Подвиг Жертвы Великой людям надо понять.


1965 г. 254

1965 г. 254. (Июль 1). Никогда не следует ставить себя в такое положение, когда было бы необходимо выдавать знание или что-либо другое против своей воли, или разумения, или желания. Неполезны и вынужденные встречи с прохожими, когда не по велению сердца, а по чужому хотению и просьбам приходится против голоса сердца говорить о сокровенном. В этих случаях лучше всего отвечать на вопросы. Если вопросы переходят границы желательного ответа, отвечать, не сказав ничего. Назойливость неблизких сознаний приходится останавливать твердой рукой, так как ничего хорошего из этого не получается. Недозрелые друзья часто требуют того, чего требовать психически не имеют права. На первых ступенях особенно страдают болтливостью и желанием поучать и кого-то вести за собою. Все это указывает на незрелость. О молчании и полезности этого золотого качества Говорилось недаром. Даже опытные путники погрешают против него. Очень уж хочется поделиться накопленным богатством. Желание вполне законно, если соблюдается правило «раздавать мудро». Даяние сверх разумного оборачивается против дающего. Вначале охотно слушают и, видимо, принимают даже те, кто очень быстро уходит на другую сторону. Вот почему Заповедана мудрость раздачи.


1965 г. 255

1965 г. 255. (М. А. Й.). По мере роста сознания и накопления опыта снимаются розовые краски с ликов друзей, с жизни, с окружающего. Познание человека – суровая школа. Нет и не остается места самообольщению хорошестью подходящих. Вспомните, как сурово Знал Он (Спаситель) людей. Не найдете в Его обращениях, словах и поучениях умиления людской хорошестью. Он слишком хорошо Знал человеческую природу, чтобы обольщаться розовыми надеждами на верность, постоянство, признательность и преданность окружавших и слушающих Его. И, зная людей, Он никогда не Осуждал. Это великое качество неосуждения Хотел Он привить людям. Суровость и неосуждение, знание скрытой сущности человека, во всей ее непривлекательности, и к людям любовь, борьба и противление тьме и нежелание даже руку поднять в защиту Себя свидетельствуют о биполярности Сознания, которое нашло срединную точку равновесия между полюсами двух противоположностей. Малые сознания обычно спотыкаются даже на малых противоположениях, находя в них противоречия, вызывающие сомнения и шатания. Но Великий Дух Являет Собою великое равновесие противоположностей в Сердце Своем, которое Является великой силой и Твердыней, способной противостать самым ярым натискам тьмы. Только Тот, Кто Установил это равновесие, Может по праву сказать: «Я Победил мир», ибо Великое Равновесие есть знак победы над миром.


1965 г. 256

1965 г. 256. (Гуру). Как вверху, так и внизу, как в большом, так и в малом. Будем учиться на всем, и во всем, и всегда. Те недостатки, которые легко видны в других, чаще всего гнездятся и в собственном сознании. Иначе их нелегко было бы разглядеть сразу. Вот кто-то, подобно павлину, распускает свой хвост для любования его красотою. А может быть, и в нас самих, в форме какой-то, тоже гнездится это желание нравиться и привлекать, то есть устанавливать рабскую зависимость сознания от чужого мнения. Может быть, страдаем болтливостью? Может быть, не изжили жалкой зависимости от чужих мнений и поступаем в расчете на них? Осуждение допустимо, осуждение оправдано, осуждение Приветствуем, но ... только себя самого. Суровость суждения о себе надо явить. Суд над собою надо явить. Суд над собою надо явить, не ожидая другого суда.


1965 г. 257

1965 г. 257. (Июль 2). Друг Мой, как бы ни старались невежды отгораживаться от действительности, нельзя снять со счетов то, что есть и что существует. Поэтому крупицы истины можно усмотреть в самых искаженных толкованиях и верованиях прошлого. Темные существуют, и есть иерархия тьмы, и был их глава, падший ангел, когда-то Светоноситель. Знаете, как темные стремятся погасить каждую искорку Света и разрушить каждое доброе начинание. Как вредили они вам и продолжают вредить. И как много их, сознательных и бессознательных пособников зла. Не черти это, но люди, идущие против Света. Нет чертей, но есть колдуны, знающие то, чего не знают обычные люди, и пользующиеся знаниями своими во вред другим. Знаете, что есть черные ложи. И знаете, что нехорошие люди имеются всюду. Они на стороне тьмы и пополняют собою ряды воинствующего зла. Надо только снять с явлений невежественный налет прошлого, чтобы увидеть действительность под искаженной формой или устаревшими словами. Зло существует, темные существуют. Развоплощенный злодей таковым и остается и продолжает умножать тьму. И есть очень хорошие люди и люди просто хорошие. В них Свет. И есть Иерархия Света во главе с Иерархом Ведущим. И постоянная борьба между Светом и тьмою. Все это основы. Их можно отрицать, но они являют лик действительности. Можно отрицать и бессмертие духа, но тогда жизнь человека теряет свой смысл. Невозможно жить ради смерти и уничтожения всего, что есть в человеке. Тело человека – не человек, а только проводник его духа, футляр, в котором он временно живет, чтобы накопить нужный опыт и знания для непрерываемой жизни своей в Беспредельности. Отрицатели признают смерть и поклоняются смерти. Это рабы смерти, ибо считают, что смерть - победительница жизни, а не наоборот. Кто верит в смерть, смертью погибнет, а кто верит в жизнь, будет жить. Смерть личности неизбежна. В этом отрицатели правы. Но ведь личность человека не есть человек. Личность есть временная оболочка духа, который облекается в нее, чтобы выполнить свое назначение и задачу очередного своего воплощения. Личность умирает, но Индивидуальность остается, и если сознание перенесено в нее, то этим осуществляется непрерываемость сознания, то есть фактическое бессмертие духа. Дух каждого человека бессмертен, но, пока это не осознано и сознанием не перенесено из личности в Индивидуальность Бессмертной Триады, понятие бессмертия остается абстрактным, теоретическим. Но Те, Кто Заповедал идею бессмертия духа, фактически Достигли его и Знали, о чем Говорили. Те, кто отрицает основы, не знают ничего, хотя их апломб и невежество непомерны. Только счастья не знают они и не имеют надежды. Пустые оболочки.


1965 г. 258

1965 г. 258. (Гуру). Выразителем Лика Владыки должен стать ученик. Чтобы, хотя бы частично, отразить в себе Свет Владыки, свою тьму и личность свою, в которой она угнездилась, надо умерить, смирить, довести ее до такого состояния, чтобы она не только не мешала сиянию Света, но и способствовала ему, насколько возможно. Личность означает ограниченность, временность, непостоянство, ибо ее основа – астрал. Когда чувства астрала обузданы железной рукой, личность уже не может, как обычно, препятствовать Свету. Личность – это слуга Индивидуальности, это раб, обязанный беспрекословно выполнять волю высшего «Я» человека. Двое в одном, и один из них первенствует. Который из двух? Решает дух, ибо решение в духе, и решение духа определяет судьбу решившего. Мы решили свой путь навсегда. И эта бесповоротность решения кует будущее человека. Иначе не может и быть. Ведь иного пути нет. Разве во тьму! Но кто же, Света коснувшись, сознательно устремляется в объятия зла. Когда перейдена черта, за которой возврат вспять уже невозможен, дух находит узкую тропу, ведущую в жизнь.


1965 г. 259

1965 г. 259. (Июль 3). День приходит, и день уходит, но «Я» остается навеки. Так же проходит и жизнь в этом теле: рождается оно, растет, умирает, но «Я» остается. Мысли и чувства то вновь возникают, то снова уходят. Мелькают события, словно поток, мимо несущегося духа. Но «Я» остается смотрящим. Там (в Мире Надземном) то же, что и здесь, на Земле, происходит – только тело другое, не земное, но тонкое, и Мир окружающий – тонкий. И выше все то же, только вместо тонкого тела там – тело мысли и Мир Мыслей вокруг смотрящего «Я». Смотрящий и Чаша – хранилище всех восприятий, – остаются в земном и Надземном Мирах. Остаются навеки. А личное малое «я» умирает, и другое рождается вновь, и другое, и третье, и множество их нанизано, бусам подобно, на нити. Бус много, одна нить. Малых «я», этих личностей, много, но высшее «Я» – только одно, и Чаша одна – хранилище вечное (память) всех жизней пройденных. Бессмертие в смертном, как сознание в теле, так большое «Я» в малом, как вечное во временном. Временно все, но вечен Смотрящий. Земное сознание личности малой спит даже ночью. Но Смотрящий не Спит никогда и все Помнит. Безмолвный Рекордер вечно на страже. Зарекордировано все. Оболочки живут, оболочки страдают или радуются тому, что приносит им жизнь, а Он только Смотрит и только Запоминает. Земное сознание в плотном теле живет, тонкое – в тонком, ментальное – в ментальном, и каждое умирает со своей оболочкой, но Рекордер бессмертен. И если сознание к высшему «Я» поднялось, и с ним объединилось, и проникло в Сокровище Чащи, хранимое Безмолвно Смотрящим за семью печатями, происходит слияние Того, Кто Смотрит, и высшего «Я» в Бессмертной Триаде. И смертное становится бессмертным, и входит тогда человек в Великое Братство Бессмертных. Люди называют Их Богами или Богочеловеками, но это не Боги, но люди, освободившиеся от власти смертных своих оболочек и утвердившие свою власть над ними. Лестница жизни Бессмертных имеет начало, но не имеет конца. И никто никогда не Сказал, что Достиг Он вершины ее.


1965 г. 260

1965 г. 260. Непреходящее в преходящем надо понять и не только понять, но и освоить, то есть ассимилировать в сознании. Если все, что есть, существует в Беспредельности, то и каждая, даже малая частица всего есть выражение Беспредельности – как капля воды из океана выражает его состав. Тогда вечность приобретет новый аспект своего выражения, являя во времени лик непреходящего. Говорят о вечной жизни. Да, это так – жизнь вечна, хотя и проявляется во временности умирающих и вновь нарождающихся форм. Даже само время отсчитывает секунды биением пульса маятника вечности. Все рождается из Беспредельности, и все в Беспредельность уходит, и не исчезает ничто. Сознание, связывающее себя с явлением вечного во временном, само становится над потоком меняющихся трансформаций окружающего его мира и тем приобщается к непреходящему. Длительность Космических процессов и жизни Галактик подходит уже к пределам Вечности, по сравнению с которыми земная жизнь человека со всеми ее событиями – как миг перед миллиардами лет. И это сравнение доступно уму человека, ибо в нем, как и во всем, заложены элементы Беспредельности, ибо сам человек тоже есть выражение вечного во временном. Понятие Беспредельности и книгу «Беспредельность» людям Даем, чтобы мыслью могли к ней прикоснуться и почуять себя не только участниками беспредельной жизни, но наследниками всего, чем по Космическому Праву предназначено овладеть человеку. Мы в Беспредельность Открываем Врата, и желающий может войти.


1965 г. 261

1965 г. 261. (М. А. Й.). Как увязать малость личного «я» с великостью Космического предначертания судеб человечества. Только осознанием мудрости, величия Жертвы и знаний Того, Кто Ведет. Именно в Нем имеем яркий пример гармонического сочетания земного с Высшим, вечного с временным, смертного с бессмертным. Высшее и земное сливаются в Нем и выражаются Красотою. Думали ли вы когда-нибудь о красоте не только одного физического тела, но и всех оболочек? Насколько может быть безобразной и отталкивающей тонкая оболочка, настолько же может быть привлекательной и прекрасной. Он, Сказавший: «Я Победил мир», – Победил прежде всего оболочки, приведя их к полной гармонии и тем озарив их Красотою. Это противоположение обезображенных людьми тонких своих оболочек и Красотою насыщенных, облекающих Духов Высоких, пусть послужит указанием на то, что преображение их во власти самого человека. Когда Учитель Показал ученикам свое преображенное Огненное тело, Хотел Он, чтобы увидели они то, чего каждый из них может достичь, если последует за Ним. Именно в Нем вечное и временное сочеталось в своем Высшем выражении, но в степени какой-то, все же доступной людям, если не для понимания, то хотя бы для лицезрения. Свидетельство миру Он Дал, что бессмертие достижимо и что временное и вечное может быть сгармонизировано в человеке, когда он находится в своем земном теле. И ныне Зов повторен. Это призыв перед Новой Эпохой.


1965 г. 262

1965 г. 262. (Гуру). Согласованность устремлений и мыслей с поступками и действиями и всей жизнью ученика будет ступенью его приближения к Учителю. Нельзя говорить об одном или мыслить, делая совершенно другое. Нельзя устремляться к Высшему, погружаясь в житейское болото. Это будет очень печальным симптомом разновесия. Сила возвышающая будет парализована силой, влекущею вниз. Результат – стояние на месте или движение вспять. Хорошо, когда все оболочки микрокосма человека гармонично и монолитно устремлены вверх. Давно уже Сказано, что дом, разделенный в себе, не устоит. Не уподобьтесь.


1965 г. 263

1965 г. 263. (Июль 4). К мышлению Тонкого Мира хорошо приучить себя еще на Земле, чтобы возможно скорее ассимилировать новые условия. Опытный дух чувствует себя там сразу – как дома. Неопытный теряется и вынужден переживать процесс приспособления. Порою этой растерянностью пользуются другие развоплощенцы. Знающий защищен своим знанием. Сила накопленного Агни остается силой и там, и мысль, отточенная знанием, действует остро. Пребывание в новых условиях Надземного существования очень интересно и увлекательно для духа, не связанного земными пережитками и притяжениями. Именно освобождением можно назвать смерть. Ни ужас, ни страх, ни холод могилы, ни утрата всего, ни уничтожение, ни муки ада, но именно освобождение духа от ограничений земных, от тела-тюрьмы, от тяжкой связанности цепями плотного мира. Многие люди даже и не понимают, в каком рабстве находятся они, будучи в теле земном, которое требует и тепло, и одежду, и пищу, и транспорт, и многое другое, многие вещи вдобавок. Ничего этого не нужно в Надземном – и в этом великая свобода. Кто жил мыслью и духом, искусством и жил для других, о личном своем позабывши, тем очень легко и свободно. Чревоугодие раньше считалось грехом. Почему? Трудно обжорам вне тела, ибо есть уже нечего. Мысленное же обжорство подобно мукам Тантала – ощущения есть, и яркие очень, а насыщения и удовлетворения они не дают. И так во всем, что касается стремления удовлетворить земные вожделения. Но музыкант может утопать в звуках, и свободно творить, и без конца наслаждаться процессом этого творчества. Пьяница тоже творит вино и усиливает алкогольную жажду без возможности насытить ее и прекратить. Итак, смерть – это свобода от плена плотной материи и счастье для тех, кто вырвал из сознания ее жало. К этой свободе Учитель Зовет и ее Возвещает для идущих за Ним. Весь неполезный груз злобы, ненависти, недоброжелательства, зависти и всех вожделений надо оставить и отбросить, чтобы этой свободы достичь. Освобождение готовится еще на Земле, ибо туда не следует с собой брать ничего, что может обременить или стеснить свободу развоплощенного духа. Свобода куется сейчас, пока еще в теле, ибо то, что свяжете на Земле, будет связано в Мире Надземном. Цепи рабства земного разорвать надо здесь, на Земле.


1965 г. 264

1965 г. 264. (М. А. Й.). Кто Он? Он – вам Несущий свободу и знание. Он – Имеющий то и Достигший того, что вам надлежит обрести и достичь. Он – вам счастье Несущий. Имеете в Нем воплощение всех ваших самых высоких надежд и устремлений. Если в Нем выявлена высочайшая ступень человеческих достижений, если достижения эти возможны, то, значит, и вам дается возможность достичь через Него того, что недостижимо иными путями. Он просто Сказал: Я есть Путь, Истина и Жизнь. К Нему приходящий не возжаждет вовек, ибо подошел к неиссякаемому источнику Жизни.


1965 г. 265

1965 г. 265. (Гуру). Идущий к Владыке непреложно дойдет, если не прервет своего шага. Если шаг остается ритмично упорным и неизменным при всех обстоятельствах внешних условий, он становится ручательством того, что идущий дойдет.


1965 г. 266

1965 г. 266. (Июль 5). Все происходящее с нами можно разделить на предвиденное и непредвиденное. Обычно хорошему предвиденному радуемся, когда оно осуществляется. Но как часто бывает, что радость эта обращается в свою противоположность. Отчего это происходит? Отчего осуществленное желание или мечта оборачиваются источником неприятностей или даже страданий? Большею частью человек желает лишь для себя или близких своих, то есть желания его эгоистичны. И корень причины упирается в самость. Этот вид страданий, широко распространенный, нерентабелен. Страдают и Высокие Духи, но Страдают не за себя. Страдания за других расширяют сознание и выводят малое «я» за пределы своей орбиты. Расширение сознания – задача эволюции человека. Противоположный полюс сверхличного страдания – радость, сверхличная радость, радость, исшедшая из печали. Нелюбимым страданиям порадуемся – это преддверие следующего за ними счастья.


1965 г. 267

1965 г. 267. (М. А. Й.). Часто судьба обходится очень сурово именно с теми, кого она любит, кто отмечен печатью духа. Почему это так? Суровость жизненного пути, полного трудностей и лишений, заставляет все ярче и ярче разгораться огни духа. А лишение земных благ и удобств беспечального, легкого существования делает переход в Тонкий Мир и ассимиляцию их надземных условий легкими и безболезненными. Лишенцам при переходе туда терять нечего. А привычка жить, обходясь без того, к чему люди столь крепко привыкают, что расстаться с ним вызывает страдания, освобождает их от земных пережитков. Поэтому не имеющий ничего и не желающий земного благополучия вступает в Мир Надземный свободным. Такой нищий богаче любого миллиардера, ибо миллиардер ничего не берет с собой, умирая, и оба уходят в чем мать родила. Один свободным, так как не имел ничего, другой связанным, так как имел много, слишком много, и привык пользоваться слишком многим. Эти привычки – как наросты на духе, и трудно их снять. Порадуемся, если жизнь нас лишает того, чем пользуются другие, ибо в этом залог освобождения. Вот придет час перехода, а жалеть о том, что оставляется все земное, даже и не захочется, так как слишком эта жизнь была тяжела и лишила всего, что привязывает сознание к Земле. Во многих лишениях радости много, ибо каждое понятое лишение есть еще освобождение от цепей плотного мира. Правильно Сказано: не привязывайтесь ни к чему, и вам нечего будет терять или сожалеть об утраченном.


1965 г. 268

1965 г. 268. (Гуру). Уже говорилось о том, что лишение в одном есть нахождение чего-то другого, быть может, гораздо более ценного, чем утраченное. И если материальное лишение заменяется нахождением духовным, которое уже нельзя утерять, то не будет ли это замена одного другим, более ценным и уже неотъемлемым. Многие ли поймут, что духовные богатства ценнее всего золота мира, ибо золото слишком тяжелое, чтобы его можно было с собой взять за пределы земного существования. Так все, что имеют люди, можно разделить на истинное достояние и призрачные богатства, то есть только лишь случайные и временные. Этими последними можно пользоваться лишь на Земле и, в лучшем случае, недолгие годы, в то время как очень длительное, по сравнению с земным, пребывание в Мире Надземном быть может счастливым и легким лишь при условии обладания истинными богатствами духа. Узкая тропа, ведущая в жизнь, предусматривает накопления истинных богатств духа, которые в огне не горят, и не тонут в воде, и отняты быть смертью не могут.


1965 г. 269

1965 г. 269. (Июль 6). Суета и Беспредельность – два полюса противоположения активности сознания. Жизнь часто ставит в такое положение, когда уклониться нельзя от погружения в заботы земные. Но пассажир поезда или парохода знает, что все подробности переезда, как хорошие, так и плохие, только на переезд. Вот такое же ощущение временности самых трудных и беспокойных обстоятельств и следует упорно и настойчиво держать в сознании, помня, что все отрезки земного пути временны и конечны, хотя и бесконечен весь Путь в целом. Кроме того, следует знать, что жизнь ставит в такие условия, которые напряженно учат чему-то очень важному и нужному. Это нужно усмотреть и использовать получаемые знания для умножения опыта, очень необходимого для продвижения. Много теряется возможностей из-за нежелания учиться у жизни именно тому, что трудно и порой неприятно. Яростно звучит суета. Устремитесь объединиться со Мною. Но обычно бывает наоборот. В сутолоке хлопот и забот обо Мне забывают, а потом удивляются, что не все прошло гладко, как бы хотелось. Именно во всяких условиях надо держать связь со Мной. Все трудности и заботы даются для испытания прочности связи на непрерываемость. Связь прерываемая подобна мигающей лампе – лампа может перегореть, а связь прерваться. Не позавидуем никому, кому легко и приятно живется, – это не ученики. Чем больше отвращаетесь от суеты, тем сближение с Нами быстрее. Неподчиненные оболочки мешают полноте единения с Нами, яро реагируя на происходящее в плотном. Мы их обуздаем и заставим духу служить. Нет ничего печальнее, когда ученик говорит: «Я не могу совладать с собою». А совладать так просто, только быть в мыслях со Мной. Пусть нагнетение суеты стимулом служит к единению еще большему в духе.


1965 г. 270

1965 г. 270. (М. А. Й.). Если спешащий человек имеет перед собою совершенно определенную цель, то, что он видит по сторонам, не мешает ему двигаться дальше. На пути к Владыке многое может отвлекать и заставить даже забыть цель поставленную. Потерять целеустремленность – значит сбиться с Пути или от него отклониться. Если Образ Владыки всегда в нашем сердце, цель нельзя утерять. Достаточно вспомнить о Нем, как яркой и близкой становится цель. Помнить надо постоянно об этом.


1965 г. 271

1965 г. 271. (Июль 7). Как уравновесить в сознании временное и вечное, свое, личное, малое, житейское, и Мое, планетно-космическое, сверхличное? Только постоянным памятованием обо Мне. Пусть бушует прибой волн житейского моря и обыденность кричит, пусть захлестывает набежавший вал, быть может, девятый. Постоянное памятование означает пребывание со Мною, и это дает Мне возможность принять на Себя всю силу и ярость несущегося вала. Но принять не Смогу, если не Буду стоять первое и прежде всего прочего в сознании вашем. Первое место в сознании вашем должно принадлежать Мне, а потом уже все остальное. Очень трудно Меня удержать, если между Мною и вами допущено что-то или что-то поставлено прежде, ближе, чем Я. Держаться за Меня следует крепко, но надо знать – как. Если бы знали, сколько сил применяется тьмою, чтобы вас от Меня оторвать. Но будем держаться неотделимо, и Я в сознании – прежде всех и всего. А после все остальное, что приносит вам жизнь. В это сложное время будем вместе в единении непрерываемом.


1965 г. 272

1965 г. 272. (Гуру). Можно проверить себя на стойкость и на упорство в выполнении даваемых указаний. Обычно человек успевает и огорчиться, и расстроиться, и забыть об Учителе в вихре неприятностей, противодействий и огорчений. Но прежде чем допустить все это, надо вооружиться Владыкой и только потом уже позволить себе то, с чем не хватает сил совладать. Тогда легко помочь и силы добавить, чтобы хватило. О наинужнейшем нельзя забывать никогда, а в моменты особых отягчений обстоятельствами – особенно.


1965 г. 273

1965 г. 273. (М. А. Й.). Испытание часто идет на пределе всех сил ученика и всегда кажется ему яро реальным, несмотря на все знание нереальности Майи и понимание временности преходящих подробностей испытания. И испытуемый тяжко страдает, ибо Чаша сия нелегка. Поэтому было бы величайшим заблуждением думать, что Великие Духи, жизнь которых была нелегка и которые часто смертью и мучениями Платили за Свет, приносимый людям, что Они не Страдали и что было в их власти умерить остроту этих страданий. В действительности необычайная утонченность всего организма делала страдания эти особенно тяжкими, и власть свою не Устремляли Они на то, чтобы заставить людей ей подчиниться, если Час Испытаний настал. Спросите: для чего испытывать Их, Великих? Да только для того, чтобы вы силу примера имели, как надо идти через все и все же духом не пасть, не сломиться. Духов Великих почтим пониманием Жертвы, которую Они Приносят, чтобы утвердить в мире Свет. И вы, проходя через свои испытания, которые несравнимы с трудностью Их, силу в этом найдите победно пройти через все до конца.


1965 г. 274

1965 г. 274. (Гуру). Чаще вспоминайте, когда вам тяжело, шестимесячное сидение наше на высокогорном плато, открытом всем ветрам, на стуже такой, что даже коньяк замерзал, и не было топлива, и негде было согреться, и гибли верблюды один за другим, подходя перед смертью к нашим палаткам. И если нас, кого Владыка Назвал Своими Посланниками, испытания не пощадили, то надо понять, что все должны будут пройти через свои испытания. Не есть ли эти трудности признаком того, что, преодолевая их, идем навстречу Учителю?


1965 г. 275

1965 г. 275. (Июль 9). Слышу и Указую: держаться Меня всеми помыслами, всем разумением и силою всею. Хотят отделить от Меня, чтобы сломить без Меня. Задача: держать Лик Мой в сознании постоянно. Силу в себе сделать это надо найти. Противодействие настолько сильно и упорно, что требует фиксации внимания не на том, что следует преодолеть во внешних подробностях, но на единении непрерываемом в духе со Мною, отбросив те самые внешние обстоятельства, которые так яро от Меня отделяют сознание, вовлекая его в свою орбиту. Не с ними надо бороться, а с тем и за то, чтобы удержать равновесие и связь, и не о них думать, но обо Мне, ибо во Мне все: и решение, и успех, и освобождение от отягощения яростью темных противодействий. Победа – в себе и над собою. Предание себя Мне, Воле Моей, в том и состоит, чтобы себя, мысли свои о себе и делах и все беспокойства и неприятности от себя отстранить, наполнив сознание Мною, но Майя требует всего внимания к ней, а Я Говорю, что оно должно быть устремлено на Меня, чтобы со Мною пребыть в эти трудные дни в единении полном. Победа возможна только со Мною, иначе не устоять и не преодолеть темных злоухищрений.


1965 г. 276

1965 г. 276. (Гуру). Будем думать о будущем. Хорошо наметить на оставшиеся годы план спирально-последовательного углубления утверждаемых качеств. Даже план дня хорош, ибо ничто хаотичное не преуспеет. Будем давать себе утром задания на идущий день. Они будут семенами будущих достижений. Они дадут плод.


1965 г. 277

1965 г. 277. (М. А. Й.). Наполнение сердца Владыкой недостижимо, если засохла любовь. По даже цветы засыхают, если их не полить, – только нужно делать это ежедневно по утрам и вечерам. Так и к Владыке любовь нуждается в каждодневном приношении ей огня сердца и лучших ее устремлений.


1965 г. 278

1965 г. 278. (Июль 15). Еще о молчании. Надо говорить как можно меньше и только в случае необходимости. Если со всеми болтать в размере их желания, то ни о каких накоплениях психической энергии не может быть и речи. Если бы поняли, насколько нужна и ценна сдержанность.


1965 г. 279

1965 г. 279. (Гуру). Земные дела изощряют способности духа, и этим они очень полезны. Если бы они не были нужны для знающего духа, то воплощение в тело и жизнь на Земле были бы не нужны. Надо понять ценность и значение земных воплощений и того опыта, через который приходится проходить.


1965 г. 280

1965 г. 280. (Июль 17). (Гуру). Сдача крепости врагу всегда считалась позором. Тем более сдача крепости духа или капитуляция на милость победивших условий. Можно оказаться перед лицом непреоборимых обстоятельств, но все же духом не сломиться и против их сокрушающей силы устоять. Стойкость выражается не в том, чтобы самому сломить эти условия, а в том, чтобы перед натиском их не сломиться и удержать равновесие. Ошибочно думать, что победа духа должна непременно заключаться в подчинении внешнего окружения воле победителя. Победа в том, чтобы идущий прибой волн внешнего мира не разрушил мир духа внутри. Когда прочно утвердились основы, это уже невозможно. Победа в духе.


1965 г. 281

1965 г. 281. (Июль 18). Если окружающее определяет в очень значительной мере содержание сознания, то можно представить себе, насколько оно изменится после перехода в Надземное. Вас не интересуют подробности жизни других людей на другом конце земного шара, ибо вы их совершенно не знаете, они для вас просто не существуют. Так и земная ваша жизнь перестанет для вас существовать и иметь интерес, когда условия Тонкого Мира заменят ее, – она просто уйдет из вашего сознания, как ушли события, случившиеся десятки лет тому назад. Сознание живет тем, что его окружает, и с этой целью погружается последовательно в плотный, Тонкий и более Высокие Миры, облекаясь соответствующими проводниками, – это обычный человек. И только Архат, находясь в плотном теле, может сознательно действовать во всех своих оболочках на других планах существования.


1965 г. 282

1965 г. 282. (М. А. Й.). Даже переезд на другую квартиру помогает понять, насколько временно всякое окружение человека. Отсюда – полезность всяких перемен, передвижений и путешествий. Путник беспредельного Пути тем скорее поймет всю призрачность Майи и не будет считать окончательными никакие условия жизни. Все не мое, и все временно только – с таким сознанием будет идти ученик через жизнь.


1965 г. 283

1965 г. 283. (Гуру). Для идущего за Владыкой вся жизнь на Земле – только подготовка к Надземному пребыванию. Основы Учения постепенно настолько внедряются в сознание, что только с годами становится явным тот факт, что преображается все мировоззрение, меняя в корне отношение к окружающему, и лишь в особых условиях отмечает сознание ступени, пройденные духом. Трансмутация сущности происходит поверх обычного внимания, преображая внутреннего человека.


1965 г. 284

1965 г. 284. (Июль 20). Земное – земному, а Высшее – Высшему. Эту формулу жизни немногие могут понять, и, воздавая Кесарево Кесарю, то есть земное земному, о Высшем уже забывают и не оставляют для него ничего. Примирение противоположностей земного и небесного – одно из труднейших. Но ведь если все мышление свое уделять только Земле и земному, то при переходе в Мир Тонкий у человека окажется недостаточно накоплений для сознательного в нем пребывания, то есть ему будет там нечем жить, ввиду того, что элементов, нужных для этого, он в жизни земной не накопил. Поэтому при всех условиях земного существования необходимо все же время найти, чтобы помыслить о Высшем, зная, что каждая такая мысль – благо и что она даст добрые следствия, столь нужные для Надземного пребывания.


1965 г. 285

1965 г. 285. (М. А. Й.). Да, это верно, у каждого духа есть свой потолок выносливости, за которым идет уже не укрепление, но разрушение. Учитель не допускает, чтобы этот предел был перейден. Но идти на пределе все же приходится часто. Не принимайте предел за условие разрушения, ибо силы духа неисчерпаемы, когда сознательно призваны.


1965 г. 286

1965 г. 286. (Гуру). В пути много не думают над тем, где приходится останавливаться на ночлег или на время. На пути в Беспредельность не будем и мы задумываться над неблагоприятностью временных остановок. Все это неизбежно пройдет.


1965 г. 287

1965 г. 287. (Июль 23). Дисгармония мышления в утонченных организмах обычно вызывает и физическое неуравновесие, то есть болезнь. Дисгармония во всех видах губительно отражается на микрокосме человека. И приходится восстанавливать равновесие заново во всех проводниках. Равновесие духа – лучшая защита от болезней и лучшая профилактика.


1965 г. 288

1965 г. 288. (Июль 25). Как же все-таки, ходя по Земле и от нее не отрываясь, держать постоянную связь с Миром Высшим? Только напряженным усилием воли и открытостью сердца ко Мне. Одного понимания мало, влечение и желание сердца нужно к явлениям горнего Мира. Даже логика не помогает. Логически знаете, что преходимость, непостоянство и временность суеты и забот мира сего потрясающи, и все же сознание с головой погружается в них, утопая в иллюзиях Майи. Еще и еще надо делать попытки взнуздать мысль и воображение так, чтобы Мое первенствовало в сознании над суетою. Под суетою подразумеваются дела мира сего, столь яро звучащие сегодня, чтобы завтра замениться другими, но звучащими не менее интенсивно.


1965 г. 289

1965 г. 289. (М. А. Й.). Так же напряженно и так же хлопотно строили люди города и жилища, которые ныне лежат в развалинах. И так же разрушено будет и покроется водой или песком все то, что ныне сооружается человечеством. Пусть эта смена колыбелей каждой цивилизации и центров культуры послужит наглядным примером различия между вечностью и проходящим. Нужна ли забота о строительстве века сего? Нужна и необходима. Для чего? Вихрю на разрушение? Нет, не это нужно само по себе, а только лишь для того, чтобы изощрять и утончать способности духа и опыт его умножать, столь необходимый для Космического Творчества. Космическое Творчество, которое является уделом будущего каждого духа, требует опытных накоплений всего, что может дать жизнь на Земле. Ни одно усилие, ни нахождение не остается бесплодным – все пригодится когда-то, и каждое накопление станет творческой возможностью. Создатели и Строители миров должны были пройти долгую стадию человеческой эволюции, чтобы стать таковыми. Владыка Ведет человечество к Высшему Творчеству жизни, тусклым прообразом которого служит все то, что ныне творит человек на Земле.


1965 г. 290

1965 г. 290. (Гуру). Главное – это оставить после себя след на Земле и чтобы оставленное людям могло послужить им во благо. Оставленное будет ценным постольку, поскольку дает оно людям Свет. Полезность жизни пройденной будем считать по ценности оставленного наследства. Миссия жизни каждого духа и заключается в том, чтобы что-то после себя оставить тем, кто будет жить после. Величие духа измеряется ценностью оставленного наследства. Благо тем, чье достояние можно причислить к сокровищам человеческой Культуры. Благо тем, кому есть что людям оставить после себя.


1965 г. 291

1965 г. 291. Итак, если считать, что смысл всех трудов человека, которыми он трудится под солнцем, заключается в этих трудах, то все они лишаются смысла, так как все на Земле обречено на уничтожение во времени, и становится тогда жизнь человека бессмысленной. Если же знать, что дух человека бессмертен и что труд обостряет, утончает и накапливает способности и таланты человека, и, отлагая нетленные, неуничтожаемые временем накопления в Чаше, он кристаллизует в ней сокровища его перевоплощающейся Индивидуальности и что смертная личность его – только временный слуга его Неумирающей Триады, то все, творимое человеком, приобретает глубочайший смысл и значение. Таким образом, смысл или бессмыслица жизни зависят от знания человеком основ. Умалишенно люди снуют по планете, ибо отброшены основы Истинного Знания. Когда-то Сказал: «Что пользы человеку от всех трудов его, которыми трудится он под солнцем». Ныне Добавлю: польза трудов велика, если знать, что они накапливают опыт, столь нужный уже не для земного, но для Космического Творчества. В пространстве дух может мыслью творить. Основа творчества – знание. Знание приобретается опытом долгого ряда земных воплощений. В этом – смысл существования человечества на Земле. Но Земля – только этап, или ступень, на Беспредельном Пути человека со звезды на звезду. На Дальних Мирах, на Высших Планетах творчество человека много выше и утонченней. Чтобы участвовать в Космическом Творчестве в широком размахе, одной Земли недостаточно. Ступени Космического Творчества уходят в Беспредельность. Велико назначение человеческого духа. И великий смысл труда заключается в том, что приводит человека к бесконечным возможностям Космического Творчества.


1965 г. 292

1965 г. 292. (М. А. Й.). Когда сокровенное понимание жизни озарит сознание, тогда начнет утверждаться в нем ощущение Дней Жизни Владыки, которая не от мира сего. Он Приходил в мир. Он Был в мире, но Его Мир был, есть и будет не от мира земных, преходящих условий, в которых жили, живут и будут долго еще жить люди. Мир Космической Действительности находится по ту сторону, поверх всего, чем обычно живут и заняты воплощенные. Мир внешний на Дальних Мирах уже резко отличен от мира земного. Там своя очевидность, своя видимость и своя Майя. Царство Владык, Царство Духов Планетных от мира Космической Действительности, которая лежит за пределами всего временного и преходящего. Но она есть и в орбиту ее влечет готовые к эволюции сознания Магнит Великого Сердца. Те, кто может созвучно ответить на Зов, вовлекаются в поле притяжения Света и сознательно вступают на Путь, который становится Путем беспредельного восхождения.


1965 г. 293

1965 г. 293. (Гуру). Посланники Иерархии, Доверенные Владыки, Несут на себе печать микрокосма Братства. В Них можно увидеть, правда, в степени меньшей, тот Свет, который Излучает Фокус Великого Сердца. Они – видимые Посредники между человечеством и Тем, Кто Невидимо Видимый Стоит на страже его. Осознание этого радость, уверенность, смелость и способность дерзания тем немногим дает, кому выпало счастье на долю в жизни своей повстречать Вестников Иерархии. Почтим пониманием эти возможности встречи с Теми, Кого Сам Владыка Послал в этот мир, чтобы принести миру сужденное Благо и срочную Весть.


1965 г. 294

1965 г. 294. (Июль 26). Явим понимание жизни, и тогда может быть осмыслен каждый шаг. Спросите, для чего они делают то или иное дело. Ответ получите самый неопределенный. В лучшем случае он захватывает ближайший отрезок времени. В редких случаях – более длительный. И мало у кого уходит за пределы данного воплощения. Но нить жизни протянута в Беспредельность, а вместе с этой нитью и все то, что делает человек. Надо лишь осознать непрерываемость всего, что происходит вокруг, непрерываемость жизненного потока. Он вливается в вечность – как вливается река в океан. О вечности и жизни вечной Говорили людям Владыки, но базарная очевидность заслонила собою огненную действительность. И снова Идем в мир, чтобы снова открыть людям глаза на вечную правду Сущего. Удивительно, как быстро забывают они преподанные основы, нагромождая на них собственные измышления. Достаточно двух-трех веков, чтобы основы Учения были покрыты ненужными наслоениями. Истина проста, но трудна для применения в жизни. Куда проще подменить ее внешним декорумом и бездумным выполнением надуманных правил. За правилами следует непререкаемая догма, и мертвая буква становится на место Основ. Так было всегда, чтобы рассудок не подменил собою пути непосредственного познания, сердце у каждого есть, и каждый имеет возможность прямого пути к Нам. Приходящим отказа не будет. Наши Зовы прободают пространство, но прийти каждый должен сам, своими стопами и устремлением сердца.


1965 г. 295

1965 г. 295. (М. А. Й.). Радость будущего – в Близости Владыки и в сознательном сотрудничестве с Ним. Это будущее слагается сейчас жизнью каждого дня. Каждый день может приблизить его или отдалить – зависит от направления воли. Каждое действие человека не есть нечто отдельное или самостоятельное, но есть лишь звено бесконечной цепи причин и следствий, идущей из прошлого через настоящее в будущее. Каждое действие – прообраз и зерно будущих свершений. Этим очень значительны мысли, как семена грядущих поступков. Можно рассматривать мысли как мост в будущее. Они понесут дух в созвучные им сферы. Будущее куется мыслью. Ценно дерзновение, ибо оно отрывает сознание от обычных и привычных тропинок и с помощью мысли творит небывалые возможности, ибо для мысли невозможного нет. Казалось бы, что общего – незримая и неслышная мысль и реально осуществляющееся будущее. В этом сила и могущество мысли. Будущее принадлежит нам, ибо в нем мы мыслью можем творить все, что позволяет воображение. Нет предела творческим возможностям мысли. Учитель приветствует смелое творческое дерзание мысли.


1965 г. 296

1965 г. 296. (Июль 27). Личность – синоним ограниченности. Поэтому Наши привязанности, дружба, любовь и расположение носят не личный, но Индивидуальный характер, то есть идут далеко за пределы одного воплощения. Когда Мы Говорим о Близости к Нам, длящейся тысячелетиями, Имеем в виду именно это условие. Индивидуальность не ограничена одним воплощением, в течение которого живет личность, и дела индивидуальные – явления большой длительности. Именно длительность, захватывающая века и тысячелетия, служит отличительной особенностью Наших дел и Наших начинаний. Ведь Мы Живем, сознательно Живем в вечности, и, чем больший период времени захватывает Наша деятельность, тем ближе она Беспредельности. Обратите внимание на то, какие огромные расстояния во времени обнимают некоторые пророчества. Огненное сознание поднимается над условием времени и прозревает в огненные дали будущего. Это будущее начертано Нами, оно определено тем, что называется Великим Планом. В нем нет места тому, что наполняет личную жизнь обычного человека современности. Этот План Нашего существования, Наших учеников Мы Стремились внести в орбиту Наших дальних действий и приобщить к жизни за пределы личного мира. Отказ от личного – не жертва, но просто замена малого большим и великим. Космические заботы не менее насущны, чем заботы текущего дня человечества, ибо касаются и определяют его будущее. Надо понять всю глубину Майи личного мира, чтобы выйти на простор пространственной жизни. И когда Говорю, что Хочу, чтобы Дни Жизни Моей в ваших днях утвердились, вас тем Устремляю в Сферы Жизни Владык. Сколько личных мирков зажигалось и погасало с каждым новым воплощением смертного человека. И где все они, эти мирки, которыми так яро и напряженно когда-то жили воплощенные на Земле духи? И куда денутся эти мирки, которыми ныне люди живут, страдая, мучаясь, радуясь и переживая временные ощущения жизни земной? Все они так же погаснут и со сцены уйдут, как ушли бывшие прежде. Потому Мы Стремимся перенести ваше сознание на план непреходящего, который связан с Бессмертной Индивидуальностью человеческого духа. Чтобы из временных стать беспредельными, надо сознание перенести в Беспредельность и духом подняться над преходимостью временных условий, в которых и которыми живет личность человека при его воплощении в плотное тело. Как напряженно Стремились все Великие Духи, имена которых отмечены в истории человечества, вырвать сознание людей из малого мира личных переживаний и открыть им Новый Мир будущего и непреходящего, уводящего их в сферы Космической Действительности. Труды этих Просветителей были тяжкими непомерно, ибо сознание человеческое как теперь, так и всегда было далеко от всего, что касалось познания Высших Миров. И ныне вновь людям даются новые возможности подойти к Беспредельности через Учение Жизни и достичь ступеней непрерываемого сознания, то есть фактического Бессмертия.


1965 г. 297

1965 г. 297. (Гуру). Разлука служит лучшим испытателем прочности, преданности, любви и дружбы. Когда качества эти разлукою усиливаются и возрастают в своей огненности – торжествуют они победно над временностью расставания. Ведь в действительности в духе можно от близких своих не отрываться, но, наоборот, растить и усиливать связь. Встреча неминуема, ибо магнит сердца непреложно привлечет желаемое. И радостно встретиться будет в лучах чувств, за эту разлуку возросших и сознательно и заботливо укрепленных каждодневным памятованием.


1965 г. 298

1965 г. 298. (Июль 28). Даже из лучшего люди стараются сделать худшее. Сколько благих начинаний было утверждено Нами. И насколько же были они извращены. Темные силы стремятся во все внести свои коррективы, чтобы заменить Свет тьмою. И будут мешать и будут извращать все, пока наступающие сроки и идущие волны огня не сделают невозможным их пребывание на планете. Идущая Эпоха знаменательна тем, что с концом Кали Юги прекращается власть тьмы над человечеством и светлые сознания получат возможность стоять у кормила правления. Стоят они сейчас в некоторых странах, но страшное противодействие темной иерархии парализует их лучшие начинания и задерживает законное течение эволюции. Мы Терпим до срока и Терпели, но вот настал срок – и уничтожен Князь мира сего. Порожденное им зло велико, и сотрудники его еще продолжают свое черное дело. Но без головы они лишены прежней силы. Большинство же из них, стоящие пониже, даже не знают, что уничтожен их глава. Иерофанты зла это тщательно скрывают, чтобы не ослабить своих рядов. Разгул тьмы – это последние попытки ее удержаться. Страшен будет последний удар, который сокрушит темных.


1965 г. 299

1965 г. 299. (Гуру). Почему Указуется претерпеть до конца? Не потому ли, что перед концом обстоятельства настолько нагнетены, что не видно никакого просвета и не видно конца. Это особо опасная иллюзия Майи. И часто, не видя исхода, воин бросает оружие боя, делая себя беззащитным перед врагом. Это случается обычно тогда, когда надо особенно крепко держаться Ведущего, ни на миг не ослабляя с Ним связи. Связь с Иерархией должна быть постоянно. Связь прерывающаяся, связь по настроению опасна тем, что во время перерывов человек беззащитен, чем пользуется тьма. И в радости, и в горе, и при всех и всяких настроениях серебряная нить связи должна быть нерушимой и постоянной.


1965 г. 300

1965 г. 300. (Июль 29). Естественная смерть физического тела по старости не сложнее, чем засыпание: проста, легка и безболезненна. Тело устало и износилось, и сознание, связанное с ним, исчерпало данные возможности плотного мира. Переход в Тонкий Мир у обычных людей происходит бессознательно. Сознание пробуждается после отдыха – сна, постепенно осваиваясь в совершенно новых условиях. Жизнь в Тонком Мире – по сознанию, сознания разнятся по своим накоплениям. Спело пожинают развоплощенцы от мыслей своих. Тускло существование нищих мыслью, особенно при сердце молчащем. Где мысль, там и сознание, там и «я». Все ныне и здесь. И данное окружение представляет для человека единственную реальность. Окружение создается магнитным притяжением энергий, собранных в ауре перешедшего. Устремление в этом случае имеет решающее значение. Так же и последняя мысль перед смертью определяет направление. Тот, кто твердо знает, куда он идет и к кому, обычно доходит и получает желаемое. Среди безумно и бесцельно мятущихся духов твердое решение и четко поставленная цель обуславливают соединение с нею. Сознательно идущий к кому-то или чему-то непременно дойдет. Ведь там все движется мыслью, и мысль имеет первенствующее значение. Мысленно облекает себя развоплощенный в привычную или желаемую одежду, мыслью строит жилище, если нуждается в нем, мыслью привлекает духов созвучных и прочие условия. Сферы Тонкого Мира весьма разнообразны и удовлетворяют любые устремления человека, вынуждая его сочетаться с привлекаемыми мыслью условиями. Привязанность к земным пережиткам заключает сознание в соответствующие окружения. Каждый имеет, что хочет или то, чего страстно хотел. Хорошо переходить в этот мир без земных и телесных желаний, так как они не получают естественного удовлетворения. Неестественное же их разжигание порождает жажду неудовлетворенных желаний, которые болезненно жгут огнями ненасытимых страстей. Низшие огни в Тонком Мире очень болезненны. Для неземных устремлений, то есть не грубоматериальных, имеются все возможности их удовлетворить и насытить. Художник, поэт и музыкант, строитель или мечтатель находят неисчерпаемые возможности насыщать свое сознание новыми нахождениями. Области тонкого творчества безграничны. Не имеющий ничего может свободно войти и владеть всем, ибо ни к чему не привязан. Освобождение от земных притяжений и земных пережитков – основное условие надземной свободы. Трудно даже представить себе, какие ограничения накладывает на человека принадлежность его к определенному народу, эпохе, классу общества и всему тому, чем живет данный век или данное время. Ведь все эти формы человек уносит с собою в Мир Тонкий и, не освободившись от них на Земле, продолжает нести их с собою и жить под властью их психического потенциала. Трудно представить себе, что дикари продолжают носить кольца в носу и ушах, а кто повыше – звезды и фраки и все прочие отличия своего времени. Все это нелепо выглядит для просвещенного сознания. Но надо привыкнуть ко всему, ко всякому разнообразию тех форм, в которых выявляются энергии человека и которые он уносит с собою с Земли. Не только дикари с кольцами в носу или люди во фраках, но и фанатики всех мастей и цветов, и особенно религиозные, приносят с собою в ярко выраженных формах все то, что считали они на Земле непререкаемой истиной своих мировоззрений. Там можно увидеть все это, облеченное в зримые формы. Все виды ада и рая запечатлены в различных слоях внеплотного мира. Изучать этот мир очень интересно и увлекательно, но только при условии чистоты изучающего, ибо легко заразиться эманациями низших слоев и быть втянутым в сферы их магнитного притяжения. Для кого-то смерть очень страшна, а для кого-то смерть – освобождение и возможность интереснейших опытов, наблюдений и изучения пространственной жизни.


1965 г. 301

1965 г. 301. (М. А. Й.). Мир Надземный настолько богат, настолько разнообразен, настолько насыщен возможностями, что люди, перешедшие туда, быстро забывают о Земле и не имеют обычно желания даже на Землю смотреть. Конечно, имеются в виду более или менее развитые сознания. Дела там очень много, и можно учиться. Пространственная работа увлекает прикоснувшихся к ней. Того, кто свободно летает в Надземном, уже не привлекут никакие земные способы передвижения, даже на самолетах. Самый процесс полета – наслаждение. И открыто пространство, и любимая работа всегда под рукой. И близок Учитель. Переход в мир иной – радость для прозревшего духа и желанное освобождение от оков материального мира.


1965 г. 302

1965 г. 302. (Июль 30). Борьба с суетой за преобладание сознания Учителя потребует много сил и внимания. Недаром уходили подвижники от мира обычности и в уединении в лесах и пустынях находили возможность отрешиться от всего, что так яро остается в условиях жизни обычной, и все же преуспевать в наинужнейшем. Именно равновесие надо найти, или золотую середину, между земным и небесным, чтобы и земное не забывалось и высшее не потерпело ущерба. Называли этот путь золотым. Лучше назвать его узкой тропою, ведущею в жизнь. Конечно, земное требует внимания. Внимание это должно быть оказано и время уделено. Беда не в том, что человек разрешает себе усиленно думать о чем-то, а в том, что, усиленно подумав, он не находит в себе сил полностью оторваться от этих мыслей и всецело заняться другими. Недопустимо явление, когда мысли навязывают себя сознанию вопреки желанию или решению воли. Образ Учителя может помочь выбирать нужное направление мыслей. Дисциплина мысли – одно из основных условий ученичества.


1965 г. 303

1965 г. 303. О чем беспокоиться, когда сама жизнь ставит подлежащие усвоению уроки один за другим. Хорошо, когда решимость можно найти каждый из них усвоить полностью и до конца. При некотором внимании нетрудно отметить, как со стороны Учителя протягивается нужная помощь. Успешное выполнение задаваемых уроков влечет за собою новые, чем достигается непрерываемость обучения.


1965 г. 304

1965 г. 304. (М. А. Й.). Суета для того и напрягается всеми доступными темным способами, чтобы отвлекать сознание ученика от Учителя. Они готовы на все, на все меры и ухищрения, лишь бы только отвлечь от самого нужного. Вот почему всякое дело, и большое и малое, лучше всего начинать совместно с Ведущим. Нет дел больших и малых, ибо все они требуют внимания и мыслей. И если все совершается совместно с Учителем, то отделение от Него мышления становится невозможным. Владыка Сказал: держитесь за Меня крепко, каждую минуту, во всех делах. Следовательно, решение – только в неуклонном следовании данному Указу. В больших и великих делах не так уж трудно держаться вместе, но научиться быть вместе в малых делах дня много сложнее. И кажется часто, что дела эти настолько малы и ничтожны, что даже неудобно вовлекать в них Учителя. Но ведь суть-то Указания не в делах или мелкой занятости, а в том, чтобы сознание постоянно имело перед собою Учителя и от единения с Ним не отвлекалось ничем: ни большим, ни малым. Сущность Указа устремлена не на дела, но на непрерываемость объединения с Учителем в духе.


1965 г. 305

1965 г. 305. (Гуру). Сознание, выдержавшее искус отвлечения его от Владыки суетой и заботами текущего момента, при освобождении от тела и при встрече желанной всецело наполнится впечатлениями и восприятиями уже совершенно иного порядка. И не придется тогда уже так яро бороться за утверждение Света в сознании, как это приходится делать сейчас. Идущий к Владыке с Ним и пребудет, если успешно пройдет неизбежные испытания. А пока всею силою духа будем утверждать единение, от него не отвлекаясь ничем, все дела выполняя объединенным с Владыкой сознанием. Надо добиться того, чтобы отвлекающее стало утверждающим единение. Этого можно достичь в действиях совместно ведущих, независимо от того, большие они или малые.


1965 г. 306

1965 г. 306. (Июль 31). Взаимодействие человеческих аур – процесс очень сложный. При каждом соприкосновении происходит это воздействие одной ауры на другую. Ауры взаимно или осветляются или отемняются. Ни один контакт не остается без следствий. Молчаливые при этом часто бывают в выигрыше, так как словесный обмен усиливает следствие. В общежитиях это взаимодействие особенно длительно и постоянно. Живя среди людей, невозможно отгородиться от этих влияний. Самое важное при этом удержать индивидуальный характер собственного сознания и не дать ему раствориться под воздействием коллектива. Выдающиеся люди не только удерживали свое духовное богатство, но и щедро делились им с окружающими и поднимали общий уровень мышления. Но слабые духи обычно поглощаются массой и становятся – как все. Магнит сильных духов перемагничивает более слабые ауры. Народные вожди таким образом влияют на целый народ. Сильная аура может оздоровить целую местность. На помощь ей приходит сильная мысль. Ничто так не размагничивает ауру, как болтовня и ненужные разговоры. Так как большинство людей очень любят говорить, то не так уж трудна сдержанность даже при общении с людьми. Слушающий всегда меньше теряет даже при различии излучений. Охрана собственных накоплений от попрания их невежеством – обязанность ученика.


1965 г. 307

1965 г. 307. (Авг. 1). (М. А. Й.). Очень важно понять смысл выдвигаемых самой жизнью преодолений, чтобы успешно продолжать путь. Непонимание смысла лишает сил, столь нужных для побед. Если Учитель ставит в определенные жизненные условия. Он Имеет в виду конечное благо и точно намеченную цель. Не бывает бессмысленных испытаний. Ведь тогда сама идея ученичества теряет свой смысл. Обычно задача поясняется до или после ее выполнения. Утверждение «Да будет Воля Твоя» кроет в себе несломимую веру в мудрость Того, Кто Ведет. В жизни ученика все полно глубочайшего смысла. Нет явлений ненужных. Важно уметь усмотреть и понять, для чего именно дается очередное испытание.


1965 г. 308

1965 г. 308. (Гуру). Слабость духа непростительна хотя бы потому, что все слабое не годится для эволюции и идет в переработку, хорошо научиться быть сильным и в удаче и в неудаче. Не о внешней победе над чем-то здесь говорится, но о том, чтобы дух не был сломлен ни тогда, когда он побеждает, ни тогда, когда обстоятельства сильнее его. Ведь внешние обстоятельства, казалось бы, победили Христа, и тьма торжествовала свою кажущуюся победу, но в действительности Победил Он, ибо в духе Победил, и Дух Его Победил мир и обрушившуюся на Него тьму.


1965 г. 309

1965 г. 309. (Авг. 2). Если девяносто девять попыток чего-то достичь оказались неудачными, а сотая удалась, не будет ли это победой? Сколько бы неудач ни пришлось пережить, удача непреложно придет, если не прекратить повторных усилий. Когда известен закон и есть знание, что удача возможна, надо повторять попытки до тех пор, пока последняя не увенчается успехом. Вода долбит камень, а мысль – пространство. И нет таких препятствий, на которые не могла бы воздействовать мысль, чтобы их устранить. Для преодоления упорства вредоносных противодействий следует применить формулу: вода долбит камень.


1965 г. 310

1965 г. 310. (Авг. 4). Сын Мой, бессильны слова там, где сознание не готово. Готовность сознания создается во времени при условии соответствующих устремлений. Среда есть фактор, краски на которой накладываются сознанием и его устремлениями, в то время как сам по себе этот фактор не имеет самостоятельного значения. Поэтому одно и то же обстоятельство может на двух людей иметь совершенно противоположные воздействия. Не сам фактор, но сознание накладывает на него рамки определенного воздействия. Само сознание определяет степень влияния на себя тех или иных жизненных условий. И «тяжкий млат» судьбы кует клинок духа, закаленный и крепкий у одного, в то время, как этот же «млат» дробит слабое и неустойчивое сознание. И слова, что «тяжкий млат, дробя стекло, кует булат», указывают достаточно точно на то, как удары судьбы могут воздействовать на разных людей. Причину укрепляющих или расслабляющих дух воздействий следует искать не в самих воздействиях, но в духе человека. Сильный становится только сильнее от тяжких ударов судьбы, но все слабое и не годное для эволюции обессиливается и слабеет. Эволюции нужны сильные духи. Дух, силой растущий, радует Нас. И очень Печалимся, когда Видим, как клонится готовый сломиться под вихрями жизни дух слабый, не хотящий осознать неисчерпаемые силы свои. Ибо дух несокрушим и велика его сила, когда призвана к действию.


1965 г. 311

1965 г. 311. (Гуру). Ничто не имеет власти над сознанием человека, если он сам когда-то не дал этой власти над ним, но, если он дал, он может и взять обратно, то есть освободиться от того, чему он когда-то позволил властвовать над собою.


1965 г. 312

1965 г. 312. Подражая Учителю, ученик погружается в возможности Высшего Мира, и внутренний мир его становится, подобно Миру Учителя, тоже не от мира сего. Он живет в плотном мире, он добросовестно и честно выполняет все, что требуют от него условия жизни, но сознание его переходит черту обычности, и сфера очевидности плотной утрачивает для него свое самодовлеющее, ограниченное и властное значение над его мышлением. Он в мире сем, но сознание его уже не от мира сего, мира очевидности плотной, за пределами которой для обычного человека не существует уже ничего. Биполярное сознание нелегко. Оно требует равновесия. Качество равновесия одно из труднейших. Мало понимающих значение этого ценнейшего качества. Забывают, что равновесие – это сила, перед мощью которой разлетаются брызгами противодействия тьмы. Как устоять против вихрей враждебных, как удержать огни сердца, как парализовать тупое, инертное, но сильное сопротивление окружающей среды? Только равновесием духа, которое спокойно и стойко встречает волны идущих явлений при полном, чутком и твердом осознании того, что «даже и это пройдет».


1965 г. 313

1965 г. 313. (М. А. Й.). Они хотят преуспеть концентрациями, упражнениями, медитациями, постом и рассуждениями рассудка и зазыванием на свой двор, а вы старайтесь преуспеть верностью, преданностью, любовью, памятованием постоянным и неуклонностью каждодневной утвержденного ритма. Вы в жизни каждого дня стремитесь утвердить постоянство связи с Незримым и с теми, кто близок вашему сердцу, и с Тем, Кто Позвал вас идти за Собою.


1965 г. 314

1965 г. 314. (М. А. Й.). Помни неизгладимо, что каждая мысль, устремленная кверху, дает непреложно свой плод и принесет радость сердцу.


1965 г. 315

1965 г. 315. (Гуру). Хочу спросить: поставлено ли Наше выше, чем свое, и отдано ли предпочтение наинужнейшему перед повседневностью? Можно ли цели достичь, если, идя к ней, по временам отвлекаться и смотреть по сторонам, забывая о цели? Когда на карту поставлено все, не может быть отклонений. Возможности каждого воплощения неповторимы. Можно ли упустить?


1965 г. 316

1965 г. 316. (Авг. 6). Сын Мой, если уж Матерь Агни Йоги нуждалась в утверждении близко стоящих, в их любви и сердечных огнях, то что же говорить о других, тоже к Свету идущих. Взаимоутверждение и поддержка очень нужны, ибо тьма велика и много сердец, мечущих стрелы злобы, ненависти и недоброжелательства. В этих условиях поддержка друга особенно ценна. Взаимоукрепление на Пути сильно его облегчает. Путь долог, и идти не одному много легче. Путники все, потому Говорю, помогайте везде, ибо люди яро нуждаются в тепле и свете сердечных огней: не оттого ли жизнь стала столь трудной, что слишком много сердец замолкших, потушивших сердца огни. Холодно стало людям жить на планете. Пусть это научит больше ценить тех, в ком огни не погасли. Сумейте усматривать под внешними наслоениями рассудка те же огни, что ценятся Нами. Язык духа одинаков у всех, во всех веках и у всех народов, но его усмотреть и понять нелегко и непросто, и требует это развитого чувствознания и большого опыта. Если воинов Света считать только по своим отличиям, то очень уж мало их наберется. Но радость в том, что хотя Знамена Света всех веков и народов разнообразны, но их сущность едина и Фокус Один. Пусть внешние различия не смущают идущих ко Мне. Язык духа всех времен одинаков.


1965 г. 317

1965 г. 317. Тонкий Мир многообразен и восприятие – по сознанию. Нет общей мерки или трафарета, которые можно было бы к нему приложить. Даже плотный мир воспринимается, в значительной степени подчиняясь тому же закону. Философ, ученый, дикарь, музыкант и ростовщик по-разному воспринимают музыку, и природу, и все явления окружающего их мира. Тем более различно воспринимается тот мир, где восприятия обуславливаются характером мыслей и мышления воспринимающего сознания. Опыт земной, и накопления духа, и магнитное притяжение созвучных условий определяют поступления новых впечатлений. Влечения сердца насыщают энергией линии магнитных сил и обуславливают ответность на каждое устремление сердца. Сердце живет во всех мирах, и во всех оболочках, и в Бессмертной Триаде, и энергии его не умирают во времени. Даже мысль, чтобы жить, должна быть насыщена энергиями сердца, то есть сердечным огнем. Живые мертвецы, тускло бродящие тени, есть и в Мире Надземном. Их можно назвать хулою на высокое назначение человека. Отвратны они горящему сердцу, ибо смердят.


1965 г. 318

1965 г. 318. (М. А. Й.). Чтобы дойти до конца, надо устоять в Свете, жизнь дает неисчерпаемые возможности для развития стойкости, твердости и неуклонности шага вперед. Если облегчить жизнь и отнять возможности укрепить дух и углубить его качества, это будет означать уничтожение тех самых ступеней лестницы восхождения, по которым только и может дух подниматься. Если очень хотите, легкие условия жизни будут, но уже без возможности сблизиться с Нами и с Учителем Света. Решайте сами, пока не поздно еще, ибо не так уж много осталось времени для прожигания масла в лампадах. Поймите, что сопротивление и противодействие среды вызывается именно силой стремления вашего к Свету, равно как и все злоухищрения тьмы. Понимание облегчает нести крест жизни, который берет каждый, хотящий идти за Владыкой.


1965 г. 319

1965 г. 319. (Авг. 7). Если для полного развития интеллекта требуется пройти целый Круг, то для развития некоторых других свойств человеческого аппарата нужно порою очень длительное время. Поэтому в решении достичь утверждения того или иного качества или способности приходится идти до конца, сколько бы времени это ни потребовало и сколько бы повторных усилий или попыток ни пришлось потратить на это. Работа над уплотненным астралом требует века. Она увенчается успехом. Понятие недостижимости относится к настоящему, понятие вседостижимости заключено в будущем, которое ограничено Беспредельностью и беспредельными возможностями духа.


1965 г. 320

1965 г. 320. С небес приходится спускаться на Землю, ибо до Нас надо дойти по Земле. Недоумевают, почему нельзя вознестись и в Обителях Света сковать для полетов свои белые крылья. Живем в трех мирах. При жизни в физическом теле все три оболочки – физическая, тонкая и ментальная – принимают ярое участие в ней и развиваются и растут соответственно до своего полного и конечного оформления. Ведь каждая оболочка должна быть оформлена до конца и увенчана быть Красотою. Но до конца не оформлено даже физическое тело, то есть оно еще не выразило собою принципа совершенной Красоты и Гармонии. Точно так же не закончена эволюция и других оболочек, хотя в процессе эволюции у некоторых духов астрал уже выполнил свою роль. Красота астрального тела у Духов Высоких изумительна. Сияющи и ослепительны и прочие оболочки. Но Красотою и сиянием всех их превосходит тело огненное. Оформление тел – одна из сложнейших, труднейших и очень длительных задач эволюции человека. Следует помнить при этом, что все тела, кроме тела огненного, временны и усовершенствование и трансмутация их нужны для оформления именно огненного тела. Назначение человека в Космосе велико, и только в теле Света может он его полностью осуществить.


1965 г. 321

1965 г. 321. (М. А. Й.). Конечно, и Мы принимаем участие в насыщении голода тех, кто подходит к Нам через вас. Звенья Иерархии в действии полном тогда, когда последовательность их не нарушается. Принцип Поручительства связан со звеньями Цепи. Нельзя не нарушить звено, перескочив через ближайшее. Перескочивший остается без Руководства. Закон Иерархии нерушим.


1965 г. 322

1965 г. 322. (Авг. 9). Созвучие сознаний есть следствие долгой совместной работы и близости. В одночасье его не достичь. Только длительность и постоянство могут его утвердить. Когда Говорю о длительности, Имею в виду сроки, уходящие за пределы одного или нескольких воплощений. Близость поверх местных и случайных условий тоже поймем как явление, от них совершенно не зависимое. И каждый раз, когда близость утверждается вопреки им и в явном и яром противоречии со всем тем, что происходит вокруг, утверждается истина действительной жизни духа в пространстве всех измерений, в которых он, сознавая это или нет, имеет свое бытие. Микрокосм человеческий связан с Беспредельностью и постоянно соприкасается с нею, ибо в ней и живет. Все проводники человека и его семеричный состав связывают человека с соответствующими слоями пространства, и задача лишь в том, чтобы это соприкосновение стало сознательным. Именно сознанием должен коснуться и касаться человек Высших Миров, ибо бессознательное с ними общение нужных следствий не даст. Эту степень касания назовем созвучием. В сущности говоря, каждая мысль, которая имеет свободный и достаточно длительный доступ в сознание, обуславливается созвучием. Закон созвучия действует точно, насыщая сознание мыслями по соответствию. Хорошо, когда процесс этот происходит под суровым и строгим контролем воли, ибо неизжитые элементы сознания могут привлечь мысли, идущие из прошлого и не гармонирующие с достигнутой ступенью, или привлечь мысли окружающих того же порядка, или мысли невысоких слоев. Охрана от мыслей негодных нужна постоянная, пока процесс изживания полностью не закончен. Когда же закончится он, долгое время нужна еще стража, ибо дракон серых мыслей живуч.


1965 г. 323

1965 г. 323. (М. А. Й.). Облечем наше сердце в привлекательность любовью и доброжелательством – они исключают осуждение. Обсуждение от осуждения отличается тем, что первое не имеет в себе ни игл, ни колючек и не ранит ауры тех, кого касается. Знание скрытой сущности человека допустимо, полезно и нужно только тогда, когда осуждение становится невозможным. Осуждение при знании человеческой природы породит столько яда, что лучше не знать, чем быть распространителем яда и заразителем окружающего. Мудрая любовь знает недостатки любимых, пытается их исправить и любимым помочь и, зная, все же не осуждает. Ненависть поступает наоборот. Там, где осуждение, нет никакой любви. Там, где осуждение, нет привлекательности. Оберегайтесь от осуждения, если не хотите потерять лучших друзей.


1965 г. 324

1965 г. 324. (Гуру). Сны часто имеют значение и полны особого смысла. Его следует уловить и поступать соответственно. Можно отметить, как в прошлом часто прибегали к сновидениям, чтобы запечатлеть в сознании человека нужное указание. Имеется много исторических примеров сонных видений, и все они давались с определенной целью. Отнесемся к ним заботливо и внимательно, стараясь выполнить скрытые в них указания.


1965 г. 325

1965 г. 325. (Авг. 10). Друг Мой, сердечное сосредоточение не требует тех усилий, которые нужны при сосредоточении мозговом. Сердце естественно удерживает мысли на том, что оно любит и что мило ему. Путь сердца естественен, в то время как вымученные усилия мозга желаемых результатов не дают. К намеченной цели сердцем идите.


1965 г. 326

1965 г. 326. (Авг. 11). Меры духа отличаются от телесноземных. Например: земной глаз смотрит вперед, направо, налево, поворачивается вместе с головой, чтобы взглянуть назад. Для духовного глаза не нужны повороты – он может видеть все, не поворачиваясь. Очень трудно даже мысленно приучить себя к видимости без поворотов. Точно так же трудно или даже труднее представить себя вне тела. Тело лежит или сидит в одном месте, а владелец его находится в стороне и смотрит на него со стороны. Так же нелегко представить себя в другом городе. Привычка мыслить физическими мерами и в зависимости от положения или местонахождения тела мешает. Но можно приучить себя постепенно находиться мыслью вне тела и двигаться и ориентироваться независимо от него. Именно в воображении своем надо научиться действовать, не будучи связанным телом и его ощущениями и привычками. Связанность духа телом настолько велика, что учить этому придется немало.


1965 г. 327

1965 г. 327. (М. А. Й.). Все настроения и состояния оболочек временны. Утверждение Владыки «Я с вами всегда» – безусловно и вневременно. Это – основа из основ. На ней следует утвердиться непоколебимо. Близость – поверх изменений токов и чего бы то ни было другого, затемняющего ее. Желайте свободы духа от притяжений Земли и мышления плоти. Все преодолевается духом и в духе. Преддверие в духе победы решает все.


1965 г. 328

1965 г. 328. (Гуру). Если дух несломим, нерушим и вечен, то, царство духа в себе утверждая, недостижимого можно достичь и разрушить оковы плотного мира, цепи рабства плоти разбить.


1965 г. 329

1965 г. 329. (Авг. 12). С одной стороны, нельзя от Земли отрываться, с другой, погружаться в земное всецело. Эта пара противоположностей наиболее трудная для уравновешивания. Жизнь дает свое, свои дела и заботы, чтобы отрыва не состоялось. Но и о Надземном и Высшем нельзя забывать. Нужна мера погружения в земные дела. Учитель поможет найти стезю равновесия. Терзания духа неизбежны, равно как и тела, и надо только найти какую-то точку опоры, чтобы ни те ни другие не смогли преградить Путь. Этой опорой будет Учитель. Во всех трудных случаях обратимся к Нему. Земному уму слишком многое недоступно. Полагая на Нас все сознание, творите нерушимость Пути. Это не будет возложением, инертным и лишенным самодеятельности. Это будет ярым осознанием совместного движения в будущее. Вместе – в этом все. Раздельность – иллюзия, одна из самых опасных, ибо на ее стороне очевидность. Утверждение несомненного вопреки очевидности будет знаком избранничества ученика.


1965 г. 330

1965 г. 330. Опасно отступать и куда? Минует тяжелое время. Переход от Юги тьмы к Юге Света сложен необычайно. Отдыха не имеем, и постоянен Дозор. Быть вместе – значит разделить Наши труды, и Нашу стражу, и тягость планетного нагружения. Тягость своя невыносима, но тягость Владыки, разделенная с Ним, несказанно приближает. Несете на себе тяжесть ответственности за Землю, и можно ли удивляться, что нелегко. Быть с Нами – значит с Нами делить и горе, и радость, радость победы над тьмой.


1965 г. 331

1965 г. 331. (М. А. Й.). Чем более тяжко на сердце, тем надо стать плотнее и ближе. Самые ярые волны прибоя разобьются о скалу преданности и стойкости.


1965 г. 332

1965 г. 332. (Гуру). Если в Карме текущей нельзя ничего изменить, то встретить течение это достойно можно всегда.


1965 г. 333

1965 г. 333. (Авг. 14). Для освоения основ Учения одного только интеллектуального понимания того или иного положения недостаточно. Когда понимание укореняется настолько глубоко, что становится выражением чувств и поступков ученика и врастает в его существо, тогда, и только тогда, можно говорить об усвоении основ. Жизнь ставит именно в такие условия, когда принятое не умом, а духом проверяется на практике. И видит тогда человек, что построено им на песке, а что на прочном основании. Песочные построения рассыпаются прахом. Остается лишь то, что стало природою ученика, войдя в его сущность как неотъемлемая часть. Часто жизнью своей стремились Носители Света запечатлеть принесенное людям знание. Цена жизни оказывалась достойною платой, и свет принесенный сиял через века. Много трудов приходится приложить в борьбе против очевидности Майи, ибо ее яркие и видимые сны постоянно перед глазами, в то время как вечная правда сущего сокрыта от взора земного. Но если вода долбит камень, то пусть этот пример послужит символом того упорства, силою которого разрушаются построения Майи. Да, Царство Мое не от мира сего, не от мира снов земных, преходящих, но от Мира Космической Огненной Действительности.


1965 г. 334

1965 г. 334. (М. А. Й.). Майя плотного мира, Майя астрала, ментальная Майя – где же действительность, если все смертные оболочки порождают Майю во всех мирах? Действительность осознается в Луче Владыки. Назовем жизнь ученика борьбою за утверждение действительности. Ее усмотреть в мелькающих волнах потока будет победой над Майей.


1965 г. 335

1965 г. 335. (Гуру). Ее, (то есть) действительность, можно утверждать каждодневно, среди жизни обычной, как бы поднимаясь над ней. Ритм общения этим очень полезен – как вершины гор, поднимающиеся над туманом и сумраком низин. Пусть по ним и ступает нога идущего к Свету.


1965 г. 336

1965 г. 336. (Авг. 15). Срок между воплощениями обычно во много раз превышает земное пребывание. И когда человек возвращается снова на Землю, условия совершенно меняются, даже если по кармическим причинам он воплотился в той же народности. Можно представить себе, насколько эти условия становятся другими, если даже меняется цвет кожи или пол. Конечно, ничего не остается от того, чем раньше владел. И если девочка помнит прежнее воплощение и отыскивает зарытые деньги, то это исключение не касается общего правила. Многие помнят или вспоминают, но ничего не могут назвать своим. Хорошо, кто любит красоты природы – они есть и в Мире Надземном, – ибо эта любовь относится уже к области непреходящего. Сюда же относится и служение Красоте во всех видах истинного искусства. Красота охватывает собою и все положительные качества духа, ибо сущность Красоты близка и преданности, и мужеству, и подвигу. Оболочки человека, творящие подвиг, насыщены Красотою и сияют Светом, не зримым для глаза земного. Таким образом, Служение непреходящему может легко совершаться в жизни обычной при полном понимании того, что плоды этого Служения человек уносит с собой. Потому оно называется Великим. Все, что вокруг, он может разделить на две категории вещей или явлений: одни он берет с собою в будущее, другие взять не может. Насколько же нелепы все приобретения без понимания истинного смысла земных предметов. При понимании яд чувства личной собственности покидает вещи, которыми временно пользуется человек, зная сроки и смысл их существования и то, для чего создаются новые вещи или идет новое строительство. Такое понимание оправдывает смысл существования предметов, создаваемых рукой человека. Но надо знать.


1965 г. 337

1965 г. 337. (М. А. Й.). И пока еще не научились любить все человечество в целом самоотверженной и непреходящей любовью, разделим тех, с кем жизнь заставляет встречаться, на прохожих и близких. Близкими называем людей, чувства к которым не кончаются со смертью тела, но переносятся дальше, в будущее, не имеющее конца. Близким уделим должное внимание и время, прохожим – не более того, что требует долг или условия встречи и правило учеников помогать всем везде и всегда где кто нуждается в этой помощи кармически именно от вас. Навязывать свою помощь нельзя, но, когда сердце на нее указует, ее следует оказать.


1965 г. 338

1965 г. 338. (Гуру). Через настоящее в будущее будем проходить так, как по мосту через пропасть. Настоящее – все, что вокруг, а будущее – это цель впереди. Задержки и остановки бессмысленны, и время не ждет.


1965 г. 339

1965 г. 339. (Авг. 18). Внимание людей есть Майя. Истинные чувства поверх ее уявлений. И в отношении встречных ищите непреходящие чувства. Все прочие не стоят того, чтобы отягощать ими сознание. Им надо знать только цену, чтобы не огорчаться и не омрачаться тем, что сегодня о себе заявляет, чтобы завтра пройти и забыться.


1965 г. 340

1965 г. 340. (М. А. Й.). Биполярность человеческих чувств подлежит неизбежности замены их своей противоположностью. В этом заключается особенность астрала. Сегодня превознесут, чтобы после унизить и снова приблизить потом. Эти качания очень характерны для уявлений астрала – грош им цена. Будем в жизни искать постоянство, преданность, любовь и прочие чувства добрые.


1965 г. 341

1965 г. 341. (Гуру). Все, основанное на личных чувствах, – непрочно, впрочем, как и сама личность. То, в чем выражается временность, или временный аспект вневременности духа, не может быть вместилищем непреходящих чувств, привязанностей и близости.


1965 г. 342

1965 г. 342. (Авг. 19). Вопрос о светимости важен, ибо в Тонком Мире источником освещения служит аура человека. «Засвечусь ли?» – спрашивает себя перешедший. Кто-то творит вокруг себя потемки, а кто-то Свет. Действует все тот же накопленный Агни. Можно сказать, что земное пребывание и дается для того, чтобы утвердить в себе свет самоисходящий. Самодеятельность сознания указывает уже на наличие нужных накоплений. Изложение чужих мыслей или даже Учения – это одно, но мысли Учения, усвоенные, и ассимилированные, и выражающиеся в творчестве новых самоисходящих мыслей, будут знаком зарождения самоисходящих лучей. Понимание различия между творчеством репродуктивным и самостоятельным поможет увидеть то, чем отличается сознание, творящее самоисходящий Свет, от сознаний, заимствующих его от Носителей Света и питающихся чужими огнями. Приходим к тому же – к необходимости возжжения Агни, без которого Свет невозможен. Говорю: «Устремитесь», ибо не Могу устремиться за вас. Импульс должен идти изнутри человека, хотящего Света. Никто за него не в состоянии породить нужную степень энергии, к которой можно было бы приложить энергии Наши. Принесите хоть что-то. Не принесший кувшинов не имеет, во что принять Свет. Самоисходящие импульсы духа этим особенно ценны. Когда встречаете их, казалось бы, внешне и устремленных, но не имеющих того, к чему можно было бы приложить энергии вашего Агни, понимаете Нашу печаль и слова: «И Хотел Он Возложить руки, и пусто было кругом». Дать неготовому сознанию – значит нанести вред и ему, и себе, и пространству. Потому так ценны самоходы, и потому так широко дается им Наша Помощь. Явление самоисходящих лучей столь необычно, что даже коснувшиеся Учения не могут относиться к носителям их безразлично, не говоря уж о посторонних. В этом тягость, одна из тягостей, или трудностей, несения Света, ибо реакции на Свет бывают очень болезненны от наносимых ударов. Ибо во многом знании многие печали, и обычно несущему Свет он дает мало счастья земного.


1965 г. 343

1965 г. 343. (Гуру). Лучше пребывать в готовности постоянной, уложив в ларец заветный только то, что будет нужно для будущего. Собиранию и накапливанию этого материала и можно посвятить все дни жизни своей на Земле. Нужное для будущего оказывается не менее ценным и для настоящего, так как светит светом своим пространству и людям. Торжественность необходима, ибо как же без нее отделить познание от суеты. Но с нею даже и суета не опасна, ибо не сможет захватить мысли и овладеть ими. При постоянстве дозора идти много легче. Идущему к Свету противодействий не избежать.


1965 г. 344

1965 г. 344. (Авг. 20). Друг Мой, достижение ступени непрерываемого сознания является величайшим. Оно может быть протянуто в Беспредельность на целую Манвантару и за ее пределы. Цель эволюции человека – в этом достижении. Неосмысленно говорят люди о бессмертии, повторяя чужие слова. Да, дух не умирает. Но что пользы от этого человеку, если дух его жив, а сознание отсутствует. Бессмертие духа отнюдь не означает непрерываемость сознания, ибо в Тонком Мире перешедшие туда не имеют непрерываемого сознания и потому не живут. Слова «предоставьте мертвым хоронить своих мертвецов» полны глубокого и трагического смысла. То, что человек считает своим «я», – смертно. Протяженность жизни этого «я» – одно земное воплощение. Человек правильно не хочет мириться с тем, что оно смертно, так как чует истину бессмертия духа. Но чуять и верить еще не означает ступени непрерываемого сознания, хотя и приближает к нему.


1965 г. 345

1965 г. 345. (Гуру). Каждое наше начинание – прообраз будущих нахождений человечества, утвержденных Иерархией Света. Каждое будет в пространстве расти и даст богатые и благие следствия. Очевидность не являет действительности. Знающий смотрит поверх внешней видимости. Понимая подвижность и непреложность Великого Плана, не ошибетесь, делая из этого соответствующие выводы.


1965 г. 346

1965 г. 346. (Авг. 21). Личность человека должна быть безропотным и послушным слугою его высшего «Я». И всякий раз, когда личность страдает, интересы ее ущемляются и отодвигаются на задний план, – это уже хорошо, ибо разбухание личности затмевает то, ради чего она существует как собиратель нужного материала и опыта для Индивидуальности человека. Трагедия воплощенных в том, что, всецело погружаясь в интересы личности и живя только ими, человек со смертью своей личности не оставляет себе ничего, чем бы мог жить он в Надземном, где исчезает и прекращается все, чем обычно живет на Земле человек. Глубочайшее значение искусства в том, что чувства, эмоции и переживания, связанные с ним, будучи явлениями чисто духовного порядка, переносятся в Мир Тонкий и служат для человека материалом, которым он как бы живет и который он углубляет, варьирует по заложенному в нем направлению. В высшем понимании даже переживания в Девачане – иллюзии Майи, сны, хотя и яркие, и напряженные, и еще более красочные и полные, нежели земные сны, то есть земная жизнь воплощенного. Освобождение от всех видов Майи – задача Архата. Задача трудна. Достижение ступени непрерываемого сознания связано с решением этой задачи. Столько препятствий и иллюзий надо преодолеть, прежде чем сознание освободится от всех ненужных наслоений и приобретет знание. Конечно, только под руководством Учителя возможно это освобождение. Полагая на Нас все сознание, можно достичь.


1965 г. 347

1965 г. 347. Очень важно усвоить основы, внедренные в сознание, они незаметно и неощутимо, но упорно и прочно, хотя и медленно, преображают мышление. Именно благодаря им происходит трансмутация человеческой сущности. Но их надо внедрить и утвердить так, чтобы ничто уже не смогло их поколебать. Прямая борьба со всем, что подлежит изживанию, трудна непомерно, ибо подавление и запрещение заставляют снова отрастать отрубленные головы чудовища. Но основы, принятые в сознании, незаметно подтачивают самые корни астральной сущности человека и всего, что подлежит очищению. Когда, скажем, осознана преходящая и временная природа личности и ее обреченность на уничтожение при переходе духа в Мир Тонкий, то и все уявления ее утрачивают свое самодовлеющее значение, а вместе с этим и свою власть над сознанием. Знание необходимо как освобождающее условие. Правильно поступаете, если все время возвращаетесь к основам, пытаясь их возможно прочнее внедрить в глубины свои. Только познание их может преобразить ветхого человека.


1965 г. 348

1965 г. 348. (М. А. Й.). Нередко бывает, что Учитель Признает достоинство своего ученика и его ценность, но не признаются они теми, кто находится около или в орбите общих с делом Учителя интересов. Будем ли об этом тужить, если имеем признание Владыки или имеете наше? Было бы хуже, если было бы наоборот. Не ищите признания, не ищите ничьего признания, кроме нашего и Владыки. Владыки признание важнее и выше всего, даже нашего. Этим сознанием и идите через непризнание ваше со стороны тех, кто не знает. Если бы знали, признали. Но что может дать вам это признание? В лучшем случае чувство недлительного удовлетворения. Истинная дружба, непреходящая во времени, сияет при всех сочетаниях внешних условий и так же истинная духовная близость; если их нет со стороны тех, кто должен был бы к вам относиться иначе, не горюйте – те, кто действительно близок к Владыке, будут близки и вам.


1965 г. 349

1965 г. 349. (Авг. 22). Ясность и четкость изложения, даже посылаемых мыслей, не всем доступны. Считаем это качество очень ценным. Итак, семь принципов человека не есть нечто абстрактное, ибо каждый облечен материей той или иной степени плотности или разрежения. Все они имеют форму. Физическая триада: тело физическое, тело эфирное и прана – образуют земного человека, в котором проявляются его сознание и астрал – четвертый и пятый принцип. Тело идиота лишено сознания, хотя астрал активен и чувствителен. Пятый принцип отсутствует в животном. Можно представить себе животное в человеческом теле, лишенном самосознания, тогда разница будет весьма показательна. Развитый принцип имеет соответствующую развитию оболочку, или тело. Пятый принцип связан с Манасом. Таким образом, пятый сочетает в себе ум, самосознание и оболочку, через которую они выявляются. В физическом теле все пять принципов тесно связаны между собою во всех действиях человека. Большинство людей живут пятью. Каждый из них имеет семь степеней утонченности. Адепт, умирая, то есть освобождаясь от физического тела, сохраняет полную ясность и непрерываемость сознания и покидает физическую оболочку, ощущая, что никакой смерти не существует. Когда человек засыпает и наутро просыпается вновь, в перерыве сознания он не видит ничего особенного, никакой смерти. Разница в том, что для Адепта даже и обычный сон не есть отдых, но перенос его сознания в Мир Тонкий и продолжение деятельности в его высших проводниках. Самосознание – это дар эволюции человеку. Непрерываемость самосознания – следующая ступень. Надо понять всю ценность этого достижения, чтобы к нему устремиться. В момент, когда человек умирает, перед ним проходит фильм его жизни земной, хочет ли он этого или нет, и вызывает в нем реакцию тех моментов, которые звучали для него особенно напряженно и остро. От этого звучания зависит его будущее, но воля его не может в этот момент их нарушить. Воля Адепта, не знающая перерывов сознания, управляет бессознательными процессами, и потому он может сознательно выбирать или отбрасывать то, что считает ненужным. Этим особенно важен сознательный переход в полном бодрствовании в Мир Надземный. Обычное самосознание этого не дает. И только шестой принцип, объединившийся с пятым, порождает возможность сознательного перехода через порог смерти.


1965 г. 350

1965 г. 350. Кончается жизнь рабства, и начинается жизнь свободы. Царство Мое, которое не от мира сего, есть Царство свободы духа. Нельзя служить одновременно двум противоположным началам в себе – временному и вечному. Меня утверждая, освобождаетесь от цепей плотного мира. Я Есмь – это есть «Я» в человеке, сужденное вечности жизни. Оно Одно и превыше всех оболочек.


1965 г. 351

1965 г. 351. (Авг. 23). Встреча со стражем Порога неизбежна. Страж Порога – это облеченные в видимые формы все слабости, пороки и недостатки их обладателя, которые так или иначе проявлялись в нем на Земле. Самые сильные из них, связанные с тем, как они выявлялись, и принявшие яркие и живые обличья, окружают человека, пытаясь увлечь и поглотить его сознание так или даже еще более полно, чем это происходило когда-то. Они принимают самые привлекательные и соблазнительные образы, становясь жизненно реальными и усиливаясь все более и более по мере того, как мысль сочетается с ними и погружается в них. Они могут настолько поглотить и увлечь человека, что переступить через них у него не будет ни сил, ни желания. То, что когда-то влекло его на Земле, принимает еще более влекущие формы, еще более усиливается, чтобы завладеть всецело своим породителем. Эта борьба со стражем Порога полна драматизма, ибо поражение означает, что вход в Высшие Сферы становится недоступным, и уделом побежденного будет пребывание в низших сферах пространства, облеченным в оболочки четвертого и пятого принципа. Земными притяжениями человек связывает себя на Земле и освобождается от них тоже пока еще в земном теле. Поэтому к встрече со стражем Порога надо готовиться сейчас, еще в плотном теле, пересматривая и отбрасывая все, что подлежит изживанию. Сочетание сознания с влекущими мыслеобразами опасно тем, что, если оно допускается на Земле, будет оно допущено и при встрече со стражем, и тогда опасность поражения становится явной. Поражение Высшей Дуады недопустимо, но подготавливается оно еще на Земле допущением или позволением сочетания сознания с низкими мыслями. Вот почему постоянный дозор воли над теми мыслями, которые гнездятся в сознании, столь настоятельно необходим. В этом дозоре спасение и залог победы над стражем Порога. «Порождения стихий, не боюсь вас», – может сказать только тот, кто на Земле приучил себя стойко и твердо не входить с ними в мысленное общение и тем не допускать сочетания с недостойными формами мысли. Здесь они неявны и невидимы, хотя совершенно явно воздействуют на астральную оболочку, но там они становятся единственной зримой реальностью для человека, ибо мир плотный перестает для него существовать. Называем победителем успешного ученика, ибо уже на Земле, постоянно борясь с нечистыми и влекущими мыслями, подготовляет себя он к сужденной победе над стражем Порога. Надо изъять из этих мысленных форм, книзу влекущих, их кажущуюся привлекательность, ибо за нею острое жало порока, шипы и колючки и ненасытность астрала, стремящегося раздуть и усилить все то, что еще подлежит безусловному изживанию. Силу влечения человек в эти формы когда-то вложил сам. Потому только он сам и может отнять от них то, что он когда-то дал по неведению, не зная, какая страшная опасность и рабство заключаются в попустительстве своим слабостям и мыслям, питающим и усиливающим их. Именно неизжитые желания и импульсы порождают влечение к сочетанию с низкими мыслеформами неизжитых страстей и пороков. Искушения святого Антония свидетельством служат того, насколько эта борьба с ветхим человеком в себе остра и неизбежна, если хочет он себя победить. Она должна быть победной сейчас, чтобы будущая победа над стражем Порога была решительной и полной. Тот, кто идет в будущее Именем Владыки, не может не победить, какой бы ценой ни досталась победа.


1965 г. 352

1965 г. 352. Низшие слои астрала заразительны и увлекательны ужасно, ибо все, о чем когда-то мечтал человек, облекается там в яркие, зовущие формы, идущие легко и свободно на сочетание с сознанием. Погружаясь в мир этих призраков, принимаемых им за действительность, человек становится их безвольной жертвой. А когда он раскрывает их призрачную сущность и страшный обман и видит за ними зияющий оскал тьмы, уже поздно вернуться обратно, ибо тьма завладела своим достоянием. Эмпузы и лярвы принимают самые обольстительные образы, чтобы увлечь человека и завладеть им. А когда эта видимость рассеивается и тьма принимает свое истинное обличье, путь жертвы собственных вожделений уже решен и назад нет возврата. С мыслями мрака надо бороться сейчас, пока еще в теле, ибо, если они не побеждены на Земле, победить их в мире астральном много труднее, а порой и невозможно совсем.


1965 г. 353

1965 г. 353. (М. А. Й.). Учитель Являет лик тьмы победителям ее. С Владыкою не страшно ничто. А когда становится трудно невыносимо, Близость Его надо еще более углубить и усилить. Надо быть вместе всегда. Приложим к достижению этого еще больше усилий. Этого можно достичь, если захотеть всем сердцем и всем желанием. На многое ненужное есть время, но для наинужнейшего его не находится. Почему? Не потому ли, что еще не осознаны цель земного пребывания в теле и значение его для жизни в Надземном. Утверждение в сердце Лика Владыки требует многих усилий и несломимой настойчивости.


1965 г. 354

1965 г. 354. (Гуру). Порадуемся победе, если трудности жизни, ужасные давления и отягощения обстоятельствами приближают к нам и к Владыке. Это уже указывает на большую степень достижений. Слабосильных и неготовых они отделяют и отдаляют, но сильный в них силу находит стать еще ближе. И если уже ничто не может отдалить или отделить от Учителя Света, никакие испытания или трудности, победа тогда окончательная. Пусть все отвлекающее, отемняющее, обременяющее и тяжкое только приближает к Владыке и служит ступенями восхождения духа. Это Наш Путь.


1965 г. 355

1965 г. 355. (Авг. 24). Искушения святого Антония свидетельствуют о том, что, если даже Высокий Дух Утверждает в себе высшие принципы, низшие (четвертый и пятый) противодействуют им и стремятся утверждать свое. Итак, борьбы не избежать, и надо, чтобы победа была одержана сейчас, до перехода в Мир Тонкий, ибо то, что связано на Земле, будет связывать дух и в Надземном. Это следует твердо усвоить и не откладывать своего освобождения до того времени, когда будет уж слишком поздно и переходить придется в оковах неизжитых слабостей духа. Процесс очищения требует большого внимания и постоянства. Не следует при этом смущаться своими несовершенствами, памятуя о том, что совершенных людей нет и что, чем несовершеннее человек, тем более высока заслуга его в случае преодоления себя и в случае победы. Ничтожество ничтожно во всем – и в великом и в малом. Эволюция нуждается в горячих или холодных, выбрасывая ничтожество из потока. Пример Савла достаточно убедителен. На Щите Моем начертаны знаки победы. Победно пройдем через все, и ничто не задержит. Но рукой и ногою своею. Не Могу ни идти, ни бороться за вас. Но помочь вам в борьбе вашей с собою Могу и Помогу в соответствии с прилагаемыми вами усилиями. Сейчас направим усилия на постоянство и непрерываемость связи, ибо в них устои успеха и преодоления низшей дуады в себе. Борьба эта идет постоянно, только там, в Надземном, она завершается драматично и явно победой той из них, которая привыкла побеждать в земном теле. Победителем называем победившего здесь, на Земле. Но несущему Свет недостаточно этой победы над собою, ибо наряду с ней стоит задача преодоления сопротивления окружающей среды. А так как вибрации этой среды есть результат мышления и эмоций целого коллектива, то и победа легко не дается. Она возможна лишь, когда вместе, когда сознание несущего Свет неотделимо от Сознания Ведущего его Учителя Света. Вместе идем и победим тоже вместе. Будем думать только лишь о победе, ибо поражение даже в мыслях недопустимо.


1965 г. 356

1965 г. 356. Зачем откладывать надземное сотрудничество на будущее, когда его можно осуществить уже сейчас, когда еще в теле. Это возможно, если мысль перед засыпанием будет устремлена на то, чтобы все энергии духа передать в Руки Владыки, Его Воле, на Его усмотрение.


1965 г. 357

1965 г. 357. (Авг. 28). Свобода и связанность в духе. Можно иметь все, о чем только может мечтать человек, и все же быть в духе свободным, и можно не иметь ничего и быть рабом того, что хотел бы иметь человек. Поэтому безразлично, имеет ли что-либо он или не имеет, если в духе он связан. И поэтому следует стремиться именно к освобождению в духе от всего, что имеет над ним власть. Эту связанность и эти цепи переносит с собой дух в Мир Тонкий и продолжает находиться в этом рабстве до тех пор, пока не поймет, что никто и ничто не освободит его от этого рабства, кроме него самого; отказ не поможет, ибо отказ не есть освобождение, но лишь подавление того, что еще не изжито. Освобождение есть добровольная и сознательная замена одного другим, низшего высшим, рабства свободой. Дух, оставивший тело, уносит с собою все, за исключением низшей триады. Все, чем он жил, что желал, чем наслаждался, – все в образах, желаниях и устремлениях переносит в Надземное. И если жил он на Земле ради того, чтобы вкусно поесть, и видел в этом основу своих интересов, то с нею не расстается и там, окруженный мыслями, образами и процессом объедения. И если он никогда не думал при этом ни о чем, выходящем за пределы интересов желудка, и не допускал мыслей о жизни иной, то выбраться ему из этой темницы самоввержения трудно необычайно. Куда выбираться и зачем, когда он ни разу даже не подумал об этом? Хорошо понять еще на Земле, в каком психическом рабстве живет человек у своих [...]. Как можно увидеть свою психическую тюрьму, созданную собственными усилиями, если не отойти от нее, хотя бы на миг, и не взглянуть на себя со стороны. Человек живет под властью различных потенциалов. Познание основ истинного Учения заключает в себе зовы к свободе от рабства у своих собственных нагромождений, которые наслоены вокруг духа. Надо понять, что все, что составляет личность, ее интересы, слабости, пороки, привязанности, симпатии и антипатии, – все это не есть его «Я», что личность его умирает, а «Я» остается и может существовать без этой личности, не теряя ничего от полноты и богатства жизни. Только перенос сознания в сферу высшего «Я» позволяет увидеть связанность духа и дать силы стремлению к свободе. Не понимают они, не хотящие видеть, что так же будут тупо сидеть за столом объедения, пить, курить, утопая в воображаемых формах, созданных их собственными воображениями, когда будет сброшено тело. А если спросите, многие ли из услышавших откликнутся? И если даже знающие не находят в себе силы сбросить наваждение земной одури, то что спрашивать с них, не знающих ничего? Но со знающих спросят, и придется ответ дать за все, и не лучше ли сделать сейчас все, что в человеческих силах, чтобы освободить дух из цепей материального мира.


1965 г. 358

1965 г. 358. (М. А. Й.). Вода долбит камень, а упорство и настойчивость преодолевают яростное сопротивление оболочек. Спрашиваете, что же противится в вас утверждению того, что познали. Отвечу: оболочки, ваши собственные оболочки, которые вы сами насыщали элементами, противоположными тем, которые ныне стремитесь ввести в их состав. Они привыкли вибрировать на мысли и желаниях земного порядка и находили в них удовлетворение, а теперь вы хотите заменить их мыслями и устремлениями Света. А они по-прежнему хотят вибрировать на привычной волне. Отсюда борьба. И новое должно победить, ибо новое вино и мехи новые. Сжигается прошлое на огнях устремленного сердца и заменяется новым. Упорство ритма разрушит упорство и сопротивление оболочек. Силу упорства надо явить.


1965 г. 359

1965 г. 359. (Гуру). Сказано: преданностью можно достичь всех врат, ею и достигайте. Ею приблизитесь к Нам. Ею устоите в борьбе против своих оболочек и против невежества окружающих. Ею же оборонитесь. Преданность – это сила, сокрушить которую не могут, даже враги. И друзей определяйте по преданности нам и Владыке. Это мерило безошибочно.


1965 г. 360

1965 г. 360. (Авг. 29). Мы не Можем заниматься настройкой сознания ученика – он должен делать это сам. Этому следует посвятить внимание и время. Чтение посторонних книг перед сном в большом количестве мешает. Голова и сознание наполняются посторонними образами и мыслями. А перед сном необходимо придать мыслям желаемое направление. Высшее, что имеем, требует постоянной заботы.


1965 г. 361

1965 г. 361. (М. А. Й.). И в Тонком Мире придется научиться быстро разбираться в том, является ли видимая форма сброшенной оболочкой или же живым человеком, то есть оболочкой, в которой присутствует ее владелец. Это довольно легко, так как отличительным признаком астральной шелухи будет ее автоматизм. Несколько точных вопросов – и разница станет очевидной. Пустая оболочка лишена красок и подобна увядшему цветку. Бормотание привычных мыслей, лишенных живого огня, тоже весьма характерно. Только неопытность могут они ввести в заблуждение или даже испугать. Но ими может завладеть недобрый обитатель астрального мира, и тогда дело сложнее. Там обманщиков много, не менее, чем на Земле. Страх недопустим, ибо дает власть явлению, внушающему страх тому, кто боится.


1965 г. 362

1965 г. 362. (Гуру). Сознание живет своими законами ритма, и обязанность в том, чтобы уловить моменты подъема и вобрать в себя все, что может оно вместить. Упущенное не повторится.


1965 г. 363

1965 г. 363. (Авг. 30). (М. А. Й.). Неизменяем Владыка. От этого и следует исходить. Неизменяемость Его в том, что Знание Основ и построение Плана на Камне Вечного Основания исключают возможность уклонения от четко поставленной цели эволюции человеческого духа и всего сущего. Законы Света неизменны в веках. И крепко Основание в Скалистых Башнях. И непоколебима Лестница Иерархии. И узкая тропа, ведущая в жизнь, остается все той же. Значит, можно идти, не колеблясь, не сомневаясь и не являя страха, ибо неизменяем Владыка и с нами всегда.


1965 г. 364

1965 г. 364. (Гуру). Навязывать себя даже близким недопустимо. Пусть лучше сами придут. От навязывания собственных мнений хорошего никогда не получалось. Но ответ на вопрос уже не будет навязыванием. Потому лучше молчать. Желание говорить у людей столь сильно, что молчаливость и сдержанность не поставлены будут в вину. Люди хотят выговориться, и у них даже не остается времени на то, чтобы выслушать вас. Хорошо принять за правило положение, что слово серебро, а молчание золото.


1965 г. 365

1965 г. 365. (Сент. 1). Как хотите успешно преодолеть ярое и острое сопротивление невысоких слоев астрала, если не научились преодолевать сопротивление окружающей вас среды плана земного. А ведь через эти слои придется пробиваться в своем устремлении к Свету, когда освободитесь от тела. Преодоление – ключ от врат Высшего Мира. И оно не в том, чтобы разрушить нечто внешнее, мешающее духу, а в том, чтобы в себе самом победить то, что становится преградой к продвижению. Формула, гласящая, что «идет Князь мира сего и не имеет во Мне ничего», – указывает на такое состояние микрокосма человеческого, когда в нем отсутствуют элементы, могущие в какой бы то ни было форме созвучать активности наступающей тьмы. Она яро стремится найти в Носителе Света хотя бы крупицу, за которую она могла бы ухватиться, чтобы заставить его ответствовать на нападения и зазвучать в унисон. Но очищенный от тьмы организм не реагирует, не может реагировать на зло злом, ибо его в себе не имеет. В этом победа над тьмою. Это не означает пассивности, но наоборот – напряжение всех сил духа в явлении Света, столь нужного для победы над тьмою. Это не есть непротивление злу, но самая напряженная и активная борьба с тьмою методом внутреннего противостояния ей и победы в себе над всем, что могло так или иначе в той или иной степени зазвучать на волне зла. И молитва за тех, кто не ведает, что творит, указывает на высшую степень самоотречения и на то, что действительно в микрокосме Носителя Света нет ничего, что от тьмы. Даже в жизни обычной ответить на нападки темных или раздражение окружающих так, чтобы астрал не реагировал в унисон с полученным ударом или волной злобы и раздражения, трудно необычайно. Тем более трудно это при испытаниях, которым Подвергаются Высокие Духи. Чем выше ступень, тем труднее испытания. Сила испытания – по силе духа. Многого достигнуть хотящий приводит в движение великий Закон, по которому мощное устремление вызывает мощное противодействие как внутри устремленного духа со стороны всего, что подлежит трансмутации, так и со стороны внешней от врагов Света и служителей тьмы, явных и тайных, сознательных и бессознательных. Побеждающему и преодолевающему – Луч, помощь и содействие Наше. Только победа, иного решения нет. Отступать некуда. Победителю – все токи пространства.


1965 г. 366

1965 г. 366. (Гуру). Победой будем считать удержание Лика в сознании перед лицом всех противодействий. Этой задаче и посвятим свое время и внимание. Задание ясно – надо его выполнить.


1965 г. 367

1965 г. 367. (Гуру). От меня многие уходили, получивши в размере своего сознания. Вопрос в другом: что сделали они и как применили полученные энергии. Получившие обычно используют их через свою сущность. Если она хороша – хорошо, если плохая, – во зло. Также необходимо принять во внимание и полюсность астрала и других оболочек, которая, обернувшись сегодня своей светлой, положительной стороной, оборачивается во времени своей противоположностью, стороной теневой. Все это следует зорко учитывать при раздаче даров духа. Мало раздать, надо совершить это мудро.


1965 г. 368

1965 г. 368. (Сент. 2). Мы заботливо Оберегаем к Нам подходящих, чтобы не коснулись они области запрещенного Знания. Это Знание дает силу творить. И если человек еще не преодолел в себе некоторые свои качества и свойства, то, зная то, что знать еще рано, он неизбежно погубит себя, вызвав к проявлению силы, которыми управлять он не в состоянии. А темные яро на страже, чтобы увлечь не утвердившийся в Свете ум в искусно расставленные ими тенета; хочет того человек или нет, но то, что он знает, невольно или вольно применяет он в деле. Вооруженный же знанием того, что знать ему еще рано, будет он применять и его. Причина породит следствие. Действие оккультных законов настолько неодолимо, что становится неготовое сознание жертвой своего собственного неразумия. В этих Знаниях много опасности, ибо, чем выше поднялся в них человек, тем страшнее падение. Потому Нами тщательно Расставлены вехи, за которые не следует переступать. Желание знать – законно, но преждевременное получение Знания губительно для получившего. Как часто энергии, посылаемые Нами для творчества, используют получившие их по неполезному назначению, тем пресекая свои дальнейшие возможности. Мы Посылаем Лучи Света и очень Скорбим, когда распыляются Они по другим направлениям, вызывая нежелательные явления. Одни, получивши, из сокровища сердца своего выносят добро и озаряются Светом, в других вызывают Они к проявлению злые начала, дремавшие в них. Энергия Агни одна, но употребляется она человеком по назначению прямо противоположному, ибо дух человека является трансформатором получаемых им энергий. Так и Сокровенное Знание можно обратить на добро или зло, и велика опасность, когда попадает Оно в нечистые руки. Не следует стремиться в область запрещенного Знания, пока Учитель не Подготовит сознание и не Утвердит его в Свете достаточно прочно. Все придет в свое время, и все будет дано, когда дух будет готов.


1965 г. 369

1965 г. 369. (М. А. Й.). В случае неуверенности в человеке хорошо прислушаться к тому, что говорит сердце. Его голос обычно очень отчетлив, если дать себе задание внимательно послушать его. Оно радуется или печалуется при общении с окружающими. Оно не ошибается, если только ему не мешают рассудочные рассуждения. Часто мозг заглушает этот голос, навязывая свои соображения. Голос сердца обычно свободно звучит, освобожденный от тирании рассудка.


1965 г. 370

1965 г. 370. (Гуру). Не нужно творить над людьми суд каждого дня. Пусть лучше каждый сам выносит из сокровища своего сердца хорошее или плохое, а тогда и не надо суда, ибо скрытое становится явным. От зажженного сердца не скроет никто свою сущность. Каждый выявит себя определенно либо другом, либо врагом. Но дайте время, ибо для выявления скрытой сущности человека оно необходимо.


1965 г. 371

1965 г. 371. (Сент. 4). Друг Мой, в мире плотном человек живет во всех трех мирах: плотном, астральном и ментальном. В Тонком Мире он также живет в трех: полуфизическом, астральном и ментальном – с тою лишь разницей, что плотное тело и физический план отсутствуют, так как не имеют проводника, чтобы с ним соприкасаться. В Тонком Мире он созвучит с теми элементами своих оболочек, которые сосредоточены и отложены в них. Когда умирает человек и сбрасывается его тонкое тело, в ментале происходит то же самое, причем закон созвучия находится все время в действии. Не имеющий злобы, не имеющий пороков не имеет того, чем созвучат они со слоями пространства, насыщенными пороками и злобой. Эти слои отличаются тем, что формы уявления человеческих страстей выражены в них необычайно остро и ярко, и соблазн сочетания с ними настолько велик, что человек охотно погружается в то, что привык совершать на Земле. Влечение к этим формам много сильнее, чем в условиях земных, ибо препятствующих им сочетаний обстоятельств нет. На Земле многое ограждено человеческими законами, там же желание и устремление не ограничены ими. В снах иногда совершает человек то, что он давно перестал совершать наяву. Нечто подобное происходит и там, если неизжитые и незавершенные импульсы поднимают свой голос. Конечно, всякое лицемерие не имеет там значения, ибо то, что скрыто было под этой маской, выявляет себя безудержно и полностью. Тому, кто победил себя на Земле и приучил свои проводники ответствовать только на явления высокого порядка, не страшны никакие притяжения низших слоев, ибо они не имеют в нем ничего, что бы созвучало им в унисон.


1965 г. 372

1965 г. 372. Закон созвучия управляет мирами. Пользуясь им, можно устанавливать связи с высокими слоями пространства. Проводником или магнитом будет служить мысль. Мысль можно послать в любом направлении и в любую сферу. Ее магнетизм привлечет элементы, созвучные ее сущности, и обогатит сознание новыми нахождениями. Очень важно вырваться из своего собственного аурического яйца, чтобы мысль свободно устремлялась в пространство. Но для этого оковы личности должны быть разрушены. Каждая сверхличная мысль их ослабляет. Истинная свобода заключается в освобождении от личного начала, которое, подобно телу, служит темницей для духа.


1965 г. 373

1965 г. 373. (М. А. Й.). Не может быть, чтобы тьма была сильнее Света. Следовательно, если Учитель что-то Допускает и не Прекращает, значит, имеется нечто, что должно быть изжито именно благодаря происходящему. В данном случае это будет утверждением иммунитета сознания от внешних воздействий.


1965 г. 374

1965 г. 374. (Гуру). Тягость Ноши мира сего увеличивается по мере роста духа. От этого никуда не уйти. Но она будет в радость, когда время придет сторицей пожать от тягости Ноши земной.


1965 г. 375

1965 г. 375. (Сент. 5). Правильно было отмечено, что следствие раз рожденной причины уничтожить не может никто и ничто. Если причина пущена в Колесо Кармы, следствия ее становятся неизбежными. Когда было Сказано: «Возьми Крест свой и следуй за Мною», – имелось в виду именно это обстоятельство. Следование за Учителем не означает уничтожения порожденных раньше причин, и освобождение от них состоит в том, чтобы не порождались новые того же порядка, а старые изживались бы сознательно. Сознательное изживание старой Кармы и бережное и осмотрительное порождение новых причин, уже Светлых по природе своей, и будет не только несением своего креста, но и посильным освобождением от него. Ноша мира сего уже не носит личного характера, а также и та жертва, или крест, которые Берут на себя Великие Духи. Мудрый радуется, когда предоставляется возможность уплатить старые долги.


1965 г. 376

1965 г. 376. (М. А. Й.). Как же быть с тем, что порождено в этом воплощении вопреки требованиям морали? Вопрос сложен. Искупить или изжить придется все, ибо причина и следствие связаны прямой нитью. Если был кому-то или чему-то нанесен ущерб, какого бы ни было свойства, придется его возместить. Карма связывает с людьми, которым было сделано что-либо хорошее или плохое. Будем считать, что встретимся снова со всеми, с кем связаны нитями. Об этих будущих встречах можно помыслить, чтобы дать взамен прошлого лучшее, что можно дать. И если сейчас крест свой несется без возмущения, ропота и недовольства, но с осознанием неизбежности кармических расчетов, то это и есть мудрое освобождение от прошлых долгов. Так же будем поступать и при будущих кармических встречах. Учитель хочет скорее вас видеть уплатившими старые долги. Также придется помыслить и о причинах ментально-астрального свойства, которые придется изживать в Тонком Мире. Они насытят своими энергиями стража Порога, и с ними придется встретиться во всей их живой, обостренной и воплотившейся в соответствующие формы силе во время борьбы. К этому будем готовить себя здесь, уже сейчас вызывая превосходство духа и осознание возможности победы его над порождениями стихий. Формула, обращенная к ним – «не боюсь вас», – будет залогом победы.


1965 г. 377

1965 г. 377. (Гуру). Нити счастья плетутся сейчас устремленным сознанием к Свету. А из них уже можно соткать ковер счастья. Так называем все то, что с Нами сближает и собирает элементы Света в сознании. Упорство и неизменность непоколебимого устремления приводят к цели, несмотря ни на что. Луч ведет неуклонно. С ним не страшны порождения тьмы. Когда с ним, нет неодолимых препятствий. С Владыкой идем, с Ним победим.


1965 г. 378

1965 г. 378. (Сент. 6). Огонь, который незримо для окружающих разгорается в сердце, и будет тем сокровищем для человека, выше которого у него ничего нет. Ни отнять, ни потушить его не может никто, кроме самого человека. Он дает ему силу бороться с собой. Он дает ему силу преодолевать трудности жизни и препятствия, громоздящиеся, как горы, на его нелегком пути. Йога Огня никому не сулит легкой жизни и беспечального существования. Наоборот, она предупреждает о том, что по мере роста пламени сердца и усиления устремления препятствия и противодействия будут расти, что противодействие поднимается также из глубины его собственной сущности, и его собственный внутренний мир станет полем этой борьбы со всем тем, что еще в нем не изжито и что подлежит очищению. В сущности говоря, вся земная жизнь есть не что иное, как подготовка к более длительному пребыванию в Мире Надземном, и все добрые накопления и каждое, даже малое, преодоление несветлых явлений в себе принесут свои плоды и благие следствия в Мире Незримом, когда будет сброшено тело. Ни одно, даже самое малейшее, усилие не пропадает. Освободившийся от неполезного груза в себе и что-то в себе самом преодолевший будет свободен от этого там. Освобождение в мысли освобождает мысль. В Тонком Мире, где все движется мыслью, имеет она первенствующее значение. Можно действовать мыслью. Мысль в распоряжении человека всегда. Следовательно, в любых условиях жизни земной имеет он возможность продвигаться вперед к цели далекой. Нет таких условий и нет таких препятствий, которых не может победить огненная, устремленная мысль. Для мысли возможно все. И освобождение – в мысли, и рабство – у мыслей. Что пользы человеку, если он весь мир победит, а самого себя не преодолеет, и останется рабом своих собственных слабостей и недостатков, и унесет их с собою в Мир Тонкий, где обостряется все и где все неизжитые свойства поднимают свою голову и болезненно жалят своего обладателя. Огонь, в сердце горящий, имеет очищающие свойства, которые при постоянстве горения сердца незаметно для самого человека постепенно освобождают его от вековых наслоений, мешающих ему продвигаться. Где же силы найти, чтобы устоять, не сломиться и всегда устремляться вперед? В ритме каждодневного устремления, не прерываемого ничем. Помощь всегда будет оказана устремленному сердцу. Она не может не быть оказана, ибо сердце – магнит, и мысль магнетична. Она привлечет из пространства столь нужную Помощь, посылаемую в ответ на огненный Зов сердца. Солнце Великого Сердца доступно для всех, кто сознательно хочет сердцем почуять и ощутить живительную теплоту Его Лучей.


1965 г. 379

1965 г. 379. (М. А. Й.). Хочу шепнуть на чуткое ухо о том, что не напрасно устремляется сердце к Тем, Кого любит и Кто так далеко. Устремление и ответность, зов сердца и отклик подчиняются великому Закону созвучия, действие которого не могут остановить никакие земные преграды. Для энергий зажженного сердца нет ни времени, ни пространства, ни расстояний. Потому непреложен ответ на зов устремленного сердца.


1965 г. 380

1965 г. 380. (Гуру). Умиление нужно отбросить, а также восторженность и пушистые слова. Суровость понимания подвига надо явить, розовые мечтания не годятся для жизни. Суровость к себе и нелицеприятный анализ в своем внутреннем мире всего, что не созвучно с лучшими устремлениями сердца, помогут оставить внизу ненужную поклажу. Без лишнего груза легче идти. Свободный от тяжести груза дойдет.


1965 г. 381

1965 г. 381. (Сент. 7). Мы Насыщаем сознание ученика по линиям его устремлений. Поэтому он может выбирать сам то, что он хочет познать. Единственным препятствием к постижению является ограниченность вместимости его сознания. Не Можем, не Имеем права дать больше, чем оно в состоянии ассимилировать. Когда его мысль устремляется даже в область неизвестного, все равно какое-то знание все же начинает поступать по каналу устремленной мысли. Устремление магнетично. Мало понимается магнитная мощь устремления. Когда Говорилось: «Стучите и отворят вам, ищите и обрящете», – имелся в виду этот же принцип. Устремленная мысль служит как бы ключом открывающим. Некоторые Наши опыты занимают века. Мы Бросаем идеи в пространство, и порою долгое время проходит, прежде чем они могут воплотиться в жизнь. Но Мы Умеем ждать, ибо Знаем, что всему свое время. Только неопытность и нетерпеливость требуют и желают всего тут же и сейчас, не зная того, что каждая мысль рано или поздно в той или иной форме становится реальностью плотного мира. Поэтому все устремления ученика, насыщенные настойчивой мыслью, будут осуществлены, хотя бы на это потребовались многие жизни. По той же причине Предупреждаем, чтобы осторожно выражались желания, ибо если они невысокого порядка, то и следствия их пройдут той же чертой. Закончу словами: «Пришедший к Нам получит сполна в размере своих устремлений».


1965 г. 382

1965 г. 382. (М. А. Й.). О прошлом не будем тужить, даже если в нем были ошибки. Все поправимо, за исключением предательства и оскорбления Иерархии. Каждая ошибка заключает в себе неправильно примененную энергию. При осознании допущенных ошибок эти энергии можно применить и использовать более разумно, тем самым исключая возможность повторения этих ошибок. Учитель даже ошибки Обращает на пользу, устремляя энергии их на благо. Сущность сознательной трансмутации энергий своей низшей триады в высшие в том и состоит, чтобы безличную психическую энергию направлять в высшие центры для более высокого ее применения. Одна и та же безличная, то есть не добрая и не злая, энергия становится таковой, то есть злой или доброй, темной или светлой, в зависимости от того, как и куда она направлена и какими окрашена или насыщена чувствами и эмоциями. Рубильник – в руках человека, и направлять энергию в том или ином направлении может он волей своей.


1965 г. 383

1965 г. 383. (Гуру). Огни в той или иной степени проявляются или вспыхивают в организме постоянно, и ими надо владеть. Тот, кто сумел вспышку раздражения или обиды или какое-либо недостойное чувство сдержать, а энергию их превратить в положительную, уже на правильном пути. Именно на малых вещах, на малых чувствах земных упражняет себя ученик в овладении огненной стихией. Неопытность замахивается на большое, оставляя малое в небрежении. Но мудрый понимает значение кажущихся незначительными явлений.


1965 г. 384

1965 г. 384. (Сент. 8). Расчленим свойства и особенности личности и Индивидуальности и подвергнем анализу ту и другую. Личность – это внешний человек, его социальное положение, работа, семья, отношение с людьми и его психический мир, наполненный подробностями текущей жизни, его симпатии и антипатии, к ней относящиеся, его изменяющиеся Сканды и внешний налет воспитания и образования – словом, в значительной мере все то, что обычные люди подразумевают под обычным человеком. У большинства этот внешний человек и преобладает в своем выражении. У него есть свой внутренний мир, который всецело наполнен элементами внешней жизни и реакциями сознания на нее. Есть люди, в сознании которых этот внешний человек и тот, другой, внутренний, являющийся выражением Индивидуальности, уравновешены: не преобладает и не первенствует ни тот, ни другой. Но есть люди, у которых преобладает Индивидуальность, или внутренний человек, владыка над внешним. Индивидуальность – это скрытый человек в человеке, это то, что облекается внешним человеком, его личностью, чтобы эта последняя могла выполнить поставленную перед ней задачу очередного воплощения. В ней заключены все высшие качества духа, могущие сохраняться для проявления и на Планах Высоких. Все высшие импульсы и устремления идут от нее. Она не умирает со смертью своих оболочек, но собирает через каждую все, что могут они дать в каждом из соответствующих им миров. Мы заинтересованы жизнью Индивидуальности, Ее ростом и развитием, которые часто идут вразрез с желаниями и устремлениями внешнего человека и его интересами. Обычно бывает и так, что нечто весьма тяжкое и неприятное для личности полезно и нужно для Индивидуальности. И тогда личность страдает. Многие страдания дают Высшей Триаде нужный Ей опыт и знания и приближают возможность переноса сознания в Ее сферу, что означает достижение ступени бессмертия, то есть непрерываемого сознания. Яркий личный мир человека и личное сознание затухают и видоизменяются при освобождении от физического тела. Личность умирает при каждом развоплощении. Остатки личного сознания могут еще долго засорять пространство. Говорю об обычных людях. Но с каждым новым воплощением Индивидуальность растет и накапливает столь нужные ей элементы непреходящего. Наши люди – это те, у кого выражение их Индивидуальности уже превалирует над их временной личностью и ее обычными земными интересами. Когда было Сказано: «Царство Мое не от мира сего», – имелись в виду Бессмертная Индивидуальность и мир Ее проявлений. Она может полно и ярко выражать сущность свою в мире земном, и тогда имеете явление Духов Великих, выполняющих сознательно свою земную миссию. В сущности говоря, каждый человек приходит на Землю, имея определенное задание. Но часто смертная личность, погружаясь всецело в земные интересы и блюдя только их, забывает о высшей задаче, о миссии жизни своей, ради чего она только и воплотилась, и тогда все воплощение проходит бесцельно, не принося намеченных следствий. Очень полезно тщательно рассмотреть, какие именно особенности и свойства присущи и характерны для Индивидуальности человека, чтобы дать им пищу и возможность развиваться. Личность – это только слуга и, если хотите, раб Индивидуальности. Раб боится хозяина, а личность – своего владыку, Бессмертную Индивидуальность свою.


1965 г. 385

1965 г. 385. Когда Владыка Будда Оставил Свою семью, Свое царское достоинство и все, что касалось Его внешней жизни, Он личность Оставил Свою и ее мир, чтобы, всецело погрузившись в мир Своей Индивидуальности, выполнить миссию Свою на Земле.


1965 г. 386

1965 г. 386. (М. А. Й.). Когда говорим о самоотречении и самоотверженности, мыслим об отрешении от личности малой своей и всего, что затрагивает ее так яро. Именно душу свою, личность свою утерявший обретает ее, то есть уже перенесенным сознанием своим в Индивидуальность приобщается к жизни Бессмертной Триады. Душа как бы обретается вновь. Но сознание уже перенесено из малого личного «я» в «Я» большое. Просто отбрасывается нечто малое, чтобы заменить его большим и более ценным.


1965 г. 387

1965 г. 387. (Сент. 10). Первым признаком избранничества будет неугасимое горение сердца. Мы Судим по огням сердца. Судите и вы по своим и чужим – ошибки не будет. Точнее будет сказать: не судите, но знайте, ибо суждение и знание не есть осуждение. А знать будет надо, ибо Дело Мое творится через людей. Сколько непоправимого вреда причинилось несдержанностью и многословием. Правильное решение в том, чтобы освободиться от личного отношения к людям и заменить его сверхличным, то есть уже более не находящимся в зависимости от личных чувств, непрочных и преходящих. Именно все, построенное на таких чувствах, непрочно. Критерием пусть будет полезность для эволюции или для Общего Блага. Это условие не исключает близости духом, которая длится века. Но она исключает прохожих. Сколько времени и энергии отнимают они у малоопытных сотрудников наших. Когда личное отношение отбрасывается, ошибок становится меньше. Много недурных сознаний споткнулись на личных миражах, пока не научились видеть и читать ауру; знать можно сердцем, но сердцем, свободным от суждений самости.


1965 г. 388

1965 г. 388. (Сент. 11). Трудно представить себе, что вся земная жизнь человека есть не что иное, как мираж личной Майи, но достаточно вспомнить события какого-нибудь дня лет двадцать тому назад, как временность и призрачность того, что было когда-то, станет совершенно очевидной. Было, прошло и поросло былью. И порастет все то, что в данный момент занимает сознание внешними впечатлениями. И порастет вся личная жизнь данного воплощения. От всего останется лишь то, что собрано этой личностью для своей Бессмертной Триады. Оно и будет самым нужным и самым ценным, что остается человеку от его жизни земной. Поэтому собирать можно еще более ревностно, заботливо и настойчиво. Элементы непреходящего, накапливаемые в Чаше, откладываются в ней интенсивно и напряженно, если все сознание сосредоточено на этой задаче. Нужные книги дают материалы, а также и размышления. Именно размышления над проблемами бытия человека особенно способствуют процессу накопления Чаши. Продуманное, а главное, прочувствованное, запечатлевается крепко. Если праздное слово и праздная мысль разрушительны, то сознание для них должно быть закрыто. Велик вред многословия, и велик вред празднословия. Но еще более велик вред от безответственных мыслей. Ведь они запечатлеваются в свитках Акаши, чтобы когда-то за каждую человек дал ответ. Продумана нехорошая, безответственная мысль и даже выражена словами, и человек о ней совершенно забыл. Но не забывает пространство. И когда время приходит, оно предъявляет свой счет для оплаты за то, что бездумно и безответственно было пущено в колесо исполнения. Можно посоветовать говорить как можно меньше, но нельзя посоветовать меньше мыслить, ибо мысль – это гордость и достоинство человека. Всякая ли? В этом – основа проблемы мышления. Ясносияющая мысль заключает в себе решение. Есть мысли от Света, и есть мысли от тьмы. Выбор в руках человека, выбор свободен и зависит от воли его. Можно так мыслить, чтобы не устыдиться ни перед кем мыслью своею. Осознание постоянного Присутствия Учителя в духе будет способствовать сделать мысль ясносияющей. В Присутствии Светлого Лика не помыслим о тьме.


1965 г. 389

1965 г. 389. Раньше приносили кровавые жертвы, потом приносили дары. Теперь приношение мыслью. Лучшие мысли свои приносят Учителю Света. Каждая мысль окрашена качествами духа – теми или иными. Отсюда забота о качествах, чтобы они своими огнями могли окрашивать мысль, несущую в себе заряд Света. И спокойствие и равновесие нужны, чтобы они отразились на мысли. Надо научиться тому, чтобы уже ничто не окрашивало мысль тьмою. Никакие соображения не могут служить оправданием, если мысль замутилась и отемнила своего породителя и пространство. Как бы ни страдал человек, или близкие его, или окружающие, не может служить это оправданием отемнения мысли и порождения пространственной заразы. Для того Указуется хранить равновесие во всех условиях и при всех обстоятельствах, каковы бы они ни были. Нет ничего в мире, ради чего можно было бы Свет, который в вас, заменить тьмою. Жаление и сочувствие могут влиять весьма отрицательно, если жалеющий погружается в сумерки сознания жалеемого. Истинная помощь заключается в том, чтобы светом своим залить или осветить сознание жалеемого и поднять его до степени собственной светимости, но отнюдь не в том, чтобы угасить свои огни в страдающем сознании другого человека, которому оказывается помощь.


1965 г. 390

1965 г. 390. (М. А. Й.). В своем внутреннем мире следует точно определить, что принадлежит к элементам смерти и что – к элементам жизни, что от временного и что от непреходящего. Забота и внимание, конечно, уделяются последним, то есть элементам непреходящего. Обычно же происходит наоборот. Человек гоняется за тем и жаждет того, что удержать он не может. Эту природу вещей, которыми себя окружают люди, необходимо понять до конца. Только тогда можно сказать: «Не вижу вещей, которыми владею, и не знаю явлений земных, владеющих мною». Это и будет освобождение от иллюзий плотного мира.


1965 г. 391

1965 г. 391. (Гуру). Надо найти равнодействующую между требованием высшего «Я» и желаниями низшего. Это будет срединным путем. Можно назвать это путем равновесия. Все принципы человека требуют заботы и внимания, но отнюдь не потворства низшим проявлениям. Всеми надо владеть. Беспочвенный идеализм не менее вреден, чем рабство у своей астральной оболочки. Уравновесить их может лишь воля. Человек – владыка своей мощи.


1965 г. 392

1965 г. 392. (М. А. Й.). Жизнь планеты не может вместиться в сознании личности, так как личность обнимает свое, но сознание сверхличное вмещает. Значит, вместимость сознания зависит от того, насколько оно свободно от личного начала. Сверхличная жизнь и перенос сознания в сферу Бессмертной Триады не только не уничтожают сознание своего «Я», но, наоборот, расширяют и углубляют его, только это будет уже не малое «я», но «Я» большое. И всякий раз, когда разгорается мысль, углубленная в пространственно сверхличное мышление, малое «я» заменяется «Я» большим. Отсюда полезность мыслей о Высшем. Под Высшим подразумевается все, что пробивает скорлупу аурического яйца и выводит сознание за пределы личности малой. Ее ограниченность и временность существования замыкают ее сознание в круг безысходности. Чтобы разорвать цепи низшего «я», надо, прежде всего, их осознать. Раб, почитающий себя свободным, не будет никогда мечтать о свободе, то есть никогда не освободится от рабства. Власть низшего «я» над сознанием следует осознать, если человек хочет разорвать цепи рабства.


1965 г. 393

1965 г. 393. (Гуру). Когда, испивая Чашу яда земного, силы найдете сказать, что это во благо, – победа близка. Вход открывают страдания или радость. Они равноценны, но только с точки зрения высшего «Я»: низшее «я», принимающее на себя всю горечь яда земного, слишком заинтересовано в том, чтобы уклониться от всего, отягощающего его. Но решать должно высшее «Я», не может оно решать, не отделившись от низшего «я». При разделении неизбежна борьба высшего и низшего начала в себе. Цель эволюции в том, чтобы высшее «Я» победило. Если победило низшее «я», то победа бессмысленна и бесцельна, ибо низшее «я», или личность, обречено смерти.


1965 г. 394

1965 г. 394. (Сент. 14). Явление устремления рассмотрим широко. Оно исходит от устремленного духа. Иначе не может и быть. Устремление обращается к Учителю. Не Учитель обращается к ученику, но ученик – к Фокусу Света. Учитель снисходит только в ответ на устремление, причем сознание ученика посильно поднимается до Него. В формуле «ищите и обрящете, стучите и отворят вам» выражен тот же закон. Энергия самоисходящего устремления пробивает слои пространства и достигает цели. Указ «только устремитесь...» является ключом, открывающим вход. Устремление разбросанное, то есть направленное на разные объекты, теряет свою силу пропорционально разбросанности. Устремление монолитное всегда достигает цели. Неудачу надо искать в раздробленности мыслей. Объединителем, скрепляющим монолит устремления, будет сердце. Следовательно, только сердечное устремление будет наиболее действенным. Мозг, подобно глазу или уху, не функционирует дальше положенных ему пределов. Но сердце их не имеет. Сердце – орган Беспредельности. Мозговые устремления умрут вместе с мозгом. Но сердце бессмертно и унесет с собою свои устремления дальше. Потому Говорю: устремитесь сердцем. Сердце наполняет пульсацией весь организм. Только оно может наполнить устремлением каждую точку тела, подобно каждой частице, устремленной в полете к цели стрелы. Это и будет монолитом устремления. Плохо работают руки и медленно реагирует мозг, если не привлекается сердце. Точно так же и с устремлением. Шестой принцип обитель свою имеет в сердце. Обитель готова тогда, когда сердце сияет огнями и когда ровно горящее пламя не угашается больше уже никогда. Безудержное или неравномерное пылание не годится для устремления, ибо порождает спазматичность последнего и такие же колебания. Ровное, устойчивое пламя дает ровность и устойчивость устремлению, которое уже не колеблется под вихрями плотных слоев. Очень Ценим, когда равновесие устремления уже не нарушается никакими неуравновесиями, происходящими в окружающей зажженное сердце среде. Устойчивость, постоянство и непоколебимость устремления и равновесие его Считаем теми качествами, без которых оно не будет действенным.


1965 г. 395

1965 г. 395. (М. А. Й.). Все лучшие качества духа, лишенные постоянства, теряют очень много в своей ценности. Поэтому на качество постоянства следует обратить особое внимание. Чего стоит без постоянства преданность или любовь? Временная преданность и временная любовь лишены значения. Временность и непостоянство чувств и привязанностей являются отличительной особенностью обычного человека. Ученик приходит к Учителю навсегда. И временность прежних чувствований заменяет постоянством и неизменностью непреходящих преданности и любви к Позвавшему его. Временная преданность очень недалека от условного ученичества. Не может условности быть в отношении к Учителю Света, иначе ставит себя подошедший в разряд условных учеников. Явим понимание условий приближения к Свету.


1965 г. 396

1965 г. 396. (Гуру). Можно ли успокоиться на добытой победе, как бы она ни была велика? Нет, это будет застоем. За каждой победой обязательно следует другая, за другой – третья, и так без конца. Лестница восхождения духа конца не имеет, и каждая ступень с бою берется, и потому нет победам конца. Этим объясняется нескончаемость преодолений ветхого человека в себе. Каждая новая ступень делает то, что когда-то было хорошим, – плохим и подлежащим усовершенствованию, то есть преодолению элементов, уже не отвечающих растущему сознанию. Ибо человек – «это процесс», заключающийся в постоянном росте и совершенствовании его духа. Лестница Света не имеет конца, и возрастающий в Свете может усиливать его беспредельно.


1965 г. 397

1965 г. 397. (Сент. 15). Испытания и искушения порою даются для того, чтобы человек не только выдержал их, но установил свою власть над теми самыми энергиями своего микрокосма, которые до этого времени проявлялись в нем стихийно и не подчинялись контролю воли. Воля может овладеть ими и контролировать все проявления организма. Овладение своими огнями и есть путь Огненной Йоги.


1965 г. 398

1965 г. 398. (Сент. 16). Человек решил мыслить чисто, а оболочки его, привыкшие вибрировать на нечистые мысли, стремятся жить жизнью, привычной для них, и созвучать мыслям нечистым, своим и чужим, и часто посылаемым с целью пробудить прежние колебания в материи этих оболочек. Это будет повторяться до тех пор, пока низшая материя этих оболочек не очистится, то есть не заменится более утонченной, уже не способной отвечать на нечистые мысли. На эту замену, или трансмутацию, проводников требуется время, и не следует удивляться, когда по временам оболочки будут стремиться вибрировать на волне низших желаний. Их приходится держать в узде до полной замены материи, грубой материи – более тонкой. Семь подразделений ее, хотя бы только одной астральной оболочки, показывают степени этой разреженности. Пока не утверждена высшая материя, нельзя рассчитывать на то, что неочищенная оболочка не будет реагировать как на внешние нечистые воздействия, так и на свои собственные нечистые мысли, если таковые допущены. Трансмутация материи оболочек является основной задачей ученичества. Узда над чувствами и эмоциями нужна, пока это перерождение, или преображение, оболочек не закончилось. Отсюда борьба, постоянная борьба и постоянный дозор, чтобы неизжитые чувства не укрепляли и не усиливали материю, подлежащую замене. Каждый рецидив изживаемых накоплений, восстанавливая низшую материю в том или ином проводнике, сводит на нет достигнутые ранее результаты, и все приходится начинать сначала. Много Сизифов, камни катящих на гору желаемых, но не осуществленных ими достижений. Главное – это не позволять изживаемым свойствам поднимать свою голову настолько, чтобы астральная оболочка приводилась в движение на низшей шкале. И тогда постепенно, но верно более грубая материя оболочки заменится более тонкой. И тогда при переходе в Мир Надземный не будет уже опасности заразиться вибрациями низших слоев астрала, когда неизжитые частицы астральной материи в не очищенных от нее оболочках начнут яро ответствовать на идущие к ним воздействия низших слоев, магнитно вовлекая их в орбиту своего притяжения. То, что для обычного человека может казаться слоем высоким, для продвинувшегося ученика окажется низким. Поэтому борьба, сопровождающая восхождение духа, не прекращается никогда, ибо за высоким следует высшее, а за ним – высочайшее. И к слоям пространства, которые, утончаясь, поднимаются в сияющие высоты, надо приспособлять и утончать свои соответствующие проводники. Достижение на одной ступени может оказаться недостатком на более высокой, недостатком, подлежащим изживанию. Нескончаема борьба при восхождении духа, и нет той ступени, за которой не следовала бы еще более высокая. К постоянной победе должен приготовить себя ученик.


1965 г. 399

1965 г. 399. (М. А. Й.). Владыки Приходят на Землю ради несовершенных людей, чтобы помочь им подняться и достичь различных степеней совершенства. Потому на несовершенства свои надо смотреть как на отправную точку, от которой начинается путь совершенствования. Ведь начинать всегда приходится от чего-то. Если кому-то его несовершенства будут служить преградой, а не трамплином для устремления выше, будем считать такую установку в корне неправильной. Только ничтожество может считать себя не способным подняться или уже начавшееся сослужение с тьмою ко тьме прилежащего духа. Нет такого положения или таких условий, от которых нельзя было бы устремиться к Свету. Следовательно, обращение и устремление к Свету возможны всегда. Обращающийся всегда получает ответ, если обращение от сердца. К Свету призываются все, и на призыв каждый должен ответить. Небывалое время небывало тяжких нагнетений, но зато и возможностей небывалых!


1965 г. 400

1965 г. 400. (Гуру). Ключ к Новому Миру – Образ Владыки, укрепленный в сердце. Ключ всегда открывает что-то. Если имеющий его не пользуется им, чья в этом вина? Раньше ключи от Высшего Мира находились в обладании очень немногих. Теперь даны всем, и Указано, как пользоваться ими. Почему же так мало желающих приложить их и повернуть ровно столько раз, сколько нужно. Как же иначе открыть заветные двери и как, не открывши, войти? Говорим, повторяем, твердим, насколько позволяет закон, но не можем ни сами войти, вместо вас, ни воспользоваться ключом вместо вас. Должны войти сами и сами приложить ключ. За другого человека нельзя ни есть, ни пить, ни ходить, и – ни войти в чертог предназначенный. Каждый входит сам, своими ногами.


1965 г. 401

1965 г. 401. (М. А. Й.). Мы приближаем только лишь тех, кто в прежних жизнях к нам подходил уже неоднократно. Новых же испытуем на преданность, и постоянство, и прочие качества духа, необходимые при совместной работе. Обычно люди считают, что они хороши и подходят для сотрудничества. Но практика отвергает эту самонадеянность и быстро снимает маски с личин. Много отпадающих, они всегда считают себя совершенно правыми. Понимающие недостатки свои обычно не отходят. Велико значение осознания собственных несовершенств. Ведь это первая ступень восхождения. Предлагаем им вместе с нами идти, взяв несовершенства свои для трансмутации. Хотящий дойдет.


1965 г. 402

1965 г. 402. (М. А. Й.). Было бы странно предполагать, что близкие духи к Владыке, сбросившие тело земное, погружаются в сладкие сны Девачана. Этого нет. После необходимого отдыха продолжаем работать, помогая Ему и разделяя Его труды и Ношу мира сего. Она не прекращается с переходом, ибо в Надземном усугубляется все и усиливается многократно. Конечно, возможности людям служить тоже большие, так как дух не связан ограничениями тела. Только нет столь желаемого людям спокоя. Желающий трудиться на Общее Благо дел там найдет без ограничения.


1965 г. 403

1965 г. 403. (М. А. Й.). Действительность скрыта от глаз Майи. Все, что вокруг, заслоняет ее. Словно через густые и почти непроходимые заросли приходится пробиваться сознанием к тому, что есть и отделяет его от того, что кажется. Майя – это одно из самых трудных препятствий на пути к пониманию реальности. Всякие сомнения, колебания, неуверенность в непреложности Великого Плана Владык есть не что иное, как ярые порождения Майи. С ними надо бороться не логикой мозга, не доводами или убеждениями рассудка, но огненной верой сердца в то, что Солнце прейдет и Луна, но ни одна йота не изменится из Закона, пока не исполнится все. Этою верой, не сломимой ничем, и будем бороться с призраками Майи, застилающими горизонт будущего.


1965 г. 404

1965 г. 404. (Гуру). С призраками видимости легче бороться, когда осознана Иерархия. Незыблема эта Лестница Света, и не зависит она от всего, происходящего в мире земном. Можно на нее опереться и на ступенях ее найти ту устойчивость и прочную опору, которых нет и не может быть в мелькающих и меняющихся событиях земной жизни. Средь бурного потока житейских явлений Лестница Иерархии – как гранитный утес, не колеблемый волнами очевидности плотной.


1965 г. 405

1965 г. 405. (М. А. Й.). Ощущение Близости нельзя вызвать никакими усилиями или желанием рассудка, если не была Она установлена раньше. Ее можно углубить и усилить, но только в том случае, когда она уже есть. Всякие искусственные и вымученные потуги на Близость обречены на неудачу. Только когда в сердце горит пламень не умирающего во времени чувства любви, ощущаются эти священные нити духа и сердца. Нам эти чувства радость несут и служат пищею духа. Да, да, чувства питают сознание и усиливают пульсацию жизни. Поэтому с полным правом можно назвать любовь жизнедателем. Сокровенность этого чувства и отношения требует очень бережного. Ведь это есть плод многовековых накоплений. Сокровенное охраним всею силою духа.


1965 г. 406

1965 г. 406. (Сент. 21). Часто недоумевают, какие такие опасности кроют в себе запрещенные Знания или насильственное раскрытие центров, без соответствующей подготовки и очищения. Пробуждение центров сопровождается обострением восприимчивости и возможностью соприкасаться с энергиями различных слоев пространства. При подготовленности, очищении материи проводников и достаточной степени овладения ими нет опасности вовлечения в общение с низшими сущностями астрала и неизбежности ответствовать на их воздействия в созвучии с ними. Подготовленность означает и наличие Руководителя – Иерарха, который Ведет, и связь с Иерархией Света через Него. Это будет защитой от темных, которые всегда наготове и зорко следят, чтобы овладеть неподготовленным сознанием, не утвердившимся на Иерархии, и тогда нет защиты от темных воздействий, нет возможности различить, насколько пагубны подбрасываемые темными мысли, и даже просто понять, откуда идут эти воздействия и насколько губительны они. Жертве темных влияний даже некому открыть глаза на происходящее и помочь. Помочь Могут только Иерархия Света и те, кто работает с нею совместно. Много книг вредных, толкающих на всевозможные оккультные упражнения, обещающие достижения власти над скрытыми силами человека и многое другое. Все это без Учителя и Иерархии будет ловушкой для духа, ибо неопытное сознание, не имеющее Руководителя, не в состоянии будет распознать или даже признать, что ему что-то и кто-то угрожает, как из Тонкого Мира, так и со стороны воплощенных в теле служителей тьмы и их многочисленных помощников. Лучше совсем не знать ничего, чем касаться всех этих явлений оккультного характера неочищенным и неподготовленным сознанием. Как распознать прельщение, обольщение и наваждение под их внешне приукрашенными и влекущими формами, когда обольщенному ими сознанию даже и мысль не приходит на ум, что все это тщательно продумано и изысканно приготовлено темными, чтобы отвратить его от путей Света. Ученик тоже подвергается испытаниям, и тоже на время дугпам дается свобода его обольщать. Но на страже Учитель, чтобы вовремя подать нужный совет и оберечь от непоправимых ошибок. Но во всех случаях воля человека остается свободной, чтобы свободно выбрать путь Света или путь тьмы. Вот почему овладение своими огнями является первейшим условием допущения к тайнам природы. Прежде чем изжить нежелательные свойства или качества духа, надо овладеть теми огнями, которые их приводят в движение и дают им жизнь. И тогда даже не изжитое качество уже не столь опасно, ибо им владеет воля, которая может направить огни этого качества в диаметрально противоположную, то есть положительную, сторону, то есть во благо, ибо психическая энергия сама по себе не является ни доброй, ни злой. Все зависит от направления, даваемого ей волей. В этом отношении овладение огнем Кундалини имеет особое значение, ибо огонь, прорвавшийся в низшие центры и не обузданный волей, может послужить причиной тягчайших проступков. Но кто же, кроме Учителя, может научить овладению огнями. Без Него человек может стать безвольною жертвой тех самых огней, которые он столь неосмотрительно вызвал к преждевременному проявлению в своем организме.


1965 г. 407

1965 г. 407. (М. А. Й.). Таинство любви между духом и духом, иерархически стоящими на разных ступенях Лестницы Света, объяснено еще мало. Дух, посылающий вибрации Света по каналу любви, и дух, получающий их, являют собой полюсность различных напряжений активного и пассивного начала. Но так как полнота созвучия происходит только при взаимообмене энергий, то и сознание стоящих на Лестнице ниже в свою очередь тоже становится активным, посылая от себя эманации того высокого чувства, которое называем духовной любовью. В сущности говоря, оно является основным условием иерархических связей. Нельзя заменить его каким-либо другим чувством, даже таким, как преданность, ибо преданность без любви – это все равно что луч света Солнца, лишенного тепла. Велика магнитная сила чувства любви к Иерарху. Если хотите иерархически преуспеть, преуспевайте любовью.


1965 г. 408

1965 г. 408. (Гуру). Когда встретимся, спрошу, что же сделано за время разлуки. Подведем итоги всему – и хорошему, и плохому. И взвесим все на весах. Хорошее все отберем, чтобы взять дальше с собою. Плохое огню предадим. Хорошо, если уже и теперь чаще начать думать о том, чтобы к встрече принести как можно больше хорошего. Плохое кому же нужно? Так вот и пойдем через жизнь, собирая только то, что хорошо безусловно.


1965 г. 409

1965 г. 409. (Сент. 22). Мысль, ждущая у Порога, после освобождения от тела будет, если она не от Света, магнитом для темных приближений и посредником, через который темные будут воздействовать на ее породителя. Мысль не покинет своего создателя, пока не исчерпает на нем своего энергетического заряда. Она служит как бы наводчиком для бесов, то есть развоплощенных низших духов, чтобы они безошибочно знали уязвимые места того, на кого они нападают. Поэтому контроль над мыслью необходим безусловно, если хочет себя породитель мысли бессмертной обезопасить от весьма тяжких следствий. Но мысль светлая, ясносияющая окажется верным другом, увлекая своего творца в созвучные ей сферы и привлекая к нему Духов Высоких. Склонность человека к тому или иному порядку мыслей, и упорство навязчивых мыслей, и вольное или невольное погружение в них показывают, что мысль – это реальная сущность, могущая заменять собою внешнюю очевидность и всецело захватывать сознание даже ей вопреки. Когда читательница плачет над страницами чувствительного романа, не над бумагой и типографскими знаками, то есть буквами, плачет она, но над образами мысли, созданными писателями и передаваемыми с помощью символов-букв и символов-слов. Таково воздействие образов мысли на сознание человека – и свое и чужое. Конечно, мыслью надо владеть. Овладение мыслью заключается не только в том, чтобы не допускать мыслей негодных, но и в том, чтобы уметь удерживать те, на которых воля хочет сосредоточить сознание. И удерживать мысли, и освобождаться от них одинаково трудно. Упражнения в этом очень нужны и очень полезны. Страх есть воздействие мысли страха на психику человека. Отбросить мысль – и страха не будет. Качествам духа соответствуют мысли, и контроль над мыслью означает и власть над этими качествами. Мыслью можно и породить, и уничтожить страх. Мыслью можно умалить или усилить преданность или любовь. Мыслью можно вызывать к жизни и утверждать любое качество духа для фактического проявления его в жизни. Таким образом, мысль становится орудием совершенствования человека или его инволюции. Кристаллы энергий мыслей, отложенных в Чаше, при достаточном накоплении дадут силу огням действия. Мысль есть огонь пространства, отлитый в форму той или иной степени стойкости и длительности. Создать сильную, яркую мысль и забыть о ней совершенно – не значит ее уничтожить. Она снова появится во времени и предъявит свой счет своему породителю. Следует привыкать учиться мыслить ясносияюще, чтобы ни перед кем и ни перед пространством не устыдиться ни одной своей мысли.


1965 г. 410

1965 г. 410. (М. А. Й.). Алкоголь пробуждает низшие инстинкты и служит для темных каналом, по которому они легко подбрасывают свои злоумышления. Контроль сознания над мыслью ослабевает, и оно отемняется теми, кто так яро следит за каждой возможностью нанести вред. Если бы люди знали, сколько опасностей подстерегает их на каждом шагу, и особенно под влиянием алкоголя, явили бы они воздержание. Пьянство можно назвать бедствием текущего времени. Опасность в том, что оно яро и бешено раздувается темными с целью хотя бы этим путем задержать эволюцию и помешать Новой Стране в исполнении ее планетной миссии. Пространственно алкоголизм особенно вреден, ибо захватывает мысли людей, их насыщая эманациями всевозможных пороков и вожделений и ими наполняя и заражая пространство. Можно опасаться явлений повального пьянства.


1965 г. 411

1965 г. 411. (Гуру). Слабый человек, споткнувшись и попав в лужу, долго барахтается в ней, сокрушаясь о происшедшем. Сильный идет, не смущаясь ничем. Упал – поднимается тотчас и снова к цели идет, не думая о падении. А так как совершенных людей нет на Земле, то подобный образ действия является единственно правильным и разумным. Тем более ученик не должен обессиливать себя убивающими устремления мыслями о допущенных ошибках. Учитель Сказал, что даже ошибки Обратит Он на пользу. И ученику надо идти, только идти, только вперед им вопреки и всему, что мешает и задерживает его на Пути.


1965 г. 412

1965 г. 412. (М. А. Й.). Настраивать сознание можно на волне преданности, мужества, любви, устремления или любого другого качества. Настраивание бывает сознательным и бессознательным, волевым и безвольным, под контролем своим или под силой сторонних воздействий. При Общении настроенность сознания на должной волне необходима. Эта настроенность дает созвучие. Без него нет контакта. Настроенность можно доводить до высшей степени напряжения, которое не должно быть насильственным или вымученным. Тональность излучений поднимается естественно и свободно в огнях устремленного сердца. Только прежние накопления могут дать желаемый эффект, то есть надо принести что-то, прежде чем добиться того, чтобы созвучие состоялось. Прилагающий усилие восхищает его.


1965 г. 413

1965 г. 413. (Сент. 24). Сердце трансмутирует огни организма согласно степени своего развития и утонченности. На престоле сердца любые огни можно очистить и претворить в светлый Агни. Сердце примем как трансмутатор огненных энергий, как пространственных, так и энергий своего микрокосма. Сердце – средоточие, солнце организма и трансформатор его огненного насыщения. Огненная стихия, насыщающая микрокосм человека, нуждается в овладении ею и подчинении ее духу. Неподчиненная, она может разрушить организм, разнеся его по частицам. Овладение огненной мощью заключается прежде всего в овладении своими мыслями, чувствами и действиями. До какой-то степени человек ими уже владеет. Но даже животные тоже владеют своими движениями. Говорю не о животной стороне человека, но о высшем овладении и самообладании. Энергии духа, находящиеся под полным контролем воли, будут верно служить своему владыке в созидании и строительстве его будущего. Необходимо подчинение астрала. Все чувства должны перейти под контроль воли, а главное – мысли. С мыслью труднее всего. Овладение собою не придет, если не обузданы мысли. Обычно мысли и чувства владеют людьми, а должно быть наоборот. Будем учиться на малых делах, на малых мыслях, и чувствах, и ощущениях тела. Упорство и настойчивость много дадут в этой борьбе со своими оболочками, ибо огни действуют через них. Качества сдержанности, самообладания, молчаливости, спокойствия, равновесия и другие есть формы уявления огней, которыми человек должен овладеть в своем микрокосме.


1965 г. 414

1965 г. 414. (Гуру). Будьте сильными и в несчастье и счастье, в болезни и здоровье, в бедности и богатстве, в одиночестве и окруженные людьми, словом – всегда, во всех условиях жизни. Вознесенный толпой человек чувствует себя сильным. Но разве это его сила? Облеченный властью земною чувствует сильным себя человек. Но разве это его сила? Вознесенный богатством, почетом и славой силу свою заимствует от чего-то вне себя. Это не сила. Но лишенный всего и силу свою осознавший и удержавший ее, как свое огненное сокровище мощи, такой человек действительно силен. Признаком действительной силы служит ее независимость от наличия внешних условий.


1965 г. 415

1965 г. 415. (М. А. Й.). Овладение своими чувствами, или дисциплина духа, будет тем условием, без которого продвижение ученика останавливается автоматически. Необузданный Агни может натворить бед – это причина, почему утверждение власти над собою является неизбежной ступенью. Можно при этом увидеть, как сама жизнь ведет неуклонно к тому, чтобы самоовладение состоялось. Жизнь – это великая школа.


1965 г. 416

1965 г. 416. (Гуру). Нельзя допустить, чтобы неприятности, трудности, огорчения и удары, получаемые от жизни земной, нарушали равновесие духа. Назовем проходимую ступень борьбою за утверждение равновесия. Лучше подвергнуться самым тяжким испытаниям, но сохранить равновесие, чем потерять его в одури благополучия. Жизнь беспечальная не утвердит равновесия. Оно выковывается в борьбе и преодолении. Что бы ни творилось вокруг, дух нерушим и неуязвим ничем, вне происходящим, если воля на страже. И не с внешними явлениями надо бороться, а с собою самим, не допуская, чтобы они могли нарушить равновесие духа.


1965 г. 417

1965 г. 417. (Сент. 27). Состояние сознания требует того, чтобы снова вернуться к Основам. Дух не преходит вовеки. Но все, что вокруг совершено, уйдет из поля зрения, как ушло прошлое воплощение, как уходит и забывается даже то, что происходило и в этом. Воспоминания, как бы ни были они ярки, не могут заменить настоящего, а настоящее не отмечено знаком конечности и преходимости. Следовательно, опереться на внешнее нельзя ни на что или к чему-либо привязывать сознание, кроме Иерархии и Учителя. Потому и Сказал, что Я с вами всегда, чтобы подчеркнуть, что все прочее с вами – на время. Новый аспект этих слов, которые в прежнем понимании знали в течение десятилетий, постарайтесь глубже и прочнее утвердить в сознании. Я с вами всегда – все остальное, все, что вас окружает и кажется таким устойчивым и постоянным, все это временно только, чтобы замениться другим и постоянно меняться в потоке быстро текущих явлений плотного мира. Во всех срочных мирах помните формулу эту, ибо свойства срочных миров – их преходимость. Только Огненный Мир постоянен, но не постоянно пребывание ваше в нем, пока не достигли Нирваны. И всякий раз, когда обращаетесь мыслью ко Мне, утверждаете сознание свое на непреходящем, ибо Я с вами всегда, во все дни до скончания века. Под «скончанием века» будем понимать конец пребывания в мире преходящего, переход в Мир Огненный и слияние со Мной воедино, не разделенное уже более условиями плотного мира. Все это относится уже к Основам, которых не могут затемнить пыль плотных слоев и обольщения Майи. Тьма внешняя, где плач и скрежет зубовный, конечна, как и весь внешний мир. Духу же суждена Беспредельность и нескончаемость жизни в мирах в формах все более новых и новых, в формах все более высших и высших на постоянно поднимающихся в Вечность ступенях Лестницы Эволюции Сущего.


1965 г. 418

1965 г. 418. (М. А. Й.). Для сознания, коснувшегося Вершин, нет и не может быть обычного счастья земного и удовлетворения земными радостями, лишенными духа. Сознание будет постоянно в неудовлетворенности и тоске по Высшему Миру, которого не заменят ему никакие земные условия. Ошибочно думать, что, если бы последние изменились, человек обрел бы на Земле свое счастье. Счастье земное столь призрачно, столь неустойчиво, столь непостоянно, что обрести в нем опору для духа нельзя. Там, где все обречено на конечность, вы счастья себе не ищите даже в устремлениях и мыслях своих. Это будет только напрасной тратой ваших энергий. Счастье в духе, счастье в области духа, и этому счастью сопутствует радость, та самая радость, которая (Сам Владыка Сказал) есть особая мудрость. В радости о непреходящем, в радости о неотъемлемом, в радости о том, что Он с нами всегда и Пребудет, все наше счастье. Ибо это единственное то, что не зависит от происходящего с нами вовне.


1965 г. 419

1965 г. 419. (Гуру). Как тяжко и трудно бывает порою, но Он с нами. Как иногда темно и беспросветно вокруг, но Он с нами. Как жестоки подчас люди и как больно ранят они, но Он с нами. Как громоздятся препятствия одно над другим и кажутся неодолимыми, но Он с нами. Как одиноко среди людей и непонимания, но Он с нами. Как велики невежество и грубость последышей уходящего мира, но с нами Владыка всегда, во все дни, до скончания века.


1965 г. 420

1965 г. 420. Я есть Камень Вечного Основания Жизни. Меня утверждая в сердце своем, утверждаете вечное начало в себе. Лик Мой, в сердце введенный, Будет постоянным соприкосновением с непреходящим и постоянным напоминанием о том, что Я с вами всегда. Он непоколебим, непреложен и прочен, как гранитный утес среди бурных волн стремящегося мимо потока. Памятуя беспрестанно обо Мне, непреходящее и бессмертное в себе утверждаете над всем, что, подобно реке, проносится мимо.


1965 г. 421

1965 г. 421. (М. А. Й.). Принцип неповторяемости следует понимать как одно из условий проявленного мира. По отношению к людям, имеющим для вас особое значение, он будет основанием преданности, любви и понимания. То, что неповторимо и при утрате нельзя найти уже вновь и заменить кем-либо другим, ценится особо высоко. И преданность, и любовь, и дружба становятся тогда постоянными, ибо ясно тогда, что любимых никогда, и нигде, и никто не заменит, и некого на их место поставить, даже если весь мир обойти. И это понятно – ведь Близость устанавливается по Лучу, и Звенья Иерархической Цепи незаменимы. И нет таких денег, за которые можно было бы нанять других Руководителей. Однолюбы в жизни встречаются нечасто. Однолюбие – принцип, который надо понять. Можно и должно любить всех, стоящих на Лестнице Света. Но любовь по Лучу относится к области сокровеннейших чувств. И там, где сердцем надо понять и почуять то, что сокровенно, излишни слова.


1965 г. 422

1965 г. 422. (Гуру). Когда сердце преисполняется чувством любви к своей Иерархии, тогда все они, прилежащие к ней, становятся особенно близки. Слова «своя Иерархия» упомянуты не случайно. Под ними будем подразумевать те ближайшие звенья, с которыми связаны Кармою многих жизней. Эта связь прочнее всех связей земных, и распределение связей по Лучам есть условие, которое бережно и тщательно оберегается по всей Иерархии, на всех ступенях. Потому нельзя иметь нескольких Гуру или разных Учителей. И идущий или подошедший, утративший ближайшее звено, не сможет найти заменителя или произвольно на его место поставить другого. Поиски возможны до тех пор, пока не состоялся контакт через звено, сужденное Кармой и предуказанное Учителем Света. После этого новые поиски новых, якобы более знающих, сознаний будут ошибкой.


1965 г. 423

1965 г. 423. (Сент. 29). Качества духа, как уже Говорилось раньше, есть формы утвержденных в организме огней. Рассмотрим это условие более подробно. Каждая мысль человека, каждое его настроение и чувство тотчас же отражаются на его излучениях. Излучения эти выражаются в свете, цветах или огнях, явно видимых для тонкого зрения. Упадок духа и омраченное состояние понижают светимость, аура тускнеет и становится серой. Прилив мужества дает яркие, светлые вспышки или более или менее длительное горение. Так как человек – существо огненное, то и все процессы, происходящие в нем, сопровождаются той или иной степенью светимости. Ауры человеческие светятся и играют оттенками всевозможных красок и расцветок. Чистые, прекрасные мысли и чувства вызывают соответствующие окраски; темные, низкие вожделения, переживания и страсти – темные, дымные, мутные, безобразные формы низких огней. Владение своими чувствами и мыслями означает овладение своими огнями, или своими излучениями. Эти излучения вступают во взаимодействие с пространственным огнем, и получается фабрика добра или зла, светлых или темных эманаций, которые усиливаются или ослабляются в зависимости от напряжения этого взаимодействия. Омрачителем или осветителем пространства может быть назван человек. В ауре своей несет человек для окружающих здоровье, радость и свет или болезни, горе, страдания и тьму. Вопрос о человеческих излучениях важен необычайно. Изобретение супругов Кирлиан является величайшим открытием века. Потому и восстает против него тьма и препятствует его применению. Именно по этому замалчиванию явно нужного и полезного для самых широких областей жизни изобретения можно судить о его великой значимости. Не говоря уже о технике или сельском хозяйстве, в медицине оно может быть применено с пользой великой. Диагностика болезней на самых начальных стадиях заболеваний будет безошибочной, особенно рака. На благо всего человечества Дано людям это открытие. Преступно и нелепо замалчивать то, что научно неопровержимо. Несомненное опрокинет все противодействия тьмы, и в этом процессе ведущая роль принадлежит науке. Не мистика, не фантазия, не суеверия, но научные факты разрушат нагромождения невежества. Снимки ауры будут лучшим удостоверением личности и пригодности ее для выполнения служебных и общественных обязанностей.


1965 г. 424

1965 г. 424. (М. А. Й.). Только подумайте, насколько сложен организм человека в своем видимом строении. Все виды материи разных степеней разрежения и огненности входят в него. Все это находится в самом тесном взаимодействии и согласованности. Ею, согласованностью, и держится эта материя воедино. Все оболочки, или тела человека, состоят из различных видов материи, облекают его в порядке их уплотненности и завершают это плотной его оболочкой. И хотя плотная, астральная и ментальная оболочки и состоят соответственно из плотной, астральной и ментальной материи, тем не менее физическое тело пьяницы, развратника, зараженного всевозможными болезнями и разлагающегося заживо, резко отличается от физического тела святого или подвижника. Столь же резко различаются, как Свет и тьма, и остальные тела и оболочки, ибо градации материи всех планов бытия семеричны. Дело науки будущего осветить эти явления путем научных методов и сделать их достоянием верх.


1965 г. 425

1965 г. 425. (Гуру). Конечно, одному не устоять. Устоять можно – только когда вместе. О совместном с нами предстоянии перед Ликом Великим и будем думать, когда расстройство окружающих условий превышает возможности противления тьме. Хаос и неуравновесия прорываются всюду. Как в большом, так и в малом. Оборонимся Владыкой.


1965 г. 426

1965 г. 426. (М. А. Й.). Ученик учится всегда, и жизнь – его школа. Состояние сознания, настроенного на ключе ученичества, позволяет извлекать уроки из всевозможных сочетаний внешних условий. Плодоносно такое состояние. Опыт нарастает, и накопления Чаши приумножаются. Ничто другое не может дать таких результатов, как школа жизни, при сознательном к ней отношении. Тогда даже легкий намек Учителя не остается незамеченным. Мы радуемся, когда достигнута эта ступень понимания жизни.


1965 г. 427

1965 г. 427. (Гуру). Сами видите, как редки нужные люди. Много хороших людей, но одной хорошести мало. Преданность навсегда мало знакома современному человеку. В лучшем случае – только до гроба. А мы, если приходим или уходим, то навсегда. И потому преданность навсегда очень ценится нами.


1965 г. 428

1965 г. 428. (Гуру). События мира текут своей чередой, и события собственной жизни мимо проходят, но внутри идет своя жизнь, жизнь духа, подчиняясь не тем внешним законам, но своим неписаным законам духа и своему ритму. Эта жизнь, устремленная в будущее, знает о действительности больше, чем о ней говорят события внешнего мира. Поэтому эта жизнь более реальна для духа, чем жизнь внешняя. Она дает тот огонь, который столь нужен сознанию. Правильно обосновывать сознание на явлениях внутренней жизни, ибо, когда внешнее все закончится со смертью тела, для духа остаются с ним все богатства внутреннего мира и все накопления.


1965 г. 429

1965 г. 429. Два полюса вещи единой, при их понимании, позволяют объединить в сознании явления противоположных начал и увидеть их единство. Осознать единство противоположностей, их связь и нераздельность будет уже знанием биполярным, то есть синтетическим, объединяющим противоположности в единое целое. Умение объединить противоположные явления в единство их понимания и будет той нейтрализацией бинеров, о которой когда-то Говорили Те, Кто Знал Основы Сокровенного Знания.


1965 г. 430

1965 г. 430. (М. А. Й.). Надо мужественно, не теряя бодрости духа, нести свою карму, как бы тяжела она ни была.


1965 г. 431

1965 г. 431. (Гуру). Мы не судьи и вы не судьи, каждый имеет в себе судию. Каждый осудится или оправдается своим собственным судом. И хорошо, когда внутренний судья бодрствует постоянно, оценивая каждое действие и каждый поступок.


1965 г. 432

1965 г. 432. (Окт. 4). Не могут двое, в чем-то не согласных между собой людей, быть совершенно правыми, каждый в своем, или неправыми. Обычно ищут ошибки у другого, вместо того, чтобы искать их в себе. Задача в том, чтобы найти свои собственные ошибки и их устранить. Только это дает право на то, чтобы быть справедливым в оценке ошибок другого и иметь право их ему указать не в упреках и ожесточении, но в духе полного доброжелательства и приязни. Всякий другой подход только усилит расхождение. Зачем искать ошибки в другом, когда в самом себе их достаточно много для немедленного их устранения.


1965 г. 433

1965 г. 433. Испытания и трудности духу даются только для того, чтобы он утвердил свою власть, свое превосходство, свою победу над ними. Причем вовсе не требуется что-то изменять, или сокрушать, или побеждать вне себя, потребуется овладеть собственными реакциями на волны, идущие извне. Каждая реакция есть вспышка огней микрокосма. Овладевая реакцией, человек овладевает вспышками пламени или огненной стихией в себе. Не может быть речи об овладении стихиями, если они не подчинены своему микрокосму. Путь к могуществу духа лежит через овладение ими. Требуется суровый контроль над мыслями, чувствами и настроениями. Словом, над всем, что исходит от человека. Без этого самоконтроля, или дисциплины духа, путь Огненной Йоги недоступен.


1965 г. 434

1965 г. 434. Самое главное – это понять нужность свою для будущего. Место в будущем – через преодоление самого себя. Когда очень трудно, можно идти, ибо из легкости не рождается сила. Нужны сильные люди. Идите победно. Победа над собой – наинужнейшая. Она означает власть над собою. Ноша земная свет порождает в ауре, если путь прям. Впереди – Свет. Этот Свет, Свет будущего, сольется со светом того, кто к Нам идет неуклонно. Личное дело, личная карма, личное переживание не должны отвлекать. Учитель превыше дел личных! А Дело Его – превыше всего остального.


1965 г. 435

1965 г. 435. (М. А. Й.). Место около Нас утверждается делами и мыслями каждого дня. Чем полнее они отданы Нам, тем ближе подход.


1965 г. 436

1965 г. 436. (Окт. 5). (Дата ухода М. А. Й.). Посвятим эти строки Ей, себя беззаветно отдавшей на служение Свету. Бесполезно сейчас миру поведать о Ней – не поймут, не оценят и предадут побитию камнями. Только принятие Учения Жизни будет тем условием, которое приведет к пониманию миссии жизни этого Высокого Духа. Она заключалась в том, чтобы быть приемником и передатчицей Нашего Учения Миру и явить на себе и в своем организме пройти огненные ступени трансмутации центров и возжжения их в условиях жизни земной, не удаляясь от жизни. В этом заключалась особая трудность и сложность этого небывалого опыта. Агни Йогу надо было явить среди жизни, для свидетельства о ней людям. Этот подвиг, Ею совершенный, велик тем, что пришлось проходить через острый и мучительный процесс огненного преображения организма. Так, при открытии центра легких боли были таковы, что невозможно было повернуться. Воздержание в пище и очень строгая диета, что раньше именовалось суровым постом, были необходимым условием этого процесса. И, несмотря на все это и частые недомогания, ибо телу было тяжко выдерживать необычайное огненное напряжение, Она продолжала неустанно работать, выполняя различные задания, переводила книги (например, «Тайную Доктрину»), писала новые, корректировала различные труды, воспринимала и записывала Даваемые материалы Учения Живой Этики. Она восприняла опыт Агни-йогических процессов на практике и утвердила этот подвиг всей своей жизнью. Думают о могуществе духа, говорят о всевозможных достижениях и чудесных способностях, пишут о том, чего не достигли сами, всевозможные книги, забывая при этом, что только ценою страданий и болей, ценою полного самоотвержения, ценою собственного опыта, ценою беспредельной преданности Владыкам и самозабвенным и бескорыстным служением Свету и людям утверждаются огненные ступени Великого Учения Жизни, и Агни Йога становится практическим, живым, жизненным утверждением несомненного. Она являла собою Истину Учения Живой Этики. Легко и просто говорить об Истине, как это делают те, кто воображает, что знают ее. Но являть собою Провозглашаемое Владыками Учение, являть собою Истину – нечто столь трудное и необычное, что не найти даже слов, чтобы выразить это. Ведь то, что Говорится в Учении об огненных центрах и их раскрытии и возжжении, было Ею практически пройдено ступень за ступенью. Она явила собою ту высокую ступень достижений человеческого духа, которая в грядущих веках намечена Эволюцией и Владыками для будущего человечества шестой расы в лице ее лучших представителей. Потому по Решению Нашему названа Она Матерью Агни Йоги. Она утвердила Йогу Огня жизнью своею и оставила человечеству бесценные сокровища опытных накоплений, тщательно и подробно запечатленные в оставленных Ею записях. Память Матери Огненной Йоги почтим пониманием величия Подвига, совершенного Ею во имя продвижения человечества на следующую ступень эволюции духа.


1965 г. 437

1965 г. 437. (М. А. Й.). Чую мысли, ко мне устремляемые. Вижу их светлые нити, сплетающие чудесный узор, и радуюсь духа победе над призрачной жизнью земной. Нити Света связуют духов Света в одно единое целое. По вибрациям нитей мысли доходят, и сеть Света планеты крепнет и вибрирует новыми сочетаниями. Мне радостно чуять, что помнят меня, что время, разрушитель непрочных земных взаимоотношений, лишь укрепляет светоносную связь между духом и духом и что ограничения смерти попраны огненной любовью, не умирающей даже в веках; мне радостно чуять, что кто-то меня вспоминает, что кто-то мыслит меня живой, не умершей и ушедшей от них, как другие. Мне не нужно мертвое почитание. Почитание умершими и почитание умерших нелепо. Почитание живыми и утверждение этого почитания мыслями, словом и делом радостно моему сердцу. Мы помним, мы любим, мы с теми, кто в сердце своем, живыми нас почитая, не забывает о нас никогда. Мы шлем им нашу любовь и теплоту наших сердец.


1965 г. 438

1965 г. 438. (Гуру). День Матери Огненной Йоги почтим памятованием о Ней углубленным. В глубине понимания Ее миссии жизни кроется возможность еще большего сближения с Нею. А ведь через Нее – доступ в Орбиту Энергий Семи Держателей Света. Путь к Свету Того, Кто Свет Свой на Землю Приносит, путь к Свету ближайший, Ею открыт и через Нее. Вы знаете это. Вам благо. Можно считать Ее объединительницей к Свету стремящихся духов. К Бессмертной можно причислить Ее, ибо ступень непрерываемого сознания достигнута Ею. Пусть радость ваша о Ней будет неумирающей и совершенной.


1965 г. 439

1965 г. 439. Мы Рассчитываем только на тех, кто по сущности своих излучений несет миру Свет. Мы Знаем и Видим этих светоносцев. Степень светимости дает право на признание Наше и допуск их к Нам. Степень светимости определяет ступень духа на Лестнице Иерархии. Каждый несет в себе нестираемый фотосинтез светотени своей сущности, которая выражается в исходящих от человека излучениях.


1965 г. 440

1965 г. 440. (Окт. 6). При ярком горении сердца огнями его освещается все, что вокруг человека. И тогда окружающее перестает воздействовать на него, полностью утратив свою власть над ним. Это – освобождение от тягости плотных условий. Огни сердца тогда озаряют мрак материального мира и светоч духа горит негасимым огнем. Только слабое сердце может сломиться под тяжестью внешней среды или под давлением токов пространства. Тот, кто не видит вещей, которыми владеет, и, не имея личных желаний, не хочет ничего для себя, тот уже в духе свободен, и дух его знает и радость, и счастье, и мир, которые не от мира сего. Только счастья земного не ищет и не знает горящее сердце. Не там ищут его люди, где оно есть. Оно в духе, и оно в сердце, оно, это счастье, внутри. А ищут его где угодно, но только не там, где его можно и возможно единственно только найти. Отказавшийся от всего личного и не имеющий ничего имеет все, имеет право на все и всем может владеть, ибо не имеет ничего своего. Так, лишенный всего может быть обладателем Сокровища Мира. Это Сокровище – Огненный Камень, носимый в груди Носителем Света. Сгущенный Свет кристаллических отложений огненной энергии в Чаше поистине являет вид Камня, ибо сияет огнями невиданной Красоты. О силе сияния Камня можно судить по редчайшему явлению Преображения, свидетелями которого были некоторые люди. Когда Огненная мощь Сокровища выявляется во всей своей силе, пронизывая и преображая и тело земное, глаза человеческие не в состоянии выдержать ослепительного сияния Надземных Огней. Каждый имеет в себе Сокровище Камня, хотя бы и было оно завалено сором и закрыто темными нагромождениями и хотя бы своими размерами был мал этот Камень. Но Сокровище каждый имеет, и таланты даны, чтобы его возрастить и умножить силу его. Сокровище Камня – это высшее и наиценнейшее, что имеет и может иметь человек на Земле. Сорок девять центров и сорок девять огней, но синтез их – в Сердце, а Чаша – хранитель накопленного Сокровища. Хранителем Сокровенного Пламени отлагаемых в Чаше кристаллов огня можно назвать человека. Истинно, является он носителем Камня, в котором Свет мира.


1965 г. 441

1965 г. 441. (М. А. Й.). Избранных нет, но званые – все. Каждый несет в микрокосме своем в потенциале все возможности, все, что когда-либо было достигнуто на Земле человеком. Не обделен никто, и никто не лишен права на достижения. Избранными становятся после многовековой напряженной работы и усилий осуществить и достичь того, что не признается и отрицается большинством. Но они достигают и становятся теми, кто приближается к Владыке. Таким образом, избранничество силою берется, ибо достигается устремлением духа. А званые – все, и Учение Жизни – для всех. Все всем открыто. Каждый может прийти и взять полною мерой. Подходящие сами подходят. Учение Жизни – для всех.


1965 г. 442

1965 г. 442. (Гуру). Воинов духа видеть хочу в тех, кто приближается к Свету. Вы слышали о воинствующей тьме. Но думали ли о воинствующем Свете, который противопоставляется ей в борьбе за утверждение Эры Майтрейи. Воинство Света собирается под знамена Владык не для спокоя и мира, но для того, чтобы тьму уничтожить и с планеты смести всех воинов тьмы, всех служителей темных, все зло, порожденное ими. Нам воины Света нужны. Ни умилением, ни восторженностью, ни песнопениями, ни молениями не достичь желанной победы. В битве за победу Света воинственность духа нужна. Приветствую воинов духа, в чьих сердцах горит священный огонь мужества.


1965 г. 443

1965 г. 443. (Окт. 8). Бессильны слова, если сознание не готово. Невосприимчив тогда человек к самым убедительным доводам. Чувствознание может указать, когда бесполезно говорить. Свою куриную правоту, основанную на куриной очевидности, живущие в личном курятнике отстаивают особенно яро. И тогда видите невозможность помочь. В этих случаях лучше оставить, предоставив человека течению его собственной кармы. Вообще без обращения или просьбы ни советов, ни наставлений давать не нужно.


1965 г. 444

1965 г. 444. (М. А. Й.). Тяжкую полосу пространственного нагнетения надо переждать, вобрав свои энергии внутрь и не проявляя активности. В молчании лучше всего проходят эти дни.


1965 г. 445

1965 г. 445. (Окт. 9). Люди, принявшие Учение Живой Этики, не перестают вследствие этого быть такими, какими они были раньше, ибо за короткое время нельзя изменить в себе то, что складывалось в течение долгих тысячелетий. Даже наоборот – Свет вызывает к видимости и проявлению то, что раньше лежало скрытым в тайниках души. Поэтому будет ошибкой ожидать от друзей только хорошести. Но и нехорошесть людская пусть вызывает не осуждение, но понимание. Надо просто знать, не придавая словам никакого значения, ибо слова часто скрывают то, что человек хочет скрыть. Много соли надо съесть вместе, чтобы узнать хорошо характер другого. Только чувствознание может помочь, но оно развито у очень немногих.


1965 г. 446

1965 г. 446. (Гуру). Конечно, людей надо знать, сняв маску с внешнего человека. Но, зная, нельзя осуждать, ибо мерка одна – пригодность к Эволюции. Если данная мерка подходит и к Эволюции годен, надо помочь и помогать по мере целесообразности.


1965 г. 447

1965 г. 447. (Гуру). Ступень утверждения примата духа надо пройти. Отсюда неизбежность страданий, выше которых сознание должно подняться в область духа. Несокрушимость духа надо понять как основу, утвердив это понимание рукой и ногой человеческой в жизни земной. Подвижники духа на страдания и мучения шли добровольно и сознательно, вызывая превосходство духа и победу его над немощью плоти. И они побеждали.


1965 г. 448

1965 г. 448. (Окт. 12). Сверхъестественного в природе не существует, зато есть много того, чего не знают и о чем не подозревают люди. Перед Ликом Беспредельности отрицания неуместны. Если свет от далекой звезды идет миллионы световых лет, то о какой же исчерпанности знания можно говорить. Всюду жизнь. Малая мошка чует погоду. Ее организм снабжен природою соответствующей аппаратурой. Не ум мошки проявлен в устройстве тончайших чувствительных аппаратов этого малого организма. Не ошибетесь, считая разумность неотъемлемым свойством всего, что проявлено в мире. Пространственное Сознание Высших Форм светоносной материи не чудо, но свойство Света. Пространственные Огни в виде цветных образований, звезд, искр и пятен могут вести свою беседу с человеком с приоткрытыми центрами. Язык цветных звезд очень выразителен. Созвучие сознания с Пространственным Огнем родит понимание Пространственной Жизни. Много Тайн в Космосе, но отсутствует чудо. Феноменальная сторона необычности зависит от ступени развития сознания и степени раскрытия центров. Слово «чудо» исключено из Нашего словаря. Могут спросить – почему? Отвечу: понимание чуда и слепая вера очень близки суеверию, то есть невежеству. Огненная вера и суеверие – антиподы. Веру не отрицаем, если она не слепая. Уверенность и доверие к Учителю и вера в существование несомненного относятся к области верознания и близки уже к чувствознанию, то есть к предвосхищению огненного знания несомненного, когда Тайна снимает свои покровы один за другим. Вера – двигатель сознания. Вера необходима для осуществления того, чего хочет или решил достичь человек. Говоря о личной карме и возможности ее изменения, Имею всегда в виду необходимость наличия веры в то, о чем Говорю, и уверенность в том, что Сказанное исполнится. Без этой веры Мост Помощи действовать не может. Если хотите, чтобы все, что Говорится вам, неукоснительно исполнялось, веру имейте. Много Мостов Помощи Нашей было разрушено сомнениями и недоверием. Прежний древний вопрос – «Веруешь ли?» – остается по-прежнему в силе. Итак, веру определим как предвосхищение или ощущение знания несомненного или того, чему непреложно суждено быть. Огненная вера двигает горами и громадами материи. На верознании основана огненная сила духа в беспредельные возможности роста его могущества. Вера есть неосознанное знание того, чем суждено стать со временем человеку.


1965 г. 449

1965 г. 449. (М. А. Й.). Даже мечтою всегда движет вера в возможность ее осуществления. Во времени все достижимо. Примем эту формулу как основу успеха во всем. В аспекте далекого будущего, когда будет достаточно разрежено земное тело человека, а вместе с ним и тело Земли, пластичность материи усилится, и она все легче и легче будет поддаваться воздействию мысли. Идя далее, можно представить себе время, когда мысль человека будет безраздельно властвовать над материей, и тогда формула «все достижимо» будет уже огненной действительностью бытия человека на Земле и в Мирах.


1965 г. 450

1965 г. 450. (Гуру). Когда вы были около нас, то очень реально и сильно ощущали вибрации того будущего, о котором мы говорили, и оно становилось близким и для вас и ощущаемым вами. Это происходило потому, что мы знали и огненно верили в непреложность того, что суждено человечеству Владыками Света. Этой несокрушимой верой мы шли через жизнь. Она нам крылья давала, и ею мы зажигали сердца человеческие. Мы не говорили о ней, но жили и действовали ею. Вера – это огонь, в сердце горящий и силу дающий осознавать реальность далекого или близкого будущего, как бы погружаясь в него, как бы ощущая, как бы низводя на Землю то, что существует в огненном горниле Незримого Мира.


1965 г. 451

1965 г. 451. (Окт. 13). Мешали, мешают и будут мешать Общению темные твари, используя все возможности. Бояться не будем. Не будем им уделять слишком много внимания – не стоят того. Внимание лучше уделять Нам и чаще мысли о Нас порождать в сознании. Каждая мысль о Нас – как луч Света во тьме. Когда очень темно, надо быть с Нами. Остановленные по одному каналу воздействия, лиходеи тотчас же отыскивают другой и действуют по нему. Если не усмотреть, омрачение неизбежно. С этим неприятно бороться, так как уколы и удары очень уж мелки и трудно все усмотреть и учесть, но надо. Не примирятся никогда, чтобы свет ваш светил людям. Потому и стараются вам досадить. Пространственные условия для них очень благоприятны, ибо тьма окутала Землю и хаос в движении. Невыносимо тяжкое зрелище или ощущение, когда можно видеть, как массы неорганизованной материи превращаются в хаос. Происходит разложение материи. Это нечто настолько противоестественное и далекое от сознания человека, что действует оно убийственно и яро отягчающе на того, чьи центры открыты. Обычным же людям просто становится тяжко невыносимо, когда продукты разложения материи, волны коричневого газа, усиливаются, омертвляя районы своего воздействия. Разлагающиеся сознания привлекают и усиливают эти волны. Темные вызывают к проявлению силы хаоса, но управить ими не могут. Разрушители вызывают к действию космические силы разрушения, или разновесие стихий. Стихии, выведенные из равновесия темными деяниями иерархии тьмы и ее приспешников, разрушили Атлантиду. И ныне положение планеты угрожающе. Снова приводятся в действие мощные энергии разрушения. Огненная гибель угрожает Земле. Нарушенное равновесие стихий может вызвать космическую катастрофу. В погоне за рынками, прибылями, жизненным пространством и мировым господством, ослепленные темными, люди могут приблизить конец.


1965 г. 452

1965 г. 452. (М. А. Й.). В борьбе с темными необходимо достичь иммунитета духа. Он устанавливается тем же осознанием его неуязвимости и нерушимости. Внешне тьма может торжествовать и злорадствовать, но, если дух устоял и не сломился, кажущаяся победа тьмы оборачивается ее поражением. Знаете много примеров, когда внешняя видимая победа темных оказывается в конечном итоге победою Света. Сколько запруд и противодействий ставили они законному течению эволюции, и все же не они, но эволюция побеждала. Силы Света на стороне эволюции, и потому победа всегда остается за ними. Формула «Свет побеждает тьму» – основная, то есть относится к незыблемым основам жизни. Этой формулой Идут все Носители Света и ей Побеждают. Распяли Христа темные силы и думали, что победили Свет, но просчитались жестоко. Убийство вызвало следствия, яро противоположные тем, которых они ожидали. Так было и будет всегда, то есть победою Света будут заканчиваться, вернее, завершаться, все темные попытки потушить Свет Иерархии или сломить Ее воинство. Зная, что за спиною Братство, можно непоколебимо стоять.


1965 г. 453

1965 г. 453. (Гуру). Напомню слова Владыки: «Тот, кто с Нами, имеет иногда час борьбы, но знает, что он всегда победитель». Потому и называетесь воинами, что сражение с адовыми полчищами неизбежно; но зато суждена и победа. Крепко, и плотно, и близко будем стоять в этой битве с тьмою. Нераздельная слитность сознания с Иерархией Света будет залогом победы. Радуемся, когда видим, что равновесие уже не нарушается. Ведь за всеми нарушителями его стоят темные твари. Борясь за удержание равновесия, боремся с тьмою и тьму побеждаем действиями и поступками, которые, казалось бы, не имеют никакого отношения к злоухищрениям лиходеев.


1965 г. 454

1965 г. 454. (Окт. 14). Оторваться мысленно от Фокуса Света означает поражение. Именно ухватившись за Меня, надо держаться изо всех сил. Говорю потому, что иначе не устоять. Чуете яро, что творится вокруг в пространстве. Воинами стали не для того, чтобы лежать на печи. Напряжение Сфер Высшего Мира столь велико, что без длительной и суровой подготовки через последовательно возрастающие ступени напряжения и успешного прохождения их подъем по огненной лестнице невозможен. Иммунитет духа нужен для защиты от воздействия эманаций низших слоев, а закалка огненная – для Огненного Мира. От яда земного огненный доспех начинает сиять, а от ударов-двигателей крепнет броня духа. Много хороших людей стремятся в Нашу Твердыню. А Нам нужны сильные духи. Мы силу устремившихся к Нам Укрепляем, ибо одной хорошести далеко не достаточно. Что пользы Общему Благу от того, что человек хорош, если он шатается, теряет равновесие и падает от каждого вражеского удара. Воинов крепких и стойких Хочу Я Собрать под Знамена Владык. Потому и бьет вас жизнь жестоко, так как закалка нужна. Не смущайтесь ничем, и пусть ничто не нарушает вашей связи со Мною. Я с вами всегда. Но столько вокруг помощников злобных, чтобы вам помогать оторваться от Нас. Держитесь, родные, всею силою духа и нить сердца держите всегда. Суровое время, и тяжко сверх сил.


1965 г. 455

1965 г. 455. (Окт. 15). Допускаем противные и враждебные воздействия потому, что они вызывают из глубины духа энергии, противодействующие им, и умножают силы Носителя Света; если действие равно противодействию, то должно быть понятным, как растут силы духа на всем, что пытается их сокрушить. Слабость устрашается и раскисает от каждого враждебного акта, но сила собирает в фокус все свои энергии и становится непобедимой. Собирание в фокус энергий сознания необходимо, когда появляются волны и бушуют в океане пространства. Земное – лишь отражение Надземного и видимое – невидимого. Объединение в сознании двух миров помогает пониманию происходящего.


1965 г. 456

1965 г. 456. (Гуру). Если упрекнут в том, что Записи эти как будто говорят все время об одном и том же, скажите: цель эволюции духа остается все той же, а именно – преодолеть в себе свое низшее «я» и перенести сознание в сферу Бессмертной своей Индивидуальности. Пока это не достигнуто, и Высшая Триада не засияла огнями утверждения, и жизнь не сосредоточилась в ней, придется твердить только о том, как достичь этой высокой ступени, освещая вопрос со всех возможных точек зрения и углубляя понимание цели. Хлеб едим каждый день и не утомляемся, что он все такой же. Неужели преутомимся пищей для духа, которая столь же необходима, как и пища для тела.


1965 г. 457

1965 г. 457. (Окт. 17). Трудно оторваться от Земли, оставивши тело, если сознание вросло в земное благополучие. Поэтому все, что способствует отрыву, следовало бы приветствовать, хотя оно и отягощает дух. Жить может быть так плохо, что уже ничто не удерживает мысли на условиях непосредственного окружения. Так, отрыв безболезненен и протекает естественно. И Земля уже не притягивает тонкое тело. Плата за легкость отрыва нелегка, но длительность жизни земной несоизмерима с временем Надземного пребывания, ибо последнее продолжительнее земного во много раз. Каждое отягощение можно рассматривать как порывание той или иной нити земных притяжений и радоваться предстоящей свободе. И тогда доступны полеты, но не летать познавшим сладость Земли.


1965 г. 458

1965 г. 458. (Окт. 19). Человек, обуреваемый эмоциональными, бурными и отчаянными переживаниями нетерпения, страха, неуверенности, ожидания и так далее, особенно слаб и бессилен. О каких приказах можно тут говорить, когда самим собою не в силах управить такое слабое и неуравновешенное сознание. Как слабы вообще люди, не владеющие собой. И чем больше они переживают, тем более ослабляют себя. Равновесие, дающее духу несломимую силу, тушит переживания и колебания астрала. Самость и ее уявления не есть признак силы, но слабости. Как часто ярые служители самости, кажущиеся сильными, оказывались растерянными, жалкими трусами и ничтожествами в минуту опасности или трудности. Не может самость вооружиться равновесием, ибо ее опора и вместилище – астральная оболочка, которая по самой своей сущности не знает ни спокойствия, ни равновесия и вынуждена всегда что-то переживать, из-за чего-то волноваться и чем-то и как-то себя ублажать, то есть жить, так как в этом и заключается ее жизнь. Мы не Знаем неуравновесий.


1965 г. 459

1965 г. 459. (М. А. Й.). Когда жизнь складывается так, что радоваться уже нечему, радость найдем в мыслях о будущем. Магнит будущего очень сильный. Утверждая мысли на нем, вовлекаемся в поле его притяжения. Устремляя мысли в орбиту будущего, освобождаем сознание от власти над ним настоящего.


1965 г. 460

1965 г. 460. (Гуру). «А я все-таки дойду» – формулу эту можно с собой взять в путь далекий и на всех перепутьях помнить о ней. Путники все, только путь у каждого свой. Наш путь к Свету, о нем наши думы. Когда огонь сердца горит, не страшна тьма. Ведет к Свету горящее сердце. Лишь бы только его не угасли огни.


1965 г. 461

1965 г. 461. (Окт. 21). Проблема времени – одна из труднейших. Прошлое, канувшее в Лету, продолжает все же существовать в архивах пространства, где оно может быть видимо вновь теми, кто имеет туда доступ. Следовательно, прошлое существует, хотя и в других измерениях, и бег времени на него распространяется только условно. Но в прошлом ничего уже нельзя изменить. Можно вызвать из прошлого в настоящее, то есть в сознании, те или иные картины, но они уже вне возможности воли их переделать. Будущее тоже, как и прошлое, существует в великом и вечном ныне. В чем же различие? Прошлое неизменяемо, в то время как будущее пластично. Провидцы прошлых веков улавливали из пространства клише будущего, и даже очень далекого, как бы подтверждая этим, что оно в сферах каких-то уже существует в настоящем. Даже в настоящем уже нельзя ничего изменить, ибо оно есть результат неизменяемого прошлого. Каждое изменение устремлено и касается уже будущего и возможно только в будущем, хотя бы и очень близком и непосредственно связанном с текущим моментом. Переход из настоящего в порожденное Законом причинности неизбежное будущее как будто бы ставит пластичность его в зависимость от породивших его причин. Железный Закон причин и следствий не позволяет последним уклониться от неизбежного и этими причинами предначертанного курса. Таким образом, будущее как бы уже зафиксировано в настоящем порождающими или породившими его причинами. Для Нас будущее как следствие прошлых причин не скрыто от осознания. Мы Видим его, ибо в Высших Измерениях пространства оно является уже как бы прошлым, обусловленным тем, чем оно порождается, то есть совершенно определенными и конкретными причинами. Эти причины, будучи вполне реальными и явными в настоящем или прошедшем, порождают и должны породить такие же явные и неизбежные следствия. Решение проблемы времени следует искать в сфере незыблемости Закона причин и следствий. Их цепь непрерывна от начала и до конца и неизменяема. Пущенная в колесо действия причина обуславливает будущее как неизбежное ее следствие. Зная причины, можно знать будущее и по качеству и природе звеньев этой цепи предвидеть и даже видеть его. Поэтому можно, не уклоняясь от действительности, сказать, что будущее существует. Живем в мире причинности и строим будущее по Законам его.


1965 г. 462

1965 г. 462. (М. А. Й.). Будущее – и свое, индивидуальное, и общечеловеческое – строится утверждением соответствующих начинаний или причин, причем сознательное строительство идет в понимании и приложении Закона созвучия. Закон выражается просто: по природе зерна и всходы. Каждое зерно дает растение согласно своему виду, зерно пшеницы не породит овса. Это соответствие касается всех сторон человеческой жизни. Поэтому можно сказать, что Закон причин и следствий творит или действует по созвучию или соответствию следствия с породившей его причиной. Кармическое следствие уже никто и ничто не может исправить, пока оно не исчерпает себя до конца. Бережность к своим действиям, то есть творящим следствия причинам, необходимо явить сознательную и целеустремленную, ибо все дает свой плод. Будущее творится волей свободной, которая тотчас же теряет эту свободу, как только причина создана и пущена в колесо исполнения. Создавать карму свою во власти человека, но уже не во власти его ее уничтожить.


1965 г. 463

1965 г. 463. (Гуру). Если Христос – причина, то Майтрейя – следствие. Цепь непрерывная, и будущее суждено. Непреложность его поймем как действие Закона кармической неизбежности. Каких бы Сфер Высших Измерений ни касалось будущее, – оно существует, оно уже есть, и уничтожить сущее невозможно. Непреложность Плана Владык надо понять как нечто, не подлежащее отмене или изменению. Подвижность Плана касается деталей и метода его осуществления, но не Основ.


1965 г. 464

1965 г. 464. (Окт. 23). Пусть они говорят, что хотят, они ничего не знают. Но знающий пусть говорит то, что Хочу Я. Знание Мое непреходящее. И через тысячу лет слово Мое сохранит свою силу, как сохранили ее зерна пшеницы, найденные в древних гробницах. В них сущность жизни – Огонь. И слова Мои – огненные тоже. Неумирающая сила слова зависит от качества, силы, степени и напряжения Огня, вложенных в него. Та же сила и в слове печатном, если оно от Огня. Много печатных листов с пустыми словами. Пустые оболочки порождают пустые слова. Но слово Мое – огненно. Поэтому и Записи эти будут читать и почерпать от их огненности. Поэтому и воздействие их на сознание мощно. Оно загорается от этих слов, и дух питается ими. Ценность, смысл и значение слов – в их огненности. Искры и вспышки огней рассеяны по страницам Великих Писаний, не умирают во времени книги такие. В этом также кроется и отличие великих писателей и поэтов. Огонь – символ жизни. Живем и восходим Огнем.


1965 г. 465

1965 г. 465. (М. А. Й.). Как радостно ощущать токи сердца, устремленные к Нам. Они порождают неизбежность ответности Нашей. Происходит замыкание, и контакт, и взаимообмен тончайших энергий. Вся сила Общения именно во взаимообмене. Обязательное условие – это чтобы токи шли туда и обратно. При односторонности не получается замыкания и взаимообмен невозможен. Давно уже Говорилось, что для получения нужно что-то принести, хотя бы малое что-то, во что можно дать. Не принесший ничего – не получает. Но зато как радостно и вдохновенно бывает дающему, когда может он дать мерою полной в ответ на пламенное обращение сердца. Так мало и несовершенно понимается обращение. Получить хотят все, но не умеют и не знают, как обратиться. Отсюда столько пустых обращений, не приносящих ничего. Все дело в сердце. Обращение всем сердцем не может остаться без ответа. А для этого нужно, чтобы сердце было живым. У многих умерло сердце, хотя все еще бьется. Умершие сердцем обратиться не могут. Их лучше назвать «молчащие сердцем» – понятнее будет. Умолкшие сердцем, молчащие сердцем смердят. Зловоние смерти ужасно. Ужасно зловоние живого тела, если умер в нем дух и сердце замолкло. Разные виды смерти бывают. Живые мертвецы – самое ужасное явление века. Их много бродит по лику Земли, в духе и духом умерших.


1965 г. 466

1965 г. 466. (Окт. 24). Перенос сознания в той или иной степени совершается всякий раз, когда мысль устремляется к избранному объекту. Тогда с ним устанавливается канал связи и порождается ток тонкой энергии. Этими токами сознание связывает себя со всем, к чему направляется мысль. Мысль магнетична, и объект мысли заряжается магнетической силой. Это особенно ярко уявляется на предметах, которыми владеет человек, или вещах, находящихся в его обладании. Всякая собственность имеет в себе эту магнетическую силу притяжения. Скупец, сидящий над своими сокровищами, крепко окутан этими магнитными притяжениями вещей, которые он считает своими. Видов этих притяжений очень много, и они весьма разнообразны. Бутылка вина для пьяницы и карты для игрока имеют не меньше притяжения. Объекты, притягивающие к себе сознание, разделяются на невидимые и видимые. Притяжения к тем или иным формам мыслей, часто весьма невысокого свойства, имеют отношение к невидимым объектам притяжения. Эти притяжения могут быть необычайно сильными, и часто сознание не может бороться с ними, безвольно им подчиняясь. Архат свободен от земных притяжений всех видов, незримых и зримых. Незримые низшие притяжения тесно связаны с Землею. На Архата действуют притяжения высшие, и он подвержен и ответствует сознательно только притяжениям высшим, когда Фокус Иерархии Света становится единым объектом всех его устремлений. Ответствующий только на высшие притяжения свободен от власти Земли. Идущий ко Мне учится тонко разбираться в характере тех притяжений, на которые реагируют его оболочки. Каждое притяжение соответствует определенной сфере пространства, которая стремится вовлечь дух в свою орбиту. Пребывание в Тонком Мире – по слоям, созвучным устремлениям человека и тем притяжениям, которые он породил на Земле.


1965 г. 467

1965 г. 467. (М. А. Й.). Притяжение к Высшему Миру устанавливается сознательно и усиливается принятым ритмом. Оно не от плотного мира и потому не прекращается и не исчезает со смертью плотного тела, но, наоборот, усиливается вследствие освобождения от грубой оболочки. Идущий к Владыке в теле земном, освободившись от него, получает крылья. Можно их получить еще на Земле, и тогда доступны полеты в теле Света. Много чудесного в жизни того, кто перешел черту, за которой назад уже нет возврата. Это те, кто путь свой решил навсегда. Половинчатая решимость не годится. Только когда все сознание, вся мысль, все сердце отдаются Владыке, можно считать, что черта перейдена.


1965 г. 468

1965 г. 468. (Гуру). Глаза или подобие глаз сохраняются в огненном теле. Это явление можно считать символом способности человека видеть. То же можно сказать и о других чувствах, хотя и не видимых, возможно, столь явно. Но глаза сохраняются. У Духов Великих они, вернее, выражение их, уже не меняются, даже при смене тел, то есть при новом воплощении. Конечно, изменения происходят, так как Великие Духи тоже продолжают подниматься по Лестнице Света, но изменения не отражаются на сущности Лучей глаз, хотя Они и возрастают в своей силе и мощи. Старайтесь запомнить глаза.


1965 г. 469

1965 г. 469. (Окт. 25). Потеря равновесия может быть очень опасна для организма. Вспышки неуравновесия прожигают заградительную сеть и делают внутреннюю сущность открытой для враждебных воздействий. Восстановить сожженную вспышкой фосфорную ткань мгновенно или быстро невозможно. И состояние незащищенности длится некоторое время. Вот этот-то период и представляет собою особенную опасность от нежелательных вторжений. Должен Добавить: нет ничего в мире, ради чего стоило бы платить ценою утраты равновесия.


1965 г. 470

1965 г. 470. (Гуру). Всегда надо быть начеку, готовым к тому, чтобы отразить любую попытку нарушить равновесие, откуда бы она ни шла. Удары преимущественно наносятся по слабым или незащищенным местам; и для нанесения их темные используют всех. Раковина улитки – хороший пример защищенности.


1965 г. 471

1965 г. 471. (Окт. 26). Когда все слова уже сказаны, остается действие. Перейти от слов к делу, от теории к практике когда-то все же придется во всей полноте приложения Учения в жизни каждого дня. Но сопротивление своего собственного внутреннего противодействия, того, что подлежит преодолению, будет возрастать по мере роста устремления. Чем сильнее устремление, тем сильнее и противодействие тех элементов в себе, которые должны быть изжиты. Только суровая дисциплина духа в состоянии разрешить эту проблему. Нужны очень большая решимость идти до конца и сильная воля, кто уверен за волю свою, может войти.


1965 г. 472

1965 г. 472. (М. А. Й.). Самопроверка тоже нужна, чтобы видеть действительное сознание. Вот считаем, что любим Владыку, а явить доказательства силы своего чувства поступками и действиями своими не можем. В чем же дело? Неужели воображаемая любовь так далека от настоящей, что не хватает решимости ее утверждать своей жизнью. Когда Говорилось о принципах «рукой и ногой человеческой», имелось в виду то условие, когда приложение Учения в жизни идет параллельно и неотрывно с его теоретическим усвоением. Ответственность возрастает по мере понимания Учения. Лучше не знать, чем знать и все же не делать и не поступать так, как диктует знание. Людей можно разделить на тех, кто не ведает, что творит, и кто ведает. Ведающие и все же творящие вопреки тому, что они знают, создают себе тяжкую карму, ибо оправдания не имеют.


1965 г. 473

1965 г. 473. (Гуру). Кто же может явить действия, кроме самого ученика, и именно в условиях самого ярого противодействия. Даже поверхностное знакомство с жизнеописанием великих людей покажет, сколь тяжела была их личная жизнь, уже не говоря о тех, кто шел на костры и на муки. Путь истинного ученика труден необычайно.


1965 г. 474

1965 г. 474. (Окт. 27). Когда что-то внешнее, идущее со стороны, явно мешает Общению, это внешнее преодолевается внутри, то есть сознание настраивается на такой волне, что мешающее уже не мешает, утрачивая свою власть над сознанием мешать. Это будет победой над внешним противодействием. Конечно, главное условие – это сохранение полного равновесия. Дух должен подготовиться к очень большим напряжениям во всех мирах и выработать в себе стойкость выдерживать их, не теряя равновесия. Равновесие удерживается сердцем. Иммунитет духа – в сердце. Нелегко не дозволять, чтобы утонченное сердце не реагировало на грубость людей и на шершавость условий земных. Огненная воля становится на страже, и она допускает переживать или не переживать ярость внешних нападок. Будем считать, что все, яро идущее против Света, – от тьмы. А с тьмою борьба – только Светом, Свет укрепляя в себе.


1965 г. 475

1965 г. 475. (М. А. Й.). Омрачения только не допускайте, когда начинает неистовствовать тьма, ибо именно его-то и добивается она. Им надо вас сокрушить. Но, побеждая, их заставляете служить делу Света и достигаете результатов, противоположных тем, которые они замыслили. Тьма разлагается и отступает, когда встречает стойкое и непоколебимое сопротивление. Натиск тьмы надо выдержать до конца. Пусть терзают, лишь бы любою ценою и платой любою победы над тьмою достичь. Неуравновесия опасайтесь больше всего. Потерявшее равновесие сознание становится беззащитным.


1965 г. 476

1965 г. 476. (Гуру). Сколько усилий тьма прилагает, чтобы потушить Свет ваш. Злобно и внимательно наблюдают, не преуспели ли в этом. И злорадствуют, когда видят, что поддаетесь злоухищрениям их. Помните, что много людей находится под ярым воздействием темных, выполняя их внушения и наущения. Светом, Светом всегда защищайтесь от тьмы. В вибрациях Света тьма долго не выдержит своего пребывания. Только Светом в себе тьму вовне победите.


1965 г. 477

1965 г. 477. Знайте, никогда не бывает, чтобы Владыка Оставил устремленного духом к Нему. Недостатки? Они есть у всех, тело носящих и пребывающих в теле землян. Не на них Смотрим Мы, но на Высшую Триаду воплощенного. Мы Видим Ее и накопления Чаши и Ей Помогаем использовать личность наиболее целесообразно и заставить эту личность послужить своему высшему «Я» с пользой. Далеко не всегда высшая польза и высшее благо согласуются с желаниями личности. И тогда происходит конфликт. Если высшее «Я» побеждает, дух поднимается выше, если низшее – пятится вспять и спускается ниже. В этой постоянной борьбе между Высшей Дуадой и всем тем, что ниже Ее, и совершается эволюция духа, если он приближается к Свету, и инволюция – если ко тьме. Свет и тьма внутри человека, Свет и тьма вне его, и Светом или тьмою в себе соприкасается он постоянно со Светом или тьмою вовне.


1965 г. 478

1965 г. 478. (Окт. 28). Задача текущего дня в том, чтобы не допустить угашения огня сердца.


1965 г. 479

1965 г. 479. (Гуру). Личному нет места в области Общего Блага. Все для людей и ничего для себя, даже «тыквы с водою». Вечная правда сущего тяжка неготовому духу.


1965 г. 480

1965 г. 480. (Окт. 29). Отшельники прошлого искали тишины и уединения. Они уходили от людей в дремучие леса и горы. Теперь положение изменилось и тишину можно найти только в духе. Это непросто, ибо надо научиться не видеть и не слышать, несмотря на звуки и на то, что ярко стоит перед глазами. Такой степени сосредоточения достичь нелегко, но другого выхода нет. Тишина ушла из городов и населенных пунктов, ее заменили звуки радио и телевизоров, шум работающих машин. Все эти звуки неестественны, потому они и действуют диссонансом на утонченную нервную систему. В конечном итоге – нервные расстройства и новые виды болезней, ибо не знают, как защититься, и, к тому же, не верят во вред этих шумов. Правда, сам организм вырабатывает защиту и стремится установить иммунитет, но и это достигается только во времени и не дается легко.


1965 г. 481

1965 г. 481. (Окт. 30). В Тонком Мире можно оказаться около весьма нежелательных соседей, привлеченных сходными переживаниями или недостатками. Как от них ни сторонись, сходные качества являют свои притяжения. Избавиться можно, только их изживая и освобождаясь от них. В этом сближении принимают участие и темные шептуны и яро злорадствуют, когда падение состоялось. Ведь оно всегда происходит под внушением, после многих последовательных усилий с их стороны. Они толкают на действия и поступки, несовместимые с достигнутой ступенью, и радуются, когда преуспевают в этом. У Нас светлый дозор, у них темная стража над каждым несущим Свет, над каждым зажженным сердцем.


1965 г. 482

1965 г. 482. (М. А. Й.). Когда хочется Близости еще большей, стражи Порога – недостатки и слабости духа, облеченные в тонкие формы, становятся препятствием на пути сближения. Они как бы показывают все, что еще не изжито и что служит преградою к более близкому подходу. Они, быть может, и не проявили бы себя, если бы импульс устремления к Свету и внутренний свет не осветили бы их, и не обнаружили, и не заставили бы сознание сделать выбор: либо отбросить их, либо войти в сочетание с ними. Это как бы автоматическая проверка сущности и силы нового устремления. Через стражей Порога пройти нелегко, если что-то еще не изжито. Знание размеров того, что подлежит сжиганию на огнях устремления и что еще не изжито, поможет сознательно освобождаться от этих оков.


1965 г. 483

1965 г. 483. (Окт. 31). В Тонком Мире известный порядок мыслей привлекает людей сходного мышления против желания того, кто допускает эти мысли. Мысли служат мостом, соединяющим одинаково мыслящих людей. Это касается любых мыслей. Стоит изменить мышление – и нежелательные соседи исчезнут. Но если мысли привычные и прочно прижились, то это не так легко сделать, как кажется. И тогда окружение остается, пока остаются мысли. На Земле изменить мысли легче, чем в Мире Надземном, где их притягательная сила и яркость видимых глазом образов делают их магнетизм почти непреодолимым. Мысли порождаются здесь, а следствия, неизбежные и неотвратимые, продолжаются там, в мире следствий. Потому озаботиться тем, каких соседей привлекают наши мысли текущего дня, следует задолго до перехода Великих Границ.


1965 г. 484

1965 г. 484. (М. А. Й.). Путь к Свету труден. По нему можно только идти, но не стоять. Не может орел остановиться в полете – падение неизбежно. Только движение и только вперед. Ведь всегда можно найти нечто, хотя бы малое, на чем возможно усовершенствование. Всегда какое-то качество звучит наиболее близко. Из множества качеств выбираете самое звучащее, и на нем сознание утверждает себя. Такое действие будет безусловно полезным. Двигаться, двигаться можно всегда.


1965 г. 485

1965 г. 485. (Нояб. 3). Всякое знание оккультных законов налагает ответственность на познающего их. Усиливаются мощь мысли и ее способность воздействовать на своего носителя и на окружающих, усиливаются и следствия. Все это порождает причины, длительность действий которых продолжается и в Мире Надземном. Поэтому Мы не Спешим вооружать знаниями неочистившееся сознание. Период очищения долог. Лучше ничего не знать, чем, зная, злоупотреблять знанием. Всякое злоупотребление его прежде всего отражается на злоупотребителе. В этом состоит ответственность Руководителя. Малоопытное сознание стремится раздать все, что знает. Но опытный наставник старается дать не больше того, что может вместить получающий, не причиняя себе вреда. Отсюда и неизбежность испытаний. Получить хотят все, совершенно не считаясь с тем, что неподготовленный дух станет жертвой того, что познал. «Во многом знании не только многие печали», но и много опасности. Четкость мысленных представлений является одной из задач ученика. Но если эта задача выполнена и четкость мыслеобразов достигнута, то какова же опасность, если нечисты они.


1965 г. 486

1965 г. 486. (М. А. Й.). Падение многих продвинувшихся духов часто происходило именно вследствие того, что, пробудив в себе некоторые силы и вызвав их к действию, они не были в состоянии управлять ими и становились жертвами их. Поэтому очищение является основным условием продвижения. Нужно не подавление неизжитых свойств, но именно освобождение от них при условии их полного изживания. Подавленные, они рано или поздно все равно поднимут свои головы и, усиленные растущими огнями, окажутся еще более непреодолимыми, чем раньше. Ведь при росте духа в нем растут все огни и все свойства. Будем радоваться испытаниям, ибо они проявляют в нас то, что еще не изжито, но что вопреки действительному положению вещей человек может считать обузданным и изжитым и от власти чего он полагает себя свободным. Нет ничего хуже воображаемых достижений и воображаемых качеств.


1965 г. 487

1965 г. 487. (Гуру). Учитель берет себе ученика таковым, каков он есть – со всеми его недостатками и достоинствами. Поэтому каким бы слабым, недостойным или неочистившимся ни считал себя ученик, не может это служить причиною отдаления или отделения от Учителя. Того или иного качества надо достичь, но, достигнуто оно или нет, Учитель недостигшего не покинет.


1965 г. 488

1965 г. 488. (Нояб. 4). Синтез можно рассматривать как принцип объединения противоположных начал. Сознание, обладающее синтезом, объединяет в своем понимании все явления жизни и находит место всему, что происходит под Солнцем. Кстати, и Солнце тоже светит и над добрыми, и над злыми. Диалектика противоположностей их включает в себя, всему есть свое место под Солнцем. Предметы различаются по светотени и благодаря светотени. Без противоположения тонов художник не напишет картины. Синтез соединяет следствия и причину. Химия синтетическая в основе своих целей имеет творчество. Синтез и творчество связаны прямой нитью, именно в творчестве проявляется синтез. Творчество и есть синтезирование входящих в него элементов. Понимание полюсности, или крайностей человеческих сознаний, невозможно без синтеза. Биполярное постижение явлений и есть постижение синтетическое. Точно так же и утверждение будущего в настоящем немыслимо без объединения их в сознании. Время делится на прошедшее, настоящее и будущее. Но провидцы прошлого видели будущее, устраняя границы времени и объединяя его три аспекта в один, в синтез прозрения огненного, когда исполнялось пророчество Ангела о том, что времени уже не будет. Дальность и близость, то есть преодоление пространства и расстояний, подчинены этому же принципу. Объединитель – огонь. Следовательно, синтез есть понятие огненное и обозначает огненное состояние сознания. Степени этой огненности различны, равно как и ступени синтетического сознания. Сказавший: «Я в вас, вы во Мне, Я в Отце, и Мы едины» – Дал свидетельство Высшей ступени синтетического сознания. Так, объединяя в своем понимании явления противоположных начал, утверждаем в себе сознание синтетическое.


1965 г. 489

1965 г. 489. (М. А. Й.). Надо сердцем понять и принять неизбежность чередования подъемов и пралайи сознания и не сетовать очень, когда наступает пралайя. Ведь это Закон жизни. Ведь именно это условие и служит трамплином для нового взлета. Ритм, или чередование явлений, является основою сущего. И сознание, особенно растущее сознание, подчинено своему ритму. На ритмичном движении зиждется Космос. Ночь сменяется днем, а зима – летом. Силы духа найдем спокойно, уверенно и радостно ждать уявлений Великого Закона.


1965 г. 490

1965 г. 490. (Гуру). Уверенность родится от знания непреложности действия Закона. Мы знали о неизбежности наступления сроков и о приближении сужденного времени. Великая битва, мы знаем, имеет противоположения в явлении Светлого Града. Глубоко захоронен град Китеж, но звоны его колоколов уже достигают чуткого уха. Имейте терпение большее, нежели желание увидеть его. Все придет в свое время, и надо, чтобы терпение не иссякло.


1965 г. 491

1965 г. 491. (Нояб. 5). Можно ли двигаться вперед, пятясь назад, то есть совершая такие поступки, которые не возвышают, а унижают сознание? Координация действий и мыслей с устремлением к Свету необходима как непременнейшее условие продвижения. Это можно назвать соответствием, или согласованностью. Человек смотрит вперед, и надежды его сосредоточены на будущем, а ноги ступают назад – это ли согласованность? Никакие обстоятельства не могут служить оправданием отступления. Формула «вскую оставил еси Мя» дана не для отступления, а для того, чтобы знали, что при достижении критического момента бывает особенно темно и беспросветно, и кажется, что Оставил Владыка и что впереди – ничего. И через это трудное испытание тоже надо пройти. Не Может оставить Владыка, хотя бы все очевидности говорили против этого. И тьма сменится Светом, надо лишь силы найти выдержать, то есть претерпеть до конца. Через это все проходили идущие к Свету.


1965 г. 492

1965 г. 492. (Нояб. 7). (М. А. Й.). День приходит, и день уходит, но Свет пребывает вовеки. И когда этот Свет зажигается в сердце, он продолжается в нем поверх оболочек и времени их проявления. Вечный Свет дает вечную жизнь. Он зажигается именно в сердце. И зажигается потому, что сердце никогда не умирает, даже тогда, когда земное, смертное сознание потухает. Бессмертие – в сердце. Новую Эпоху Огня можно назвать Эпохою Сердца. Когда возгорится Оно, приблизится достижение Бессмертия. Эпоху Сердца назовем Эпохою Бессмертия. Ибо сознание, перенесенное в сердце, приблизит возможность непрерываемого сознания, то есть достижение фактического Бессмертия. Кто-то хочет продлить долголетие, кто-то надеется найти Бессмертие в других оболочках и соответствующих им сферах пространства, но истинного Бессмертия, не прерываемого циклами воплощений, можно достигнуть лишь сердцем и в Огненном Теле, которое служит его бессменным носителем. Так через сердце и к Свету дойдем, который пребывает вовеки.


1965 г. 493

1965 г. 493. (Гуру). Следует обратить внимание на то, что Наши установки во времени не меняются. Потому их можно спокойно принять на вооружение сознания. Меняются взгляды людей, их мнение, отношение к жизни, научные теории, убеждения и все, что составляет психический багаж человека, но положения жизни, выдвинутые Нами и насыщенные Учением Живой Этики, столь же прочны и надежны и столь же неизменны в своих Основах, как и само Учение Жизни. Можно порадоваться этой устойчивости непреходящей. Основы непреходящего, которые люди найдут в наших книгах и творчестве нашем, в наших полотнах, и то, что оставили мы после себя, могут быть твердою опорою в жизни для тех, кто следовать хочет нашим путем. Ради них и для них жили мы, ради них и трудились и ради них оставили мы на Земле то, что создано было нашими руками.


1965 г. 494

1965 г. 494. (Гуру). Ни настроения, ни колебания, ни ужимки астрала, но упорство несломимого постоянства устремления приводит к Учителю Света, когда дух не останавливается ни перед чем и ничто уже не в силах его остановить.


1965 г. 495

1965 г. 495. (Нояб. 9). Как же достичь полноты отрешения от себя? Полнотою наполнения сознания Мною. Но преходящие пустяковые мысли оказываются очень сильными, сильнее того, что нужнее всего. В чем же секрет этой власти пустяков суетливости над наинужнейшим? Не в том ли, что оболочки привыкли вибрировать, отвечая на воздействия непосредственного плотного окружения. Оно оказывается сильнее пространственной действительности, ибо допущено в сознание без контроля. Именно нужен контроль над всем, что вторгается бесконтрольно в сферу сознания. Поздно оберегаться, когда вторжение суеты уже состоялось и равновесие нарушено ею. Именно заранее, скажем, с утра, определяется линия защиты от внешних вторжений. Заранее устанавливается, чему дается власть и что лишается власти влиять на сознание, нарушая охрану заградительной сети. От неожиданностей избавиться невозможно, значит, и неожиданности надо сделать бессильными нарушать равновесие. Значит, ко всему ожиданному и неожиданному придется установить отношение активного, противодействующего бесстрастия, или равновесия. Пусть это будет проявляться в форме безразличия или равнодушия, лишь бы только оболочки остались спокойными и заградительная сеть не была прободаема воздействиями извне. Они преходящи. Зная их преходимость и помня о ней, можно достичь того, чтобы от них оборониться бронею равновесия духа.


1965 г. 496

1965 г. 496. (М. А. Й.). Волны житейские яро стремятся сокрушить гранитную скалу духа. Но устоим. Их ярость не будем считать достаточно сильной, чтобы одолеть Камень. Камень устоит. Помните это. Камень Вечного Основания Жизни, на котором строите дом вашего духа, не может разрушиться яростью волн. Стихии воды не одолеть Камня, ибо Камень – это Огонь, собранный духом и кристаллизованный в Чаше на протяжении долгих тысячелетий борьбы, трудов и усилий его утвердить. Волны приходят, и волны уходят, но гранитная духа скала остается стоять, ибо скала духа – это Камень – Огонь – Алатырь. Камень вечной жизни чудесный, несокрушимый ничем.


1965 г. 497

1965 г. 497. (Нояб. 10). Если мысли свои нехороши, их полностью можно заменить мыслями Моими. Взяв мысль любую, можно ее развивать и обдумывать всесторонне. Это будет занятием более достойным, нежели допущение негодных мыслей. Их порождают не тяжкие условия жизни, но то, что еще не изжито из старых нагромождений. Было бы только желание от них освободиться, и победа над ними придет.


1965 г. 498

1965 г. 498. (М. А. Й.). День настал. Вы пришли ко мне в мыслях своих. С чем пришли вы сегодня? С жалобами, недовольствами, сетованиями или с радостной устремленностью духа и огненной решимостью идти до конца, не смущаясь ничем, не останавливаясь ни перед чем и ничего не ставя выше желания быть еще ближе к Позвавшему? Могу ли порадоваться вместе с вами несломимой стойкости вашего духа или же буду огорчена тем, чего преодолеть в себе вы не в силах? Нет ничего, что не могла бы преодолеть воля духа, хотящего Света. Надо только уметь захотеть.


1965 г. 499

1965 г. 499. (Гуру). Движение духа в будущее не может остановиться. В движении этом дух растет в добре или во зле, во тьме или в Свете. Как быть, если одновременно с добрыми всходами растут и недобрые? Если сил недостаточно в данный момент вырвать с корнем недобрые всходы, надо немного повременить, собирая силы и накапливая решимость для нового мощного усилия вырвать корни вековых порождений. Сперва собрать силы, а потом и рвануть, да так, чтобы от них ничего не осталось. Вспомним, как сказано: найди в себе корень зла и вырви его.


1965 г. 500

1965 г. 500. Многие предстояния не помогут, если не очищено сердце. Попугаем слов чужой мудрости становится не применяющий Учение в жизни.


1965 г. 501

1965 г. 501. (Нояб. 11). Осознай нужность и неизбежность победы и ужас поражения, который ожидает идущего во тьму. Майя обольщения и прельщения драматична тем, что за нею, за всеми влекущими и обольщающими мыслеобразами, от Света нет ничего. Человек тянется за призраками, за внешним, кажущимся привлекательным обличьем которых скрыты ужасные лики служителей тьмы и ужас падения в бездну – за каждой прельщающей формою мысли. Испытание на прельщение мыслеобразами – одно из труднейших. Испытание святого Антония – яркий пример реальности прельщения Майей. Пусть каждая мысль мрака и прельщающая форма ее будет побудительной причиной ярого утверждения сознания на Мне и мыслях Моих, посланных Мною и посылаемых ныне. Свет мыслей Моих Победит. Основы, основание скалы духа – на них опереться сознание должно в час битвы во имя победы. Борьба, и победа, и счастье победы над тьмою в себе и вовне! Именно самая безвыходность положения, когда другого решения, кроме победы, нет и не может быть, увенчает чело победителя огненным знаком преодоления духом своих (подлежащих изъятию) накоплений. Не в том дело, есть они или нет, они есть у всех, а в том, чтобы не быть побеждаемым ими и ничем, что так яро, упорно и явно стремится отделять от Меня. Неужели не ясно еще, что весь заговор темных и все злоухищрения их направлены только на это. Сперва отвлечь мыслеобразами прельщения, потом отделить от Меня, потом затопить желаниями, а когда отрыв состоится, тогда... Но не будем говорить об этом, ибо нам суждена победа. Мощь тьмы Являем победителям ее. Именно по краю бездны приходится проходить, ощущая весь ужас поражения, и неизбежность, и счастье победы. Мы следим, чтобы обольщения не коснулись слабых. Но сильный должен их встретить лицом к лицу и победить. Насколько же сильный и победивший сильнее того, кто не знает ни борьбы, ни победы, как бы он ни был хорош. Потому пусть смущение не войдет в орлиное сердце. Пусть не остановит сужденного победителя уже больше ничто. Враги бодрствуют и ночью и днем. Усилим и мы свой дозор.


1965 г. 502

1965 г. 502. (М. А. Й). Образ Владыки, ведущего мысль за собою к вершинам познания, не Потускнеет в ритме каждодневных к Нему обращений. Но обращения должны нарастать. Усиление противодействующих окружающих обстоятельств будем рассматривать как необходимое условие для возрастания и усиления ритма. Как же иначе усилить его, как ни противодействиями, все время растущими. Они создают ступени Лестницы Света для восходящего сознания. На них растет дух и силы свои умножает. Явим понимание всему происходящему с нами, зная, что без Воли Владыки и волос не упадет с головы.


1965 г. 503

1965 г. 503. (Гуру). Почему искать где-то вовне и в чем-то стороннем, когда все в духе: и счастье, и достижение, и мир, который выше человеческого разумения. Когда все, что вовне, являет свою несостоятельность и невозможность на него опереться, тогда обратимся к глубинам духа. Именно дух будет основанием жизни, на котором можно строить, не боясь, что строите вихрю на разрушение. Строители сегодня забыли о духе. Оттого столь непрочны и столь временны и недолговечны построения их. Мы строим прочно. Основание непоколебимо и времени не боится. Строителей Храма Вечной Жизни Владыка Зовет на Постройку. Отзовитесь, имеющие уши, чтобы не пропустить Зова.


1965 г. 504

1965 г. 504. (М. А. Й.). Очень пристально и внимательно наблюдайте тех, с кем приходится сталкиваться в жизни. Не поражайтесь среди них количеству одержимых. Не все одержимые одержимы темными духами, есть одержание и средних степеней. Злобные исчадия не могут найти достаточно злобы в среднем сознании. Есть и светловато-сероватые степени. Но и от них полезности мало, ибо и при них в сознание насильственно вторгается более сильная воля. На Лестнице Света одержания нет и не может быть. Нет подчинения, нет порабощения, дисциплина духа добровольна и свободна. Нет насилия над волей другого. Подчинение заменяется объединением сознаний и огненным устремлением духа к выполнению Воли Владык.


1965 г. 505

1965 г. 505. (Гуру). Победительное состояние сознания важно необычайно, ибо магнитные токи, излучаемые таким сознанием, пространственно устанавливают очень полезные связи. Арфа духа, настроенная на победном ключе, привлекает в орбиту свою излучения духов той же тональности. И тогда в пространстве звучит хор созвучных сознаний на победной волне. Закон созвучия, применяемый сознательно, может очень продвинуть как самого применяющего, так и многих других. Надо обратить особое внимание именно на взаимность воздействия высших энергий, они могут быть истинным благословением для окружающих и пространства.


1965 г. 506

1965 г. 506. (Нояб. 13). Личность есть форма проявления Индивидуальности. Но Природа не считается с формой жизни, обрекая каждую на уничтожение для того, чтобы жизнь могла продолжаться. Преемственность форм образует цепь звеньев жизни. Звенья меняются, цепь непрерывна. Личность есть орудие Индивидуальности, служащая для того, чтобы Индивидуальность могла с ее помощью расти и развиваться. Для блага и роста Индивидуальности не имеет значения, страдает или наслаждается счастьем та личность, которая служит Ее высшим целям. Ей, то есть Индивидуальности, надо, чтобы она могла собрать через посредство личности все разнообразие человеческого опыта, который дает и может дать жизнь. Для этой цели Она вынуждена облекаться в форму личности, дабы через нее соприкасаться с земным планом и всем тем, что может он дать в смысле опыта и знания духу. Надо в себе отделить преходящую смертную личность, имеющую право прожить на Земле определенное количество лет, от своей Бессмертной перевоплощающейся Индивидуальности, чтобы, расчленив смертное от бессмертного, перенести сознание в сферы непреходящего и достичь этим путем состояния непрерываемого сознания, то есть фактического Бессмертия. Личность будет очень упорно сопротивляться этому расчленению, ибо она полагает в себе, в своем существовании, в своих интересах, устремлениях и мыслях весь смысл своей жизни, в то время как в ней самой нет и не может быть самодовлеющей цели существования хотя бы только потому, что это существование ограничено несколькими десятками лет, которые завершаются смертью и уничтожением этой самой личности. Личность, самость и астрал связаны тесно. Все они смертны. Смерти подлежит не только физическое тело, но и тонкое, и ментальное тела. Бессмертна только Индивидуальность. Если сознание переносится в Ее сферу и прочно утверждается в Ней, то и личность, и все прочие оболочки как бы пронизываются высшим сознанием, когда оно отождествляет себя уже не с ними, но с высшим началом в себе, со своей Индивидуальностью, со своим высшим «Я». Огненно надо запечатлеть в земном сознании это понимание непреходящего, бессмертного, вечного начала в себе, памятуя о нем непрестанно и зная, что Безмолвный Рекордер в себе, Вечно Смотрящий, – бессмертен и что Он и есть истинное «Я» человека, а остальное, вся жизнь на Земле – сон преходящий, не оставляющий после себя ничего, что мог бы взять Он с собою, за исключением знания и опыта, преображаемого в плотном мире и других преходящих мирах через те временные оболочки, в которые Он облекает себя для достижения этой цели, включая сюда и смертные личности своих бесчисленных воплощений.


1965 г. 507

1965 г. 507. (Гуру). Радость преодоления себя сопутствует каждой победе. Во имя достижения сознательного Бессмертия духа совершается это преодоление. Намеренно говорю о сознательном Бессмертии, ибо какое же Бессмертие без сознания. Значит, дело все в том, чтобы сознание продолжать за пределы преходящего. Возможно ли это, если оно всецело сосредоточено на преходящем, на том окружении, в котором обычно живет человек? Нет, невозможно, ибо все преходящее смертно. Следовательно, только перенос сознания в сферы непреходящего и сосредоточение в них всего, ради чего стоит жить, и будет решением верным.


1965 г. 508

1965 г. 508. (Нояб. 14). С одной стороны, бессмыслица суеты, краткость земного существования и смерть личности, с другой, глубокое значение и ценность земных воплощений и накопление через них опыта и знания, столь нужных для развития и роста Индивидуальности. Эти противоположности необходимо понять и уравновесить в сознании. Ценно каждое мгновение жизни земной, если оно целеустремленно и в соответствии с тем, ради чего дух воплощен на Земле. Сами по себе, как самоцель, все земные дела человека лишены смысла. Но как необходимое и неизбежное условие эволюции духа они оправданны, нужны и ценны необычайно. Жизнь – это школа. Каждое мгновение ее может быть использовано весьма плодотворно. Нет действий бездумных или бесцельных, следствий не приносящих. Когда каждый шаг человека осмыслен целью, к которой он продвигается, тогда правилен путь. Путником Великого Пути Мы Называем человека. И где бы он ни был и в какие бы условия ни поставила его жизнь и карма прошлого, цель всегда перед ним, и возможно всегда двигаться неуклонно к этой цели как в большом, так и в малом, то есть во всех своих действиях. Перенос целеустремленности жизни с обычных ее установок на необычные, то есть на устремление к постижению сокровенного смысла бытия человека на Земле и в мирах во всех своих оболочках, и будет единственным правильным решением проблемы существования человека в мире земном и Надземном.


1965 г. 509

1965 г. 509. (М. А. Й.). Люди часто сетуют и горько жалуются на свою судьбу. Много кажущихся бессмысленными действий приходится им совершать. И в то время, когда можно было бы заниматься самыми возвышенными предметами, вынуждены они выполнять скучную, неинтересную, но нужную и грязную работу и делать то, чего им не хочется делать, и жить в условиях, которые претят их устремлениям и чувствам. Но все это не так. Карма всегда ставит человека в наилучшие для его роста условия, и все дела, которые приходится ему совершать, при правильном к ним отношении и понимании скрытой в них цели, ничего, кроме пользы и возрастания духа, не могут ему принести. Следует только осмыслить значение каждого действия, которое должен он выполнять. Может быть, оно должно выработать в нем терпение, или настойчивость, или мужество, или познание человека или интуицию, или смекалку, или умение владеть своими мускулами и овладеть координацией центров, или приобрести опыт в той области, в которой он еще не освоился, или углубить мысль, или освоить испытание на одиночество и еще многое другое. Словом, надо пытаться понять, чему именно вынуждает сама жизнь его научиться, что углубить, и улучшить, и утвердить, и какой именно опыт извлечь из кармически сложившихся условий или условий, утвержденных Учителем. И тогда ропот, сетования и недовольства исчезнут. Они заменятся пониманием и стремлением использовать именно эти условия наиболее целесообразно. В этом смысле стоит задуматься над каждой мелочью и всеми подробностями обихода, от которого кармически пока невозможно освободиться. Именно понимание освобождает от бессмысленности кажущихся ненужными или отягощающими условий жизни. Покроем их пониманием и осознанием скрытого в них смысла.


1965 г. 510

1965 г. 510. (Гуру). Если жизнь упорно заставляет через что-то пройти, надо пройти и надо выдержать все и духом не сломиться. Ведь, в сущности говоря, все испытания совершаются и выдерживаются духом и в духе. И устоять в духе против всего, стремящегося его сокрушить, необходимо, ибо другого выхода нет. Несокрушим дух, хотя и немощно тело. Не телом, но духом можно выдержать все. Сокрушить можно кости, но нет ничего, что могло бы сокрушить человека, осознавшего неуязвимость и несокрушимость своего духа.


1965 г. 511

1965 г. 511. (Нояб. 15). Анализируя прошлое, необходимо в корне пересмотреть и изменить нежелательное отношение к некоторым людям. Неизмененное, оно остается таким, каким было, и последует за своим обладателем в Мир Тонкий. Процесс трансмутации вредных наслоений касается и этой стороны жизни. Любовь или ненависть, не будучи видоизменены, будут сопровождать дух и за порогом земного существования. Есть чувства возвышающие, дающие радость и Свет, а есть и совершенно противоположные этим. Они-то и подлежат пересмотру и перерождению. Там, где все только продолжается, там трудно изменить цепь неизбежности, но на Земле это легко и возможно, а главное – должно.


1965 г. 512

1965 г. 512. (Нояб. 16). Так и разделим школу жизни на дневную и ночную. Ночью, во время сна, можно так же прекрасно учиться и учить, как и днем. Сон смерти подобен, то есть и во сне, и в смерти не кончается ничего, но все продолжается по линиям устремления сознания. Именно во сне проявляется то, что еще не изжито и что подлежит контролю и искоренению. Да! Да! Даже во сне контролировать можно импульсы низшей природы соответствующим настроем сознания перед моментом отхода ко сну. Этим путем расширяется понятие школы жизни. У Нас нет сна в вашем понимании этого слова, ибо непрерываемость сознания позволяет бодрствовать и днем и ночью, ночью – на планах внеплотного мира.


1965 г. 513

1965 г. 513. (М. А. Й.). Мы заняты очень. Во снах потому и видишь меня в окружении людей. Так же, как и на Земле, приходится и помогать, и лечить, и охранять, и вести. И даже еще больше, ибо земное ничто уже не мешает. И если не всегда удается уделять времени даже ближайшим, – значит, условия планетные особенно напряжены и от Нас требуется работа особенно напряженная. Это следует знать, чтобы постепенно приучаться быть Нам помощниками. Поймем, что безделья или приятного времяпрепровождения в розовых снах нет для учеников Владыки. Но есть труд без конца, и ответственный очень. На подвиг Владыка Зовет земной и надземный. И трудно сказать, который труднее.


1965 г. 514

1965 г. 514. (М. А. Й.). Упорство противодействия всем усилиям создать нужное положение и защититься от нежелательных явлений, конечно, вдохновляется тьмою, имеющей близкий подход к людям, легко поддающимся ее внушениям. Разоблачение этой хитрой механики темных всегда до какой-то степени сдерживает их, ибо они очень не любят находиться под лучом мысли, предпочитая ставить под удар своих вольных и невольных посредников, за спинами которых они так тщательно и искусно прячутся. Разящий луч устремим не на пособников, но на тех, кто за ними стоит, заботливо оберегаясь и избегая разоблачения.


1965 г. 515

1965 г. 515. (Гуру). Ничему личному нет места в Горней Обители, и ничто личное не допускается туда. И дойти до Нее можно, оставив все личное внизу. Для допуска в Башню, хотя бы и временно, приходится освобождаться от всего, что связано с личностью малой и ее переживаниями. Вначале приходится внимательно отделять личное начало в себе. Личности в микрокосме своем следует отвести ей принадлежащее подслужебное место, чтобы не вторгалась она в ту область, где должны затихать эмоции и чувства личного «я». Ибо только «душу свою (то есть свое малое, личное «я») потерявший обретет ее» в своей Высшей Бессмертной Триаде.


1965 г. 516

1965 г. 516. (М. А. Й.). Победами над собою обозначаются ступени роста сознания и освобождение его от цепей личных пережитков. Происходит внутренняя трансмутация сознания, когда одно за другим сбрасываются наслоения, или наросты духа, накопленные в прошлом, далеком и близком. Духовность не имеет ничего общего с явлением интеллекта. Даже блестящий интеллект выдающегося ученого и философа может быть очень далек от духовности. Духовность и эгоизм личности – явления, исключающие одно другое и не совместимые друг с другом. Духовность и личность можно противопоставить друг другу как высшее и низшее начало в человеке.


1965 г. 517

1965 г. 517. (Гуру). Не низшим, и личным, и малым в себе касаемся мы при Общении Духов Высоких, но высшим и лучшим, что имеем в себе. В путь дальний лучше брать только высшее, ибо все остальное может настолько затруднить и отяготить путь, что двигаться будет почти невозможно. Но не двигающийся вперед неизбежно и неумолимо начинает пятиться назад, ибо неподвижности не существует. Человек либо поднимается, либо опускается. Стоячая вода загнивает, и начинается разложение. В самом топтании на месте или в кажущейся неподвижности или остановке уже заключаются элементы инволюции духа.


1965 г. 518

1965 г. 518. (Нояб. 19). Несоответствие между тем, что человек делает, и его пониманием того, что он должен или не должен делать, порождает в сознании его несогласованность. Чем она сильнее и глубже, тем более губительно отзывается она на росте и развитии духа, препятствуя его эволюции. Давно уже сказано, что лучше не знать, чем знать и не применять знание. Разрыв между высшим началом в человеке и его низшими проявлениями может привести к полному отделению высших принципов, и тогда целая страница целого воплощения вычеркивается из Книги Жизни. Даже малые несоответствия очень опасны, так как из них растут большие. Первым признаком несоответствия служит расхождение между словом и делом. Даже в маломалейших делах, поступках и мыслях недопустима несогласованность с основной установкой сознания и целью пребывания на Земле человека. Трудно являть согласованность в тяжких условиях плотного мира, но дух должен победить. Зовем на бой с самим собою, ибо путь жизни есть путь преодоления низшей природы в себе.


1965 г. 519

1965 г. 519. (Нояб. 21). Познание человека происходит так, что познающий смотрит со стороны, примеряя к себе или другим отношения людей. Точно так же можно оценивать и самого себя, встав от себя в стороне и рассматривая себя словно как бы постороннего человека. Много интересного и нового можно обнаружить в себе при такой установке, в особенности в отношениях своих к людям. Обычно человек совершенно различно смотрит на свои собственные недостатки и на такие же недостатки в других. К себе – снисхождение и терпимость, к другим – нетерпимость и осуждение. Равнодушие к чужим переживаниям допускает, но равнодушие и бессердечие людей к своим собственным воспринимает болезненно и осуждает. Так, анализируя со стороны достоинства свои и недостатки, можно получить более или менее правильную оценку своей личности. Отойти от нее и посмотреть со стороны необычайно полезно, ибо помогает отделению сознания от ее власти. Связанность сознания со своей личностью порождает в результате то, что называется личным сознанием, то есть сферою малой, ограниченной, неверной и всегда ложной в своем представлении о вещах и в своем понимании характера окружающих его людей. Для познавания человека недостаточно одних только уроков жизни, хотя бы очень суровых и горьких, нужно еще и умение познавать явления с точки зрения неличной. Особенно интересно при этом отметить, как один и тот же поступок, совершенный нами самими и другим человеком, получает в наших глазах разные оценки. Пока не научимся мерить одинаковой меркой себя и других, от власти личного начала в себе, низшего «я», над сознанием не освободиться. Так можно начать пересматривать заново всю свою жизнь с самого начала, как бы со стороны, как бы жизнь постороннего человека, зорко отмечая все то, что подлежит осуждению и от чего следует освободиться.


1965 г. 520

1965 г. 520. (Гуру). Только суровая школа жизни может научить понимать, насколько низшее «я», то есть личное начало в себе, личность, может мешать эволюции духа и приобретению Высшего сознания. Представьте себе, что было бы, если бы один из тех людей, кого человечество причисляет к сонму Великих, занялся бы исключительно только тем, чем занимаются обыватели, то есть собою и своими личными интересами. Он перестал бы быть Великим и ничего не оставил бы после себя людям, как не оставляют миллионы обывателей, уходя из жизни земной. Пусть это соображение послужит наглядным уроком того, сколь бесполезно и не нужно человечеству то, что связано с низшею природою человека. Учитель Указует идти по вершинам, когда низшее «я» уже невозможно влачить за собою.


1965 г. 521

1965 г. 521. (Нояб. 22). Одни и те же внешние условия для одних могут служить причиной радости, а для других – горя или недовольства. Не сам ли человек является причиной такого воздействия? Давно сказано, что человек есть мера вещей. Поэтому нельзя приписывать обстоятельствам и делам самодовлеющего значения, ибо это значение определяется сознанием. И можно ли винить Учителя за то, что те или другие условия вызывают в ученике недовольство. Может быть, другой ученик только бы радовался, будучи в таком же положении. А так как радость, хотя и временами, все же посещает его, несмотря на трудность положения, то причина страдания не вовне, но в страдающем сознании. Ведь шли же герои на подвиг, на страдания, трудности и муки с просветленным лицом, наполненные восторгом духа.


1965 г. 522

1965 г. 522. (М. А. Й.). Постоянство и несломимость устремления, несмотря ни на что и вопреки всем обстоятельствам жизни, есть основное условие успеха в достижении полноты слияния сознания с Сознанием Великого Сердца. Невелика честь оказаться шатуном. Невелика честь сломиться духом под тяготой обременяющих условий. Невелика честь допустить поражение. Ведь и победа, и поражение в духе. Все внешнее тут ни при чем. Пусть будет – что будет, но дух непоколебим, нерушим и неуязвим ничем внешним, хотя бы сама очевидность яро утверждала обратное. Все в духе, от духа и духом. Духом, силою духа утверждается победа в себе, хотя бы весь мир шел против него. Вспомним слова Владыки: «Идет Князь мира сего, но не имеет во Мне ничего». Все темные силы зла обрушились на Победителя мира, но не сокрушили Его.


1965 г. 523

1965 г. 523. (Гуру). Полотно «Сострадание» совершенно исчерпывающе и ясно выражает идею действительного сострадания и действительной помощи путем принятия на себя боли или тягости того, кому выражается сострадание или оказывается помощь. Скажите тем, кто говорит о помощи людям, что каждый имеет полную возможность помочь чужому горю, если его желание настолько искренне, что готов он взять на себя его тяжесть. И сразу увидите, насколько уменьшится число желающих помогать. Большинство болтающих и говорящих о помощи и служении человечеству думают это делать, не поступаясь ничем. Помощь действительной будет только тогда, когда разделяется тягость другого и на свои собственные плечи берет помогающий часть кармы того, кому оказывается помощь. Так Поступает Учитель, так поступают все, чье сердце горит огнем сострадания.


1965 г. 524

1965 г. 524. (М. А. Й.). «Засвечусь ли?» Как засветиться, если элементы Света не собраны во время воплощения? Это невозможно. Следовательно, основная забота – это собирание и накапливание наинужнейшего. Как собирать, если условия не позволяют? Нет и не может быть условий противных, ибо все начинает служить победителю. Когда одержана победа над собой, все начинает служить человеку. Дело не в условиях, но в себе самом.


1965 г. 525

1965 г. 525. (Нояб. 24). Иконопочитание в основе своей имеет в виду принцип обращения к различным Духам, стоящим на тех или иных ступенях Лестницы Света, заслуженных ими или же воображаемых. Обращение обычно связывает сознание обращающегося с Теми к Кому оно обращается. Икона – изображение – является фокусом сосредоточения связующим. Не к иконе идет обращение, но к Тому, к Духу Того, Кто на ней изображен. Это не имеет никакого отношения к фетишизму, если только принцип понят правильно. Высшая форма обращения – в духе, без всяких посредствующих предметов. Священные изображения и священные предметы имеют под собою строго научное обоснование. Добавим к этому, что каждый предмет, побывавший в руках человека или обращавший на себя его мысли, насыщен соответствующими эманациями. Есть предметы добрые, наполненные Светом, есть злые, насыщенные тьмою. Яд этих последних опаснее обычных ядов, ибо воздействует незримо, но сильно.


1965 г. 526

1965 г. 526. (Нояб. 25). При всех состояниях сознания направление Эволюции в сторону духовности остается неизменным, так как это относится уже к Основам. Следует чаще о них вспоминать, когда колеблется все. Тонкое прочно прикрыто плотным. Но, несмотря на прикрытие, оно существует. Утверждаясь на Основах, утверждаемся на действительности. Майя, отступи. Можно отличать, как по мере приближения к завершению цикла земного воплощения вещи и обстоятельства окружающие утрачивают свое кажущееся самодовлеющее значение, заменяясь в этом процессе углублением явлений непреходящих. Призраки Майи земной в Надземном теряют свой смысл. Человек, способный мыслить, разрушает их мыслью. Так же подлежат разрушению и призраки Майи астрального мира. Они более легко поддаются воздействию мысли, чем земные на Земле. И тут и там освобождение в мысли. Много упорства надо явить в борьбе с Майей всех видов и форм.


1965 г. 527

1965 г. 527. (М. А. Й.). Ошибкою будет считать, что когда-либо прекратится борьба духа с тем, через что он проходит, за то, чем должен он стать в будущем. Это будущее есть у каждого духа, на какой бы высокой ступени лестницы жизни он ни стоял. Утверждение будущего – так можно назвать этот процесс. Наилучшим его осуществлением будет устремление в будущее и жизнь в нем, в этом будущем. Сознание Агни Йога настолько устремлено в будущее, настолько сжилось с ним и сделало его реальным, что мощные вибрации будущего яро ощущаются теми, кто приближается к такому сознанию Агни Йога и соприкасается с ним. Устремимся в будущее, начертанное Владыками, и сольемся с ним, как его неотрывная часть. Только так можно победно пройти через трудности и препятствия настоящего.


1965 г. 528

1965 г. 528. (Гуру). Пассивное ожидание будущего не будет решением жизни. Строитель жизни не может быть пассивным или бездеятельным. Когда нельзя строить руками или деятельностью внешней, он будет строить мыслью. Уже замечали, как осуществлялись в жизни ваши прошлые мысли. Вы думали ярко и законченно, проходило время – и люди осуществляли ваши мысли. Пусть это послужит уроком того, сколь мысли реальны и какую силу имеют они, если созвучны Общему Благу. Действовать мыслью много труднее, нежели руками, ибо не всякий владеет силой ее. Мысль, устремленная в прошлое, недейственна, ибо в прошлом не может она проявиться. Только в будущем мысль настоящего может уявить свою мощь. Это следует знать. Не в прошлое, но в будущее следует уходить мыслью от порой невыносимой тягости текущего момента.


1965 г. 529

1965 г. 529. (Нояб. 26). Лекарство непринятое или совет непримененный пользы не приносят. Мало знать метод ближайшего подхода ко Мне, нужно применить его на деле. Неужели только темные нападения могут заставить к сознательному устремлению удержать Мою Близость. Сейчас время такое, что в отдалении от Меня не устоять и не выдержать натиска тьмы. Устоять можно только лишь в единении яром со Мною. Темные стражу свою усиливают и пользуются каждым мгновением слабости или небрежения. Чаще поминайте Имя Мое и стремитесь удерживать избранное Изображение в сердце своем. Сознание, коснувшееся Света, при нападении тьмы будет яро стремиться к Фокусу Иерархии Света.


1965 г. 530

1965 г. 530. (М. А. Й.). В чем тайна успеха? В несломимой стойкости духа. Разве можно тогда не дойти, если при всех, даже самых невыносимых, условиях движение, пусть даже замедленное, идет только к Свету! При постоянстве устремления нельзя не дойти. Немного стоит любовь непостоянная, временная, с перерывами, равно как и все прочие качества духа, не утвержденные постоянством и непоколебимостью. Ближайшими считаем тех, кто твердо стоит на ногах, не шатаясь, не колеблясь.


1965 г. 531

1965 г. 531. (Гуру). Когда внутренний мир духа, созданный великим трудом многолетних усилий, неколеблем прибоем волн плотного мира или астральных течений, тогда можно сказать, что дом духа воздвигнут на основании прочном. Основание зиждется на Основах. От Основ не уклоняйтесь ни на волосок, ибо Основы неотрицаемы и непоколебимы. Огненными словами утвердите и утверждайте их в духе, ибо на них держится мир.


1965 г. 532

1965 г. 532. (Нояб. 27). Невозможно заменить Мир Мой миром своим, ибо крушение личного мира неминуемо. Мой Мир – мир неумирающей правды или действительности огненной. К нему приобщиться возможно и войти в орбиту его притяжения. Каждая Моя мысль с ним сближает и расширяет его. Коснувшись его, трудно уже удовлетворяться размерами и содержанием личного мира. Так, мир правды сверхличной не укладывается в личный мирок.


1965 г. 533

1965 г. 533. (Гуру). Можно ли остановить бег времени? Следовательно, движение в будущее неостанавливаемо. И, следовательно, будущего у человека не может отнять ничто. Мыслями сегодняшнего дня строится завтра. Значит, и будущее человечества строится мыслью. Отсюда – важность значения мыслей о будущем.


1965 г. 534

1965 г. 534. (Нояб. 28). Мой Мир не сочетается с маленькими, личными мирками землян. Чтобы войти в него, необходимо из личного мирка выйти и оставить его, ибо два эти мира несоизмеримы. Мысль не нова. Давно уже Сказано было, что душу свою потерявший обретает ее, и о том, что для того, чтобы следовать за Позвавшим, надо отвергнуться от себя. Таким образом, самость низшего «я» является той преградой, которую приходится преодолевать стремящимся к Свету. И это тоже не ново. Не ново и то, что знающие это условие все же о нем забывают всякий раз, когда погружаются в мир личных переживаний. Знание без применения – капитал мертвый. Лучше знать мало, но применить это малое, чем много знать и не применить ничего. Импульс применения Учения Жизни на практике ценен только тогда, когда он является импульсом самоисходящим, но не навязанным со стороны. Всякое навязывание бесцельно и бесполезно, ибо в конечном итоге не приносит ничего, кроме вреда. Следует научиться не навязывать даже несомненно хороших вещей. Когда сознание доходит само до необходимости применения в жизни той или иной мысли и применяет ее, тогда достижение несомненно и прочно.


1965 г. 535

1965 г. 535. (М. А. Й.). Огонь – двигатель духа, без огня нет продвижения. Главная задача – удержать в сердце огонь. Но столько тушителей вокруг, невольных и вольных, сознательных и бессознательных, темных, серых и даже светленьких. Обременение ползет отовсюду. Потому для защиты сердечных огней нужна круговая оборона. Только Владыка Один никогда не обременит огней сердца. Обращение к Нему всегда стимулирует рост огней. Поймем практически и жизненно, что мысль о Владыке есть соприкасание с Огнем-жизнедателем, то есть со Светом. Круговую оборону сердца следует понять как готовность его к защите от всех потенциальных тушителей или обременяющих, и даже часто очень хороших людей, но могущих расхитить Сокровище. Ведь по закону сообщающихся сосудов от горящего сердца каждый берет. Много Духов Высоких были растерзаны не врагами, но своими почитателями, ибо давали без меры, сверх меры законной и допустили полное опустошение Сокровищницы.


1965 г. 536

1965 г. 536. (Нояб. 29). Даже неудачная попытка выполнить Указание полезна. Неудача сейчас – при скрещении токов, удача – когда токи изменятся. Многое, очень многое зависит от пространственных условий. Человеческий организм, являя собою часть целого, находится с ним в тесной взаимосвязи. Арфа духа реагирует и отзывается на все пространственные звучания. Это и есть пространственное созвучие. Трудно сейчас, в период великого переустройства мира, когда рушится старый мир в своем видимом и невидимом аспекте. Ведь и в Тонком Мире разрушение его закристаллизованных форм велико. Не может быть ни спокоя, ни умиротворения, пока не наступит завершение. Так же как беспокойны и неуравновешенны стихии, точно так же неуравновешенны и антагонистичны и пространственные токи. Не мудро преисполниться миром и спокоем, когда вся планета в огне напряженного переустройства. И как может это произойти, когда Мы в напряжении неимоверном Стараемся удержать равновесие и предотвратить взрыв. Трудное время, тяжкое время – не могут чуткие духи не созвучать на него и преисполниться спокоем. По всей цепи Иерархии проносится эхо небывалого напряжения. События быстро следуют одно за другим, потрясая пространство на далекие расстояния. В орбиту планетного переустройства включены все. Нет теперь уголков на Земном шаре, где в счастливом неведении люди могли бы оградиться от Кармы планетной и не ответствовать на мировое переустройство. Эпоха огня приближается, и волны пространственного пламени касаются всех. Небывалое время. Все великое и все низкое выявляет себя для утверждения и жизни, для уничтожения и смерти. Победа суждена Свету и поражение – тьме.


1965 г. 537

1965 г. 537. (М. А. Й.). Спасение – в единении всех, кто от Света, вокруг Фокуса Иерархии. Другого выхода нет, другого решения нет. Чем темнее, неустойчивее, напряженнее вокруг, тем надо теснее сплотиться и стать ближе к Великому Сердцу. Единение с Ним и единение между собою. Трудно сказать, которое легче. Когда разъединяются все и вся, единение особенно осуществлять нелегко. Многие вместо единения, подобно улиткам, пытаются спрятаться в раковину самости. Но отделение от Фокуса Света не спасет никого. Ведь Сам Владыка Сказал: Утверждаю спасение всем, кто со Мною.


1965 г. 538

1965 г. 538. (Гуру). Зовом момента пусть будет мысль – в единении устоять, несмотря ни на что. Формула «претерпевшие до конца спасены будут» остается по-прежнему в силе и быть может еще более актуальной сейчас, чем когда бы то ни было раньше. Уловить точно тональность пространственной ноты может только чуткое сердце. В пространстве нехорошо, и потому так невыносимо тяжко на сердце. Все мужество и стойкость надо собрать, чтобы выдержать натиск бушующих стихий.


1965 г. 539

1965 г. 539. (Нояб. 30). Требуется время, и притом немалое, чтобы достичь того состояния, когда личные дела уже более не окрашивают аурических излучений. И в этом случае качество самоотвержения имеет решающее значение. Отойти от себя и своих переживаний непросто, так как они непосредственно касаются нас. Своя боль куда ощутимее, чем боль соседа. Но все же порою боль, причиняемая близким людям, очень ранит наше сердце. А оно должно утончиться до такой степени, чтобы на всякую боль окружающего ответствовать чутко. Чуткое сердце – символ сострадания. Только оно может вместить боль мира. Велика ноша сердца такого. Ее несет на себе чуткое сердце. Страдания за близких и дальних, за людей, за весь мир несказанно обостряют восприимчивость сердца. Утончение идет через страдания и сострадания. Жизнь часто ставит ученика именно в такие условия, чтобы сердце могло расти и восприимчивость его умножалась. В священном горниле страданий куются крылья Алайи.


1965 г. 540

1965 г. 540. (М. А. Й.). Жестокость людская – признак конца Кали Юги. Все темное в человеке выявляется напряженно для трансмутации. Не выявленное, как может оно преобразиться? Соприкасание с людьми очень сложно и болезненно очень. Человечности не хотят люди явить и бережности к окружающим. С этим приходится сталкиваться, чтобы еще лучше и глубже понять человеческую природу. За знание надо платить, а за познавание человека – особенно тяжко.


1965 г. 541

1965 г. 541. (Гуру). Отойди от себя и сотворишь благо. В этом самоотрешении весь смысл эволюции духа. Личность дается ему как орудие сношения с окружающим миром. Личность сама по себе не самоцель, но средство для достижения цели. Все ее страдания и переживания нужны и ценны постольку, поскольку помогают они расширять понимание, чтобы через посредство этой временной личности, точнее – через посредство этих многих личностей, в которых воплощается Бессмертная Индивидуальность, постичь Ее сущность и сознательно слиться с Ней воедино, то есть перенести сознание в Ее сферу. Другого смысла и цели существования личности нет, ибо она умирает и родится взамен нее новая в каждом последующем воплощении. Только опыт, собранный ею, остается в Чаше Индивидуальности навсегда. Чаша не есть достояние личности, но Индивидуальности. Потому личность доступа к прошлому, сохраняемому в Чаше, не имеет. Только когда сознание переносится в Высшие Принципы, раскрываются накопления Чаши и можно читать свиток жизней прошедших, отложенных там.


1965 г. 542

1965 г. 542. Преодоление в себе отрицательных и разрушительных, вредных внешних воздействий на сознание будем рассматривать как победу. Не вовне, но в себе достигается и утверждается эта победа.


1965 г. 543

1965 г. 543. (Дек. 1). Хорошее знание человеческой природы не дает права на нехорошее отношение к человеку. Знать и все же являть дружелюбие и желание помощи будет уже свойством Архата. Владыки Знают и все же все силы Свои Отдают на служение людям, часто жертвуя даже жизнью. Таким образом, знание человеческой сущности не мешает любить человечество и отдавать ему все свои силы. Следуя в подражании за Учителем, явим такое же отношение к тем, с кем сталкивает нас жизнь. Знание и обсуждение очень далеки от критики и осуждения. Знать – не значит осуждать. Доброжелательный анализ с целью помочь допустим. Злопыхательное недоброжелательство осуждено. Нелегко, зная, сохранить добросердечие, то есть светоносное состояние сердца. Нелегко помогать или делиться знанием, не ожидая ни признательности, ни благодарности, ни даже доброго отношения взамен. Многие получившие часто платят за это самой черной неблагодарностью и злобствованием. Но только предательство и оскорбление Иерархии непоправимо и лишает права на помощь и связь. Все прочее не может служить препятствием к тому, чтобы помощь им прервалась, даже несмотря на проявленное недружелюбие. Конечно, если по каналу к ним открытого сердца текут злоба, осуждение и недовольство в ответ на посылаемый Свет, то следует соблюдать целесообразность и «не метать бисера». Слова о попирающих жемчуг знания пятою невежества по-прежнему остаются в силе. И хорошо, когда получившие платят только равнодушием или забывчивостью, бывает и хуже. Несущие Знание людям пусть не рассчитывают на получение мзды даже в виде признательности и благодарности. Тем более будет ценно это редкое качество в немногих, свет получивших от вас.


1965 г. 544

1965 г. 544. (М. А. Й.). Если Учителя Света не отвергают к Ним приходящих, несмотря на все их недостатки и даже пороки, то и подходящим к Учению Жизни не следует недостатки и пороки считать условием, делающим их непригодными. И имеющий недостатки и преодолевающий их имеет более заслуг, чем не имеющий их и стоящий на месте. Отсюда вывод только один – идущему и преодолевающему, то есть победителю, прощается многое.


1965 г. 545

1965 г. 545. (М. А. Й.). Сознание растет медленно. Только целый ряд многолетних усилий может дать результат. Упорство, труд и несломимое устремление облегчают задачу. Все в духе. И рост сознания – в духе. Осознание свойств духа расширяет сознание. Надо понять невозможность многих явлений на плане физическом и возможность их в духе. В воображении и мыслях возможно все и все достижимо.


1965 г. 546

1965 г. 546. (Гуру). Будем помнить, что в Мире Надземном действует мысль, действуем мыслью и мыслью живем. Мысль там связана только людским невежеством и освобождена знанием. Но и в невежестве, и в знании она действует в пределах или границах своей связанности или свободы. Указ Учителя – раскрепостить, то есть освободить, мысль, и не где-то там, после, а именно здесь, на Земле, и сейчас.


1965 г. 547

1965 г. 547. (Дек. 5). В очень трудные дни, когда прошлые, тяжкие токи тревожат, будем повторять Основы и утверждаться на них. Они непоколебимы, и от них никуда не уйти. И когда они твердо заложены в сознании и мысль около них, легко защититься от волн хаоса и темных нападений. Повторим их в себе: смерть тела неизбежна, переход в Тонкий Мир – тоже, перенос в этот мир всех своих накоплений и пребывание с ними – тоже. Лестница Иерархии Света и Учитель неотрицаемы, ибо жизнь на Земле дала в руки много знаков и свидетельств их существования. Так, сознание можно наполнить тем, что несомненно и что не от тьмы, но от Света. И выстоять можно в эти трудные дни.


1965 г. 548

1965 г. 548. (М. А. Й.). Два фокуса притяжения – Фокус Света и фокус тьмы. Можно всегда дать себе ясный ответ, притяжение которого из них пересиливает, и, зная, пресекать вред в самом начале. Если промедлить, потом может оказаться слишком поздно, и сил уже не хватит выбраться из черного омута.


1965 г. 549

1965 г. 549. (Гуру). Если мысль, какой бы хорошей и привлекательной она ни казалась, в конечном результате приводит к мыслям явно нехорошим и отемненным, значит, первоначальная мысль – плохая и ее следует выбросить из сознания. Много обманчивых и на поверхности безвредных мыслей кроют в себе вред. Нужно четкое распознавание.


1965 г. 550

1965 г. 550. (Дек. 6). Когда свое становится тяжким невыносимо, лучше от него отойти, хотя бы на время, и погрузиться в Мое. Мир Мой и мир ваш различаются по вибрациям и напряжению. Не надо их смешивать в одно. Атмосфера низин и в горах не одинакова. Если свое все оставить в низинах, атмосфера гор очистит и обновит сознание. Стены Башни можно считать очищающим фильтром. Перед стеною все свое оставляется с тем, чтобы сознание уподобилось чистому пласту, который запечатлевает уже без искажения то, что идет от Нас. Свое надо убрать и умерить, прежде чем воспринять от Меня.


1965 г. 551

1965 г. 551. (М. А. Й). Самозабвение или самоотрешение будет первым условием для полноты высших восприятий. Если свое доставляет радость и удовлетворение, не устремится дух к чему-то другому, но когда тяжесть личных переживаний становится уж слишком грузной, тогда хочется их сбросить и от них отойти. Может, тяжесть для того и дается, чтобы родилось неукротимое огненное стремление освободить дух от нее. Не найти освобождения в тех сферах, где родилась эта тягость. Надо выше подняться. Трудно это возвышение духом над собою самим. Под собою самим подразумевается личное «я», мирок личных переживаний, мыслей, чувств и эмоций. Надо подняться над ним: просто отойдя от него, и, хотя бы на время, отбросить.


1965 г. 552

1965 г. 552. (Гуру). Не странно ли то, что лохматые клубки мира личных пережитков – большая помеха на Пути. Но это так. И в молитве, и в устремлении, и в работе на Общее Благо необходимо отойти от себя. Самость, это назойливое и нудное чудище, упорно и всемерно мешает касаться Высшего Мира, сфер пространственной светящейся мысли мешает касаться. Самость – враг номер один духу, идущему к Свету.


1965 г. 553

1965 г. 553. (Дек. 7). В Тонком Мире соблазнов, прельщений и всевозможных отвлекающих явлений бесконечно больше, чем в мире земном. Это и понятно, так как там безраздельно царствуют мысль и те образы мысли, которые близки сознанию. Сознание окружает ими себя по принципу сродства, притяжения и привычки, сочетаясь с ними, погружается и живет в них. Трудно освобождаться от таких мыслей именно благодаря силе магнитного притяжения их к породившему их сознанию и тому, что они, в свою очередь, вовлекают его в сферы созвучных и родственных мыслей, порожденных другими сознаниями. Только сильное и упорное устремление к Учителю Света может преодолеть влекущую силу этих мыслеобразов. Представьте себе человека, вдруг получившего власть осуществлять все свои желания. Приблизительно в таком положении оказывается в Тонком Мире дух, получивший возможность мыслями творить реальные формы, создающие для него окружающую его действительность. И каждый творит по направлениям мысли привычным, принятым и утвержденным еще на Земле. Хорошо, когда это направление устремлено к Свету, а если во тьму?


1965 г. 554

1965 г. 554. (М. А. Й.). Будем мыслить так, чтобы мыслями своими не устыдиться, когда станут видимы они явно. Учитель видит мысленное творчество учеников и радуется, когда оно идет во имя Общего Блага. Когда мысль сверхлична, она лишена яда самости и не окрашена эмоциями личного характера. Мысль такая чиста. Поэтому лучший способ очищения мыслей – это мысли о благе других, обо всем человечестве в целом, лишь бы только не были они о себе.


1965 г. 555

1965 г. 555. (Гуру). Самым точным и правильным изображением ада было бы воспроизведение тех образов мыслей, которыми окружают себя умершие люди, не изжившие своих страстей, и вожделений, и пороков. Все, что осуществлено на Земле, существует и в Мире Надземном или подземном. И люди, принимавшие участие на Земле в этих начинаниях, продолжают принимать в них участие и там. Только если на Земле есть какие-то преграды, то там кажущееся осуществление дается более легко с помощью мысли. Призрачность этих осуществлений не понимается низкими духами, и страдания от невозможности удовлетворить свои вожделения тяжки необычайно и превосходят всякое воображение. Каждый жнет то, что сеет.


1965 г. 556

1965 г. 556. (Дек. 8). Часто приходится наблюдать, как самые пламенные устремления растворяются в серости обыденности. Как будто бы весь уклад жизни обычной обладает свойством тушить огни духа. Мы Указуем по этой причине обычность заменять необычным. Необычное разлито вокруг в тысячах незамечаемых явлений, окружающих нас. Все необычно, если глаза открыть, чтобы видеть. Умение усматривать нечто поверх серого покрывала обыденности свойственно открытому, расширенному сознанию. Разве звезды над головой – обыденность? Но чтобы их лучи уловить, головы должны быть подняты кверху. Глаз видит то, на что устремлен. Устремление есть ключ от дверей тайного знания. Мысль, устремленная на нечто, выходящее за пределы обихода, растет и ширится в своем устремлении, и обогащает сознание новыми нахождениями. Не феноменальная сторона решает вопрос о существовании Тонкого Мира, но умение наблюдать его проявления во всем, что вокруг. Невидимый Мир настолько тесно связан и переплетен с видимым, что границы разделяющей не существует. Мысль, например, невидима, но как ее отделить от видимого действия и где пограничная линия? Огонь нервного импульса, бегущий по каналу нерва, невидим, но как отделить его от движения рук или ног. Глаз, запечатлевая любой предмет, на который он смотрит, и молниеносно и автоматически отпечатанный на сетчатке образ передает в сознание, и предмет, таким образом сфотографированный глазом, становится мыслеобразом или картиною, картинным представлением уже не плотного, но Тонкого Мира. Примеров можно приводить множество. Было бы только желание мыслить в избранном направлении, а иллюстраций будет без конца, ибо все, что существует в плотном мире, тем самым существует и в Мире Тонком, и связь между этими двумя видами существования вещей и явлений нерасторжима и прочна. И даже тогда, когда предмет или явление перестают существовать в мире плотном, они продолжают свое бытие в Мире Тонком, ибо в природе не исчезает ничто и не может исчезнуть. Так, существование видимого и Невидимого миров идет рядом, только в плоскостях разных, и идет неотделимо друг от друга. Сожгите любой предмет, и он исчезнет из поля зрения видимости, но продолжает существовать даже в памяти человека. Но человеческая память есть только аспект, несовершенный и ограниченный, великой и непогрешимой памяти природы, которая запечатлевает все и никогда ничего не забывает.


1965 г. 557

1965 г. 557. (Гуру). От Основ нельзя отходить, хотя бы колебался весь мир. Основы – это рамки существования духа. Исходить в мышлении можно только от них. И тогда заблуждение невозможно. Основы служат как бы канвой, на которой ткется узор духа. Без Основы его не соткать.


1965 г. 558

1965 г. 558. (Дек. 9). Когда человек погружается в воспоминания о прошлом, о том, чего уже нет, не существует в плотном, видимом мире, он живет в эти минуты в Мире Невидимом, Тонком. Когда им всецело владеет какая-либо идея и он не видит и не слышит то, что происходит вокруг, он живет в Мире Незримом. Сознание человека находится постоянно в сфере обоих миров, погружаясь то в один, то в другой, то находясь как бы посреди, на границе обоих. А так как эта граница весьма условна, то человека можно считать обитателем двух миров. Их соединение происходит в сознании, которое является сферою их объединения. Происходит это бессознательно, ибо он не отдает себе отчета в сущности происходящего. Новая Эпоха идет под знаком объединения двух миров, и бессознательные процессы необходимо перевести в сознательные, в полном понимании их значения. От человека требуется осознание тех явлений, о которых раньше он не думал, хотя сталкивался с ними постоянно. Тайна зерна до сих пор не раскрыта, хотя человек пользуется им в течение многих веков. И сам человек являет собою Великую Тайну, не постигая ее. И однако живет, и думает, и медленно, медленно раскрывает себя в процессе эволюции духа. История имеет дело с прошлым, с тем, чего нет, но это было. Нет, но было. Изучает то, чего нет. Нужно вдуматься в нелепость создавшегося положения, чтобы понять, что нельзя изучать то, чего нет. А если что-то все-таки изучается, значит, оно существует. Когда-то придется признать, что прошлое существует, – оно в настоящем, но только не видимо для глаза земного. Мы доступ Имеем к свиткам Акаши и Можем сознательно в них погружаться, вызывая картины прошлого во всей их реальности. Другое, тонкое состояние человека, именуемое сном, не менее интересно и поучительно. Сознание, земное сознание, прерывается, а человек продолжает жить. Перерыв сознания совсем не означает смерти человека. Если бы только помыслить мог человек, что с ним происходит во время сна. Прорывы бывают в Мир Тонкий, но сравнительно редко, но к ним нет должного отношения и внимания. А где живет сознание загипнотизированного субъекта и почему для него кажущийся ему мир представляется более действительным, чем тот, который его окружает и который видим Мы, но не видит он, погруженный в Мир Тонкий? Опять тайна разных состояний сознания человека. Мы окружены тайнами, но к ним так привыкли, и они стали для нас столь обычными, что за покровом обычности скрылся лик тайны. Люди словно бы ослепли. И только немногие зрячие пытаются вывести их из этого искусственного и не замечаемого ими тупика. Мысль... новая тайна. Но думают все, у всех свои мысли. Мысль – это чудо природы, этот апофеоз активности духа – сведена на незамечаемую обычность, даже не подлежащую изучению официальной наукой. Да и сам аппарат человеческого тела со всей сложностью его нервной и психической организации находится в полном небрежении. Физиология не связывается с психофизиологией, а последняя – с мыслью и сознанием, как будто бы болезнь – это одно, а человек и сознание – нечто совершенно другое. За болезнью не видят ни человека, ни сознания, ни мысли, которая весьма часто является причиной нарушения равновесия организма, то есть болезни. Жизнь поставит человечество лицом к лицу со всеми этими загадками, и их придется решать, ибо иного выхода не будет. И тогда начнется Великая Революция в области науки и в сознании человечества.


1965 г. 559

1965 г. 559. (Гуру). Зрительное ощущение усиливается звуковым и всеми прочими восприятиями, идущими через остальные органы чувств. Когда гамма их обладает полнотой всех органов чувств, то и восприятие становится полным и законченным. Восприятия физического мира требуют полноты участия всех физических органов чувств, восприятия тонкие – чувств тонких. Так, разделим шкалу восприятий на тонкую и плотную. Звуки плотного мира воспринимаются ухом. Но можно в сознании заставить прозвучать неслышно накануне прослушанную мелодию. Много тонких звуков можно воспроизвести в сознании как бы мысленно. Великие композиторы слышали целые беззвучные пространственные симфонии и облекали их уже в звуки земные. Мир Тонкий уявляет себя в восприятиях явных, но отличных от обычных восприятий земных.


1965 г. 560

1965 г. 560. (Дек. 12). Каждый приблизившийся к Нам рано или поздно переходит черту, после которой назад уже нет возврата. Поясню одну из подробностей этого условия: предположим, что мышление перешедшего черту отделилось от Меня и его одолело неизжитое. Отходящий от Меня неизбежно попадает в объятия тьмы, которая постоянно наблюдает за каждым коснувшимся Света. По степени прельщения тьмою можно судить о глубине отделения от Меня. Это следует помнить каждому. Отойти можно, оторваться можно, и можно отвергнуть Меня, но тогда неизбежно погружение во тьму и предание себя тьме. Но кто же, коснувшийся Света, захочет предать себя темным.


1965 г. 561

1965 г. 561. (М. А. Й.). Даже дня одного без Владыки пробыть невозможно тому, кто установил с Ним каждодневный контакт. Без Него тьма. Не беда, коли есть недостатки. Не беда, если изжито не все. Лишь бы не отрываться от Него в сознании. В постоянном стремлении к Близости перемелется подлежащее очищению. Но все неизжитое усиливается тысячекратно при отдалении от Него. С Ним можно все победить, все преодолеть. Когда с Ним, замолкают голоса прошлого и утрачивают прелесть свою и власть над сознанием. Но когда без Него, даже малое становится большим и кажется непреодолимым.


1965 г. 562

1965 г. 562. (Гуру). Силу тьмы познает к Свету идущий. Мощь тьмы являет Учитель победившему ее. Понимать надо все злоухищрения, все уловки, все происки темных, охотящихся за каждым, кто хочет идти против нее. Нужны дозор и способность распознавания того, что подбрасывается темными, всех ловушек ее, всех прельщений и всего, чем хочет она отвратить сознание от Единого Фокуса Света.


1965 г. 563

1965 г. 563. (Дек. 13). Напрягается к Нам открытое сердце. Открытость означает приемлемость, то есть способность воспринимать. Конечно, все сторонние мысли мешают. Знать – еще не значит осознавать. Осознание означает почти овладение, то есть практическое применение знания. Мочь для этого надо. Знание без применения ни к чему. Готовность включает в себя способность и умение применять. Оружие духа должно быть в постоянной готовности его применить. Как же защититься, если нет готовности. Даже меч бесполезен за печкой или в чулане. Опасностей столько вокруг и столько темных злоделателей, что только во всеоружии и при полной готовности и постоянном дозоре можно быть защищенным, и устоять в Свете, и в любую минуту дать должный отпор. Когда же читаемое будет переведено в жизнь и приложено к нуждам каждого дня? Неужели не понимаете, что творится вокруг, и в пространстве, и в мире. Единение нужно как спасение. Гоже ли сейчас погружаться в прошлое и услаждать мысли свои неизжитым. У Нас человеческая гибель стоит перед глазами. Все личные переживания самости не созвучны моменту. Только единение и торжественность могут оградить от ущерба. Надо быть вместе неотделимо. Небывалое время. Напряжение сфер велико.


1965 г. 564

1965 г. 564. (Гуру). Проникнуться напряжением момента – значит осознать происходящее. Пора уже понимать, что окружающее не может не созвучать с пространственными условиями. Природа и люди едины. Неблагополучие, наблюдаемое повсюду и в самых разнообразных формах и видах, – только лишь отражение пространственного неуравновесия. Трясется Земля, наводнения, эпидемии, быстрые смены холода и жары, войны, психические заболевания и все прочие бедствия – какие еще нужны доказательства прорывов энергий хаоса. Планета в опасности, но глухи и слепы земляне к тому, что является следствием их собственных дел.


1965 г. 565

1965 г. 565. (Дек. 14). Время идет и уносит с собой мир старый. Этот процесс неостанавливаем. Во времени родятся и развиваются новые идеи. Постоянно они становятся достоянием всех – как мысль о шарообразности Земли. А идеи преображают мир. Много еще пережитков старого мира гнездится в сознании человеческом, но, как бы сильны они ни были, придет время – и им придется уступить место новому. Время работает на него, ибо Мы на Дозоре. Стража мира не отвлеченность, но факт. Там, где Наши Лучи, новое зреет и развивается. Там, где их нет, старое рушится и изживает себя. Бешенство тьмы и последышей уходящей расы не в силах остановить процесс преображения мира. В муках рождается он на развалинах старого. То, что обречено Нами на уничтожение, не может жить и существовать не будет. Сразу не Можем разрушить, ибо пострадают невинные. Все связано слишком, и разрушение старого тяжко ложится на сознание множеств. Оттого и задержки, но течение процесса остановить нельзя.


1965 г. 566

1965 г. 566. (Гуру). Мы живем в том же мире, что и все, но мир Наш иной. Он обуславливается сознанием Нашим. Какова же сила сознания, если оно может преображать мир! В сознании заключена Беспредельность. Понять возможность сознания, не ограниченного ничем, – это значит войти в Беспредельность и коснуться ее. Она окружает нас и касается со всех сторон. Но касания эти требуют осознания. Беспредельность осознается. Беспредельность – в сознании. То, что вовне, становится тем, что внутри. Ибо правильно сказано в древности было, что человек есть мера вещей. Этот процесс перехода того, что вовне, в то, что внутри, могущий беспредельно обогащать сознание и умножать накопления Чаши, не имеет конца и служит ручательством беспредельного роста могущества духа.


1965 г. 567

1965 г. 567. (Дек. 15). (М. А. Й.). Если поступки и мысли не соответствуют ступени расширенного сознания и мешают установлению с Нами ближайшего контакта, следует их изменить, чтобы сохранить близость. Будем помнить, что эти поступки и мысли порождают далеко идущие следствия. Следствий уже нельзя избежать, если колесо причинности приведено в действие. Ничто не может остановить действие Закона. Управлять можно только причиной во время ее зарождения, но, если она совершилась, следствие неизбежно. Пока человек живет в мире причин, он свободен их творить по своей воле, но в мире следствий он становится пожинателем следствий и волей своей изменить их не может. Карма тоже есть следствие прошлых причин.


1965 г. 568

1965 г. 568. (Гуру). Помнящих – немного, а памятующих о Нас каждодневно – единицы. Памятующих не можем забыть или оставить без внимания и заботы. Но при создавшемся тяжком положении планеты и забота проявляется не так свободно и явно, как этого бы хотелось. Но никто не забыт. Трудно дождаться восхода, но он неминуем.


1965 г. 569

1965 г. 569. (М. А. Й.). «...среди жестоких и темных... среди исканий и скорби... Щит Мой над вами...», – эти слова даны для напутствия в жизни. Он, Давший их, Знает, что идущий за Ним неизбежно должен пройти через тернии жизни. Чтобы полюс Света увидеть и в сияние Света войти, надо пройти через тьму и тьмою не оскверниться, но победно пройти через нее. Жизнь земная тяжка для прозревшего духа. Ведь и крест надо через нее пронести, если идем за Владыкой. Ведь вместе с Ним нераздельно надо пройти через радость и горе.


1965 г. 570

1965 г. 570. (Дек. 19). Желание не быть растерзанным или умученным вполне естественно и законно. И Мы тоже не являем собою беззащитных овечек. Но все же Чаша яда не минует зажженного сердца. За порожденное зло ответственны все: и виноватые и невиновные. Носители Света неповинны в порождениях и удушьях человеческих, но они все же несут на себе тягость мира сего. Каинова психология неответственности за своего брата есть наследие черного века. Но Сатия Юга несет с собою новое сознание единства всех и ответственность каждого за братьев своих, за все человечество.


1965 г. 571

1965 г. 571. (М. А. Й.). В страшное время живем покушения тьмы на целость планеты и уничтожения плодов всех достижений людских и самого человечества.


1965 г. 572

1965 г. 572. (Гуру). Надо и через это тяжелое время пройти, сохранив непоколебимое доверие к Ведущей Руке.


1965 г. 573

1965 г. 573. (Дек. 20). Формула «бытие определяет сознание», то есть сознание определяется бытием, – верна, но также верно и то, что сознанием определяется внутренний мир человека, и мысли, и поступки его. Дело в том, что сильные духи не подчиняются в той или иной мере окружающему, но подчиняют его, а слабые подчиняются. Ломоносов, Кампанелла, Петр Первый принадлежали к числу тех, кто сознанием своим переделывал окружающее и не подчинялся ему до известного предела. И в то же время знаете множество людей, плывущих не против, а по воле волн. Это рабы своей кармы. Победа – в сознании. Одни являются слабой былинкой, гнущейся от каждого дуновения ветра, другие – гранитным утесам подобны. Но, конечно, многое, очень многое определяется эпохой, народностью и прочими условиями жизни. Гений, рожденный среди дикарей или в семье высших представителей человечества, будет иметь разные возможности. При решении данного вопроса нельзя выбросить ни фактор сознания, ни фактор внешних условий. Из их равнодействующей образуется внутренний мир человека.


1965 г. 574

1965 г. 574. (Дек. 21). Испытания нужны, чтобы точно определить меру преданности, любви и устремления. В моменты вмещения кажется, что все эти качества утверждены достаточно прочно. Но испытания показывают другое. Каждому необходимо знать степень, предел и силу своих качеств, действительных, но не воображаемых.


1965 г. 575

1965 г. 575. (Дек. 22). Личность есть временная оболочка духа. Она, прожив положенное ей время, перестанет существовать, равно как и все то, чем она живет и чем наполнено личное сознание. Но дух остается, сохраняя в Чаше память о прошлом. То, что в сознании от личности, обречено на исчезновение, то, что от духа, – смерти не подлежит. Первое – конечно, второе – беспредельно. Элементы конечного в сознании и элементы бессмертия борются за преобладание. Бессмертие может лишь тот обрести, кто, поняв смысл и значение смертной личности в себе, собирает и накапливает элементы бессмертия, перенеся бытие в мысль, а мысль сосредоточив не в личности своей преходящей, но в духе, и тем отойдя от себя и утвердив явление самоотрешения. Так древняя формула «отвергнись от себя» служит основным и неизменным условием достижения бессмертия. Какие бы мысли и переживания ни загромождали личное сознание, Основы остаются непоколебимыми. Бессмертие духа и непрерываемое сознание строятся на них. Ужимки личности перестают влиять на человека, непоколебимо утвердившегося на Основах. И хорошо, когда рушатся карточные домики личных построений, ведь за ними – огненная действительность Беспредельности.


1965 г. 576

1965 г. 576. (Дек. 24). Как быть, когда кажется, что рушится все то, на созидание чего ушло столько энергии, мыслей и чувств? Стройность внутреннего мира создать нелегко, но допустить разрушение его невозможно. Как сохранить? Отбросив решительно и твердо все умствования, все сомнения, все данные очевидности. Что бы то ни было, Основы остаются непоколебимыми. Важно устремить дух в будущее.


1965 г. 577

1965 г. 577. (Дек. 25). «Потолок» духа определяет высоту его взлета. Но, в отличие от самолета, у каждого духа есть еще и его «пол», ниже которого он опуститься не может. Высоту своего «потолка» и уровень «пола» надо хорошо знать, особенно «пола», чтобы не позволить себе опуститься до такой степени и так низко, когда подняться уже будет невозможно. «Заземление» этим опасно. Крылья даны для полетов. Ведь можно так крепко приземлиться и тем повредить свои крылья. Опасно «заземление» для Тонкого Мира, ибо низшие сферы заразительны ужасно, и магнитная сила их притяжения настолько велика, что преодолеть ее бывает уже невозможно. И тогда... Но будем говорить лучше о полетах. Кто же захочет допустить сознательное падение в бездну, когда уже никакой «пол» не удержит!


1965 г. 578

1965 г. 578. (Дек. 27). К периодам пралайи сознания нужно относиться очень бережно, не допуская погружения в орбиту прошлых свершений ниже того, что было раньше. Именно удержаться на известном уровне необходимо, ибо неумением собою владеть можно утратить завоевания последних ступеней, попустительством и потворством тому, что еще не изжито. Нет и не может быть никаких оправданий тому, если идет отступление вспять. Если вернуться к тому, от чего началось продвижение, то будет потеряно время и столько усилий, и все начинать придется сначала. Много Сизифов, катающих камни.


1965 г. 579

1965 г. 579. (М. А. Й.). Путь Света есть путь постоянной жертвы и самоотвержения от своего личного «я». Другого не знаю пути.


1965 г. 580

1965 г. 580. (Дек. 28). И все же, несмотря на временность и преходимость окружающего, именно оно в значительной мере определяет содержание сознания и влияет на него. С этим нельзя не считаться. Ведь и Мы Удалились в Твердыню не без причины. Задача ученика в миру – в том, чтобы вопреки окружающему удерживать связь с Нами. Только опыт покажет, насколько это трудно, ибо огонь не всегда горит. Постоянное поддержание ровно горящего пламени сердца становится обязанностью ученика. Зажженные центры делают это возможным. Но с открытыми центрами в обычных условиях жить почти невыносимо – слишком много яда разлито кругом. Много прекрасных духов перегорают от невозможности сочетать земное с небесным.


1965 г. 581

1965 г. 581. (Гуру). С кем или с чем соприкоснешься, от того и наберешься – так можно переиначить известную пословицу. Мысли и представления образуют каналы связи. Они усиливаются чувством. Об этих каналах, их природе и тональности следует думать. Если каналы светлые связывают духов со Светом, то темные – с тьмою. Нужен дозор.


1965 г. 582

1965 г. 582. (Дек. 29). Терпеливо и в доверии будем ждать подъема волны. Развитое сознание не остается без ритма. И если прошлое отмечено было подъемами сознания и высокой ступенью просветления, то и будущее по закону чередования и ритма принесет еще большие достижения. Трудность в том, чтобы в моменты пралайи сознания удержать то, что было достигнуто, и не опуститься ниже впадины набежавшей волны. Так строится путь восхождения духа. Чередование дней и ночей являет собою ритм природы. Ритму подчинено все – от биения сердца человека и атома до пульсации Солнца и явления великих циклов. То, что есть, то уже было когда-то, и то, что будет, обусловлено прошлыми достижениями. Ничто в природе не исчезает и не рождается вновь, но все продолжается во времени, подчиняясь Космическому Закону ритма.


1965 г. 583

1965 г. 583. (М. А. Й.). Претерпеть до конца – не значит ли это сохранить устремление и уверенность в незыблемости Оснований, даже в период самого сильного нагнетения тьмы? Ибо тогда магнит духа сохранит свою силу и удержит мощь притяжения к Единому Фокусу Света.


1965 г. 584

1965 г. 584. (Гуру). «А я все же дойду, – говорит себе дух неукротимый, – дойду, несмотря ни на что», – и в этой решимости находит новые силы и мощно идет через все.


1965 г. 585

1965 г. 585. (Дек. 31). История ярко свидетельствует о том, как чудовищно искажались Заветы Первоучителя и какие невероятные и страшные следствия проистекали от этого извращения. Многие отшатнулись от Заветов Учителей Знания ввиду того, что создаваемые вокруг них религии утрачивали сущность этих Заветов и заменяли их внешней формой. И не вина в том Учителей. Те же немногие, которые понимали происходящее и пытались вернуть мысли верующих к Первоисточнику, подвергались жестоким преследованиям и гонениям и кончали жизнь свою на костре или в заточении. Отсутствие распознавания приводило к нелепости и доверчивости к словам пустым и неверным. Религия стала орудием людей, поправших Заветы Учителя. Форма утратила содержание, а служители культа – огонь духа. Вырождение культов стало закономерностью. Надо отбросить все и возвратиться к Первоисточникам, иначе будет потеряно и даже то малое, что где-то еще сохранилось.


1965 г. 586

1965 г. 586. (М. А. Й.). Новое – значит, очищенное от наслоений, и нагромождений, и извращений прошлого. Только очищенное сознание способно произвести эту чистку. И первое условие к тому – самоочищение. Нельзя грязными руками браться за чистые вещи – останутся пятна.


1965 г. 587

1965 г. 587. (Гуру). Идущий дойдет.


1966 г. 001

1966 г. 001. (Янв. 1). Посылаемый Луч требует осознания. Чтобы быть постоянно в Луче и ощущать его Благо, надо сохранять памятование о нем постоянное. Неосознанный, он не может проявлять свою полную мощь. Тонкие энергии требуют осознания, иначе они проносятся мимо. Явление осознания важно необычайно. Ведь даже весь Тонкий Мир со всеми своими богатствами и неисчерпаемыми возможностями доступен только лишь по степени его осознания. Можно стоять пред величайшим произведением искусства, полным глубочайшего смысла и не понимать, не чувствовать, то есть не осознавать его значения. И многие так и реагируют на великие явления жизни. Все дело в сознании. Его можно закрыть на тысячи застежек даже и тогда, когда оно уже достаточно расширено. Многое, очень многое зависит от желания видеть и соответствующей настроенности воспринимающего аппарата. Постоянство настороженной чуткости – качество, весьма нужное для восприятия тонких энергий. Восприимчивость – по созвучию. Настроенность сознания устанавливается волей. Но нужны постоянство и известная степень стойкости духа.


1966 г. 002

1966 г. 002. (М. А. Й.). Совсем не нужно совершать какие-то особые проступки, чтобы оторваться от Владыки. В сумерках будней обычности и мелкой занятости делается глухим человек к горним посылкам. И столько прельщений вокруг, столько отвлекающего от наинужнейшего. Но человек, погруженный в явления плотного мира и даже проживший свою жизнь во всей славе земной и богатстве, может в Мир Тонкий войти нищим и лишенным всего. И то, что занимает сознание многих в течение их жизни, для Надземного пребывания не нужно и не имеет значения. Все земное проходит, и взять из него в путь далекий нельзя ничего. Жизнь, смерть и новое воплощение указывают на то, что явление собственности нелепо и не может быть продолжено далее известного предела. Когда фокус сознания переносится в область духа и мысли, Майя земная утрачивает свою власть над человеком. Жить жизнью духа – значит освободиться от иллюзий земных.


1966 г. 003

1966 г. 003. (Гуру). Имейте все, что хотите, и владейте всем, но поставив в сознании своем прежде всех, и всего, и чего бы то ни было Того, Кто Позвал вас на Путь Света и Жизни, Владыку поставив первое всего. И тогда яд собственности и обольщение времени, пространства и вещей не омрачат вашего духа и следование за Позвавшим станет возможным.


1966 г. 004

1966 г. 004. (Янв. 2). Поговорим о доверии. Доверие по отношению к Учителю достигает такой степени сердечности, что никакие сомнения, никакие доводы рассудка, никакая логика очевидности и кажущиеся убедительными факты уже не могут его поколебать. Факты очевидности не могут служить доказательством, ибо тогда не было бы судебных ошибок. Только непоколебимая уверенность сердца, прямое его чувствознание могут служить основою такого доверия. Сужденный ученик доходит до такой степени уверенности в Учителе, что на его доверие к Учителю уже не могут влиять никакие процессы или движения, происходящие в его собственных мыслях, столь же временных и преходящих, как и все его оболочки. Учитель над ними, и связь духа с Учителем Света устанавливается и идет поверх оболочек, которые сменяются в каждом воплощении, в то время как связь его с Учителем остается неизменной и непрерываемой. Эта связь продолжается на протяжении целых тысячелетий, несмотря на рождение и смерть плотного тела и всех оболочек. Престол Учителя – сердце, а оно не умирает, живет вечно и бьется всегда. Тот, кто сужден Нам, твердой рукой отбрасывает все, что может нарушить целостность и непоколебимость доверия к Учителю. «Какой бы убедительной ни казалась мне Майя, верю Владыке», – так говорит себе ученик и наполняется Светом. Нужно иметь очень большой опыт, чтобы успешно бороться с логикой очевидности. Но успешной борьба может быть только лишь в том случае, когда преданный ученик просто отбрасывает все мысли могущие отделить или отдалить его от Учителя, – все сомнения, все колебания и все нашептывания тьмы. Испытания на непоколебимость доверия очень трудны тем, что явные и убедительные факты очевидности заслоняют действительность и мешают распознаванию. И тогда только, отбросив весь этот клубок видимости и кажущихся неотрицаемыми явлений, можно победить Майю, которая хочет встать между Учителем и учеником.


1966 г. 005

1966 г. 005. (Гуру). Чаще вспоминайте тех, кто жизнью своей явил свидетельство непоколебимости огненной. Да, да, – непоколебимость и стойкость духа есть качества огненные. Тонким зрением можно видеть свойства и напряжение этого огня. Эти огненные качества, равно как и все прочие, утвержденные духом, являются его неотъемлемым достижением. Качества эти способствуют оформлению огненного тела и неразрушимы во времени. Утверждение требуемых качеств есть прямой путь к Владыкам.


1966 г. 006

1966 г. 006. (М. А. Й.). Тот, кто умеет ждать, непременно дождется. Так ждали все, идущие к Свету. Ожидание и движение – как будто бы понятия совершенно несовместимые. Но ведь имеется в виду не пассивное и инертное ожидание, но напряженное и деятельное. Дух в постоянном движении и устремлении и в дерзаниях творческих. Качества ожидания могут быть весьма многообразны. Огненное ожидание Великого Прихода не есть болотное разложение застоя, но творческое горение духа. Напомню слова Учителя: сидящие и ждущие, чего ждете и как?


1966 г. 007

1966 г. 007. (Гуру). Когда все прочие возможности отпадают, можно действовать мыслью. Уже отмечали, как осуществились когда-то продуманные мысли. Их осуществили другие люди, но ваша заслуга и ваш вклад в Общее Благо от этого не уменьшились. Сознательно действовать мыслью много труднее, чем руками, ибо следствия мысли не скоро сказываются, не всегда попадают в поле зрения их творца. Но все же действовать можно, твердо зная при этом, что мысль – это мощная сила, стремящаяся уявить себя или воплотиться в явные видимые, то есть плотные, формы. Творчество мысленное – наивысшее.


1966 г. 008

1966 г. 008. (Янв. 4). Если Учитель допускает, чтобы ученик оказался в определенных условиях, и не спешит их изменить, значит, это необходимо для получения определенного опыта и знания жизни. Поэтому не следует от них отвращаться. Но, с ними соприкасаясь, не будем забывать и того, что даются они на срок. Совместить, или сочетать тягость этих условий с накоплениями духа и возможностями высших восприятий, значит найти золотой, или срединный, путь жизни. Уклонение в ту или другую сторону будет решением неправильным. Формула «кесарево – кесарю» имеет именно это в виду. Дань плотному пребыванию надо отдать, взять от него то, ради чего воплощается человек на Земле. Жизнь поворачивается так, что определенный ряд ее требований приходится выполнять, независимо от того, хочется этого или нет. И выполнять надо, и выполнять хорошо. При этом хорошо держать в сознании постоянную мысль о преходимости текущего часа и о том, что смысл его не в нем, а в том будущем, ради которого накапливается жизненный опыт. Это позволит проходить самые трудные отрезки пути радостно и в равновесии. Смысл их станет понятен позднее.


1966 г. 009

1966 г. 009. (М. А. Й.). Он Удалялся от людей в пустыню потому, что даже Ему было необходимо восстанавливать запас праны при общении с природой и вдали от толпы. Теперь для восстановления сил этой возможности нуждающиеся не имеют. И каждый сам должен найти, как лучше всего восстанавливать силы. Если нет гор и нет пустыни, природа все же осталась, общение с нею может дать очень много. Находясь в низинах, человек, подобно водолазу, нуждается в глотке воздуха, заряженного живительной энергией.


1966 г. 010

1966 г. 010. (Гуру). Конечное назначение корабля остается неизменным, хотя и ему приходится менять курс. В этом сущность отношения ко всем постоянно изменяющимся условиям жизни. Кораблю постоянно приходится преодолевать сопротивление стихий. И чем быстрее идет, тем сильнее сопротивление преодолеваемой им стихии воды. Это следует помнить и не удивляться, что столько препятствий вокруг и что сопротивление окружающей среды возрастает. Стоящий на месте или книзу идущий его не имеет. Не примем знаки успеха и быстроты продвижения за несчастия. Только воины духа, вои Владыки, знают борьбу, и победы, и битвы за утверждение Света.


1966 г. 011

1966 г. 011. (Янв. 5). (М. А. Й.). Только применение на собственном опыте в жизни знаний, даваемых Учителем, дает право на то, чтобы поделиться с другими, если это целесообразно. Чувствуете временами ценность получаемых знаний и невозможность раздать свое духовное богатство, ибо пусто вокруг. В подобном положении оказывались все Носители Света, как большие, так и малые. Так было всегда. Огорчаться слишком не будем, ибо существует пространство, которое видит, и слышит, и запечатлевает все. Если бы знали, сколько невидимых духов ловят светлые мысли и почерпают от них. Слишком много места уделяли мы темному полюсу жизни. Помыслим теперь о Светлом. Созвучные духи мыслями Света живут и входят в контакт с созвучными им сознаниями воплощенных, когда сознания этих последних устремляются к ним. Зов снизу, ответ сверху. Можно сознательно привлекать к себе сотрудников светлых из Тонкого Мира, если подняться устремлением мыслей до них. Не могут спускаться они в условия плотного мира, ибо физического тела не имеют, но мыслью бесплотной до них, не имеющих плоти, можно подняться. Мысль материальна, тонкие тела материальны, материя везде, но в различных степенях уплотнения. Разницу между плотью, то есть плотной материей физического тела, и материей тонкого надо понять, а также и то, что виды незримой, светящейся материи существуют не менее реально, чем плотной.


1966 г. 012

1966 г. 012. (Гуру). Тяжко проходить через испытания очередной ступени, но зато какие горизонты возможностей открываются перед сознанием, когда эти испытания пройдены. Если бы поняли идущие, как важно идти, несмотря ни на что. Ведь все эти кажущиеся препятствиями преграды – ничто, если решение идти непреклонно. Они рушатся, они рассыпаются, они отступают от того, кто путь свой решил навсегда. Майя препятствий, возникающих во время очередных испытаний, кажется настолько реальной, что колеблющийся и сомневающийся дух не в силах их преодолеть. Но непоколебимое решение воли идти до конца их сметает с пути, как карточные домики. Идущий дойдет.


1966 г. 013

1966 г. 013. (Янв. 6). Связь двух миров в действиях человеческих несомненна. Только видя их оба, можно судить о сущности действий и поступков людей. Всякое суждение по внешней их форме будет односторонним, то есть по большей части неверным или неполным. Отрицание Тонкого Мира уводит людей от понимания действительности. Зная о двустороннем аспекте явлений, можно до известной степени ими управлять или направлять их течение, оформляя их тонкие прообразы. Поймем это широко. Платоновское положение, что идеи управляют миром, основано на знании великого Закона. Хорошо понять этот Закон практически, в его применении к жизни. Всякое отвлеченное знание, даже знание Учения Жизни, бесполезно, если не приложено оно на практике. Знающие и применяющие Учение Наше, благо вам.


1966 г. 014

1966 г. 014. (М. А. Й.). Пока Владыка Живет в сердце, ни один волос не упадет с головы без Его Воли. Вот так и идите тропой несломимого доверия к Ведущей Руке.


1966 г. 015

1966 г. 015. (Гуру). «Оттуда, где сны создаются...», привет получаете каждодневно в виде реализуемых вашим сознанием посылаемых вам тонких энергий. Но в бурю трудно держаться даже на якоре. Якорь ваш – Иерархия Света. Вот и держитесь за него всеми силами духа, как бы ни было трудно.


1966 г. 016

1966 г. 016. (М. А. Й.). Выделения желез в той или иной степени содержат в себе психическую энергию. Степень заряда зависит от огненности организма. Хочу сказать о слюне: она может быть благодетельной или ядовитой. Она может исцелять заболевшие ткани. Это знают даже собаки, зализывая раны и быстро этим способом их заживляя. Только люди не хотят знать ничего и все отрицают. Слюна несет в себе печать состояния организма. Как по составу крови теперь, так и по составу слюны, ее излучениям, светимости и окраске будут в будущем определять не только здоровье или заболеваемость, но и психическое состояние человека. Полон тайн микрокосм человеческий и полон чудесных возможностей. Только тупое невежество не хочет ничего видеть и все отрицает.


1966 г. 017

1966 г. 017. (Гуру). После особенно трудных и длительных испытаний и тяжких периодов жизни наступает особый подъем и совершается новый взлет сознания. Именно самая трудность испытания служит как бы ручательством высоты последующего взлета. Научимся мужественно и спокойно через все проходить, зная, что все это приведет только к новым победам и новым нахождениям. Ничто не может уничтожить дух, так как он вечен и неразрушим. Хорошо помнить это всегда, но помнить особенно крепко в то время, когда набегают волны внешних явлений. Волны будем учиться красиво встречать.


1966 г. 018

1966 г. 018. (Янв. 8). Качество спокойствия и напряжение дают в сочетании огромную силу действия. Долгий путь опыта надо пройти, чтобы в величайшем напряжении хранить полное спокойствие. Велика сила напряженного действия, совершаемого в полном покое. Это можно назвать равновесием. Мощь равновесия понимается мало. Оно дает духу власть. К власти стремятся многие. Они не понимают, что никакая внешняя власть не дает духу действительной власти. Можно повелевать миллионами, оставаясь рабом. И можно не повелевать никем, и не иметь никакой земной власти, и быть в то же самое время владыкою мощи своей. Тот побеждает все, кто самого себя сумеет победить, – это девиз сужденного победителя мира. Много было завоевателей мира, во всяком случае, стремившихся к власти над миром. Но все они уходили из жизни ни с чем: армии их распадались, и рушились троны, а они умирали, с собою не взяв ничего. Но тот, кто себя победил, тот власть свою над собою, над микрокосмом своим, его энергиями и оболочками, в которые облекается дух, тот эту власть (свою) сохраняет и силу ее уносит с собою в Миры и снова приносит на Землю, воплощаясь в новое тело. Сила духа неотъемлема ни жизнью, ни смертью, если она утверждена. О неотъемлемости накоплений следует мыслить, ибо все прочее отъемлемо все. Собирателем сокровищ Называем того, кто устремлен к накоплениям духа и наполнению Чаши кристаллами Света. Он знает, как умножается Сокровище Камня.


1966 г. 019

1966 г. 019. (М. А. Й.). Устремление к утверждению качеств тем хорошо, что все неосуществленное и неосуществимое здесь энергией устремления осуществляется там, и особенно прочно, когда дух идет «в нарастание». То, чего не удалось достичь на Земле, достигается там, если устремление достаточно огненно. Назовем его крыльями духа. На крыльях можно летать, но многие обитатели Тонкого Мира не знают полетов. Ничто не сравнится со счастьем свободного полета в пространстве. Там, где все движется мыслью, там человек, перенесший бытие в мысль, обретает свободу полетов.


1966 г. 020

1966 г. 020. (Гуру). Сила слова, как устного, так и письменного, велика, если оно насыщено огнем. Когда достигнута эта степень огненности, следует быть очень осмотрительным, внимательным и осторожным со всем, что произносит язык. Воздействие таких слов на другие сознания очень сильно, а также и реакция на них. И тогда Говорим: лучше молчание. К тому же оно – накопитель психической энергии. Считаем большим достижением, если ученик не произнес ни одного лишнего или ненужного слова.


1966 г. 021

1966 г. 021. (Янв. 9). Цель создаваемых Кармой обстоятельств заключается в том, чтобы человек, с ними столкнувшись, вынес из этого нужный урок или заплатил старый долг. Оплата старых долгов тоже учит чему-то. Уклониться нельзя ни от урока, ни от уплаты. Понимание того, что через неизбежное надо пройти, дает силу спокойно и мужественно идти через все. Карму отбросить нельзя, но вооружиться спокойствием и стойкостью можно. «Бывает и хуже», – так можно себе повторять, когда становится трудно. Мужество спокойного отношения к ударам со стороны утвердить необходимо, неуклонно, упорно и устремленно продвигаясь при этом вперед.


1966 г. 022

1966 г. 022. (М. А. Й.). Остановить на пути многое может. Каждая задержка означает победу внешних условий над силою устремления духа. Ненарушаемый ритм будет указателем преодоления жизни. У Нас радость, когда видим, что ритм соблюден. Ритм каждодневного Общения важен тем, что является он как бы гребнем волн упорного, ритмического продвижения духа. На гребне волны, во время подъема получает он посылаемые ему энергии Света. Ритм продвижения соблюдается, несмотря ни на что.


1966 г. 023

1966 г. 023. (Гуру). Сон подобен смерти. Но явление сна не нарушает утвержденного днем ритма. Точно так же и смерть не может нарушить того, что установлено было при жизни. Таким образом, ритм несет дух на привычной волне и в Надземных Сферах. И если ритм устремлен на сближение с Иерархией Света, то истинно является он благословением и счастьем для утвердившегося в нем духа. Ритм связи с Учителем Света крепкой держите рукой.


1966 г. 024

1966 г. 024. (Янв. 10). Время идет вперед, и в его поступательном движении безвозвратно уносится в прошлое мир ветхий, и Новый Мир занимает его место. Это революция всепланетная. Она настолько глубоко задевает человеческое сознание и так связана с изменениями людского мышления, что остановить процесс невозможно. Враги эволюции пытаются ее подавить и бороться с нею силою оружия и денег, но пушками и бомбами, и даже атомными, идеи уничтожить нельзя. В этом бессилие старого мира. А Новому Помогаем Мы. Потому победа его неизбежна. В этой борьбе значение участия Новой Страны (Родины вашей) огромно. Не будем смущаться тем, что многое в ней несовершенно. В ее стремительном движении в будущее изживется в силу необходимости все, что не годится для эволюции. Великая страна, великий народ и будущее имеют великое. По праву Считаем ее Ведущей Страной.


1966 г. 025

1966 г. 025. (М. А. Й.). Преданность ваша и памятование о нас обязывают и нас ко многому. Ведь отклик – по силе зова или обращения. Постоянство при этом играет весьма важную роль. Ритм постоянства – закон космический. Каждодневно восходит солнце над горизонтом, и постоянно ритмично движение луны. Ритм постоянства в устремлении к Свету выводит сознание на космические пути. Поется хвала неуклонному дерзновению духа.


1966 г. 026

1966 г. 026. (Гуру). Сопротивление окружающей среды и противодействия темных преодолеваются сердцем, потому ему так тяжело. Но зато и каждая победа становится новой ступенью на Лестнице Света. Не побежденному, но побеждающему из Твердыни Лучи и все токи пространства. Потому нужно пройти через жизнь победителем. У нас радость об идущих победно. Слабые, безвольные, раздавленные жизнью, утерявшие веру во все – это не воины Света. Непобежденный в духе подобен воину, не выпустившему из рук меча до конца. Ибо непобедим дух, даже если изранено или растерзано тело. О победе в духе хочу вам сказать очень нужные слова, и так бы хотелось, чтобы они до сердца дошли.


1966 г. 027

1966 г. 027. (Янв. 11). Когда приходится через что-то проходить, значит, нужно что-то в себе утвердить и упрочить или развить силу преодоления: Подчеркиваю – в себе. Ибо окружающее, само по себе, не важно для преодолевающего себя духа. Думают, что надо преодолевать внешнее, в то время как жизнь духа идет в духе, и преодолевающий себя – на верном пути. Волны внешнего мира могут обрушиться на сознание, но бессильна их ярость, если они не имеют в нем ничего и именно благодаря этому не могут его сокрушить. Уже Говорил, что и победа и поражение – в духе, и в духе защита от тьмы. Так, духом идите через волны внешних воздействий и добьетесь победы, ибо дух нерушим.


1966 г. 028

1966 г. 028. Кто ищет благополучия и спокоя, тому лучше не приближаться к Нам. Борьба, нагнетение энергий, напряжение сфер и всех Наших Сил – вот те условия, в которых живет Наша Община. Слабосильным нет места среди сотрудников Наших. Нет места унынию, жалобам, недовольству, ожесточению и всем прочим отрицательным чувствам, столь свойственным людям. Много мужества требует приближение к Свету. Но, вои Мои, мужайтесь, ибо к победе идем и победу добудем.


1966 г. 029

1966 г. 029. (М. А. Й.). Утверждение Света перед лицом тьмы тоже входит в обязанности тех, кто идет за Владыкой. Утверждать Свет хорошо и нетрудно, когда этому благоприятствует все. Но когда все противодействует и окружены тьмою, тогда утверждение Света воистину становится подвигом. Подвиг – это ближайший к Владыке подход. Подвиг незримый, не выражающийся ни в чем внешнем, подвиг, совершаемый внутри, – наитруднейший. Знаете многие имена подвижников духа, известные всему миру. Но кто знает их, неизвестных, тихо, незаметно и в молчании прошедших через жизнь. Мир их не знает, но Знает их Владыка, ибо подвиг этот незримый есть путь кратчайший к Нему.


1966 г. 030

1966 г. 030. (Гуру). Неисчерпаемость и многообразие творчества, а следовательно, и мыслей, его вдохновляющих, – награда идущих за Учителем Света. Источник неиссякаем, и постоянен приток новых энергий. Приближение к Учителю ставит сознание в соприкосновение с Пространственной Сокровищницей Мысли. Из нее можно черпать. Она неисчерпаема, ибо – в Беспредельности. Беспредельность не ограничена ничем. Беспредельная мысль несется в пространстве. Мысли Дальних Миров насыщают ее. По цепи Иерархии несутся огненные посылки. Владыка Сказал: приходящий ко Мне не взалкает вовек. Так было Указано на неисчерпаемость Источника.


1966 г. 031

1966 г. 031. (Янв. 12). Личное пусть не заслоняет всечеловеческое. Первое конечно, второе продолжается не прерываясь. Вошедший в поток мировой жизни и утвердившийся в нем устанавливает непрерываемость своего сверхличного сознания. Отрешение от личных интересов и всего, что связано с самостью низшего «я», и означает тот процесс, когда душу свою потерявший обретает ее в сферах жизни сверхличной, пробивая этим скорлупу своей ауры. И тогда начинает действовать в нем глаз мировой, а затем космический. Ограничения самости ужасны. Движения от себя и к себе создают мир, равный булавочной головке, ввергая дух в темницу безысходности. Явление самоотверженности космично. Недаром во все времена и у всех народов Земли так почитались герои. Героизм и самоотверженность – явления одного порядка. Без самоотверженности нет героизма. Героические подвиги являются апофеозом самоотвержения. Творите героев.


1966 г. 032

1966 г. 032. (М. А. Й.). Воздадим должное каждому акту самоотверженности. Длительность следствий его во времени приносит свои огненные плоды. Пространство не забывает таких действий. Люди могут забыть и даже вовсе не знать многих неизвестных героев. Но героические деяния запечатлеваются в свитках Акаши, и следствия их сопровождают героя во всех его жизнях. Жертвенность и героизм близки по духу, ибо подвиг являют собой. Подвигом отличается потолок взлета духа. Подвиг духа крылья дает. Подвиг не умирает в пространстве. Героические деяния в пространстве живут, вдохновляя людей на свершение новых.


1966 г. 033

1966 г. 033. (Гуру). Все временное поток жизни уносит с собою, но все вневременное остается с духом. Одно от другого необходимо в сознании отделить, удерживая около себя элементы вневременного. Так можно накопить истинные сокровища. Трудно даже представить себе, что удерживают около себя обычные люди столько нагромождений, столько ненужного, темного, серого. Нелегко освободиться от этих нагромождений, ибо они являют собою груз тяжкий. К Свету легче свободным от груза идти.


1966 г. 034

1966 г. 034. (Янв. 13). Если неизменяем Учитель, то и отношение к Нему не должно изменяться или колебаться в зависимости от колебаний внешних условий, удачи или неудачи, радости или горя. Если свое отношение к Нему ставить в связи с их переменчивостью, то любовь и преданность к Учителю станут флюгерами для каждого ветра. Отсюда недалеко до принципа «куда ветер дует». Базарные марионетки тоже дергаются и совершают движения в зависимости от того, кто и как дергает их за веревочки. Не уподобимся куклам базарным в отношениях своих к Учителю Света. Дикари ублажают своих божков дарами или же их бьют, если дела идут скверно. Аналогия весьма впечатляющая.


1966 г. 035

1966 г. 035. Формула «Владыка, в руки Твои предаю Дух Мой» произнесена не в минуты спокоя и благополучия, но на кресте, в момент тяжких страданий, на пороге смерти. Имеющий уши пусть услышит.


1966 г. 036

1966 г. 036. (Янв. 14). Можно ли ставить восхождение духа по Лестнице Света в зависимость от исполнения личных желаний, обращаемых к Иерархии? Личность живет желаниями, столь же временными и преходящими, как и она сама, и столь несовершенными и эгоистическими. Корни желаний уходят далеко в прошлое, еще более несовершенное, чем настоящее. Жить жизнью желаний – значит жить самостью. Йог заменяет желания приказом чистой мысли. Но для этого мысль должна быть очищена от элементов самости. Сколько людей, сидящих на берегах неисполнимых и неисполненных желаний! Сущность устремления к Свету так далека от желаний самости. Самость хочет всего для себя, для своей личности малой. Идеи и требования Общего Блага так далеки от нее. Но с самостью необходимо расстаться, ибо первое условие вступления на Путь Света – это «отвергнись от себя и следуй за Мною».


1966 г. 037

1966 г. 037. (М. А. Й.). Превосходство духа утверждается на противодействиях окружающей среды. Оно может достигать такой силы, что даже физические страдания утрачивают над сознанием власть и перестают ощущаться. Ведь все ощущения относительны и условны. Загипнотизированному человеку или даже просто под внушением можно произвести операцию без ощущения им боли, из этого видно, что ощущения могут быть контролируемыми волей, чужой или своей. Путем долгого опыта жизни и страданий утверждает дух свою власть над собою, то есть над своими оболочками. Идущие к Свету рано или поздно утверждают ее.


1966 г. 038

1966 г. 038. (Гуру). Когда Карма или Учитель ставит ученика перед неизбежностью через что-то пройти, уклонение невозможно. Выход один – собрать все силы духа, все мужество, всю стойкость, чтобы не нарушить непреложности и ритма шага. Только такой ритм непреложности будет достойным сужденного победителя. Тот, кто, погружаясь в свои переживания, ощущения и страдания, начинает шататься или блуждать, тот не дойдет.


1966 г. 039

1966 г. 039. (Янв. 15). Чем больше возмущается, протестует и негодует дух на течение его кармы, тем крепче ее цепи – она пристает к нему плотно, подобно тому, как прилипло отравленное одеяние к телу Геракла. Крест кармы надо нести спокойно и мужественно. Только так можно исчерпать или погасить ее, не усугубляя. Много ошибок может совершить человек, восставая против Иерархии и приписывая Ей, а не себе самому неотвратимые следствия своих собственных заблуждений и проступков. Недаром древний философ, проданный в рабство, воздал благодарение ему, воскликнув: «Ну, кажется, я могу уплатить свои старые долги». За тяжкую карму, кроме себя самого, не на кого пенять. Это понимание освободит от желания обвинять кого-либо другого или Того, Кто Прилагает усилия, чтобы ее облегчить и ускорить. Старые долги надо платить, и чем спокойнее и сознательнее уплата, тем ближе освобождение. В конечном счете тяжесть или легкость кармы обуславливается сознанием. Малое сознание потерю собственности будет считать несчастьем, большое – освобождением. Так, отношение к карме зависит не от нее, но от сознания. Трудно идти через жизнь, лишившись привычного окружения, но перед переходом Великих Границ лучше не иметь ничего и быть свободным от привязанностей земных и земной собственности. Таким образом, несчастье для одного может оказаться благословением для другого. Дело не в фактах, но в отношении к ним. Факт сам по себе лишен эмоциональной стороны. Один страдает от голода, не поев день или два, другой выдерживает многодневное голодание и восхищается духом. Один страдает от небольшой боли, другой истязает себя и носит вериги или власяницу. По этому можно судить, сколь относительны переживания человеческие и насколько обуславливаются они состоянием сознания. Тот, кто понимает это и владеет преходящими состояниями сознания, тот близок к освобождению от власти кармы над его духом. Ощущения человеческие весьма относительны. Воин в бою, будучи ранен, не только не ощущает боли, но даже не замечает ран. Часто, выполнив ответственное поручение или передав важное донесение, он падает без чувств от усталости или потери крови. Напряжение психической энергии преодолевало телесную слабость, и когда оно прекращалось, тело вступало в свои права и заявляло о себе. Но дух сильнее тела, когда призван уявить свою мощь. Часто герой на подвиг идет, даже не думая о том, что может пострадать или уже страдает его тело. Превосходство духа поднимает сознание над болями тела или его неудобствами. Мирный обыватель заболел бы тысячами болезней и простуд, если бы его поставили в те условия, в которых находится на фронте боец. Сила духа неисчерпаема, когда призвана, и особенно, когда призвана сознательно. При восхищении духа можно не видеть, не слышать, не ощущать и не переживать того, что иначе остро бы ощущалось, но и наоборот. Все в духе, все от духа, и дух властвует над всем, если призван.


1966 г. 040

1966 г. 040. (М. А. Й.). Как бы ни был отягощаем дух обстоятельствами, справедливость все же требует признать, что именно эти трудности и отягощения особенно плодоносны тем опытом и знаниями, которые они приносят. И чем они напряженнее и невыносимее, тем более дают они богатые и ценные следствия. Получение и приобретение пропорциональны плате. Но многие платить не хотят, хотят получать просто так, нахватавши поверхностных сведений о возможностях достижений и о скрытых способностях, заложенных в человеке. Но даром ничего не дается, все надо заработать и за все заплатить. Путь достижений нелегок. Боящийся трудностей жизни или мечтающий о легкости достижений, не подходи!


1966 г. 041

1966 г. 041. (Гуру). Отходят все, не утвердившие Учения Света жизнью своею. Волны житейского моря смывают построения на песке. И удивляются оставшиеся у разбитого корыта, куда все ушло и где те розовые замки, за стенами которых так уютно и, казалось бы, прочно чувствовало себя окрыленное беспочвенными мечтаниями сознание. Но суров путь, сурова жизнь, и подвиг суров. Не в розовых мечтаниях, но в борьбе и преодолении заключается продвижение духа. И только преодолевающему открывается узкая тропа, ведущая в жизнь.


1966 г. 042

1966 г. 042. (Янв. 16). Один допускает проступок вопреки своей воле, не будучи в силах бороться с собой. Другой делает то же самое с соизволения воли. Поступки могут быть одинаковы, но роль воли различна. В первом случае нечто совершается в рабстве, во втором – в свободе. Когда в свободе, воля не страдает, когда в рабстве, она разрушается. Сам по себе поступок не столь важен, как отношение к нему и мотив. Наркоман – это человек с разрушенной волей и раб своей слабости. Слабость и своеволие не годятся для эволюции. В борьбе видов за существование выживают сильные. Тот человек, чья воля владеет действиями, кто даже проступки свои совершает с соизволения воли, но не ей вопреки, тот может дойти до полной победы над собою и себя преодолеть.


1966 г. 043

1966 г. 043. (Янв. 17). Солнце восходит и заходит, и лучи его озаряют Землю вне зависимости от того, что на ней происходит. Точно так же и Лучи, льющиеся из Твердыни, могут постоянно озарять сознание, если сердце открыто для них, вне зависимости от того, что происходит с человеком. Таким образом, постоянная открытость сознания и сердца Лучам Света Иерархии, несмотря ни на что и вопреки самым тягчайшим условиям жизни, будет служить ручательством постоянства с ней связи. Многие, не выдержав испытаний, закрывают для доступа Света сердце свое. И тогда отрыв неизбежен. Не понимают отходящие, что связь духа со своим Иерархом устанавливается поверх всех его временных оболочек и движений, постоянно идущих в них. Тело умирает, и с ним уходит все земное и заменяется окружением тонким, но связь с Тем, Кто Ведет, остается. Остается она и тогда, когда сбрасывается ментальное тело, ничто не нарушает и не может нарушить этой связи, если только сам человек, в ослеплении момента, не нарушит ее. Свет Иерархии светит для всех, желающих его видеть, и особенно для видящих Солнце.


1966 г. 044

1966 г. 044. (Гуру). Оболочки затемняют знание духа. Также затемняют они и Близость Того, Кто с нами всегда. Если принимать за реальность жизнь в оболочках и призраки Майи, то Учителю места не будет средь них. Вопреки очевидности утверждается силою духа действительность, и движение к Свету совершается при всех и всяких комбинациях внешних условий или состояниях оболочек. Только так можно дойти.


1966 г. 045

1966 г. 045. (М. А. Й.). Где бы человек ни жил и каково бы ни было его окружение, он хочет пить, есть и спать, иначе тело не выдержит. Вот точно так же он должен хотеть пищи для духа и постоянно поддерживать ею в себе жизнь духа, который тоже нуждается в питании Светом. Ритм связи с Учителем Света является пищей для духа.


1966 г. 046

1966 г. 046. (Янв. 18). Не все ли равно, где происходит Общение в духе с Учителем Света: на Востоке или Западе, на Севере или Юге, в этом мире или Мире другом, Надземном. Ни место, ни расстояние, ни окружающее значения не имеют. Общение – в духе. Так же, хотя бы на время, можно отбросить все мешающее и все рассуждения, какими бы логичными и убедительными они ни казались, если только они препятствуют контакту. Обычное мышление всегда будет противоречить Высшему, ибо давно было сказано, что земная мудрость – вражда против Господа. Поймем это широко, отбросив клерикальный налет. Логика огненного мышления столь же, или даже более, разнится от логики обывательской, как логика бесконечно малых и больших величин от обычных правил арифметики, или законы плоскости от законов трехмерного мира или Миров Высших Измерений. Лучше всего просто отложить все обычные мысли и, освободив от них сознание и таким образом очистив его, предоставить ему, подобно зеркальным водам затихшего озера, отражающего небо и звезды, отражать ясно и без искажений уже не свои мысли, но мысли Высшего Мира. Они несутся в пространстве и доступны восприятию сознаний, не омраченных и не затемненных волнами мыслей житейских.


1966 г. 047

1966 г. 047. (М. А. Й.). До самого последнего момента надеялся Гуру, что поправится и поедет на Родину. Мне тоже была дана надежда на поездку и желание встречи. Ученики Христа также жили несбыточной надеждой на скорый приход Учителя. Почему это происходило? Не потому ли, что надежда есть мощный двигатель духа. Неважно, как, отчего и почему, но очень важно, чтобы надежда, устремляющая дух к восхождению, не умирала. И если надежда не осуществилась, то она все же выполнила свое назначение и продвинула дух на новую ступень понимания. Таким образом, сама по себе надежда на что-либо не существенна, но ее способность продвигать сознание и его расширять ценна необычайно. Вместо сетования на несбывшиеся надежды и ожидания лучше помыслить о том, насколько они подняли дух по Лестнице Света и приблизили к цели. Ценность огненной мощи надежды не в том, на исполнение чего надеется человек, а в том, что эта сила дает ему энергию жить и победно идти по пути Света. Это понимание трудно внедрить в мозг, но без надежды нет жизни. Не убивать, но растить и лелеять в себе будем каждое семя надежды. Без надежды – безнадежность, безысходность и беспросветный тупик. И скажем спасибо всем тем, кто зажег наше сердце надеждой, хотя бы даже неисполнившейся и неисполнимой, если эта надежда зажгла в нашем сердце огни.


1966 г. 048

1966 г. 048. (Гуру). Надежда на Великий Приход, надежда на эволюцию мира, надежда на утверждение Новой Эпохи Огня – разве это не мощнейшие двигатели прогресса, дающие стимул для совершенствования духа. Владыка Майтрейя Говорит всем людям и людям Дает огненную надежду непреложности на преображение мира. Есть надежды людские, надежды земные, надежды преходящих миражей личной жизни, но есть надежды Космические, покоящиеся на непоколебимом знании Космических Законов. Эти надежды, вернее, это знание непреложности уявления будущего, ведут Тех, Кто Руководит эволюцией планеты и ее человечества. Эти надежды, вернее, это знание будущего, несут на себе печать непреложности. Иерархия Света этим Живет. Иерархия Света Действует знанием этим.


1966 г. 049

1966 г. 049. (Янв. 19). Удержать достижение много труднее, чем добиться его. Поэтому Настаиваю на приложении знаний на практике. Примененное остается даже во время пралайи сознания. Непримененное утрачивается. Теория хороша, если только она сопровождается практикой. Утвержденного в применении от человека отнять уже невозможно. Неудачи в приложении Учения зависят не от Учения, а очень часто от темных противодействий. Упорством и настойчивостью преодолевается многое. Опытный ученик не отступает даже перед самой упорной неудачей. Может быть, остается сделать всего один шаг до победы. Все неприложенные знания покоятся на песке и рассыпаются прахом при столкновении с суровой действительностью жизни.


1966 г. 050

1966 г. 050. (Гуру). Думающий о Свете, стремящийся к Свету, ищущий Света, Света хотящий имеет его. Только отвращающийся от Света погружается во тьму. Таким образом, мысль о Свете уже Свет порождает в сознании и осветляет его. Мысль о Носителях Света с Ними связует и создает мост, или канал соединения с Ними, в пространстве. Когда очень темно, будем думать о Свете. Только он, только Свет может победить тьму и внутри и вовне.


1966 г. 051

1966 г. 051. (Янв. 22). Можно позволить оболочкам прозвучать на той или иной волне, но при условии, если отойти в сторону, наблюдая при этом, как они воспользуются предоставленной свободой, и ни на миг не отождествляя себя с ними. Это, конечно, трудно. Но ведь даже актер на сцене все время следит за собой, за тем, как исполняет свою роль. Это раздвоение не мешает ему быть хорошим исполнителем и понимать, что всякая роль временна, как бы хорошо она ни игралась. Необходимость земных воплощений указывает на то, что условия плотного мира нужны и их избежать или уклониться от них невозможно. Через них надо пройти независимо от того, хочет этого человек или нет. Отвращаться от них не будем. Но и высшего назначения духа тоже не следует забывать. Следовательно, решение – в мудром сочетании Надземного и земного. Корабль, идущий в далекую гавань, имеет свое назначение, и это не мешает капитану стройно, размеренно, соблюдая строгий порядок, регулировать жизнь на корабле. Без этого корабль не дойдет до цели. Так и в жизни земной человеку приходится через нее проходить, имея в виду конечную цель и в то же время не забывая, что ее не достичь, если земное не будет упорядочено и подчинено ей. Гармоничное сочетание духовного и земного и будет правильным решением жизни.


1966 г. 052

1966 г. 052. (Янв. 23). Когда цветы духа попираются и топчутся некоторыми людьми, испытание становится особенно трудным. Не для них, жестоких и темных, растились они. Многие утонченные организмы не выдерживают условий земных, не их в этом вина. Не научились еще люди ценить этих предвестников нарождающейся расы. Но все же когда-то время придет, и эти цветы человечества будут почитаться сокровищем народов.


1966 г. 053

1966 г. 053. (Гуру). Как просто, легко и беспрепятственно освобождается дух от, казалось бы, совершенно безвыходных обстоятельств и тяжкого окружения, когда наступает срок. И то, что стало глухой, беспробудной стеною, вдруг исчезает. И дух обретает свободу, которой был тяжко лишен.


1966 г. 054

1966 г. 054. (Янв. 24). (М. А. Й.). Когда окружающие условия становятся слишком уж тесными и невыносимыми, можно, убрав элемент времени, помыслить о далеком будущем, как бы стирая границы, отделяющие нас от него. Будущее это неотъемлемо, оно непреложно наступит. Осознание его сделает это будущее реальным фактором внутреннего мира человека и двигателем духа. Придет это будущее, и настанет время, когда человек будет в состоянии действовать в любом из своих проводников, когда внутренние возможности заменят ему и телеграф, и телефон, и телевизор, когда исчезнут болезни, нищета, безобразия, насилия и войны, когда преображенная человеком Земля станет садом цветущим, прекрасным, а Дальние Миры – реальностью для сознания, доступной и близкой, когда красота и гармония будут царствовать на Земле и смерть утратит свое жало, ибо ее не будет существовать для духа. Все это будет, все это определено в будущем для человека эволюцией сущего. И все это может стать, даже теперь, непреложной и неотрицаемой реальностью для сознания. Все в духе. Недостижимого нет.


1966 г. 055

1966 г. 055. (Гуру). Меч Александра и Гордиев узел пусть будут символами того, как могут быть решены в духе многие проблемы земные. Ведь это для тела и ощущений земных – теснины, границы, преграды. Но в духе – свобода, и для мысли преград быть не может. Перенесение бытия в мысль даст духу свободу. Зачем же искать далеко то, что близкого ближе.


1966 г. 056

1966 г. 056. (Янв. 25). При неуклонности ритма всегда остается возможность почерпать плодоносно из сокровищницы пространства в периоды между пралайями сознания. Надо лишь помнить, что не бывает испытания, не имеющего конца, и что периоды пралайи сознания сменяются подъемом. Все в природе подчинено закону периодичности и изменений и закону полюсности. По мраку ночи можно судить о сиянии дня и по тягости ноши земной – об освобождении от нее духа. Дворец богача и лачуга бедняка нередко сменяют друг друга. Как же иначе закалится дух, как не на смене противоположностей. Даже стали не закалить, не применив этого принципа. Говорю к тому, чтобы не отчаивались, видя кажущуюся безвыходность земного окружения или временного стечения обстоятельств. Я Дал, Я Даю, Я Дам, но не раньше, чем надо. Имеющий терпение до конца путь утверждает победный.


1966 г. 057

1966 г. 057. (М. А. Й.). Многое прощается при неуклонной твердости шага. Изменения в оболочках не могут быть решающими, ибо всегда временны, но изменения в духе решают все. Будем внимательны к последним и очень осторожны, принимая решения духа. Так, имеет мало значения вопрос, что пить и что есть или во что одеться. Но положение становится фатальным, если возникает вопрос о том, как относиться к Общению, к устремлениям духа, к утверждению Серебряной Нити или Основам Сокровенного Знания. При неизбежных изменениях внешних условий вопросы из области духа остаются неизменными, ибо Основы непоколебимы. Таким образом, можно отделить преходящее от непреходящего и временное от вечного. Дух вечен, и вечная жизнь, и есть жизнь духа и в духе. На чашу весов полагается жизнь тела и в теле, и все это зависит от того, которая перетянет.


1966 г. 058

1966 г. 058. (Гуру). Ларец для тех, кто, пройдя через горнило земных испытаний, сумеет удержать Серебряную Нить связи с Учителем. Испытания на прочность связи одни из труднейших. Для кого-то это были костры, пытки, растерзание зверями, для кого-то одиночество и лишение привычных условий, для кого-то богатство и власть. Для каждого свое, но не менее трудное, чем для другого. И выдержавшие прошли через все, не порвав связей духа. Удержать Серебряную Нить много труднее, нежели ее установить. Об этом следует думать, ибо земная жизнь есть проверка стойкости духа, подготовка его для жизни в Надземном.


1966 г. 059

1966 г. 059. (Янв. 26). Интересно отметить, что мысль или решение, принятые или продуманные в течение дня, ночью, во время сна, продолжались и проявляли себя в действии. Но так как сон – это малая смерть в миниатюре, то, по аналогии, легко допустить, как те же мысли или решения будут влиять на послесмертное состояние человека. Мысль – явление тонкого порядка, хотя и порождается мозгом. В ней как бы одновременно проявляются свойства обоих миров. Порождать ее можно в мире земном, через посредство мозгового аппарата, а действие ее продолжается и в этом мире и в том. Объединение миров совершается мыслью. Дитя незримого плана, она царствует в обоих мирах. Фотографирование мысли покажет, что это не абстракция, но реальная сущность, облеченная в конкретную форму. Пора бы уже понимать, что абстрактное представление о мысли условно и неверно. Мысль есть реальность, более длительная и устойчивая, чем преходящие условия плотного мира. Казалось бы, видимый явно предмет мира земного и незримая мысль – какое может быть сравнение, и, однако, мысль по сущности своей более реальна, чем даже земные предметы. Камень может существовать тысячелетия, но символ или мысль, запечатленные на камне, все же переживают длительность существования камня, ибо в хрониках Акаши сохраняются навсегда. Так, когда мыслим о вещах преходящих и неистребимых в пространстве, мысль отнесем к непреходящим и неуничтожаемым.


1966 г. 060

1966 г. 060. (М. А. Й.). Думали ли о том, что карма человека как сознательно мыслящего существа есть следствие кристаллизованных мыслей, порожденных им в прошлом? Не столько поступками, сколько мыслями порождается карма. Поступки как следствия мысли тут же себя и исчерпывают, и для совершения новых нужны новые мысли. Но мысль, не исчерпавшая себя в действии, остается в ауре мыслителя и будет в ней пребывать до тех пор, пока не выльется в действии. Бережно прожить жизнь – значит соблюсти мысль, не порождая неизбежности нежелательных следствий, вызываемых мыслями отрицательного порядка.


1966 г. 061

1966 г. 061. (Гуру). Особенно сильна мысль, порожденная в состоянии равновесия, и особенно слаба – творимая в хаосе разновесия. Личные эмоции раздражения, страха, сомнения, огорчения, недовольства, уныния, беспомощности и так далее ослабляют силу мысли, сводя эффективность на нет. Говорю не о карме, но о силе творческой мысли, посылаемой в пространство для осуществления. В разновесии порывается связь с Иерархией и канал Помощи перестает действовать.


1966 г. 062

1966 г. 062. (Янв. 27). Самый обыкновенный человек, проявляющий очень высокую степень самообладания, уже на верном и прочном пути к власти над своими оболочками. Потому самообладание, самоконтроль и многие другие качества духа уже показывают, насколько владеет человек своей психической энергией. Новая Эпоха Огня – это эпоха новых возможностей. Возможности духа ограничены мыслью. А мысль не ограничена ничем. Все возможно сейчас, так Утверждаю в преддверии Века Майтрейи.


1966 г. 063

1966 г. 063. (М. А. Й.). Сферы Света открыты всегда для сознания, желающего к ним обратиться. Они не внизу под нами, но над головой. Следовательно, взоры надо обратить кверху. Но даже физически невозможно одновременно смотреть вверх, опустив голову книзу. Поэтому при устремлении к Сферам Света приходится исключать, хотя бы на время, земные голоса. А они очень зычны, назойливы и грубы, и много требуется усилий воли, чтобы преодолевать их. Не преодолеть, но именно преодолевать, преодолевать упорно и повторно. Преодоленные в одном виде или форме, они возникают в других, пока огненная воля не окрепнет и не возрастет настолько, что постоянство преодоления становится уделом победителя. Учитель Сказал: замкните мирские голоса. Будем учиться их замыкать, когда воля, закаленная на преодолении, этого хочет.


1966 г. 064

1966 г. 064. (Гуру). Утверждение, даже в себе, уже укрепляет основу. Поэтому будем утверждать несомненное перед лицом очевидности. Много решимости надо, чтобы утверждать действительность огненную вопреки всему, что видит земной глаз и ощущается чувствами тела. И скорлупа собственной ауры мешает. Из нее надо выйти. Она соткана из элементов, составляющих личность человека. Все, что сверхлично, – поверх и вне аурического яйца. Жить сверхличными интересами, жить интересами Общего Блага, своего народа, Родины, всего человечества и всей планеты – значит разрушить стены личной тюрьмы, значит разбить скорлупу своей ауры и выйти сперва на планетный, а затем уже и на Космический простор.


1966 г. 065

1966 г. 065. (Янв. 28). Бабочка, пришпиленная на булавку, не может летать, хотя и машет крылышками. Точно так же и дух, привязанный крепко к земному. Очень полезно определить крепость, свойство каждой связи, удерживающей дух на Земле. Тело у каждого есть. Один в нем свободен, другой его раб. Значит, не в теле свобода, но в духе. Язвы духа, порожденные земными желаниями и устремлениями, коренятся не в теле. Когда сброшено тело, все неизжитое остается полностью с человеком. Но трудно освобождаться от этого груза в Надземном – слишком остро и ярко выливается все в этом Мире в видимые глазу формы, явные, живые, притягивающие, влекущие и окружающие плотным кольцом своего породителя. Как же освободиться там от того, от чего не освободился человек на Земле? Дух развоплощенный все уносит с собою, и хорошее и дурное. Если все неизжитое подавлять, оно яро поднимет голову, подобно чудовищу, отрубленные головы которого вновь вырастают. Но если сохранено устремление к Свету, если ритм шага не нарушается, несмотря ни на что, если сохранится вера в Того, Кто Позвал, начнут отлетать от духа, как осенние листья, его неизжитые свойства, увядая и уменьшаясь в силе своей и теряя свою хватку над сознанием. Даже пыль не пристает к быстро движущемуся телу. Движение предохраняет от обрастания сором. Во время подъемов духа и яростного устремления вперед прошлые накопления как бы отпадали и уже не мешали, утрачивая свою власть над сознанием. Вот почему Говорю: устремитесь – и сияние Света зальет вас. Все мешающее надо оставить: все сетования, недовольства и все, возбуждающее сомнения. Трудно идти против очевидности, но приходится перестать считаться и с нею. Очевидность есть куриная действительность. Но кто же, коснувшийся Света, захочет обратить свою жизнь в курятник!


1966 г. 066

1966 г. 066. (М. А. Й.). Будете терзаемы своими собственными порождениями до тех пор, пока не найдете в себе силы и права сказать им: вот вы плотно обступили меня, чтобы преградить путь мой к Владыке, но не боюсь вас и власти вам над собою не дам, ибо не имеете во мне ничего. Когда тьма наступает на восставшего духа и не имеет в нем ничего, за что могла бы она ухватиться, бессильна она и власти над ним у нее больше уже нет. Огонь духа сжигает прошлые несовершенные формы.


1966 г. 067

1966 г. 067. (Гуру). «А я все же пройду», – говорит себе воин перед лицом супротивников темных, окруживших его, и, вооружившись доспехом огненным, все же проходит сквозь тьму. Это путь победителя.


1966 г. 068

1966 г. 068. (М. А. Й.). Принцип открытости Высшего Мира для устремляющегося к нему духа остается неизменным, ибо устремление – ключ от всех врат. Недаром даже разбойнику была Обещана Близость Владыки. Итак, основное условие – это силы найти в себе устремиться. Цепи земные магнитно влекут дух к Земле. Это влечение можно преодолеть только устремлением. Но огонь устремления не всегда горит достаточно ярко. И тогда надо вызвать огонь, собравши в сознании моменты взлетов, подъема и восхищения духа, которые были уже в прошлом, то есть устремиться вперед по вершинам. Будем помнить при этом, что ритм восхождения чередуется пралайями сознания и что это явление законно. Будем помнить и то, что следующий очередной взлет будет выше и ярче и принесет много радости духу.


1966 г. 069

1966 г. 069. (Гуру). Примат духа утверждать можно в себе, отделяя сознательно и упорно все, что от оболочек и движений, происходящих в них. Прошлое, составлявшее их содержание, ушло из поля сознания, но дух-стержень, вокруг которого шли эти движения, остался, чтобы созерцать новые, столь же преходящие и временные, как и те, что были раньше. Волны относительных явлений устремляются на скалу духа, но он нерушим. Нерушимость центра в себе надо утверждать особенно яро, ибо основание сущего непоколебимо. Все пройдет, дух пребудет. Духовные водители тоже от духа. Они не уйдут. И вы, что от духа, останетесь с нами. Утверждая примат духа, будем знать, что утверждаем Камень Вечного Основания Жизни.


1966 г. 070

1966 г. 070. (М. А. Й.). Утверждение и осознание власти над своей низшей природой – лучшая защита от тьмы. Поэтому даже ошибки, допущенные с соизволения воли, лучше, чем безвольное и беспросветное подчинение своим слабостям. Если один и тот же проступок совершен в свободе или рабстве, то, конечно, уж лучше свобода, ибо владеющий собою уже на пути к освобождению. Таким образом, неочищенная астральная оболочка может быть тираном и властителем духа, или, наоборот, дух может владеть ею и контролировать ее, неочищенную. Надо стремиться к тому, чтобы без согласия воли и против нее ничего не творилось. То, что под контролем, то можно отбросить, но трудно освободиться от того, что полностью овладело слабой волей. Помните указание: кто уверен за волю свою, пусть войдет.


1966 г. 071

1966 г. 071. (Гуру). Принцип долбления водой камня будем прилагать в применении к жизни. Рано или поздно, но перед силой ритмического приказа воли отступят противоборствующие условия. Уверенности терять нельзя, а также и забывать того, что пространственное воздействие не может не принести следствий. Мысль, пущенная в пространство, обладает свойством самостоятельности действия. Нужно ее отпустить, дав ей точно определенное поручение. Психическая энергия может действовать самоотделенно.


1966 г. 072

1966 г. 072. (Янв. 31). Подробности дня продолжаются ночью как логическое следствие причины. Все чаще и чаще повторяются эти явления. Дело не в самих подробностях, которые могут быть очень незначительными, а в принципе. День – сфера причинности, ночь – следствий, земная жизнь и послесмертное существование – тоже. Следует проявлять больше заботы, порождая цепи причинностей. Они всегда в полном созвучии со следствиями. Бережное отношение к мыслям, поступкам и действиям указывает на знание непреложности закона причин и следствий, то есть кармы, творимой человеком.


1966 г. 073

1966 г. 073. (Фев. 1). Для своего роста сознание нуждается в питании. Основы Сокровенного Знания являются почвой, на которой незаметно для самого себя, медленно, но неуклонно преображается сознание, то есть расширяется и растет. Принятие Основ предопределяет направление роста в сторону развития основанных на них логических следствий. Это будет прямым путем к Свету. Если не принять как основу бессмертие духа и неизбежность земных воплощений, то утверждение качеств и усовершенствование человека теряют свое значение. К чему это все, если человек умирает и вместе со смертью исчезают его дух и все накопления. Совершенствовать что-то в себе ради уничтожения – нелепо. И если дух умирает и все люди умрут, а сама планета будет уничтожена, то ради чего же тогда все устремления, все страдания, труды и строительства жизни. Но Мы Утверждаем, что не кончается и не исчезает ничто, все продолжается и трансмутируется в бесконечном потоке жизни, вечной и беспредельной в своей сущности. Умирает дерево, умирает форма, но зерно, в котором кристаллизована его бессмертная сущность, продолжает жить, чтобы дать импульс развитию новой формы. И когда планета умрет, все, чего достигла она и населяющие ее формы жизни, будет сконцентрировано в зерне духа планеты, чтобы дать всему этому новую жизнь на новой планете, когда пробьет час непреложности. Формула диалектики природы остается неизменной во времени: ничто в природе не исчезает и не рождается вновь, но продолжает свою эволюцию.


1966 г. 074

1966 г. 074. (М. А. Й.). Когда с Нами, когда без сомнений, когда сердце полно доверия, поступления новых восприятий и мыслей идут беспрепятственно. Но стоит хоть слегка пошатнуться – и прекращается насыщение Лучами, и Свет, который внутри, заменяется тьмою. Барометр духа чувствителен необычайно. Своим собственным мыслям сомнений и недоверия можно сказать: отойдите от меня, вы, лишающие меня доступа Света. Какая радость от вас и убедительности вашей, если за вами тьма и погружение в бездну. Что из того, что по земной логике вы безусловно правы, если эта правота тушит огни и отнимает все накопления. Логика Высшего Мира иная. Она заключается в утверждении Света и Его Иерархии – везде, всегда и всюду, в служении им перед лицом всех противоречий, всех непониманий, всех нелепостей и всех несоответствий плотного, внешнего, мира, где плач и скрежет зубовный. Свет Высший не мира сего, но он в мире сем должен быть утверждаем везде и всегда. Служение Иерархии Света и заключается в этом непрерываемом утверждении Света как в мире земном, так и в Мире Надземном.


1966 г. 075

1966 г. 075. (Гуру). Безусловное признание Иерархии Света и посланцев Ее ручательством служит и условием безусловного ученичества. Формы условного ученичества весьма разновидны. Сам ученик создает себе их, считая, что если случится то-то и то-то, то тогда он будет верен Учителю и постоянен в своем устремлении. Но доверие к Учителю должно быть безусловным, без всяких «если». Такое признание, такая преданность, такое устремление будут огненными. Нельзя приближение к Учителю ставить в зависимость от каких бы то ни было «если». Это и будет ученичеством безусловным. Условных учеников не ценит Учитель.


1966 г. 076

1966 г. 076. (Фев. 2). Луч бессилен, если дух не хочет бороться сам со своими нагромождениями. И если он допускает нечистые мысли и сочетается с ними, то кто же может лишить его права свободного выбора и тех мыслей, которые ему желательны. Выбор делает он сам и пребывает в том мысленном окружении, которое предпочитает. Но, делая выбор, нужно все-таки знать, что если это можно делать теперь, то в Надземном этой свободы не будет, так как там придется быть в мысленном окружении, утвержденном на Земле, в мире причинности. В Надземном же Мире, в мире следствий, придется быть в мысленных сферах, соответствующих по созвучию мыслям того же порядка, которые превалировали при жизни в мире земном. Зная неизбежность следствий и имея право свободного выбора, можно мышление направить в сферу чистой мысли. Язвы мышления более опасны, нежели язвы тела, ибо коренятся более глубоко. Найти корень зла и вырвать его рано или поздно все же придется. Не лучше ли сделать это раньше, так как закоренелое мышление исправить труднее. Но бессильны слова и уговоры, если дух сам не захочет этого сделать. Сперва можно дать себе задание провести в общении с чистыми мыслями день, потом два и, наконец, – все время, которое есть. Вторгающиеся нечистые мысли можно выбрасывать без колебаний. Бросаемся в сторону или отчаянно защищаемся от ядовитой змеи, но нечистые мысли хуже, чем змеи, ибо их яд действует хотя и медленно, но зато более убийственно. От мыслей нечистых следует защищаться всей волей, всей решимостью, всей силою духа.


1966 г. 077

1966 г. 077. (М. А. Й.). Всякое безвольное действие ничтожно по своим следствиям. Всякое действие можно усилить, вложив в него волю. Такое действие можно назвать огненным. Его мощь – в согласованности всего микрокосма человеческого. Половинчатость, явленная в действиях, разрушительна. Особенно нехорошо половинчатое устремление. Мы избегаем половинчатых людей. От них всегда больше вреда, нежели пользы. Символ единорога указывает на полное отсутствие половинчатости.


1966 г. 078

1966 г. 078. (Гуру). Мир держится Светом. Невозможно даже представить себе, во что бы обратилась жизнь на планете, если бы Силы Света не стояли на постоянном Дозоре, удерживая натиск разнузданной тьмы. Борьба Света и тьмы постоянна. И надо бесповоротно и решительно примкнуть к полюсу Света в своем устремлении в будущее. Половинчатость здесь недопустима. Каждое действие человека характеризуется степенью своей светимости. Человек – породитель тьмы или Света. Сущность действий своих надо знать.


1966 г. 079

1966 г. 079. (Фев. 4). По тому, что уже сбылось и сбывается из сказанного Нами, можно судить о происходящем и будущем. Огненная опасность не сказка, но близкая действительность. Волны мощных пространственных воздействий устремятся на Землю, и никому не уйти от них и некуда спрятаться будет. От атомных бомб до какой-то степени могут спасти бомбоубежища, но от огненных волн ничто не спасет, кроме собственных огней микрокосма. У Нас человеческая гибель стоит перед глазами. Не все ли равно, в какой форме она выльется – защита одна: встретить волны огня своими огнями. Но как же возжечь то, что отрицается тупоумием невежества. И потому многие окажутся совершенно беззащитными. Мы Предупреждали, Мы Дали Учение Жизни, Мы Вестников Наших в мир Посылали, но глухи молчащие сердцем. И даже знающие о будущем не имеют возможности возвестить о нем людям. Сколько было бы можно сказать, чтобы подготовить сознания к грядущему и неизбежности огненной, но возможности этой не дается, а там, где она имеется, слушателей можно сосчитать по пальцам. Но так было всегда. А перед гибелью Посейдониса полагалась смертная казнь за предупреждения о катастрофическом положении планеты. Выход остается один – цементировать пространство, насыщая его образами пространственной мысли и забытыми и отвергаемыми Основами Сокровенного Знания. До кого-то и как-то что-то все же дойдет и облегчит встречу с идущими волнами огня. Огни сердца не зависят от того, как и кем называет себя человек, но от жизнеустремленности горящего сердца и степени его самоотверженного служения людям. Они есть, служители Света, даже порою не знающие, чему они служат. О сознательных говорить не будем, на этих столпах Света держится мир. Много сил надо собрать, чтобы во всеоружии встретить грядущее время.


1966 г. 080

1966 г. 080. (М. А. Й.). Много ошибок происходит просто только от непонимания планетного момента. По признакам ближним и дальним можно судить о все возрастающем неблагополучии во всех уголках планеты. Уже невозможно спрятаться от мирового нагнетения. Безумие правителей толкает народы на войны и новые кровопролития, не оправдываемые ничем. А эти явления можно было бы остановить, если бы народы восстали против тех, кто толкает их на эти акции. Сложное время, трудное время. Судьба человеческая на волоске.


1966 г. 081

1966 г. 081. (Фев. 5). Правильно понята беспредельность каждого качества духа и возможность его развиваться и расти беспредельно. О каждом можно писать без конца. Лучше брать качества, наиболее созвучные духу, углубление их идет естественно, в соответствии с расширением сознания. Возьмем для примера качество равновесия. Сколь же необходимым становится оно при растущих огнях. Знаете случаи, когда растущая энергия как бы разрывала организм на части. Туберкулез, нервные расстройства, эпилепсия и многие другие заболевания вызывались именно этим условием. Овладение огнями приводит их в состояние равновесия, когда силою Агни можно пользоваться сознательно и свободно. Следует очень внимательно наблюдать за собою, чтобы не упустить момента, когда необузданная сила огней начинает проявляться помимо контроля воли. Даже так называемые нервные движения, даже они указуют на бесконтрольное выявление психической энергии. Их не следует допускать. Каждый раз, когда они имеют тенденцию проявиться, нужно спокойно сесть и направить излишек энергии на помощь и поддержку близких и далеких друзей или туда, где неуравновесие или вспышки огней требуют помощи. Лишь бы только не выливалась эта сила в непроизвольных или нервных движениях. Желание ходить из угла в угол – явление того же порядка. Можно радоваться растущим огням, если они под сознательным контролем воли. Без контроля не может быть равновесия. А равновесие – это состояние сдержанной огненной силы, находящейся в распоряжении человека. Качества сдержанности и самообладания – из того же гнезда. Каждому овладению собою можно порадоваться, ибо это прямой путь к могуществу духа.


1966 г. 082

1966 г. 082. (М. А. Й.). В каком бы скверном, омраченном или подавленном состоянии ни находился человек и как бы ни были тяжки окружающие его обстоятельства, всегда может произвести он ряд действий полезных и сделать нечто, укрепляющее одно из наиболее близких и звучащих ему в данный момент качеств. Хорошо помнить об этом в трудные моменты обременения духа обстоятельствами. Ведь это уже будет победой над ними, ибо даются-то они исключительно только для возрастания и укрепления силы огней. Нелегко принять в сознание положение это, но принятие его указует на понимание Основ и должную степень доверия к Учителю. Идти на пределе – значит все силы собрать для утверждения равновесия духа и ровно горящих огней.


1966 г. 083

1966 г. 083. (Фев. 6). Приходится себе постоянно твердить о преходимости текущего часа. Иначе покажется, что то, что так яро отягощает сознание, никогда не пройдет. Но, во-первых, не бывает вечного испытания, а во-вторых, жизнь в теле ограничена сроком. Значит, все же придется расстаться с телом и окружением плотным. Утешение не особенно убедительное, но мысль о смерти не может не умерить звучания суеты. Вопрос более важен о том, с чем уйдем и возьмем что с собою. Легче отбросить то, что отягощает, чем то, что приятно и что создает иллюзию кажущегося благополучия. В гостинице ничего не считаем своим, зная, что через день-два уедем. И день, проведенный случайно проездом в городе, не принимаем за нечто постоянное. Точно так же и любые обстоятельства жизни земной закончатся в свое время. Если смотреть на все происходящее как на случайности мимо мелькающих пейзажей по дороге в будущее, то не будут они останавливать на себе внимания слишком и задерживать сознание причиняемыми ими неудобствами. Ради будущего освобождения от них можно поступиться неприятностями, которые их сопровождают. Свет впереди, но не тьма. Мысли о Свете тьму побеждают.


1966 г. 084

1966 г. 084. (М. А. Й.). Кроме нити сердца нет ничего. Но есть Основы. На них можно опереться, когда очень темно. А то, что личное «я» задыхается в тесноте рукотворных подвалов, то ведь опыт и знания даются через трудности жизни, и Великие Духи через них Проходили, много больше страдая, чем страдаете вы.


1966 г. 085

1966 г. 085. (Гуру). Тяжко? А вы представьте себе, что испытывает человек на костре, или на арене, терзаемый дикими зверями, или в сырой и зловонной темнице без света, или страдая от голода и холода, или идущий в атаку под шквальным огнем, или прикованный цепью в подземных шахтах на рудниках прошлого, или проданный в рабство. И станет полегче. Все дело в состоянии сознания. Для горящего сердца самые трудные условия и печали будут в радость.


1966 г. 086

1966 г. 086. (Фев. 7). Человек из пространства может вызывать не только Свет или тьму, радость или горе, но и любое чувство. Принцип вызова основан на созвучии. Обычный человек поддается тем или иным чувствам бесконтрольно, часто становясь объектом для пространственных воздействий, то есть воздействий, идущих из невидимых сфер как от развоплощенных сущностей, так и от воплощенных, посылающих свои чувства в пространство. Если настроить свой аппарат на волне радости или горя, то восприятия пойдут соответственно. Но можно настраивать себя на любой лад и тем вызвать такие же волны из окружающих сфер. Можно быть безвольным резонатором, отвечающим на созвучные волны. А можно, наоборот, крепко держать в руках ключ, настраивающий сознание на определенную, устанавливаемую волей, волну. Сильный обуславливает сам характер получаемых восприятий, слабый ветровому флюгеру подобен. Собственно говоря, защита от нежелательных сторонних воздействий и заключается в собственной установке сознания в определенном ключе. Бесстрашному сердцу не созвучны эмоции и мысли страха. Без мыслей и здесь невозможно. Мыслью вызывается и устанавливается состояние сознания на эмоциональной волне. Жизнь любит сильных и им помогает. Всякие признаки слабости или безволия недопустимы. В свои руки берет сильный дух состояние и настроенность своих оболочек. Любое отношение к любому явлению зависит не от явления, но от человека. Если два человека могут – один радоваться, а другой горевать по поводу одного и того же события, значит, дело не в событии, а в людях. Так, дана власть человеку в свободе судить о явлениях жизни и устанавливать по своей воле отношение к ним. Можно начать учиться менять отношение к чему-либо на противоположное, хотя бы оно само по себе и не изменялось. Так, можно начать радоваться тому, что недавно еще огорчало, и находить новые возможности там, где громоздились преграды. Корень горя и радости не в вещах и явлениях внешних, но в самом человеке, которому дана власть от начала времен над всем, что вне его.


1966 г. 087

1966 г. 087. (М. А. Й.). По законам полюсности все, что причиняет человеку горе или страдание, может стать своею противоположностью. Следует только лишь знать, что рычаг – в руках человека. Сознание определяет свое отношение к вещам, но не вещи. Стоит только понять, что то, что угнетает волю и служит источником слабости, может ее нагнетать и делать человека сильнее, когда власть явления над сознанием утрачивается и оно становится свободным и уже само определяет, какого рода воздействие разрешает оно и какого рода не допускает. Власть над внешними воздействиями именно в этом и заключается. Тот, Кто Сказал, что Он Победил мир, даже пальцем не Пошевелил в защиту Себя и не Оказал видимого воздействия на окружающее. И однако Он действительно Был Победитель, ибо Победа Его заключалась в Победе над Собою, в том, что рычаг отношения к явлениям внешним Он Держал твердо в руках и Поворачивал так, как Решала Его Воля. Таким образом, только победивший себя, только владыка своего собственного микрокосма может стать победителем мира. Ибо тот побеждает все, кто самого себя сумел победить.


1966 г. 088

1966 г. 088. (Гуру). Это хорошо, что вспомнили человека, крепко держащего обеими руками пылающий Камень в груди. Это символ овладения своими огнями, когда уже никакие внешние воздействия не властны над человеком. Многие к власти стремятся, некоторые достигают ее. Но стремятся они к власти обычной, которая всегда временна, ее отнимают либо смерть, либо люди. Но огненной власти держателя Камня никто не может отнять у него. Не сразу она достижима. Порою века долгих трудов, и усилий, и тяжких испытаний, успешно пройденных, дают эту власть. Незрима она и отрицается миром невежд. Но она существует, ее можно добиться и Камнем владеть. Но кто же погонится за синею птицей? Чтобы этой властью владеть, надо знать, что она существует, что она достижима, надо верить в нее и признать, что пылающий Камень – это единственное Сокровище, которым может владеть человек на Земле и в Мирах.


1966 г. 089

1966 г. 089. (Фев. 8). Друг Мой, непрерываемость любого явления и продолжение его в Беспредельность наблюдаются повсюду. Но применить это к человеку и тем утвердить бессмертие духа не хотят, считая смерть формы также и смертью того, что составляет жизнь этой формы. Но ведь материя мертвой и живой формы одна и та же, и разница между ними не в тех элементах, из которых состоит эта форма, но в чем-то другом, не поддающемся приемам обычного анализа. Это что-то и представляет собою то, что не умирает со смертью плотной оболочки. Элементы живого зерна, или семени, и зерна мертвого, то есть не могущего уже прорастать, одни и те же, но живая невидимая сущность умершего зерна, которая несет в себе будущее растение, уже покинула мертвую оболочку. Снимок такого зерна при помощи высококачественной фотографии обнаружил бы в нем отсутствие световых излучений. Свет покинул мертвую форму, унося с собою жизнь семени. Точно так же происходит и при смерти физического тела. Энергия и свет, дававшие ему жизнь, покидают его. Очень поучительно произвести сравнение между живым и мертвым телом человека, чтобы определить, что именно покидает его при так называемой смерти. Признающих непрерываемость жизни не надо убеждать в бессмертии духа. Но отрицающие живут в мире призрачной очевидности, не признавая ярой действительности Тонкого Мира и возможности существования в нем вне плотного тела. Это отрицание, казалось бы, касающееся только самого человека, кладет тяжкий отпечаток искажения действительности на всю жизнь человечества на Земле, порождая насилия, войны, жестокость, эксплуатацию и порабощение целых народов и делая людей безответственными. Пока не будет принято Учение Жизни и не утверждено научно бессмертие духа, невозможно вызволить человечество из того тупика, в который оно зашло. Наука уже подошла к той границе, за которой бытие Незримого Мира становится неотрицаемым фактом. Науке препоручается сделать то, в чем не преуспела религия. Это время близко.


1966 г. 090

1966 г. 090. (М. А. Й.). Нас утверждая, ушедших, и с нами вступая в Общение, утверждаете незыблемость основания, то есть Основ. Если дух может существовать вне тела, то и энергии его продолжают свою активность, по принятому этим духом направлению. Так оно и есть в действительности. Освобождение от физического тела делает дух еще более свободным в выражении и проявлении своих энергий. Ведь для кого-то смерть – воистину освобождение от ограничений плотного мира. Ведь не хочет понять человек, насколько связан он своим телом, которое надо передвигать, одевать, обувать, кормить и для которого надо строить жилище. Ведь все это отпадает со смертью тела, которая действительно освобождает дух для возможностей надземной свободы. И только связанность и рабство у привычек тела и его потребностей, которые психически дух уносит с собою, мешают ему осознать радость свободы от тяжести плотной оболочки. Он считал ее своим «я», собою, и поэтому должен расплачиваться за свое заблуждение. Человеку даются возможности знать и добиться свободы, и только. Тупое отрицание мешает ему расширить сознание и сбросить с себя тяжкие цепи невежества.


1966 г. 091

1966 г. 091. (Гуру). Не удивляйтесь, что цепи земные невозможно сбросить мгновенно. Много веков люди затемняли знание духа знаниями рассудка, противопоставляя материю духу. Ведь человек видит не дальше глаза и слышит в пределах слышимости уха, не зная и не веря, что обладает чудесным огненным аппаратом, который совершеннее всех аппаратов земных. Совершенствуя эти последние, он забывает об утончении и развитии чудесных возможностей своего микрокосма, пребывая в рабстве условий земных. Учение зовет и указует на возможность усовершенствования внутренней аппаратуры человека, поясняя, как достигаются и расширяются эти возможности. Когда-то планета умрет, а с ней разрушатся и все машины и аппараты, изобретенные человеком. Но аппарат духа бессмертен и способен к беспредельному утончению и усовершенствованию. И для него планета – только этап, или ступень, на пути его бесконечного странствования по звездам, по цепи миров со звезды на звезду.


1966 г. 092

1966 г. 092. (М. А. Й.). Часто условия жизни, пресекая возможности действий по обычным каналам, тем самым оставляют открытыми пути необычные. Действовать по незанятому направлению уже будет залогом успеха. На время можно оказаться в таком положении, когда отрезаны все обычные каналы действия. Мыслями очень много можно помочь и людям и делам, и далеким и близким, и большим и малым. Мало знать о силе и значении мысли. Абстрактное знание ни к чему, если не приложено в жизни. Как можно говорить о невозможности работы на Общее Благо, когда в распоряжении говорящего находится мысль, действие которой в пространстве не может остановить никто и ничто. Имеется в виду мысль Света, созвучная Плану Владык. Мы очень печалуемся, видя упущенные и упускаемые нашими близкими возможности совместной с нами работы. Всякая самоотверженная работа на Общее Благо с нами совместна. Часто враги, ставя преграды в одном направлении, упускают другие, насыщенные еще большими возможностями. Мыслям Света в пространстве не может служить препятствием то, что порою безнадежно ограничивает обычные земные действия человека.


1966 г. 093

1966 г. 093. (Гуру). Каждое ошибочное или неправильное действие можно превратить в правильное и строительное, приложив устремление его энергий на полезной волне. В этом заключается сущность трансмутации человеческих действий. Каждая такая трансмутация безусловно полезна. Именно, надо научиться владеть огнем действия, устремляя огненную энергию вверх. Если одна и та же энергия поднимает руку убийцы и спасающего детей из пожара, то тот, кто научился владеть этой энергией и устремлять ее волею в должном направлении, тот уже владыка своей огненной мощи. Лишь только была бы в наличии та сила, которую можно трансмутировать.


1966 г. 094

1966 г. 094. (М. А. Й.). Слиянию сознания предшествует мысль. Чем она более сосредоточенна и отрешена от своего «я», тем слияние это полнее. Очень многое надо отбросить, прежде чем происходит это созвучие. Ведь оно совершается не на малых вещах или мыслях, не на обыденности суетливого дня, но на явлениях, выходящих из сферы обычности. Силы надо найти отойти от себя, своих малых личных чувств и переживаний, которые никому не нужны. Ведь не за себя, но душу свою за других положивший и потерявший ее ее обретает. Так, личное, малое «я», средоточие самости и астрала, – враг номер первый Бессмертной Триады, или высшего «Я», человека.


1966 г. 095

1966 г. 095. (Гуру). Много требуется силы, чтобы в себе решимость найти отвергать очевидность плотного мира и заменять ее действительностью огненной. Вот мы умерли, нас нет – это очевидность мира земного. Но мы продолжаем существовать, дух наш бессмертен. Мы можем входить, вернее, с нами можно входить в общение мыслью. Это две правды: правда земная и правда надземная. Которой из них отдадим свое сердце, с той и пребудем. Но мало отдать свое сердце, нужно его еще удержать на том, чему оно отдается. Плотная очевидность очень ревниво оберегает себя и власть свою над сознанием. Силою и борьбою берется утверждение действительности огненной, и только прилагающий усилие восхищает ее. Когда усилие становится ритмичным, ритм преодолевает инертность сопротивления плотной среды и сознание касается неисчерпаемой сокровищницы пространственной мысли и тех, кто имеет к ней доступ, в каком бы теле и где бы ни были они, если мысль устремляется к ним.


1966 г. 096

1966 г. 096. (Фев. 12). Лучше стоять на своих собственных ногах, лучше плавать в своем челне. Лучше идти самому, чем на поводу. Лучше, лучше надеяться на свои силы, чем на чужие. Щит Света не всегда к нашим услугам. Как же тогда, когда его нет? Даже шлем, щит и оружие Света нуждаются в умении пользоваться ими. Рука нужна твердая, чтобы держать щит. Закалка духу нужна. Смена противоположных условий служит такою закалкой. Сперва друзья и близкие около. Потом одиночество. Сперва явная опека и защита, потом без них. Так на чередовании противоположностей закаляется Дух. Палаты дворца и угол сапожника – хорошая иллюстрация изменения условий воплощения. Так же характерно для ускорения опыта разнообразие быстро меняющихся внешних условий данного воплощения. В этом можно усмотреть заботу Того, Кто Ведет. Но нужно доверие, чтобы использовать до конца даваемые возможности. Без доверия Водящей Руке они теряют свой смысл.


1966 г. 097

1966 г. 097. (М. А. Й.). Осознание незаменимости звеньев Иерархической Цепи, связующей идущего по Пути со Светом, указывает на понимание Основ. Когда среди сотен миллионов людей невозможно даже представить себе тех, кто мог бы заменить Гуру и Матерь, – это указывает на крепость и прочность огненной связи с ними. Но еще более глубока, еще более сокровенна связь духа с Владыкой.


1966 г. 098

1966 г. 098. (Гуру). Связь со своей Иерархией можно усиливать и углублять постоянно. Сила любви к Ней измеряется не словами, но мыслями и делами. Мысли текущего дня могут либо отдалить, либо приблизить. Знаете хорошо, что приближает и что отдаляет. Мост счастья строится своими руками, построенный прочно, он нерушим. Тело умрет, он остается. Он перекидывается далеко в будущее, за пределы данной жизни земной, за пределы следующих жизней. В Беспредельность протянут мост счастья.


1966 г. 099

1966 г. 099. (Фев. 13). В сущности говоря, весь процесс жизни человека, воплощенного в теле земном, сводится к тому, что все, с чем он имеет дело, он переводит в психические формы и насыщает ими окружающие его незримые сферы на далекие или близкие расстояния – как бы конвейер, трансмутирующий плотные явления в тонкие. Хроника Акаши заполнена этими отложениями, равно как и Мир Тонкий. Все, что когда-либо происходит на Земле, переносится через реализующие его сознания в формы и остается в Мире Тонком. Хроника Акаши запечатлевает все и без вмешательства сознания человека, как, например, историю Земли от начала. Но помимо нее трансформация плотного в невидимое происходит и через сознание человека. А также оно, наделенное способностью самостоятельно творить мысленные формы, насыщает ими и пространство. Таким образом, Тонкий Мир пересыщен плодами человеческого творчества. Каждая форма мысли, созданная человеком, начинает свое существование в том мире. Можно представить себе, чем наполнены его сферы. Отложения в Чаше хранят историю всех жизней духа. Сложность и переплетения психических образований встречают развоплощенца в Мире Надземном. Он вступает в общение или в сочетания с ними по созвучию и по привычке к тем мысленным процессам, которым преимущественно предавался на Земле. Формы мысли не умирают в пространстве. Их сила и живучесть зависят от силы и страстности, то есть эмоциональности, вложенной в них их породителем. Убийца часто и продолжительно живет в вихрях и хаосе буйных образов мыслей, которые он породил, совершая свое преступление. Породитель и его порождение связаны прямой цепью – причина и следствие. Если вытянуть в одну линию коридор мысленных форм человека, то после смерти через него приходится проходить, останавливаясь и задерживаясь на узлах особенно напряженных, чтобы усугубить и продолжить вариации на когда-то утвержденные и особенно прочувствованные темы. Контроль, установленный при жизни, позволит и там его осуществлять в равной мере, охраняя от ненужных эксцессов. Соблюсти мысль на Земле, будучи в теле, – значит обеспечить себе пребывание в сферах мыслеобразов, созвучных обузданной и подчиненной воле мысли. Следует твердо усвоить, что Надземное пребывание соответствует психической жизни человека, утвержденной им на Земле, но умноженной возможностями Тонкого Мира.


1966 г. 100

1966 г. 100. (Гуру). Правильно делаете, если проблемы, возникающие во сне, переносите на свет дня, накладывая на них печать окончательного решения воли. Нерешенные, они остаются в подсознании, чтобы выплыть в неожиданный момент и причинить ущерб, если не решены правильно. Многие вещи, решенные недостаточно твердо, шевелятся в глубине сознания и беспокоят, многое неизжитое уявляет себя во сне. Решение воли, твердое и бесповоротное, многое ставит на свое место и освобождает сознание от сора. Прочистить закоулки сознания всегда хорошо. Нужен дозор постоянный. Темная свора готова всегда подбросить свои лохматые шарики, используя каналы неизжитых свойств.


1966 г. 101

1966 г. 101. (Фев. 14). Человек так уж устроен, что для того чтобы оценить то хорошее, что он имеет, обязательно надо его утерять и заменить его противоположностью. Правильно отметила народная мудрость: «Что имеем, не храним, потерявши – плачем». Поэтому самым разумным будет ценить и беречь то хорошее, что есть в жизни каждого человека, не усугубляя и не усиливая ее теневые стороны и – особенно – не культивируя недовольство. Довольствоваться тем, что дает жизнь, – значит искоренить недовольство и всякие бесплодные попытки опрокинуть Карму. Карма как бы раздает карты в жизненной игре, а других взять неоткуда и довольствоваться приходится ими. Это будет также и смирением перед неисповедимостью Высших Путей и перед Волею Владык Кармы. Человек делает все, что в человеческих силах, но не отравляя себя недовольством и ропотом перед лицом неизбежности. Ни роста, ни цвета кожи, ни национальности нельзя изменить. И долг каждого – сделать лучше и распорядиться наиболее целесообразно тем, что дала человеку судьба.


1966 г. 102

1966 г. 102. (М. А. Й.). Человек есть следствие им созданных в прошлом причин. Следствия эти устранить можно только путем изживания. Их энергия исчерпывается на своем породителе. Некоторые периоды жизни можно рассматривать как усиленное или ускоренное изживание прошлого. Иначе как же от него освободиться? Сознательное и мудрое отношение к этому процессу будет и правильным безусловно.


1966 г. 103

1966 г. 103. (Гуру). Человек предполагает, но располагает уже не он. Сколько больших и малых начинаний было основано на предположениях. Но следствия они принесли совершенно противоположные ожидаемым. Не знает человек, но Знают Владыки. И лучше полагаться на Их решения. Они Знают течение эволюции и Направляют ее. Войти в эволюционный поток – значит действовать в созвучии с Космической Волей.


1966 г. 104

1966 г. 104. (Фев. 15). Будем всегда и везде утверждать превосходство духа над теми элементами, из которых состоят его оболочки, и особенно над элементами физического тела. Только долгий опыт и практика овладения это делают реальностью. И в большом и в малом, во всех отправлениях тела можно утверждать эту власть. Видя рыхлого и сырого человека, насыщенного всевозможными недомоганиями, можете заключить, что дух подчинен материи, что здоровье и бодрость – это нечто, в очень значительной мере зависящее от духа и воли. Со всяким заболеванием надо бороться от начала и до конца, ни на момент не ослабляя борьбы и не поддаваясь болезни. Крепость не капитулирует ни при каких условиях. Точно так же можно бороться и со старостью, сохраняя бодрость и контроль над телом до самого последнего момента. Так же следует бороться со всеми болями и повреждениями тела, посылая помощь и психическую энергию в поврежденное место. Владыка своего микрокосма держит власть над ним крепкой рукой. И доктора и лекарство – все допустимо, но прежде всего – энергия Агни.


1966 г. 105

1966 г. 105. (Гуру). Накопления Чаши наслаиваются веками, равно как и сокровище Агни. Большинство людей расточают его. Только сознательное и планомерное его накопление делает учеником пришедшего за Светом. Без огня нет Света. Без Агни не войти в Высшие Сферы. Светлый Агни – проводник во все миры. Агни Йога указует путь огненного восхождения духа. Когда все сознание устремлено к Чаше в процессе наращивания Огня – путь духа прям.


1966 г. 106

1966 г. 106. (Фев. 16). Хорошо еще на Земле приучать себя к условиям Тонкого Мира, представляя мысленно себе свое пребывание там. Нелегко освободиться от привычек земных и привычных движений тела. Ведь там тонкое тело следует за движениями мысли. Здесь двигают тело мускулы, там – мысль. Проницаемость предметов Надземного Мира – свойство, с которым трудно освоиться сразу. Именно приходится учиться преодолевать обычные представления. Близость или дальность вещей, предметов, людей и окружения обуславливается мыслью. Стоит представить себе что-либо, как оно становится реальностью для сознания. Но и помимо созданий собственного воображения Мир Тонкий наполнен тем, что составляет сущность его видимости. Но видимость эта по сознанию. Хотящий видеть видит. Сознание должно быть подготовлено, прежде чем увидеть. Отрицание делает человека слепым. Надо понять, что признание красоты и богатства того мира будет основным условием видимости. Вдумавшись, можно понять, что даже и представления земного мира в значительной степени зависят от сознания. Для поэта, художника, палача и прокаженного мир выглядит совершенно различно. Так же отличен он для ребенка и старца. Это мир плотный. Каков же мир тот, где все движется мыслью? Служитель красоты увидит все в прекрасных обликах, ибо мысли его насыщены красотою. Зеркало сознания отразит и увидит ее, Красоту. Не позавидуем служителю тьмы, служителю безобразия, в зеркале сознания которого будут отражаться низшие слои астрала, насыщенные безобразием и соответствующими ему формами. Подробности жизни земной и окружения человека, если они с красотою созвучны, имеют очень большое влияние на послесмертное состояние человека. Красота превыше бедности и богатства. Бедная хижина может поразить иногда чистотой и порядком, а хоромы богатства – безвкусием и аляповатостью роскоши. И бедная, но чистая одежда может поспорить с неудобством кринолинов, корсетов и тугого накрахмаленного белья и галстучных удавок. Простое и чистое белое одеяние не нарушит обстановки Тонкого Мира, но нелеп будет фрак и вычурность моднейших нарядов. Так, нужно учиться освобождать сознание от земных пережитков и бесполезных и вредных нагромождений. Красоту, простоту и бесстрашие перед неожиданностями Надземного Мира можно спокойно взять на вооружение сознания и с ними идти в Мир Тонкий, прекрасный.


1966 г. 107

1966 г. 107. (М. А. Й.). Соответствие – основной закон Надземного пребывания. По тому, что внутри, легко можно определить, что будет вовне, в окружении тонком. Принцип созвучия обуславливает притяжение родственных элементов, создающих содержание тонких восприятий. Каждый имеет по себе. На это может рассчитывать человек, всю свою жизнь на Земле пребывавший в мыслях нечистых и злобных и поступавший соответственно с ними. Соблюсти мысль будет условием, необходимым для создания для своего духа достойного окружения, ибо мыслью творится будущее человека в астрале и выше.


1966 г. 108

1966 г. 108. (Гуру). Не будем пенять на убожество жизни, если угаснут огни сердца. Ведь и убожество и богатство – внутри. Камень нашедший и крепко держащий его всею силою духа не возжаждет и не взалкает вовек, где бы он ни был и каковы бы ни были условия его земной жизни. Все внутри человека, ибо человек есть мера вещей.


1966 г. 109

1966 г. 109. (Фев. 17). Жизнь остается, но формы выражения ее меняются постоянно. Жизнь вечна, и вечен процесс непрерывных изменений жизненных форм. Смерть формы совсем не означает смерть жизни. Жизнь умереть не может. В этом процессе нескончаемых изменений совершенствуются и утончаются формы, претерпевают изменения и все оболочки [...] жизненного принципа до огненного проводника включительно. В человеке при этом происходит оформление всех его оболочек. Процесс этот длителен необычайно. Восемнадцать миллионов лет человечество уже одарено самосознанием, и даже ментальное тело, не говоря уже об огненном, оформлено далеко не у всех. Ступени совершенствования носителей духа, намеченные эволюцией, не заканчиваются оформлением огненного тела. Когда будет завершен четвертый круг, в новом, пятом, проводники получат новый импульс для своего развития, и, оформленное уже, ментальное тело будет продолжать совершенствоваться и развиваться, накапливая новые способности и силы. Абсолютный слух указывает на возможность абсолютного состояния всех чувств человека. Их гармоническое взаимодействие (в человеке) позволит подойти к постижению мира с иной, более расширенной точки зрения. Свободное проявление и активность во всех своих проводниках на всех планах существования сделают Беспредельность полем деятельности сознания. Каждому принципу в человеке соответствуют определенные сферы пространства. О двух высших из них не приходится даже говорить, ибо до их осознания человечество еще не дошло. Хочу этим Сказать, что в Беспредельности для человека эволюцией предопределены такие возможности, которые превосходят самое пылкое воображение. И как бы ни были они далеки от настоящей ступени развития человечества, они все же наступят, ибо элемент времени в явлении эволюции – как миг перед вечностью.


1966 г. 110

1966 г. 110. (Гуру). Вот мир бурлит на черте взрыва, раздираемый противоречиями, невежеством и злобой, а Владыка спокойно Говорит о процессе бесконечного совершенствования духа. Почему? Отвечу: что бы ни происходило вовне, в мире земном, дух вечен и нерушим и жизнь духа не прекращается даже со смертью планеты. Неустойчивость и непостоянство настоящих форм жизни планеты являются только процессом, через который дух должен пройти. Не однажды уже сметались высокие цивилизации и менялся лик Земли, но дух продолжает быть, несмотря ни на что, и только менял свои оболочки. Можно сказать, что солнце прейдет, и луна, и земля, но дух пребудет вовеки, ибо бессмертен дух человека.


1966 г. 111

1966 г. 111. (М. А. Й.). Не столь важно происходящее в данный момент в мире, сколь реакция сознания на все, что поступает в него. Эта реакция обуславливает следствия или формирующуюся при этом судьбу человека. Если в ответ на самые бурные или неожиданные воздействия, какой бы характер они ни носили, реакцией на них будет равновесие и спокойствие – это победа над миром. Это духа победа над внешним и временным, что вне его. Дух вечен, но временны приливы и отливы волн относительных внешних событий. В понимании Камня Вечного Основания Жизни, который в груди, утверждает дух человека свою победу над миром преходящих явлений.


1966 г. 112

1966 г. 112. (Фев. 18). Линии магнитного притяжения между сознанием и предметами, его наполняющими, находятся в постоянном действии. Меняются только магниты. Магнитами притяжения могут служить предметы, места, люди, животные, слабости человеческие, пороки и страсти, а главное – мысли. Нити связи между таким магнитом и человеком могут быть очень прочны и активны. Для кого-то магнитом будет игорный притон, для кого-то дом терпимости, для кого-то питейное заведение, для кого-то картинные галереи, библиотеки, музеи, природа, цветы, горы, реки, моря, леса и так далее. Все привычки людские осуществляются по линиям магнитного притяжения. Для скупца его сокровища будут таким же магнитом. Любовь и ненависть, связующие крепко людей, сильны своим магнетизмом. Навязчивые или излюбленные мысли – тоже магниты, притянутые к сознанию этою силой. Каждый предмет, которым владеет человек, связан с ним током магнитным. Если владение осуществляется без чувства собственности, ток этот слаб и неэффективен. Обычно притяжения к земным и психическим магнитам очень сильны и очень мешают освобождению человека после смерти. Эти линии привязанности к вещам или мыслям можно перерезать сознательно. Человек, бросивший курить, через известное время совершенно освобождается от магнитного притяжения привычки. Многие отрекались от мира и уходили в уединение, чтобы тем легче порвать эти нити. Даже имя свое забывали и меняли его. Конечно, следует точно и определенно знать, чем связывает себя сознание. Осознавший цепи свои может их разрубить, но не осознавший будет влачить безнадежно. Хорошо перед смертью раздать людям все, что имеют. Но еще лучше задолго до смерти освободиться от магнитного притяжения низких и недостойных мыслей. Вещь не взять с собою в Мир Тонкий, но мысли берутся. И не столь страшно быть в плену у вещей, сколь у мыслей. Освобождение сознания от магнитов притяжения – цель ученика. Говорится о магнитах, привязывающих сознание к Земле, и о мыслях таких же. Но есть и магниты высоких притяжений и мыслей высоких. Они влекут человека в Высшие Сферы. Их можно устанавливать сознательно. Магнит Сердца Ведущего Иерарха мощен. Сильны и мысли, устремляющие к Высоким Обликам, если насыщены энергией сердца. Закладывать сознательно магниты высшего притяжения – задача, достойная ученика.


1966 г. 113

1966 г. 113. (Гуру). Мысль в сущности своей магнитна. Мысль – магнитное существо Тонкого Плана. Пульсируя силой магнитной, она живет и действует по принципу притяжения по созвучию. Каждое сознание окружено роем мыслей, и каждая мысль соединена с ним нитью связи. Созданные волей, они во власти человека, пока их творит воля, но как только закончен процесс, мысль становится самостоятельной, и уже не воля на них, но они воздействуют на сознание и волю человека. Знаете много случаев, когда человек становится рабом своих собственных, им же созданных мыслей. Это обстоятельство служит причиной необходимости установления контроля над мыслью. Контроль нужен, чтобы создаваемая мысль не завладела человеком. Если завладеет хорошая, возвышенная мысль, то, кроме пользы, от этого ничего не получится. А если будут продуманы и допущены дурная и низкая мысль или целый рой мыслей, что же тогда? Вот во избежание подобных явлений и нужен контроль. Не над мыслями Света он нужен, но над мыслями тьмы и порабощения.


1966 г. 114

1966 г. 114. (Фев. 19). Сын Мой, протяженность эволюции человечества во времени всегда хорошо держать перед глазами. Надо как-то умерить триумф суеты. Рождение и гибель цивилизаций и исчезновение великих народов и целых рас указывают на непрочность текущего часа и всех построений человеческих рук. Коснуться сознанием жизни своей Бессмертной Индивидуальности – значит войти в атмосферу вечности. Личность рождается и умирает, равно как и тело, но то, что их порождает и дает им жизнь, продолжает существовать либо в них, либо вне их. Элементы Индивидуальности складываются веками, облекая зерно духа все новыми и новыми накоплениями. Эти элементы можно собирать и наслаивать сознательно, устремив все свое существо на утверждение в себе непреходящего. Именно надо понять, что есть непреходящего в человеке, и отделить непреходящее от всего, уносимого временем. Даже в жизни обычной не составляет труда отмечать накипь и сор внешних условий от истинных ценностей духа. Служение Свету и заключается в их накоплении в сознании и отложении этих нахождений в Чаше. Ведь Чаша одна для всех воплощений. И одно Сокровенное Знание, и отлично Оно от преходящих знаний рассудка, меняющихся в зависимости от времени, эпохи и народности и даже широты и долготы места. По крупицам накапливается Сокровище, и надо, чтобы сознание соответствовало, то есть имело способность вмещать. Никакие дипломы не дают права на приобщение к Сокровенному Знанию. Сущность Его остается все той же на протяжении тысячелетий, хотя и меняются формы внешнего выражения. Строение человека остается всегда семеричным, в какие бы слова или наречия ни облекалась эта идея. Точно так же обстоит дело и со всеми прочими утверждениями и положениями Истинной Науки о жизни и мире. Она остается неизменной в основах своих, хотя и кажется новой для тех, кто к ней подходит впервые. Счастье познания Единой Истины надо суметь удержать, если путь к ней найден.


1966 г. 115

1966 г. 115. (М. А. Й.). При осознании элементов непреходящего в своей сущности основной фокус устремлений сознания переносится от жизни каждого дня и вещей, объединенных в область необычного и в будущее, уже не ограниченное ни внешними условиями, ни пределами одной земной жизни. Энергии жизни устремляются за границу обычности, тем утверждая непрерываемость жизненного принципа, а главное – непрерываемость сознания. Качества духа следуют с духом из жизни в жизнь. Утверждение огненных качеств духа очень тесно связано с непрерываемостью сознания. Непрерываемость сознания, то есть Сознательное Бессмертие, есть свойство Архата. Усиливая и углубляя качества духа, подводим фундамент под возможность сохранить сознание при переходе Великих Границ. Чего стоит все то, что может иметь на Земле человек, все, что он неизменно теряет со смертью тела? И может ли все это сравниться с достижением ступени непрерываемого сознания? Истинным подвижником жизни можно назвать того, кто устремлен в поисках за огненными достижениями духа и собиранием в Чаше Сокровища кристаллов нетленных огней.


1966 г. 116

1966 г. 116. (Гуру). Недостатки и слабости свои следует знать хорошо и нелицеприятно, но ценность духа будем определять не по ним, но по периодам подъемов, когда точно и явно обозначается потолок взлета духа. Даже хороший корабль обрастает ракушками, которые мешают его ходу, но от этого он не перестает быть хорошим судном. Ракушки можно очистить. Так же и истинные ценности не исчезают от наслоений, которые можно убрать и от них освободиться. Хуже, гораздо хуже, если кроме наростов нет ничего. Жемчужину не так уж трудно отмыть и освободить от грязи. Но бесполезен труд очищения, если нет того, что следует очистить от сора. Каждый крест свой берет, чтобы идти за Владыкой. Идущий дойдет.


1966 г. 117

1966 г. 117. (Фев. 20). Власть настоящего над сознанием даже коснувшегося Основ настолько велика, что приходится вести постоянную борьбу за утверждение действительности обоих миров и будущего, которое неотъемлемо также. Майя сильна. Временный футляр, именуемый телом, создает иллюзию прочности земного существования. Боль и страдания ее укрепляют. Но мятется дух в темнице своей, тесной, временной и угрожаемой отовсюду. А между тем тело, дисциплинированное и подчиненное воле, может служить прекрасным инструментом или аппаратом для обитающего в нем духа. Овладение телом лучше всего начинать с малого, чтобы потом уже дойти до большого. Малые овладения ценны тем, что дают уверенность, что это вполне достижимо. Упражняться в этом можно постоянно, везде и всегда. Не может быть скуки или бездумного ничегонеделания, когда возможность тренировки тела всегда под рукой. Отсюда полезность даже очень малых преодолений. Можно замечать, как порою беспрекословно подчиняется тело приказу мысли. И усталость, и недомогание, и физическую слабость можно одолеть волей. Видим много примеров, когда, казалось бы, слабое тело являет необычайную выносливость и силу, в то время как огромная туша безвольного человека полна инертности и разложения. Тело дано, чтобы служить человеку и быть его безвольным рабом. Но часто случается наоборот, и человек становится рабом тела и его привычек. Безволие во всех формах и видах осуждено безусловно. Завет ученика – борьба и победа. Все, что в его микрокосме не подчиняется его воле, враждебно ему.


1966 г. 118

1966 г. 118. (Фев. 21). Бесконечность эволюции ставит перед человеком совершенно определенные задачи. Во времени растут качества духа, и положительные и отрицательные. Положительные могут расти беспредельно, отрицательные – до предела возможности своих выявлений. Например, в Кали Юге эти последние имели условия для наиболее сильных манифестаций. В Сатиа Юге, ее заступающей, носителям тьмы либо придется с планеты уйти или трансмутировать свои отрицательные энергии. Планетное состояние Глобуса в Юге Света не дает возможности существования тьме. Но эволюция остается, позволяя развиваться всему, что от Света. Заглохнет и злоба и вражда. Пространственные токи сгармонизируются. Братство народов станет возможным. И светлые духи выступят на арене истории, не встречая ярого противодействия тьмы. Трудно даже перечислить все преимущества Новой Эпохи. Не будет того тяжкого давления на сознания, которое приходится выдерживать сейчас благодаря пространственному неблагополучию. Свет заменит тьму там, где ныне она проявляется яро.


1966 г. 119

1966 г. 119. (М. А. Й.). Самолет испытуется в пробных полетах, прежде чем начинается серийное производство. Ученик испытуется в условиях предварительного состояния, прежде чем доверят ему поле широкой деятельности. Самолет, прошедший все пробные испытания, получает право на полеты. Ученик, выдержавший искус предварительного состояния, допускается к сотрудничеству с Учителем Света, сотрудничеству сознательному и явному. Катастрофа в полете или катастрофа в духе одинаково недопустимы. Хороший испытатель радуется пробным полетам, несмотря на их опасность и трудность. Хороший ученик радуется трудности испытаний, подготовляющих его к будущему.


1966 г. 120

1966 г. 120. (Гуру). Мудрый предпочитает молчание, зная, насколько относительно всякое суждение. То, о чем так часто и неистово спорят люди, не стоит того, чтобы его оспаривать, ибо в основе своей неверно. Знающий больше молчит, нежели говорит. Правильно сказано было, что «мысль изреченная есть ложь».


1966 г. 121

1966 г. 121. (Фев. 22). Чем дальше заглянуть в прошлое человека, тем больше можно увидеть его будущее, ибо в прошлом заключается проекция будущего. Первые расы были эфирообразными. Уплотнение шло постепенно. Последние будут такими же. Утончение пойдет постепенно. Конец и начало аналогичны по форме, но отличны по выражению. Если вначале отсутствие самосознания, конец – апофеоз самосознающей себя сущности. Длительность процесса огромна. Четвертый круг завершится седьмой расой. Круг этот особой ответственности, ибо срединный в семи, когда в центре его уравновешены были дух и материя. Точка эта уже пройдена еще в четвертой (тоже срединной) расе, и пятая – на восходящей дуге. Постепенно духовное получать будет все больший и больший перевес над материальным, чтобы к концу седьмой расы совершенно подчинить материю духу в степени, доступной для четвертого круга. Рост могущества духа безграничен, но за пределы возможностей данного, то есть четвертого, круга могут выйти только единицы. Народы, идущие с эволюцией, преуспеют, идущие против – погибнут. Поток эволюции вынесет их по берегам, превратив в отбросы, или Космический сор. Закон аналогии царствует в мире. Подобно тому, как родится, развивается, стареет и умирает тело, родятся и умирают народы, достигнув расцвета, родятся, расцветают и умирают населенные миры. Семя дает жизнь растению. Затем следует расцвет и смерть растения, давшего жизнь новому семени. Пользуясь законом аналогии, можно решить много сложных вопросов в человеческом существовании. Например, вопрос семеричности в жизни земной человека. Постепенное утверждение младенца в сознательном пребывании в теле, расцвет и кристаллизация полученного опыта в зерне духа, в Чаше, для последующего выявления его в новом воплощении. Единство в многообразии постигается легче всего путем аналогии. Ибо – как вверху, так и внизу, так и везде и во всем.


1966 г. 122

1966 г. 122. (Фев. 25). В спирали времени на ее противоположных точках оборота каждое явление становится своей противоположностью, например, весна и осень, расцвет и увядание, краски жизни и краски смерти, начало и завершение. Это закон эволюции. Как бы ни было хорошо и эволюционно явление, но, подчиняясь действию закона, оно изживает свои электроны, чтобы замениться своей противоположностью. В этом диалектика жизни. Возвращается ветер на круги своя, но уже на следующем, высшем, обороте спирали. Явление не тождественно, но аналогично. Зная закон, можно судить о будущем. По данному явлению можно судить о его противоположности, по следствиям Великой Битвы – о поле Светлого Града, по неустройству в мире – о грядущей Эпохе Матери Мира.


1966 г. 123

1966 г. 123. (М. А. Й.). Забота Учителя проявляется не только в помощи при борьбе с препятствиями, но и в направлении кармических следствий, чтобы карма исчерпывалась и изживалась возможно скорее. Ведь Учитель Хочет видеть вас свободными от старых долгов. Поэтому уплатой долгов не следует огорчаться слишком. Все равно платить надо, так не лучше ли скорее.


1966 г. 124

1966 г. 124. (Гуру). Накопивших Сокровище ко времени позовем. И ценны будут принесшие. Им будет что раздавать. Неужели не видите, сколь силен голод? Изголодавшиеся духом, как губка, будут впитывать то, что получат. Многие ли могут давать. Чтобы дать, надо иметь. Что же может дать не имеющий ничего. Удивляетесь скудости мысли, но для скудоумов Источник закрыт. Остающееся время использовать хорошо для пополнения знаний.


1966 г. 125

1966 г. 125. (Фев. 26). Прежде Говорили «искушений», теперь Скажем: «испытаний» не избегает никто из идущих ко Мне, они не бывают легкими. Испытуются так, что сама очевидность принимает в этом ярое участие. Все против, и испытания громоздятся, как горы. Змея сомнения вползает в сознание, и оборониться ему трудно, так как видимость, иллюзии и логика очевидности заслоняют собою действительность. Все как бы говорит за ошибочность избрания единственной узкой тропы, ведущей в жизнь. И помощи, обещанной помощи, нет. И радость ушла, и огни угасают. И тьма обступает кругом сплошной стеной. Через чудища эти надо пройти. Надо идти сквозь их строй так, как будто бы их не существует, зная, что все это создания тьмы, но не Света, что ничто не может в действительности преградить путь призраками Майи тому, кто бесповоротно решил дойти до Меня.


1966 г. 126

1966 г. 126. (Фев. 27). Приходя на Землю, человек учится особенностям жизни в теле, уходя с Земли в Тонкий Мир, забывает ее и начинает осваивать особенности Надземного существования. При сознательном отношении к необходимости учиться процесс идет быстро. Но можно, еще будучи в теле, приучать сознание к тонкому пребыванию. Для этого надо знать разницу между Тонким и плотным мирами и возможностями и того и другого. Особенно полезны для этого путешествия. Они приспосабливают сознания к переменам мест и людей и многих подробностей плотного мира. Полезны тем, что возможности изменений в Тонком Мире почти не ограниченны, и инертному сознанию, всю жизнь прикованному на Земле к одному месту и окружению, очень трудно приноравливаться к новым возможностям. Но бывает и так, что человек лишен на Земле путешествий и вынужден жить на одном месте. Тогда перед ним остается другая возможность – путешествовать и передвигаться в духе, то есть мысленно – или в воображении. Эта привычка, утвержденная на Земле, очень поможет свободе передвижения в Тонком Мире и перемене привычных условий. Всякие перемены и передвижения в жизни обычной всегда хороши. И чем их больше, тем лучше. И не надо привязываться ни к чему: ни к людям (прохожим), ни к вещам, ни к месту. Человек – гражданин мира, даже Космоса. Хорошо мысленно представлять себе пребывание свое в Мире Надземном. «Что я буду там делать?» – вот вопрос, которым может задаться его будущий обитатель. В этом мире и в том лучше всего рассчитывать на свое сознание и свои силы. Надеяться на помощь можно и должно, но опыт говорит, что чаще приходится действовать самому и без указаний со стороны. Указания и советы окружающих, далеких и близких, часто неверны и побуждаются личными и эгоистическими мотивами. Расчеты и надежды на других не дают желаемых результатов. Советчики, даже самые добрые, уходят, а принявший чужой совет с ним остается и вынужден нести последствия часто ошибочных советов. Лучше стоять на своих собственных ногах и нести ответственность за свои, а не за чужие решения. Все хорошо, и друзья хороши, но решения принимаются самостоятельно, не опираясь на чужие слова, обещания или чувства. Особенно личные чувства, слишком непрочные для того, чтобы на них опираться; чтобы следовать шепоту указаний, идущих из Незримого Мира, нужно очень долгий опыт пройти, чтобы научиться безошибочно различать источник. Полагаться на каждое восприятие, не имея такого опыта, будет ошибкой. Способность тонкого распознавания указывает на высокую ступень духа. Итак, свобода – в духе. И хорошо, когда, будучи в теле, в духе может человек облетать всю планету. Чисто земное знакомство по книгам с разнообразием жизненных условий и особенностями народов во всех уголках планеты, безусловно, полезно и очень поможет освоиться с разнообразием условий Тонкого Мира. И надо ничему не удивляться и все принимать как возможное, и надо уничтожить всякий страх перед всеми неожиданностями во всех мирах. Будучи так вооруженными, можно спокойно и уверенно переступить за пределы Великих Границ, крепко держа в руках Серебряную Нить связи.


1966 г. 127

1966 г. 127. (Фев. 28). Очень трудно совмещать шершавые условия жизни с высшими устремлениями духа и следовать этим последним. Об ангеле с опаленными крыльями Говорилось недаром. Как совместить Надземное и земное? Только упорнейшим утверждением Высшего перед лицом тьмы. Высшие понятия выражены в Основах – от них никуда не уйти. Только на них можно чуять твердую опору. Плотное сбрасывается, тонкое остается. Плотное кратко, тонкое длительнее, огненное – навсегда. Если взять все прошлые жизни, не дадут они представления о том, что будет иметь дух, освобожденный от иллюзий плоти. Прошлые жизни прошли, дав опыт и обострив способности и приумножив качества духа. Все это – багаж, с которым вступает человек в будущее. Будущее неотъемлемо. В нем все, что принадлежит человеку. Не в прошлом, не в настоящем, но в будущем – наследие духа. Потому мимо настоящего можно проходить, как мимо не принадлежащего нам. День приходит и день уходит, оставляя по себе только память. Если тянутся вещи, то ведь только на время, ибо ничто не принадлежит нам, кроме опыта, знания и памяти о прошедшем. Но все это – явления уже не материального порядка. Где же оно, прочное, неотрицаемое и принадлежащее нам навсегда? Только в нас, ибо вне нас нашего нет ничего. Планета велика, а люди на ней – сироты, не имеющие на ней наследства. Сказано было, что праведные наследуют Землю, но ведь Земля-то временна. Что же наследовать то, что сегодня есть, а со временем быть перестанет. Вечен лишь дух, но временны все его обитатели материального мира. Потому огненное, то есть непреходящее, можно поставить во главу угла и строить только на нем. Построения на преходящем непрочны. Разрушаются все. Сколько великих народов ушло, и разрушилось царств, и воды покрыли когда-то цветущие страны! Но настоящее ценно тем, что является ступенью в будущее. Без него в будущее не пройти. И ступень настоящего обуславливает характер и условия будущего – причина и следствие. И цепь тянется не прерываясь. Создатель причин не может не пожинать следствий, ибо причины и следствия – как палка о двух концах. Если есть один, другого не может не быть. Так настоящее есть основание проекции будущего, или поле посева, или упор для ноги, шагающей в будущее. И вечности без настоящего нет, ибо в вечность надо принести опыт и знание всех накоплений прошлого. Иначе чем же будет жить дух в Беспредельности? Беспредельность есть необходимое поле для возможностей творчества духа. А для творчества нужно накопленное воображение и знание законов гармонии. Каждое светлое накопление Чаши – творческая способность, а качества духа – сила творящих огней. Иллюзии очередного воплощения рассеиваются, как дым или сон, но качества остаются, ибо являют собой стойкие формы утвержденных в микрокосме человека огней. Как бы ни было трудно, но жить стоит, ибо каждое страдание, обременение и тяжесть ноши земной порождают огни духа. Страдания, обременение и тягость ноши земной – все пройдет, но кристаллы ими порожденных огней останутся в Чаше вечным приобретением духа. Мудрый радуется обременениям жизнью, ибо знает их цель. Рассудок земной восстает против ноши, но дух в глубинах своих знает неизбежность путей и смысл снов земных, преходящих. И когда вихри жизни внешней шумят, отемняя и отягощая сознание, там, в глубине, разгорается мощное пламя, пламя вечной жизни духа.


1966 г. 128

1966 г. 128. (М. А. Й.). «В мире будете иметь скорбь...» Как еще более ясно выразить переживания духа, перешедшего черту. И через ощущения печали и скорби тоже надо пройти. Надо пройти через все. Все это вехи огненного пути в Беспредельность. Называют его огненным потому, что это путь духа, а дух есть огонь. Можно ли смотреть на все происходящее в мире без содрогания сердца? Много творится злого. Казалось бы, никогда набухание тьмы не было столь велико. Не перед концом ли неистовствует тьма? Не к последней ли черте подошло человечество? У последней черты – так определим положение в мире. И потому сердцу так тяжко невыносимо. Личное отягощение – лишь отзвук пространственного, одно к одному. Выстоявший до конца спасен будет.


1966 г. 129

1966 г. 129. (Гуру). Чуткость восприимчивости определяется созвучием с пространственной нотой. Она может звучать на ключе радости или страдания. Но если созвучие состоялось, порадуемся растущей утонченности аппарата. Хороший приемник воспринимает все. И личные настроения и личные переживания не должны окрашивать пространственной посылки и засорять чистоту восприятия. Только открытое сердце отзвучит на все, отразив в себе проявления мира. Но тяжко открытому сердцу.


1966 г. 130

1966 г. 130. (Март 1). Если когда-либо, где-либо, кто-либо был в состоянии явить так называемое чудо, или феномен, или необыкновенную психическую манифестацию, или способность, будь это ясновидение, яснослышание или целение, это значит, что и любой человек в потенциале своем имеет такую же возможность, если сознание дозволяет. В этом маленьком «если» заключается все: и опыт всех прошлых жизней, и накопления энергии Агни, и ступень многих достижений. Но скрытые возможности – в каждом. И рост духа каждого человека не ограничен ничем, а главное – временем. А во времени, даже в течение одной жизни, можно развить и укрепить любое качество. Все время, которое есть, в распоряжении человека, а качества духа имеют способность расти и совершенствоваться беспредельно. Очень важно при этом не останавливаться ни перед чем, ни перед какими препятствиями или временными неудачами, ибо все они временны и часто зависят от преходимости внешних условий и окружающей среды, тогда как дух вечен, и при неуклонности и твердости устремления цель достигается неизменно. Именно надо явить достаточное упорство в достижении намеченной цели. Перед духом лежит Беспредельность. В ней он живет, и растет, и имеет свое бытие, и в ней же имеет возможность для беспредельного развития всех своих явных и скрытых возможностей. Тот, кто не коснулся еще Учения, может еще не знать, но прикоснувшийся к Истокам Сокровенного Знания имеет перед собою открытыми все пути. Он понимает, что в Беспредельности все достижимо, что зерна устремлений, заложенные в одной жизни, произрастают и продолжают расти в следующей и следующих жизнях и живут в человеке веками, что радоваться можно каждой крупице добра, ибо из доброго семени получаются добрые всходы, то есть силы и способности духа. Феноменальная память, феноменальный, или абсолютный, слух, феноменальные математические и другие способности есть плод многовековых трудов, усилий и устремлений духа. И каждый может достичь любой способности, если только поставит это достижение целью своею, и не одной данной жизни (то есть воплощения), но и тех, которые последуют за нею. Ведь человек уже родится с тенденциями и устремлениями, принесенными им из своих прежних существований. Ведь в одной и той же семье родятся и обычные дети, и гений. Родители те же, а способности их детей могут сильно отличаться своими особенностями и высотою. Знаете много примеров, когда братья и сестры гениальных людей ничем от обычных и посредственных не отличались. Одни принесли из прошлого ценные накопления, другие не принесли. Но каковы бы ни были накопления прошлого, будущее не заказано никому, а в будущем все достижимо. Еще раз Подчеркиваю важность и значимость малых начинаний, которые есть не что иное, как посев в поле сознания психических зерен, дающих в будущем всходы по роду своему. Великое достижение осуществить сразу никому не под силу. Но с малого если начать, то и до великого можно добраться. Даже малая попытка достигнуть чего-то, но повторенная многократно, даст нужные следствия во времени. Беда только в том, что во времени произрастают как хорошие, так и недобрые всходы. Недобрых обережемся при зачинании дел. Двадцать четыре часа в сутки – время, совершенно достаточное для того, чтобы начать совершенствовать в себе любую способность, любые качества духа, а умение начать с малого открывает подход к достижению наиболее звучащих ему.


1966 г. 131

1966 г. 131. (М. А. Й.). Сознание всегда говорит, когда можно коснуться нас, и насколько глубоко, и когда касание это будет успешным. Можно назвать эту степень чуткости ощущением созвучности с теми, к кому устремляется дух. Пространственные возможности, если они благоприятствуют, не зависят от нас, но умение использовать полностью их, когда они благоприятны, уже в нашей власти. Потому звучащих моментов не упустим, взяв от пространства все, что в силах мы взять.


1966 г. 132

1966 г. 132. (М. А. Й.). Противные обстоятельства имеют несколько особенностей, о которых следует знать. Первое – это то, что они временны, и если твердость решения их преодолеть превышает их длительность, то и победа над ними обеспечена. Второе – это то, что сила противодействия у сильных духов нагнетает противодействующую огненную энергию, которая, нарастая, разрушает преграды противодействия. Если первая или вторая попытка не дает желаемых следствий, то N-ая (энная) попытка их не может не дать. Только упорство и настойчивость явите поставленной цели достичь. Ведь Сам Владыка Сказал, что ныне все достижимо. Именно в окружении тьмою надо неслыханное упорство явить и огненную силу преодоления.


1966 г. 133

1966 г. 133. (Гуру). Учитель Сказал, что все Обратит Он на пользу. Но Он также Сказал о сотрудничестве и кооперации, о действиях взаимно полезных. Другими словами, надо Учителю помочь в этом процессе обращения неполезного в полезное своим ярым к Нему устремлением. Состояние борющегося и преодолевающего сознания особенно гармонирует и созвучит с этой кооперацией. Себя можно открыть навстречу посылаемому лучу, а можно и закрыть свое сердце. Открытостью сердца к Учителю Света и стойкостью духа создаем условия, наиболее благоприятствующие тому, чтобы вредные или злобные противодействия обернулись бы на пользу себе, и близким, и Делам. Тьма гниет для цветов Света. С Учителем вместе победа возможна всегда.


1966 г. 134

1966 г. 134. (Март 2). Неполезность некоторых накоплений или привычных действий часто себя уявляет во сне. По снам можно судить даже о моральном облике человека. Забытые мысли, но угнездившиеся где-то в глубинах памяти, вдруг выходят на авансцену, и человек действует в согласии с ними. Если мысль хороша, то вреда нет, но нечистые мысли побуждают к нечистым же действиям, и человек совершает во сне то, что в бодрствующем состоянии он бы не совершил. По вехам этих свершений можно установить те мысли, которые требуют очищения и освобождения от них. Можно дать себе в подсознание мысленный приказ, как действовать в подобных условиях в будущем, чтобы не оказаться снова во власти негожих мыслей даже во сне. Сонное состояние очень правдивое и искреннее, то есть в нем выявляют себя хотя и скрытые, но еще не изжитые свойства. Не устраненные при жизни в теле, они заявят о себе после, в условиях, когда борьба с ними будет уже много труднее, ибо в Тонком Мире обостряется и усугубляется все. Хорошо в воображении прорепетировать свое поведение в подлежащих изживанию случаях, чтобы действовать уже в согласии с линией поведения, утвержденною волей. Рефлекторная деятельность подлежит ликвидации. Во сне она особенно усиливается. Надо достичь такого состояния, когда общая направленность рефлексов, особенно ментального порядка, находилась бы в полном соответствии с достигнутой ступенью духа. Несоответствие родит разновесие. А разновесие есть антипод равновесия, этого высочайшего качества духа.


1966 г. 135

1966 г. 135. (М. А. Й.). Чем больше неуравновесия в мире, тем ближе надо держаться Иерархии Света, Фокуса высшего равновесия на планете. Равновесие индивидуальное соприкасается с планетным и усиливается от него. Надо держаться неотделимо, как бы являя этим противовес силам хаоса и разрушения. Темные силы и противники эволюции идут ва-банк. Ставка на безумные действия их не спасет. Обратные удары стихий на каждое их действие и начинание будут усиливаться. Получится как у медведя с колодой на веревке: чем больше он будет ее толкать и отпихивать, тем больнее будет она его бить. Обратите внимание на то, как безумие действий противников Света вызывает все более и более сильную реакцию противодействия уже в среде целых народов, целых континентов. Обратный удар будет страшен.


1966 г. 136

1966 г. 136. (Гуру). В мире двойственных противоположностей действие всегда вызывает противодействие. Это следует знать и принимать во внимание при анализе мировых событий. Часто, вызвав ряд действий, близорукость уже не в состоянии справиться с силами возросшего противодействия. И тогда придется начать отступление. Придет время, и старый мир начнет отступать перед Новым по всему фронту. Все, что от Света, объединится с силами Нового Мира для противодействия силам тьмы и разрушения. Это время близко. Волна противодействия сметет старый мир и его цитадели.


1966 г. 137

1966 г. 137. Почему Говорим все о том же? Потому, что Основы все те же и путь в Беспредельность один. Потому, что человек – это путник Великого Пути, и от назначения своего, от цели своей, от будущего своего никуда не уйти. Это самое главное в жизни человека на Земле и в Мирах. И не Устанем твердить о наинужнейшем до тех пор, пока дух не проснется. Жизнь каждого воплощения закончится смертью тела, и все те дела, которыми так яро и неистово заняты земляне, закончатся либо теперь, либо позднее. Даже сто лет совершенно меняют условия, в которых жил воплощенный. Следовательно, дело не в них, а в понимании назначения и смысла воплощений и в следовании той цели, которая поставлена перед человечеством вообще и каждым человеком в частности. От Основ не уйти. Их крепко в сознании надо утверждать еще и еще перед лицом очевидности плотной и убогих соображений невежества. Проходят дела человеческие, но следствия их остаются вросшими в самую сущность человека и в его ауру, которую несет он с собою. И кроме того, пространство ничего не забывает и в архивах своих запечатлевает все. Даже и следа на Земле может не остаться от деяний рук человека, но что-то, совершенное им когда-то, отзвучит делателю на волне радости или страдания и горя.


1966 г. 138

1966 г. 138. (Март 3). В Высших Сферах пространства нет темных и зла, но напряжение их таково, что требуется длительная ассимиляция сознания, чтобы его преодолеть. Поэтому от борьбы и преодоления нельзя уйти ни вверху, ни внизу. Преодолевающему и преодолевшему открываются следующие врата. Порадуемся каждому преодолению, ибо оно укрепляет силы. На путях к Свету сильной преградой стоят темные силы. С ними борьба, осознанными и неосознанными, неизбежна. Постоянна эта борьба. Они считают врагом каждого человека, в котором мерцает хотя бы искорка Света. Что же говорить об уже зажегших огни? По жизнеописаниям некоторых подвижников можно судить о том, через какие испытания приходилось им проходить и какие нападения темных выдерживать. Досаждают всем, чем могут, и изощряются тонко. Используют всех, да так, что те даже и не подозревают, что служат орудиями тьмы. Используются для этой цели и враги, и друзья, но главным образом – друзья. Да! Да! Много порою вреда друзья причиняют, поддаваясь недобрым нашептываниям. Вот почему нужны постоянная зоркая настороженность и недреманный дозор. Контроль над мыслями – тот же дозор, ибо негожие мысли служат каналами для доступа темных к сознанию. Очень много у них злобной радости, когда им удается, благодаря своим ухищрениям, омрачить или подбросить сомнение, но идущий непреклонно и без колебаний ко Мне, несмотря ни на что, – как огненный таран против темных сил неприятельских. Бессильны они против решимости бесповоротной. Дойти до Меня можно только сквозь них. Темными нападениями и натиском не устрашимся, как бы сильны они ни были. Иллюзия очевидности создается мыслью и ею же разрушается. Оружие огненной, отточенной мысли действенно очень. Камни Основания, то есть Основы, будут мощной защитой, когда все начинает шататься; на Них можно опереться непоколебимо. Их сдвинуть нельзя, если Они утвердились в сознании. Главное – утвердиться в Основах.


1966 г. 139

1966 г. 139. (М. А. Й.). Каждый день приносит нечто новое, и хорошо, когда можно его записать. Для кого-то оно вовсе не ново, но для огромного большинства будет служить пищею духа. Ставка не на избранных, но на всех. Отсюда и обилие записей, и разнообразие форм выражения многих сходных мыслей. Они должны быть созвучными для весьма разновидных сознаний, и каждое должно найти по себе, когда придет его время. Всему свое время, и время каждой вещи под солнцем. Смотрите, как разительно изменяются условия мира. И многие ли понимают, к чему ведут эти изменения. Но с Горы видно направление даже перекрещивающихся путей. Ведущему видно. И только понимание Закона противоположностей позволяет судить о Грядущем.


1966 г. 140

1966 г. 140. (Гуру). Быть передатчиком мыслей, получаемых через канал Иерархии, – почетно. Многие хотели бы их получать и записывать так же. Но одного хотения мало. Можно часами и днями сидеть, не за писав ни одной мысли. Связь создается веками, в течение многих жизней, при устремлении неуклонном. И что для кого-то легко, для других трудно невероятно и даже невозможно в данный момент. Только пусть каждодневность необычности не сгладит и не умалит чудесности этого достижения. Только огонь сердца не позволит потускнеть дарам духа и покрыться пылью обычности.


1966 г. 141

1966 г. 141. (Март 4). Будем замечать и отмечать все. Жизнь ставит человека в определенные условия, имея в виду конечную пользу. Нередко это сопровождается страданиями. Обычно это бывает тогда, когда карма предъявляет счета для уплаты. За миллионы лет существования люди накопили немалую карму. Лемурийцы – это мы, атланты – это мы. Каждая новая раса пополняется представителями предшествовавшей плюс то, что каждый собрал в период «нарастания» в Надземном. Также и уроки прошлого не проходят даром, изменяя человека и углубляя его способности. Тело Земли развивается и утончается параллельно с развитием человечества. Когда-то Земля была пластичной и эфирообразной, так же как и ее обитатели. Потом уплотнилась до предела. После срединной точки уплотнения начался подъем на пути к разрежению, чтобы достичь тех же степеней разрежения, но уже на новом уровне. Уплотненный астрал – будущая ступень эволюции плотной оболочки. Но человек в этом новом теле и в телах, со временем более утонченных и сияющих, будет пребывать в состоянии полной сознательности, чего не было при начале данного четвертою круга. В этом различие между началом и концом Манвантары пребывания земного человечества на планете. Как бы ни были велики очередная цивилизация и ее прогресс, смена рас неминуема, а с нею – и коренные изменения очертаний материков в связи с переменой наклона земной оси. Против космического течения эволюции планеты и ее человечества не могут идти никакие усилия людей. Ни землетрясения, ни океанские приливы не может остановить никакая техника. Но психотехника, примененная сознательно коллективом всего человечества, может оказать мощное воздействие на течение многих процессов. Но для этого требуется сотрудничество и согласованность всех народов Земли и понимание Основ Учения Жизни. Через сколько страданий и несчастий должны еще люди пройти, чтобы утвердить согласованность, кооперацию и сотрудничество, кто может сказать? Но прийти к этому надо, ибо иначе несогласные будут сметены мощным течением космического потока. Много зависит в жизни человечества от свободной воли его.


1966 г. 142

1966 г. 142. (М. А. Й.). Синтез. Это понятие созвучно наступающей Эпохе Огня. Требуется не бесконечное углубление специальных знаний и погружение в них, но именно обобщение в едином понимании основных достижений науки. Специальность остается как рабочая необходимость, но при условии гармонического слияния ее с синтетическим пониманием жизни. Нельзя растить только один какой-либо мускул с забвением всех остальных и пренебрежением к ним. Знаете, к чему приводит ненормальное развитие органов. Гармония синтетическая – так назовем условия согласованного развития психических и интеллектуальных сил человека. Однобокое сознание быстро звереет и погружается в фанатизм, нетерпимость и жестокость, то есть деградирует. Синтетическое мышление освобождает человека от всех видов рабства у своей низшей триады.


1966 г. 143

1966 г. 143. (Гуру). Иди, иди, через все иди, зная, что ничто не принадлежит нам и что ценен лишь накапливаемый опыт. Собирателем опыта и знаний может считать себя воплощенный. Это его единственная цель и назначение в жизни. И вокруг такие же собиратели, независимо от того, известно им это или нет, несущие в себе искру вечного пламени жизни. Собиратели все. Разница только в том: одни знают об этом, другие нет. Но сколь же различно между собою то, что собирается каждым и уносится с собою дальше с Земли. О собираемом можно подумать, чтобы не взять с собою ненужного. Груз земных пережитков может быть очень тяжким – с ним не подняться. Собиратели все, но следует дать себе точный отчет в том, что с собою берет дух, освобожденный от тела.


1966 г. 144

1966 г. 144. (Март 5). «Только сильный может вырвать его, корень зла, а слабый должен ждать веками, когда он вырастет, даст плод и умрет». Сказано ясно: или вырвать, или ждать. Это с одной стороны. С другой – дозволено все, но только тому, кто собой овладел и подчинил своей воле астрал. Уже Говорилось, что действия свои человек совершает в свободе или рабстве. Вседозволение разрешается только в свободе. Это положение может показаться опасным, но ведь тех, кто победил себя, так мало. Единицы на миллиарды. Победитель допущен, допущен в Наши Башни. Приходящих – в столетие один. Так что опасности нет. Остальных мера вседозволения не касается.


1966 г. 145

1966 г. 145. (М. А. Й.). Как бы ни были далеки берега огненные, но они достижимы, ибо суждены человеку. Это цель. Одни достигают их раньше, другие позже, но когда-то все человечество вступит на них. Человечество – это огромный коллектив, и в эволюцию оно двигается как одно огромное целое. Все касается всех, вне зависимости от того, знают они это или нет, хотят или не хотят. Это Каин сказал, что он не страж своему брату. Но оказался братоубийцей. Легенда весьма символична. Когда Говорилось об едином стаде, имелся в виду всепланетный коллектив человеческий. Объединение нужно, чтобы управить ныне неуправимыми энергиями космическими и стихиями в планетном масштабе. Если сила мысли отдельного человека достаточно велика, то каково же могущество объединенной и согласованной мысли целого народа или всего человечества, мысли, устремленной и направленной на реализацию определенной цели! В будущих школах будут учить согласованности коллективной мысли. Многому будут учить, что ныне кажется невозможным или чудесным. Но Мы Отказались от чудес, ибо чудесно все, и сама материя полна чудесных возможностей. Только чудеса эти подчинены естественным непреложным законам, которые можно изучать и применять в жизни.


1966 г. 146

1966 г. 146. (Гуру). О жестокосердии людей следует знать и столкнуться с ним при жизни. Это очень характерный признак сил темных. Там, где молчит сердце, там тьма. Но тьму невозможно ни упросить, ни уговорить. Она признает только силу. Значит, силы надо собрать, чтобы противодействие ей было мощным.


1966 г. 147

1966 г. 147. (Март 6). Особое значение путешествий в том, что аура отрывается от привычного места. Трудно даже представить себе, насколько она прирастает к постоянному окружению. Одни и те же картины вокруг крепко врастают в сознание и кристаллизуются в уплотненные образования. Они крепче, чем стены тюрьмы, ибо освобождение от тела совсем еще не значит освобождение от них. Но каждое движение по лику Земли их разрушает, связь разрушает и привязанность к ним. Странники свободны от этой связи, к тому же обычно они ничего не имеют, разве что на себе. Кроме того, путешествия знакомят с разнообразием мира и людей, с привычками, особенностями и обычаями народов. Планета – наш дом. Его надо знать. Чем больше путешествий, тем свободнее сознание. Но не всегда человек имеет возможность путешествовать. И тогда внешнее движение можно заменять мысленным. Мысленные полеты и передвижения по Земле тоже полезны. Подвижники-Йоги в пещерах в далеких горах не путешествуют – и, однако, свободны в движениях своих над планетой. Главное – не считать никакое местожительство постоянным. Переменно все: и тело, и дом, и люди, и условия. Так на все и надо смотреть как на случайности недолгого ночлега или краткость дорожных впечатлений или остановки. В вагоне, на пароходе, самолете или в авто человек прекрасно осознает краткость своего пребывания в них, не теряя своей индивидуальности. Вот точно так же настраивается сознание на отношение ко всему, что его окружает. Ибо человек на планете – только лишь путник, путник Великого Пути.


1966 г. 148

1966 г. 148. (М. А. Й.). Среди временности и непостоянства окружающего будем помнить всегда о явлениях вневременных и о том, чтобы утверждать и укреплять их в каждодневности ритмом. И тогда, когда все временное пройдет, вневременное останется с нами, а сложенный ритм перенесет за пределы Великих Границ в созвучные сферы, связь с которыми установлена ритмом. В этом особая значимость ритма каждодневного Общения и обращения к Тому, Кто Ведет. Потому в делании не преутомимся. Нити связи со Сферами Света ткутся в каждодневности жизни обычной. Каждая мысль Света – как кирпичик, принесенный на построение дома духа. Дом духа, дом Света в Сферах Света или душную темницу в подвалах астрального мира каждый строит себе сам, своими руками, светлыми и темными мыслями каждого дня. Но ритм мыслей Света преодолевает разрозненность мыслей несветлых.


1966 г. 149

1966 г. 149. (Гуру). Радость преодоления – это тоже особая мудрость; преодолевать в себе волны внешних воздействий, зная, что суть преодоления заключается в правильной реакции сознания на эти волны, будет уже действием мудрым. От глубины этой мудрости проистекает спокойствие Владыки. Победа над внешними противодействиями, прежде всего, заключается в победе над собою, в утверждении должной реакции сознания на все то, что из внешнего мира. Вспомните слова: идет Князь мира сего, но не имеет во Мне ничего. В этом победа, великая победа над собой и над миром. Идут на сознание волны мира, но не имеют в нем ничего, что бы могло вывести его из состояния равновесия. А против равновесия не устоит никто и ничто. И в этом – победа. Победа в утверждении равновесия на внешних воздействиях. Равновесие – это сила, это мощь утверждающихся в духе огней.


1966 г. 150

1966 г. 150. (Март 7). Конечно, ночные сны и видения в той или иной мере часто отражают дневное состояние сознания или дают ему направление. Состояние мышления перед засыпанием очень важно. Можно погружаться в сон, давая себе определенное задание. Даже математические задачи могут решаться во сне. Сознание как бы тренируется на подобных явлениях. Результаты достигаются не сразу. Как везде и во всем – и здесь нужны время и настойчивость. Когда человек просыпается в точно заданное время, действует согласно отданному перед сном приказу. Приказы воли могут быть весьма разнообразны. Возможно обогащение сознания по тем или иным вопросам. Мысль ведь магнитна и, посланная в пространство, действует безотказно. Она в пространстве увеличивается, обрастая созвучными элементами. Необходимо знать и законы Тонкого Мира. Один из основных – это Закон созвучия. Восприятия и впечатления получаются по созвучию в соответствии с настроенностью сознания. Настроенность на ключе Красоты всегда плодотворна. Точно так же и торжественность возвышает. Но двигательная сила созвучия – устремление. Устремление дает созвучию нужное направление. Утвердить желаемое устремление перед отходом ко сну важно необычайно. Случайные, разрозненные и спазматические попытки в этом направлении желаемых следствий не принесут. Только упорные, последовательные усилия дадут результаты. В области духовных достижений все берется силою и применяющий усилие достигает.


1966 г. 151

1966 г. 151. Люди прекрасно знают, что для заготовки дров в лесу надо применить труд, и немалый, или чтобы собрать добрую жатву, или чтобы получить образование и так далее. Словом, везде труд и работа. Но как только дело касается области духа, они тотчас же о труде забывают, думая, что все может быть достигнуто каким-то другим путем и, преимущественно, путем словоговорения. Утверждаю: в области духа все достижимо только трудом. Без труда, упорства и постоянства недостижимо ничто.


1966 г. 152

1966 г. 152. (М. А. Й.). Знайте, что на ключе самых упорных и длительных устремлений будет звучать и разыгрываться дальнейшая симфония духа в Мире Надземном. То, что наложило особенно глубокий отпечаток на сознание при жизни, то и будет в Надземном звучать. Когда глубина борозды или канала в пространстве закладывается сознательно, тогда следствия особенно эффективны. Рычаги в руках человека. Руль, направляющий ход ладьи его духа, – в его собственных руках. Причина и следствие – две стороны одного и того же явления, как две стороны медали или два полюса вещи единой. По одному можно судить о другом, по причине о следствии, и не только судить, но и знать условия своего пребывания после освобождения от тела. Будущее в руках человека, ибо будущее определяется причинами, которые он творит сам.


1966 г. 153

1966 г. 153. (Март 8). Впечатление, производимое человеком на окружающих, зависит не столько от его внешнего выражения, сколько от внутреннего состояния. Действует и аура, и мысль, и общая настроенность сознания. Конечно, часто внешность располагает, но если внешнее не соответствует внутреннему, то рано или поздно последнее выступает на сцену и определяет взаимоотношения людей. Невидимое сильнее видимого, и нет ничего тайного, что не стало бы явным. Поэтому Мы Настаиваем, чтобы внешнее выражение человека соответствовало внутреннему. Антиподом этого является лицемерие, ханжество и фарисейство. Трудно даже представить себе, какое безобразие в пространстве порождается ими. И когда внешнее разрушается, то своры буйных элементов набрасываются на своего породителя, ибо не имеют основания в действительности. Потому осуждены ложь и лицемерие. Ложь и огонь несовместимы.


1966 г. 154

1966 г. 154. (М. А. Й.). Раскрытие ликов – явление нелегкое для усвоения. Трудность в том, чтобы, зная, не осуждать. Великие Духи, приходя на Землю, были окружены людьми. Зная прекрасно природу человеческую, со всеми ее недостатками, и видя подходящих насквозь, Они все же не Отвращались и Продолжали служить людям, часто жертвуя жизнью. В этом сущность неосуждения. Не осуждать – не значит не знать, но, наоборот, зная, все силы отдавать на служение. Поэтому такое служение и называлось Великим.


1966 г. 155

1966 г. 155. (Март 9). С чем ныне предпочитаешь пребывать в сознании, с тем пребудешь и после. Предпочтение тому или иному порядку мыслей обуславливает и будущее состояние сознания. Перемена условий обычно сопровождается и переменой мыслей, помогая отрываться от тех, которые связаны или вызваны этими условиями. Но если некоторые направления мыслей остаются неизменными при всяких условиях, то будут они сопровождать человека уже независимо от таковых. Меня поставивший в мыслях прежде всего со Мною пребудет всегда во всяких условиях. В этом смысл и значение постоянства пребывания в мыслях со Мною. Утвердившийся во Мне в мире земном будет со Мною и в Мире Надземном.


1966 г. 156

1966 г. 156. (М. А. Й.). Тьма окружает не только каждое светлое начинание, но и начинателей. Каждое светлое сознание является целью для темных нападок. Чем в мире темнее, тем яростнее нападения, безнадежную беспросветность насылают они, служители темные, на светоносцев. Хорошо знать, откуда идут волны темных воздействий и через кого. Знать необходимо, чтобы найти в себе нужную степень противостояния тьме.


1966 г. 157

1966 г. 157. (Март 10). Друг Мой, узор каждой жизни остается в пространстве. Цепь многих жизней образует узор духа, неуничтожаемый, нестираемый и продолжающийся в будущее, в Беспредельность. Некоторые духи к нему доступ имеют, то есть в прошлое, за пределы данного воплощения. Погружение в глубины духа может вызвать в сознании ленту или отдельные картины давно прошедших событий. За исключением особых случаев нужды в этом нет, ибо человек, как таковой, есть результат прошлого, и в нем оно выражается явно в том, что он собою представляет в настоящем. Нет памяти о подробностях, но сущность ее зафиксирована во всем облике человека. Таким образом, человек – это кристаллизованное прошлое, проявляющееся в настоящем. К примеру, можно взять любую способность, любое свойство, любое качество воплощенного и увидеть в них накопление или конденсацию прежних усилий, достижений или попустительств и слабостей. Каждое качество и особенность человека, каждая черта его характера имеют прошлое, в котором они развивались, усиливались или ослаблялись, нарастали или уменьшались. И мужество и трусливость есть следствие прошлого. Но обычно свойства характера растут стихийно, под воздействием внешних условий и без сознательного вмешательства воли. Это обычно. Но тот, кто необычность сделал девизом своим, может этот бессознательный процесс претворить в сознательный, то есть самостоятельно руководить ростом своего духа. Сущность его заключается в том, чтобы рефлекторные реакции на те или иные воздействия превратить в сознательные и утверждаемые волей. Кульминация рефлекторности проявляется в людях сумасшедших. Обычно они действуют по принятому ранее направлению без вмешательства сдерживающего начала воли. Рефлексы можно допускать только те, которые находятся в гармонии с тем основным направлением движения духа, которое соответствует установленной цели. Отсюда сдержанность, самоконтроль и постоянная дозорность сознания. Рефлекторность реагирует на все привычно. Сдержанная, сознательная, внутренняя огненная сила человека, которая всегда на дозоре, исключает явление рефлекторности. Рефлекторность – это лунное наследие прошлого. Медиумизм – апофеоз рефлекторности, в то время как йогизм будет его антиподом. Вино и наркотики, лишая человека воли, погружают его в безволие рефлекторности и разрушают его интеллект. Развитию воли и борьбе с рефлекторностью можно посвятить целую книгу. Игра на пианино, скрипке или работа на пишущей машинке невозможна без рефлексов, установленных длительной тренировкой. Рефлексы можно сознательно поставить на службу человеческой воле. Говоря о лунном наследии, Имею в виду ту область рефлексов, которые, утверждаясь бессознательно или необдуманно, овладевают человеком вопреки его воле и здравому смыслу.


1966 г. 158

1966 г. 158. (М. А. Й.). Учитель Дает свою силу идущему за Ним только тогда, когда Он уверен, что она не будет обращена на дела недостойные. Если же Его Доверие не будет оправдываться, Даяние прекращается. Тем, кто находится под Лучом, очень осмотрительно приходится расходовать свои энергии, ибо они усилены энергиями Луча. Знаем случаи, когда силы, посланные Учителем, расходовались не по своему назначению. Много разрушений происходит от подобных явлений и много вреда. Огненная энергия требует большой бережности и осмотрительности.


1966 г. 159

1966 г. 159. (Гуру). Поговорим об ошибках. Ошибки полезны, когда поняты, приняты к сведению и исправлены. Тогда на ошибках возможно учиться. Тогда ими можно не огорчаться слишком. Каждую ошибку хорошо проанализировать поглубже, чтобы больше уже не повторять. Много ошибок можно проследить в прошлом. Все подлежат исправлению, хотя бы мысленному. Ведь в жизни не всегда создаются условия, благоприятные для их исправления. Поэтому действуйте в этих случаях мыслью.


1966 г. 160

1966 г. 160. (Март 11). В театре или кино зрители, смотря на сцену или экран, плачут, смеются и самозабвенно переживают видимость того, что у них перед глазами, хотя в действительности нет ничего. Кино потому и называлось сперва иллюзионом, то есть местом иллюзий. Жизнь – это та же сцена, и актеры на ней – все. И снова люди плачут, смеются и переживают, хотя все это только одна внешняя видимость. Хорошо, когда это понимается и человек стремится под внешней видимостью увидеть действительность. На Востоке жизнь, проявленную в видимости, называют игрою Великой Матери Мира. Люди обычно искусно скрывают свои мысли и свой истинный облик, являя собою маски. Так же и слова их скорее прикрывают их мысли, чем выражают. Ложь, которая царствует в мире, делает еще более иллюзорной все, происходящее на сцене жизни. Если к этому добавить все заблуждения науки, нелепые часто обычаи, различные условности и все прочее из того же гнезда, то можно представить себе, до какой же степени искажается действительность. Человек живет в мире своих собственных образных представлений и мыслей, которые столь же далеки от действительности, как и вся его жизнь. Личный мир и личное сознание человека умирают вместе с его телом. Но мир действительности остается существовать, за завесой иллюзий людских. Воплощенец приходит на Землю, чтобы жить этой призрачной жизнью иллюзий, но цель его жизни не в них, но в том опыте и знаниях, которые могут помочь ему заглянуть за завесу и увидеть огненную действительность трех миров в аспекте Беспредельности. Архат живет в мире этой действительности. Он понимает значение жизни обычной и то, ради чего дается она человеку. Он понимает, что надо жить, и работать, и исполнять свой долг перед человечеством и собою, и надо учиться, учиться без конца, накапливая опыт и знание. У него нет противоречий между иллюзорностью жизни обычной и действительностью, ибо он понял смысл земных воплощений. Только их принимая и в них поучаясь, можно проникнуть в действительность всех трех миров. Жизнь – это сцена, а Сутратма – актер. И хорошо, когда человек научается не принимать все происходящее с ним и вокруг него за нечто слишком реальное, ибо все это ограничено малым кругом своих проявлений, в то время как дух его вечен и живет в трех мирах.


1966 г. 161

1966 г. 161. (М. А. Й.). Будем учиться непоколебимо и твердо, как скала, стоять среди вихрей и бурь плотного мира. Твердость выражается в крепком усвоении Основ, когда уже ничто не может вызвать ни сомнений в них, ни колебаний. Основы нельзя ставить в зависимость от случайности благоприятных или неблагоприятных внешних условий, ибо они временны, а Основы вечны. Камень Вечного Основания Жизни, на котором утверждается дух, будет прочной опорой во всех мирах. Если мир плотный может являть какую-то видимость устойчивости, то Мир Тонкий, пластичный, даже этой видимости уже не дает. Там, где все движется мыслью, не ищите устойчивости. И там непоколебимость оснований особенно нужна осознавшему их духу. Элементами непреходящего обогащаем себя не на сегодня, не на завтра, но навсегда. Явим прилежание и внимание и время найдем, чтобы наполнить свой ларец заветный жемчужинами Сокровенного Знания. Это Знание нужно, полезно и приложимо не только на Земле, но и в Мирах.


1966 г. 162

1966 г. 162. (Гуру). Из не видимых глазу атомов создаются огромные горы материи, все планеты и вся бесконечность звездного мира. Это хорошая иллюстрация к тому, как из малого создается большое и великое. Путь в Беспредельность долог. И потому, собирая по крупицам жемчужину знания и опыта, можно собрать достаточно, чтобы, этот труд не прерывая, идти все дальше, не уставая и не преутомляясь деланием. Путь бодрости и подвижности в постоянстве устремлений к цели далекой. Увидевший Свет не обратится во мрак.


1966 г. 163

1966 г. 163. (Март 12). Волки соединяются в стаи, но, когда голодны, готовы перегрызть друг другу горло. Такова природа тьмы и тех, кто стоит на ее стороне. Казалось бы, светляки должны быть в полной гармонии между собою, но, увы, много среди них несогласий. Переходное время их очень усиливает. Это обстоятельство следует знать и не рассчитывать по неведению на то, что признавшие Учение сразу перестают быть таковыми, какими они были раньше. Учение выявляет все, дотоле скрытые, свойства характера, и кажется подошедший к Учению даже хуже, чем до подхода. Главное – не умиляться масками и не наделять их теми достоинствами и совершенствами, которых у них нет. Много разочарований и неприятностей приносит умиление масками. Горький опыт познания человека учит, как надо смотреть на людей. Предательство Иуды не является исключением. Закон противоположностей указывает на то, что антагонистов каждому светлому начинанию можно найти везде. Только одиночеству никто не изменит. И все же, несмотря ни на что, люди должны объединиться, и всеобщему объединению всех народов Земли не в состоянии будут помешать никакие антагонисты, когда этому время придет. Пока же глаза пусть будут открыты и ум не омрачен. Удержать светильник во мраке можно лишь в твердой руке, не колеблясь, не сомневаясь и не смущаясь, что временами битву с тьмою приходится вести одному. Нельзя не отметить, что как бы близки ни были люди, но родится человек один, умирает один, боль свою ощущает он сам и все переживания наиболее тяжкие переносит в своем сознании, но не в чужом. Он может очень сердечно принимать и разделять страдания других людей, далеких и близких, может жить ими и всем помогать, но если у него отнялись ноги или лишился он слуха или зрения, то всю тяжесть испытания приходится нести ему самому, а не кому-либо другому. Нелишне вспомнить слова: «Вскую оставил еси Мя?» Одиночество испытаний – удел человека, даже окруженного близкими и любимыми существами.


1966 г. 164

1966 г. 164. Верность – родная сестра преданности. Верность – качество очень ценное и довольно редкое. Верного друга цените, верных так мало друзей. История в этом отношении дает множество поучительных примеров. Как и все прочие качества, верность может культивироваться и расти. Быть верным до конца не всякий сумеет. Верность Владыке и Гуру считайте отличительным качеством признанного ученика. Испытания на верность длительны и постоянны. Сколько их, уверенных в своей исключительной верности, среди вновь подходящих. Неопытность верит их уверениям. Но опытность знает, что часто слова и дела разделяются пропастью. Мы Испытуем сурово всех подходящих, и выдерживают только немногие. Испытывай и ты. Твои огни не позволят никому из приближающихся к тебе подойти, не выявив свою сущность или свое действительное отношение к тебе. Но пусть не завидуют этому свойству, ибо оно не легко.


1966 г. 165

1966 г. 165. (М. А. Й.). Чем труднее выдержанное испытание, тем ближе к Владыке подход. Так и будем считать, что трудности – это ступени приближения к Свету. Главное – не ожесточаться, не сетовать, не жаловаться, обид не лелеять и помнить и знать, что неотъемлема Близость Владыки, хотя бы и казалось, что Он далеко. Этою верою в то, что недоступно чувствам земным, продвигаются к Свету. В сердце Владыку принявший к Владыке дойдет.


1966 г. 166

1966 г. 166. При внимательном отношении к снам и соответствующих записях тех из них, которые заслуживают внимания, сны приобретут систематический характер, и постепенно бессознательное состояние вовремя перейдет в сознательное. Только подумать, как обогатится сознание, если третья часть жизни преобразится и из неосознаваемой станет бодрствующим состоянием сознания. Можно при этом отметить, что знания, полученные в плотном мире и касающиеся законов Тонкого Мира, очень помогают ориентироваться в его условиях. Опыт, достигнутый на Земле, переносится в Надземное. Даже малое знакомство с этой областью очень полезно. Люди, погрузившись в земное и отвергая Надземное существование, лишают себя удивительных возможностей тонкого пребывания и, очутившись в Мире Незримом, являют или полную растерянность, или страх, или тупое отрицание возможности в нем жизни и тем обрекают себя на бессмысленную неподвижность, ибо там жизнь обуславливается мыслью, и отрицающий жизнь лишает себя ее чудесных возможностей. Следует крепко запомнить закон, что то, что свяжете на Земле, будет связано в Мире Надземном, то есть те мысли, которыми свяжет или освободит себя человек на Земле для Надземного пребывания, будут сопутствовать ему после смерти физического тела. Отрицателю жизни в Надземном утешения нет. Преисполненным злобой и разными мерзостями – тоже. Служителям зла – тоже. Но не знающим, но преисполненным в сердце добром будет светло. Каждая крупица Учения – жемчужина нескончаемых возможностей. Ко Мне устремленные и устремлявшиеся со Мною пребудут, к отцам – с отцами, к чему бы то ни было – с тем, к чему или к кому устремлялись. Вложившие энергии устремления в земные дела в их власти пребудут, пока не исчерпается на них самих вся сила их устремлений. Человек, понявший значение и место явлений земных, и вещей, и ограниченность земного круга их проявлений, уже не связан ими, ибо мыслью определил и увидел их предел, за которым начинается область Надплотного Мира. Как найти лучшие и самые убедительные слова, чтобы втолковать людям реальность Незримого Мира и взаимосвязь обоих миров, плотного и Тонкого, и то, что явление смерти касается не духа, но только физического тела и трех низших принципов, что сам человек, при сознательном переходе, ничего не теряет от полноты осознания себя как живой самодовлеющей сущности, осознающей при этом, что плотное тело умерло и оставлено ею, а он, сам он, его «Я», продолжает свое сознательное существование дальше, в сфере неограниченных возможностей Внеплотного Мира.


1966 г. 167

1966 г. 167. (М. А. Й.). Когда огненная пентаграмма пылает всеми огнями, рассеивается окружающий мрак, исчезают громоздившиеся, как горы, преграды, закрывшие горизонты Света, и белые крылья вырастают у духа, и готов он ими взмахнуть. Это состояние подъема явно указывает на то, насколько относительно все, касающееся условий земной жизни. Все в духе, все зависит от духа, и все продолжается духом, и самое непреодолимое может мгновенно исчезнуть, как дым, ибо и преодоление – в духе. Магнит не будет магнитом, если не будет иметь противоположного полюса. Дух не поднимется выше и огней не зажжет, если не будет обременен обстоятельствами. Отягощение духа обстоятельствами есть непременнейшее условие подъема и восхождения. Без полюсов проявление огней невозможно. Наличие противоположностей обуславливает их. Следует очень отметить явление превосходства духа, в огнях которого отступают и сгорают призраки Майи. Дух превыше всего. Дух животворит своими огнями. Примат духа есть основа жизни сознания. Ибо все проходит, и все пройдет, но дух пребывает вовеки.


1966 г. 168

1966 г. 168. (Гуру). Земные знакомства, контакты и связи уйдут и закончатся с жизнью земною, но духовно-незримое останется и будет возрастать в своей силе, поддерживаемое огнем устремления. Насколько непрочны одни, настолько прочнее другие. Укреплять можно эти и те, но знать нужно, которые стоит, а которые нет. На примере падения любой политической фигуры можно видеть, сколь призрачны и неверны связи земные и как быстро они рушатся. Но связи духовные длятся годами, сотнями лет, на протяжении многих жизней. Крепко себя привязав к Иерархии Света и Посланцам Ее, будем крепить эти связи непрестанно, зная, что прочее все не может служить самоцелью.


1966 г. 169

1966 г. 169. (Март 14). Хорошо засыпать с желанием и мыслью отдать энергии свои на помощь Учителю. Против воли Учитель не Станет распоряжаться силами ученика. Свободная отдача необходима. Предание воли Тому, Кто Ведет, совершается добровольно. Но многие предпочитают своеволие, забывая о том, что ограниченность самости не выведет дух из замкнутого круга личности малой. Не выйти в океан пространства, не разбив скорлупу яйца своей ауры. Это разбитие излучения самости и будет освобождением духа. Не подозревают люди, сколь прочны и тверды стены темницы, в которых самостью держится дух. Казалось бы, и ест, и пьет, и двигается человек по воле своей и свободно, но сознание замкнуто на тысячи затворов, и бескрылая мысль пребывает около своего породителя. Уже Говорилось о том, как хорошо научиться облетать мир мыслью. Но столько дел личных, малых, которые держат сознание на привязи. Думать и заботиться о других хорошо хотя бы потому, что мысль отрывается от ее величества самости, преодолевая частокол личных построений. Заключает и освобождает мысль. Будем действовать мыслью. Знание говорит, что жизнь личности ограничена одним воплощением, но личность утверждает себя и не желает с этим мириться. Выход в том, чтобы перенести интересы и устремления личные в сферу Бессмертной Триады, заменив личное сверхличным и малое – общечеловеческим.


1966 г. 170

1966 г. 170. (М. А. Й.). Путь наш к Свету продолжим, являя неслыханное упорство в своем устремлении к Владыке. Да! Да! Неслыханное упорство нужно, чтобы пробить толщу тьмы плотных слоев над Землею. Земля окутана мраком. Не будем удивляться набуханию и нагнетению тьмы. Темный полюс существования должен выявить все свои силы, прежде чем светлый утвердит свою мощь. Но по ярости тьмы уже можно судить о сужденном полюсе Светлого Града. Не перед концом ли неистовствует тьма? Сужденному быть, и никакие усилия темных и приспешников их не смогут изменить решение Владык и Великого Плана. Течение эволюции Космично. Ее поток устремлен в Беспредельность.


1966 г. 171

1966 г. 171. (Гуру). Каждодневность дает великие возможности утверждения малых начинаний, которым во времени суждено стать великими. Малое, начатое в каждодневности и каждодневностью установленное и упроченное, растет и постепенно превращается в большое. В этом залог и ручательство победы и преуспеяния. Надо только упорство явить, чтобы не ослабеть и не преутомиться в делании.


1966 г. 172

1966 г. 172. (Март 15). Когда предоставлены самим себе, особенно зорок Учитель. Предоставленность эта кажущаяся. Не Может оставить Учитель одних, без защиты, когда пространство нагнетено активностью темных. Земные глаза не в состоянии увидеть многих опасностей. Но Видит Учитель. Для успеха защиты надо держаться неотделимо и связи не ослаблять. Это особенно трудно, ибо пространственный хаос вторгается в сознание, и кажется тогда, что Оставил Учитель. Это тоже иллюзия Майи, ибо Учитель с вами всегда. Много иллюзий трехмерного мира надо разрушить, прежде чем Близость Моя станет действительно неотъемлемой для сознания. Вся жизнь – это борьба с очевидностью видимости за действительность. Видимость плотного мира и видимость Тонкого Мира с действительностью не согласуются. Потому Мы Говорим о действительности огненной, о действительности Огненного Мира. Древние пророчества многовековой давности именно на нее указуют. Вопреки очевидности явной, огненный глаз прозревает в далекое будущее, зная, что оно уже выкристаллизовалось в несказуемых сферах пространства других измерений. Мы Живем и Работаем неустанно ради осуществления этого будущего. У Нас есть помощники, их много. Это воинство Света. Можно сознательно встать в его ряды. Деятельность во имя будущего не прекращается ни ночью ни днем. Великое Делание непрерываемо. Сознание может быть активно на всех планах. Свободная воля устремляет энергии его к действию. Работы предстоит без конца. И множество духов в нужде. Никогда голод духовный не был столь острым. Мысль Света питает пространство. Мысли Света питанием служат для алчущих и жаждущих духов. Цементирование мыслью пространства не есть никчемная отвлеченность, но насущнейшая необходимость, дающая возможность каждому хотящему Света коснуться его через посредство пространственной мысли. Те, кто может мыслить ясносияюще, поистине благодетельствуют человечество мыслью своею. Но кто же поверит, что даже мыслью незримой можно людям помочь. Чтобы сознательно помогать, надо знать, надо верить в могущество мысли. Мы Действуем мыслью. Мы действовать мыслью Зовем и Учим как это делать тех, кто следует за Нами. Объединенною мыслью Мы Действуем с ними, а с Нами – они. Так на объединении сознаний строится Великое Действо.


1966 г. 173

1966 г. 173. (Гуру). Полноте сотрудничества предпосылается множество мыслей. Хорошо, когда эти мысли находятся в гармонии и не противоречат друг другу. Но часто бывает наоборот: одной рукой разрушается то, что строит другая. Противоречие и половинчатость из одного гнезда. Трудно сказать, что из них хуже. Опыт говорит, что там, где противоречивость мышления, там недалека возможность одержания. По этому признаку и судите.


1966 г. 174

1966 г. 174. (Март 16). Астрохимический момент планеты необычен. Новые энергии уже достигли Земли. Касаясь человеческого организма, они вызывают к деятельности дотоль находившиеся в полусонном состоянии центры, пробуждая все хорошее и плохое, что кроется в сознании людей. Не только природа реагирует на эти воздействия, но и все живое. Активность сил темных возрастает с притоком пространственных энергий, и насыщается силой стан Света. Столкновение полярностей идет по всему лику Земли. Но в то время как все светлое, хорошее и созидательное, поднявшееся в человеке, служит ему на благо и утверждение, все темное и злое, насыщенное силами разрушения, приводит аппарат человеческий в состояние разновесия, к болезням, гибели, дезинтеграции. Темные с планеты уйдут. Те самые энергии, которые усиливают и укрепляют стан светлых сил, обернутся энергиями разрушения, будучи преломлены через сердца, идущие против Света. Этот процесс саморазрушения невозможно остановить никакими мерами. Саморазложение тьмы – процесс, кармически неизбежный. Сейчас, когда разделение человечества идет по линии сердца, воздействие пространственных энергий особенно мощно по своим следствиям. Безумствует тьма, прибегая к самым удушающим методам. Неистовство тьмы – явление весьма характерное перед ее концом. Конец Кали Юги и утверждение Сатиа Юги знаменуют собою Новую Эру, когда очищенная от темных планета вступит в период мощного подъема эволюционных течений.


1966 г. 175

1966 г. 175. (М. А. Й.). В период нагнетения пространственных энергий чуткие организмы напрягаются соответственно. Обычно это очень болезненно отражается на здоровье, ибо планета больна и много яда разлито в ее атмосфере человеческим неразумием и злобой. В эти моменты нужна особая осторожность, чтобы избежать соприкосновения с пространственной заразой. Сколько яда выдыхает в пространство нечистое сознание. Надо очень беречься и держать заградительную сеть в полном порядке. Необходимо крепко держаться за Учителя. Всеми мерами следует защититься против натиска тьмы, которая в это время очень усиливает свою активность. Столько болезней вокруг, столько физических и психических неуравновесий, столько несчастий и горя. Все силы духа надо собрать, чтобы выдержать до конца.


1966 г. 176

1966 г. 176. (Гуру). Ноша Мира сего велика, и Чаша яда не минует горящее сердце. Оно трансмутирует своими огнями окружающий мрак. Тяжко горящему сердцу. Ответственность за Землю и за деяния людей ложится на него невыносимым бременем. Дозорное сердце, связанное Серебряной Нитью с Сердцем Великим, разделяет и посильно помогает Ему нести Ношу Мира, которую Взяло Оно на Себя. Это высший аспект сотрудничества с Учителем Света. И когда становится уже совершенно невыносимо, мысль о том, что, быть может, в этот момент помогаем посильно Великому Сердцу, дает силы пройти через все.


1966 г. 177

1966 г. 177. Продвижение духа заключается в наращивании Агни и способности преодоления трудностей еще больших, чем были раньше. Препятствия даются по силе духа, и их рост указывает на то, что растет дух. И в самом деле, какая польза от того, если человеку не на чем будет упражнять свои силы? Благополучие и тихое и мирноспокойное житие есть смерть духа. Порадуемся тому, что так трудно и препятствия громоздятся, как горы. И даже болезни даются для преодоления. Первая ступень – это преодоление болезни в духе, то есть такое состояние сознания, когда дух не сломлен болезнью, не подчиняется ей. Не теряет бодрости, равновесия и самообладания. Вторая – это борьба тела с болезнью, когда воля встает на защиту физической оболочки, усиливая заградительную сеть и применяя все методы, приобретенные опытом для противодействия заболеванию. Психическая энергия, или Агни, – панацея от всех заболеваний. Кармические болезни более трудно поддаются лечению, священные боли почти не поддаются, но временные, летучие и благоприобретенные отступают под воздействием огненной энергии. Прежде лекарств, прежде докторов вспомнить надо об Агни. Огонь-жизнедатель поможет и докторам, и усвоению лекарства. Организм человека, его тело – это цитадель, крепость, осаждаемая со всех сторон врагами в виде всевозможных болезнетворных начал, физических и психических, и защищать ее следует всеми силами духа и постоянно, призвав на помощь психическую энергию, которая подобно мускулам растет только в применении и атрофируется при инертности сознания.


1966 г. 178

1966 г. 178. (Гуру). Все, что идет и ратоборствует против Света, должно быть выявлено до конца, под какими бы масками оно ни скрывалось. Сейчас время выявления ликов. И в данном случае надо поставить своевольщика в такие условия, чтобы он выявил себя до конца и, восставая и идя против наших близких, вынужден был или подчиниться окончательному решению [...] или же, не признав его и отвергнув, открыто стать в оппозицию нам, а следовательно, Иерархии и Владыке.


1966 г. 179

1966 г. 179. (М. А. Й.). Не ваша вина и не наша, что человек не выдержал испытания. Каждый приближающийся испытуется. На испытании даже Миры. И знаете, как искушались даже Великие Духи. Но если бы твои предупреждения были приняты к исполнению, многого удалось бы избежать. Но кто-то остался глух и слеп к твоим словам.


1966 г. 180

1966 г. 180. (Март 18). «Не надейтесь на сынов человеческих». Нельзя ставить свое сознание в зависимость от колебаний и неустойчивости астральных оболочек хотя бы и близких людей. Путь Наш решен и случайности соприкосновения с ними пусть не отклоняют от принятого направления. Волн в океане человеческом много, но корабль идет по определенному курсу им вопреки.


1966 г. 181

1966 г. 181. Сколь же ценно качество спокойствия. Когда оно сочетается в гармонии с качеством напряжения, внутренние огни приобретают тогда особую стойкость. Неустойчивость человеческих настроений очень влияет на качество пламени. Потому стойкость пламени охраняется волей. Главное – не заражаться чужими настроениями. Передаются они необычайно легко. При каждом соприкосновении ауры тотчас же вступают во взаимодействие и осветляются или омрачаются соответственно. Стойкость заградительной сети служит хорошей защитой. Каждый центр жизни и сознания индивидуализирован. Даже элементы периодической шкалы Менделеева имеют ярко выраженную индивидуальность, в зависимости от свойств которой они вступают в соединение с другими элементами. Все в природе индивидуализировано: и клен, и береза, и дуб, равно как и каждый цветок и травинка. Многие восстают даже против термина «индивидуальность», не отдавая себе отчета о том, что в действительности восстают они против эгоизма, себялюбия, самости и всех ярко выраженных отрицательных свойств человеческой личности. Творчество Шекспира, Толстого неповторимо и индивидуально. Неповторимы Байрон и Пушкин. Мы утверждаем индивидуальность творчества. Истинное творчество самобытно и индивидуально. Сочетание огней разгорающихся центров человека неповторимо. Попугаи не имеют проснувшихся центров, не имеют индивидуальности, которая в них замещена личностью малой. И мысли их и слова текут по трафарету, не зажигая никого и наводя безысходную скуку. Индивидуальность стоит на страже завоеваний человеческого духа. Очень надо понять различие между личностью и Индивидуальностью. Со смертью человека личность его умирает, паспорт и удостоверение личности утрачивают свою юридическую силу, но Индивидуальность остается и сознательно или бессознательно продолжает жить. И если центр жизни духа был перенесен в сферу Индивидуальности еще при жизни в теле, переход в Мир духов совершается при полном сознании, не прерывая его. Это и будет бессмертием духа.


1966 г. 182

1966 г. 182. (М. А. Й.). Сознание, имеющее доступ в Сокровищницу Пространственной Мысли, каждою мыслью как бы касается Беспредельности и может мысли развивать и расширять вне обычных ограничений. Какая бы мысль ни проникла в сознание, следуя заложенному в ней направлению, ее можно углубить и расширить. Этим путем идет обогащение сознания. Часто удивляетесь, откуда течет бесконечный поток мыслей. Но Учитель Сказал: приходящий ко Мне не возжаждет вовек. Источник Пространственной Мысли неиссякаем. Счастлив тот, кто нашел к Нему доступ.


1966 г. 183

1966 г. 183. (М. А. Й.). Фактор человеческого сознания есть то великое неизвестное, которое так трудно учесть при осуществлении Великого Плана. Трудность заключается главным образом в том, что воля свободна. И если она неустойчива и непостоянна, то флуктуация* множества воль может вносить весьма неожиданные изменения в общее течение событий. Потому Сатиа Юга непреложно наступит, но где, как и когда – это зависит уже от готовности человеческих сознаний и желания воспринять Свет. В этом вторая трудность определения сроков. Космические сроки непреложны, но формы утверждения их на Земле преломляются через сознания множеств. Даже лучшие начинания часто отемняются невежеством. Свет миру дается, но принятие его зависит от человека.

__________

* Флуктуация – колебание (лат.).


1966 г. 184

1966 г. 184. Неизбежность космических сроков обуславливает неизбежность каждого человека ответствовать на их воздействия, так или иначе возвышаясь духом и преображаясь, или, наоборот, отемняясь и погружаясь во мрак. Именно космическими сроками обусловлено великое разделение человечества на светлых и темных. Срок непреложен, его нельзя избежать или от него уклониться, но воля свободна избрать Свет или тьму и тем решить участь свою на будущее.


1966 г. 185

1966 г. 185. (Март 20). Держитесь как на пожаре. Психический заряд огненной мощи сильнее ракет. Многое Остановили. Останавливаем все, опасное миру. Отвлекаем и Раздробляем энергии тьмы. Психический фильтр – как преграда для ее действий. Психический фильтр – это намордник для темных. Не будет войны, но и мира не будет, пока не Приду.


1966 г. 186

1966 г. 186. Явил понимание сложности психо-пространственных условий планеты. Они необычны. Основная нота – разновесие. В этом ключе звучат многие сознания. Уловить эту ноту – не значит настраивать на ключе разновесия, но силы найти в себе не подчиниться воздействию хаоса. Идти против течения не так просто и легко, как это кажется. Устои моста – против потока, на них и упор. Башни высокого напряжения выдерживают большую нагрузку. И, помимо всего, вокруг Фокусов Света особое нагнетение и особенно силен натиск тьмы. Так же и Твердыня Наша постоянно является целью для вражеских нападений. Так же и вокруг вас беснование тьмы и множество всяких попыток. Но крепок Наш Щит. Не Дадим, не Дадим мохнатым рукам дотянуться до вас. Но мелких ударов, неприятностей и противодействий не избежать. Уничтожили бы давно, но коротки руки. А когти можно и отрубить. Охраню, Охраню, Охраню.


1966 г. 187

1966 г. 187. Ужимками духа друзей особенно не огорчайтесь. И они тоже выявляют свою сущность. Надо знать, надо знать, надо знать свойства природы людской. Только так можно быть вооруженным на все случаи жизни. От незнания и неподготовленности много бед происходит. Ведь возможно обольщаться не только прельщениями тьмы, но и внешними обликами подошедших. В некоторых случаях даже пуда соли может оказаться недостаточно.


1966 г. 188

1966 г. 188. (М. А. Й.). Можно ли сетовать на то, что уроки жизни столь поучительны, столь полезны и богаты содержанием. Приобретение опыта всегда требует затраты энергии. И когда такая возможность дается, остается только радоваться. В этом большая мудрость. Не горечи опыта, но явлению накапливания радуется ищущий дух. Горечь пройдет и забудется, но опыт останется с нами. Неготовый ученик очень огорчается тем, что так щедро обогащает его сознание. Но сужденный утверждает обратное. Только подумать о том, как радостно будет, когда придет время поделиться с Нами радостью о накопленном Сокровище. Бережно откладывайте на полку опыта все, что так щедро дается вам жизнью.


1966 г. 189

1966 г. 189. (М. А. Й.). Правильно делаете, отрицая смерть. Конечно, тело умирает. Но ведь тело не дух. Об освобождении от тела следует думать с радостью и пониманием, стремясь взять от жизни земной весь тот опыт, который она может дать. Когда это получение исчерпано полностью, переходим в Мир Тонкий, чтобы и там приобретать и углублять уже опыт надземный. Учиться и здесь и там. И плотный, и астральный, и ментальный миры – все это школа для духа. Учиться, учиться, учиться везде и всегда – пусть будет вашим девизом.


1966 г. 190

1966 г. 190. (Март 21). Сон служит прекрасным показателем того, как в тонкое состояние переносятся земные наслоения духа. Дух не имеет возраста, во всяком случае, в обычном его понимании. Но во сне часто видят себя именно в том возрасте, в каком находится тело. Полеты во сне есть уже преодоление земных ограничений тела. Так же точно надо внедрить в сознание, что дух свободен от возрастного ценза. Состояние сна должно стать состоянием свободы от привычных понятий о представлении плотного существования. Постепенно, но упорно и систематически будем освобождать себя от земных пережитков, и сонное состояние может служить проверкой того, насколько в этом направлении мы преуспели. Процесс подготовления к отходу ко сну делается укладом жизни. Ведь сон – это малая смерть. Готовность к ней духа и правильный подход дают возможность быть в готовности и к смерти большой. После сна – пробуждение, после того, что люди называют смертью, – жизнь в духе. Надо в корне пересмотреть сущность понятия смерти. Смерть означает переход из одного состояния в другое, из плотного в тонкое, но отнюдь не уничтожение. Правда, личное сознание потухает, но после послесмертного сна дух пробуждается к жизни в пределах тех возможностей, которые он определил себе сам своим земным воплощением. Ведь сказано ясно – Мир Тонкий воспринимается по сознанию. А разве мир плотный воспринимается как-то иначе, не по сознанию? Разве мир Платона и мир пьяницы-забулдыги не разнятся по степени их столь далеких друг от друга сознаний? Законы их во всем одинаковы, ибо как вверху, так и внизу.


1966 г. 191

1966 г. 191. (М. А. Й.). Мир этот и тот связаны тесно. Этот мир – мир причин. Тот Мир – мир следствий. Что утверждено, принято в сознание или связано здесь, будет связано там или ограничено тою же мерою понимания или действий. Знание этого позволяет утверждать в плотном состоянии то, что в тонком окажется таким образом утвержденным в виде логических следствий. Цепь следствий следует за человеком в его Надземном существовании. Необходимо, конечно, различать условия плотные и условия тонкие. В мире земном нужны дом, одежда и пища. Но даже явление одежды в Мире Тонком имеет уже совершенно другой аспект. Там человек мыслью, сознательно или бессознательно, облекает себя в то, что по привычке он надевает на себя. Знание законов Незримого Мира очень помогает ориентироваться в новых условиях. Даже термин «Незримый Мир» неверен, ибо он не зрим физическим глазом, но очень зрим тонким зрением: он красочен и разнообразен и более богат яркостью тонов и оттенков, чем мир земной. К сознательному пребыванию в нем и будем готовить себя, пока еще в теле. Поздно готовиться перед смертью, как это делают многие. Подготовка заключается не в отказе от земной жизни, но в познавании жизни обоих миров.


1966 г. 192

1966 г. 192. (Гуру). А вы перекиньте мост связи со мною через все границы миров. Наша связь в духе. А дух не ограничен ничем. Следовательно, близость наша вне ограничений и плотного, и Тонкого миров. Этой мыслью и идите на соединение с нами. Этой же мыслью разрушите все преграды и земного и Надземного пребывания. Действуйте мыслью, ибо только мысль перенесет вас через все. Много упорства и смелости надо, чтобы утверждать действительность перед лицом очевидности плотной. Очевидность, или видимость, астрального мира еще более обманчива и непостоянна. Там еще большую твердость надо явить, чтобы не растеряться или не заблудиться в фантасмагории его образом. Твердое сознание нужно во всех мирах. Основание ему подведете на Земле. Знаете всему вопреки, что с вами Владыка. Знаете вопреки тому, что думают люди, что близки мы вам и что общение с нами возможно, что стало обычным для вас в каждодневности плотной. Вот этим пониманием необычного в жизни обычной и идите через жизнь и дойдете до нас и Владыки, ибо идущий дойдет.


1966 г. 193

1966 г. 193. (Март 22). Дух – многострунная арфа, требующая определенной настройки. От воли зависит многое, но не все. Искусственные потуги не помогают. Что же поможет? Только полнота отрешения от себя и предание сердца Владыке. Но как отрешиться, когда столько вокруг всяких дел, требующих самого напряженного внимания? На это Отвечу: делайте все, что угодно, но только со Мною. При объединении отпадают дела, не совместимые с устремлением к Свету. При памятовании обо Мне постоянно разгораются огни сердца. Вместе надо пройти не только земной путь, но и Надземный, причем первым определяется и второй. Большинство не идет, а бредет через жизнь, не зная, куда и зачем. В этом трагедия современности. Нет ничего безнадежнее бессмысленного прозябания на планете. Коротки планы людей, и ограничены их интересы пределами одной жизни. Многие вовсе не думают о будущем, довольствуясь настоящим. Но настоящее мигу подобно, и нельзя продлить даже дня дальше его предела. Пытаются удержать приятность впечатлений их повторением. Но повторением притупляются впечатления, и астрал перестает реагировать на них с прежней охотой. Погоня за впечатлениями ни к чему не приводит, если отсутствует цель. Только понимание смысла земного существования дает оправдание жизни. Без него смерть. Смерть в духе – горшее, что может постигнуть человека. Это о них, в духе умерших, Сказано было: предоставьте мертвым хоронить своих мертвецов, вы же идите за Мною.


1966 г. 194

1966 г. 194. (М. А. Й.). Следование за Владыкой предполагает, что и действия, и поступки, и мысли соответствуют избранному пути. Хорошо спрашивать себя, и почаще, а соизмеримо ли мое поведение с поставленной целью? Каждая несоизмеримость от нее отклоняет. Отклонение может стать столь велико, что не только уведет в сторону от цели, но и вернет вспять. Темные и прислужники их заинтересованы в угашении каждого фокуса Света. Тьма их сердцу милее. Оттого и натиск на вас постоянный, что претят им сердца огни. Смердящее сердце не терпит даже искорок Света и стремится их угасить. Много тушителей в мире, противоборствующих против Света. Никакие внешние отличия, или наименования, или слова, или признанья людские не скроют от дозорного глаза прислужника тьмы. Очами сердца смотрите на них, прикрывающихся, и ошибок в определении не будет, и крепко держитесь за нас. Когда вместе, никто нам не страшен, ибо за нами Владыка.


1966 г. 195

1966 г. 195. (Гуру). Переходное время на грани двух Юг характерно тем, что требуется целый ряд непрекращающихся и повторных усилий, чтобы удержать светильник в руках. Раньше было проще и легче. Одно могучее действие или подвиг насыщали дух энергиями Света на всю жизнь. Теперь обстоит все иначе. Набухание тьмы столь велико, что подвиг становится длительным и постоянным. Отрубленные головы чудища тут же вырастают снова, и снова и снова поднимается меч духа в этой непрекращающейся битве. Силы в этой борьбе можно почерпать только около Фокуса Иерархии Света. Нерушимость и несокрушимость духа, с одной стороны, и неиссякаемый Источник Иерархии Света, с другой, являются залогом победы.


1966 г. 196

1966 г. 196. (Март 23). Все, что делает человек наедине, все его мысли для пространства не тайна. Все видимо и все запечатлено. Невежество думает, что что-то можно скрыть из содеянного или утаить мысли. Но коснувшийся Основ уже понимает, как разнятся между собою видимость плотная и видимость тонкая. И, помимо свитков Акаши, в ауре своей несет человек знаки прошлых свершений. Очищение ауры от пятен и язв духа – задача идущих за Мною. Часто думают: вот я очистился и преуспел. Но не так-то просто вырвать зло с корнем. Корни могут остаться глубоко под внешними наслоениями и снова дать неожиданные ростки. Самопроверка необходима. Если кажется, что все обстоит хорошо и мысли уже не беспокоят, можно себя проверить на снах. Сон иногда искреннее бодрствования, и неизжитые свойства, тенденции и желания себя уявляют во сне.


1966 г. 197

1966 г. 197. (М. А. Й.). Порадуемся тому, что дается возможность в каждодневности укреплять ступени, ведущие к Свету. Для этого только и дана жизнь земная. Но думают люди иначе. И, думая иначе, гоняются каждый за призраками Майи, созданными их собственным воображением и устремлениями. Интересно взять сотню людей из различных уголков земного шара и отметить, сколь разновидны эти, созданные ими, призраки между собою и сколь сходны по своей сущности, имя которой самость. Служение самости, или культ себеслужения, развито очень широко. Это культ служения Майе. Знают, что умрут; знают, что со смертью закончатся все их хитроумные построения на песке; знают, что не могут продлить жизнь в теле дольше положенного, и все же упорно цепляются за создания своего воображения в этой бесконечной погоне за призраками. Учение не отрицает эту земную жизнь, но углубляет ее и поясняет ее сокровенный смысл. Учение не требует отказа от нее, но указывает истинное место каждому явлению в общей схеме вещей. Живите, познайте смысл и назначение жизни, знайте, что вещи земные нужны для Земли, но не дальше. И твердо усвойте, что все земное, до тела включительно, дается только на время, но дух – навсегда. В нем и живите, во главу угла поставив жизнь духа и в духе.


1966 г. 198

1966 г. 198. (Гуру). Мы подождем, а вы тем временем подготовляйте себя к тому, чтобы приблизиться к нам в сияющих доспехах своих достижений. И мы и вы по отношению к Владыке в одинаковом положении – нам надлежит улучшаться и в духе расти без конца. Конца нет, так как перед нами Беспредельность. Сознательно вступаем в нее, освобождая свой дух от ненужных нагромождений. Цветок духа растет незаметно, а когда вырастает, все занимает собою и все обнимает так, что тому, что не от духа, места уже нет. По крупицам собирается и накапливается Сокровище счастья, Сокровище Камня, который ценнее всех сокровищ земных для нашедших его.


1966 г. 199

1966 г. 199. (Март 24). Друзья, если в этот торжественный день сил не найдете отложить все мирские дела и сосредоточить сердечную мысль на наиглавнейшем, то как же будете преодолевать расстояние, отделяющее от Нас? А оно велико, и Мир Наш от вашего мира разнится очень. Вы в устремлениях ваших касаетесь его. Но мало коснуться, надо еще удержать в сознании трепет этого касания. А волны житейского моря яро бушуют, заглушая своим шумом и ревом все, что не от мира сего. Но Я с вами всегда, и, кто сознание свое на Мне утверждает, тот непреложно дойдет.


1966 г. 200

1966 г. 200. (М. А. Й.). День Нового Года отметим как День новых начинаний, когда можно положить начало утвержденных сознанием дел. Эти начинания – как семена последующего посева, которые насытят своими всходами поле годичной жатвы. Планирование жизни сознания противопоставляется хаосу, и целеустремленность возводит оно в ритм намечаемых достижений. Процесс планирования важен необычайно – это вехи пути. Зерно, заложенное на ниве сознания, не умрет при каждодневной поливке, то есть при неизменяемости ритма. Сила устремленного ритма неимоверна, ибо устремление – ключ от всех врат.


1966 г. 201

1966 г. 201. (М. А. Й.). Щемящее чувство в Памятный День не от Света, но от тьмы, окружившей и яро стремящейся угасить огни сердца, открытого Свету. Тем большую силу надо явить противостоянию тьмы. Дозорные башни широко стоят на пространствах планеты. Им посылается Луч Света Владыки. Конечно, они на виду у врагов. Да не устрашится горящее сердце тьмы обступившей, ибо за ним Братство и мощь Иерархии Света. Кого на дозоре Поставит Владыка? Только того, кто предан Ему безвозвратно. И Доверие, и Уверенность, и Ручательство в этом дозоре. Ручательство Того, Кто Позвал. Сказано было: и Поставлю молчащих на развилке путей, открытых вихрям.


1966 г. 202

1966 г. 202. (Гуру). Это они, слуги тьмы и сеятели шатания, подсылают давящие мысли в моменты особого значения и расширения новых возможностей. Каждый покой познания имеет свой Порог. Стражи Порога, чудища мрака, охраняют его, препятствуя устремленному духу войти. Слабый останавливается, вступает в соприкосновение с ними и может даже задержаться у самого входа, но сильный, уверенный в себе и Ведущем, бесстрашно и спокойно мимо идет, не уделяя им ни внимания, ни энергий своих. Ничто не может задержать идущего вместе с Владыкой.


1966 г. 203

1966 г. 203. (Март 26). И записи, и феномены, и материальные посылки, и письма – все основано на соответствии сознания. Многое также зависит от выполняемого Поручения. Феномены не нужны, так как не достигают цели. Опыт прошлого столетия наглядно иллюстрирует то, что неготовое сознание не может быть убеждено ничем, а готовому доказательств не нужно. Таким образом, надобность в феноменах отпадает. И, кроме того, Мы Отказались от чудес. Книжные рынки наполнены макулатурой, подчас очень вредной. Настоящие книги, по вопросам эзотеризма встречаются редко. Ценность записей этих велика. Они целиком проникнуты Учением Нашим. Потому будем продолжать их с прежней неуклонностью ритма.


1966 г. 204

1966 г. 204. Абсолютный слух и возможность абсолютности всех прочих чувств указывают на направление ближайших целей эволюции человека. Вооруженный полностью развитыми чувствами, воплощенец может собирать с нивы земной обильную жатву и тем расширять свои творческие способности. Творчество нужно для обоих миров, и для Тонкого еще, может быть, нужнее, чем для плотного. Плотные построения разрушаются временем, тонкие – более длительные, огненные – навсегда. Творчество утверждается и развивается для Огненного Мира. Творчество – удел человека в мирах. Творчество – назначение человека. Суждено людям стать сотворцами Пламенных Логосов. Если для того, чтобы стать художником, требуется пройти много жизней для развития зоркости и прочих необходимых качеств, то сколько же жизней нужно прожить, чтобы научиться творить космически! Абсолютное развитие всех чувств служит предварительными ступенями к плотному, тонкому, огненному и космическому творчеству духа. Космическое творчество всегда огненно.


1966 г. 205

1966 г. 205. (М. А. Й.). Заповедано – творите любовью. Даже в шершавых условиях Земли творчество любовью является наиболее совершенным. Антиподом его будет творчество ненавистью. Но прошедшая война показала, какие ужасы, разрушения и смерть несет с собою творчество ненавистью. Заповедь «Творите любовью» созидательна и строительна в основе своей. Любовь и ненависть – две противоположные силы, действующие в мире. Соответственно им располагаются полюса Света и мрака. Притяжения того и другого действуют мощно. Между тем и другим находится человечество, яро притягиваемое преимущественно к одному из двух. Притяжение идет по соответствию сущности человека с сущностью влекущей силы. Но так как Свет и тьма борются за овладение человеческим сердцем и так как эта борьба происходит в каждом человеке, то и притяжение к полюсам Света и тьмы зависит от результатов этой борьбы. Сейчас эта борьба приобретает фатальный характер, ибо от результатов ее будет зависеть судьба человека на всю последующую Эпоху, Эпоху Света-Огня. Планета будет очищена от темных и всех порождений тьмы. И выбор направления в данный момент человеком во тьму или к Свету является решающим.


1966 г. 206

1966 г. 206. (Гуру). Мы с любовью и заботой следим за близкими нашими, борющимися в мире земном за место свое на ступенях Лестницы Света. И им помогаем по мере действительной необходимости. Недоумевают порой, почему помощь не оказывается в размере их пожеланий. Но путь, пройденный самостоятельно и без поддержки, более ценен и имеет большую заслугу, чем совершенный с помощью и поддержкой со стороны. Только сильные духи могут идти самоходом. Очень ценим таких самоходов. И если кажется, что оставлены одни, что помощи желаемой нет, – значит, уверен Ведущий в силе духа идущих за Ним.


1966 г. 207

1966 г. 207. (Март 27). Всепланетна борьба между Светом и тьмою, идущая повсюду на просторах Земли. Напряженна эта борьба и в микрокосмах человеческих. Каждый отражает в себе общемировой пожар. Она глубоко драматична, эта борьба двух начал в человеке между высшим и низшим «я». Астрал со всеми своими вековыми накоплениями восстает против Света внутри и требует своего. Все тонкости искушения, прельщения и обольщения привлечены им, все на его стороне, раздуваемые и усиливаемые вихрями низших слоев. Порождения стихий, порожденные их же творцом, человеком, встают перед ним во всей своей силе, преграждая, заслоняя и затмевая путь его к Свету. Свободная воля его становится с ним лицом к лицу и совершает свой выбор, решающий судьбу человека. Вопрос же весь в том, побеждаем ли дух своими накоплениями или же он победитель. На смене двух Юг решение этого вопроса имеет необычайно значительные следствия, ибо решением этим определяется будущее решателя. Накопления прошлого, составляющие как бы сущность низшего «я» и сосредоточенные в астрале, приобретают явные, конкретные формы, привлекательные, зовущие, притягивающие сознание к себе, обволакивающие его собою и поглощающие его. Казалось бы, что привлекательного в наркомании, пьянстве, разврате, но наркоман тянется к шприцу, алкоголик – к бутылке, а сексуалист – к мыслям и действиям соответствующим. Облекаются эти притяжения к порокам в кажущуюся людям необычайную привлекательность. Поэтому называем явления эти прельщениями, или обольщением. За внешнею, влекущею формою их – яд, колючки, страдания и власть темных и тьмы над сознанием. Надо очень понять, что тот, кто их породил, силу вложил в эти формы, что сильны они силою его, и силой его же, их породившей, могут они быть преодолены и уничтожены. «Порождения стихий, не боюсь вас, не можете преградить путь, мне предначертанный», – говорит победитель и безбоязненно, решительно и смело вступает с ними в борьбу. Он не отдает им своих чувств, своих мыслей, своего устремления. Он им смотрит бесстрашно в лицо и говорит: «Не спущусь». Следует знать, что темные, толпящиеся вокруг, намеренно и искусно раздувают все низшие чувства, отыскивая в защитной кольчуге хотя бы малейшую щель или прорыв. И много злобных глаз смотрит и злорадствует, если удается омрачить, потушить огни или вызвать к проявлению уснувшие или почти изжитые вожделения. Не будем превозноситься в гордости, что мы уже все преодолели. Лучше вспомним искушения святого Антония и поймем, что даже Высокие Духи не ограждены ни от обольщений тьмы, ни от суровой проверки или испытаний. Когда тени прошлых свершений возникают перед сознанием, следует помнить, что это они, ввергавшие когда-то сознание в разорение и ущерб, снова хотят над ним, уже ныне свободным, утвердить свою власть и подчинить его снова себе. Когда дух отмежевывается от них и становится от них в стороне, когда он понимает, что это не он, а его прошлое, низшее «я» предъявляют ему свое право на господствование, тогда может он силы собрать и мощью восставшего духа идти против них, утверждая победу свою над порождениями стихий. Стихийные облики подчиняются огненной мысли, стихийные облики склоняются и отступают перед бесповоротным решением следовать только по пути Света. Мы Радуемся победе сужденного победителя, преодолевающего силу когда-то им вызванных к жизни порождений стихий. Победа над порождениями стихий на Земле, когда человек еще в теле, означает победу и служит ручательством победы над стражами Порога, когда уже освобожденный от тела дух встречается с ними в Надземном. Каждая сфера пространства имеет своих стражей. С одной стороны, это все то, что еще не преодолено в человеке и что мешает ему подниматься выше, с другой – это действительные стражи, охраняющие вход или доступ в те слои, куда дух еще не имеет права войти по качеству своих излучений. С порождениями стихий и чудищами Порога человек может и должен бороться. Со стражами, поставленными Иерархией, борьба невозможна, ибо они облечены властью свыше, то есть от Иерархии. И борьбу с этими стражами надо понимать как борьбу с самим собою и освобождение себя от отрицательных наслоений прошлого. Развоплощенный дух явно чувствует силу этих стражей и беспрекословно подчиняется их указаниям или приказу. Тут уже никакое своеволие немыслимо.


1966 г. 208

1966 г. 208. (М. А. Й.). Правильно замечено, что глаза на Избранных Изображениях изменяют свое выражение. Это показывает, что через Изображение устанавливается связь с Духом, на Изображение которого устремлен взгляд. Конечно, нужна наблюдательность, но, кроме этого, и наличие контакта. Без контакта Изображение меняться не будет. Тонкие наблюдения трудно различимы. Неопытный скажет: «Мне показалось». Но имеющий опыт отметит это как еще одно нахождение.


1966 г. 209

1966 г. 209. (М. А. Й.). Реальность – это то, что реализуется сознанием, то есть очевидность. Актуальность – это действительность, это то, что есть в действительности, независимо от того, реализовано оно сознанием или нет. Часто слово «реальность» становится на место действительности и заменяет ее собою: Но если хотите быть точными в выражении, необходимо соблюдать вышеуказанное различие.


1966 г. 210

1966 г. 210. (Гуру). Учитель Указует готовность, ибо не ведаете ни дня, ни часа. Но в то же время Предупреждает против неожиданности. Неожиданность всегда нежданна. Готовность, когда она сочетается с пониманием неожиданности, научает чувствовать, что означают слова: «Ждите нежданно».


1966 г. 211

1966 г. 211. (Март 28). Не странно ли то, что самые лучшие мысли и намерения во сне разлетаются прахом, и то, что наяву оставляет совершенно равнодушным, яро воздействует во сне. Это показывает, что корень неизжитых чувств крепко держится в глубинах сознания и что его следует извлечь на свет дня и вырвать все до конца. Характерно, что непроснувшееся сознание крепко держится за него, и если дать ему волю, то оно охотно покатится вспять. Но пусть не дремлет копье над драконом, готовое его поразить, едва он начнет оживать, шевелиться и снова поднимать голову. Упорство астрала и приверженность его к привычным проявлениям феноменальны. Не знают они ни границ, ни удержу. Многих увлек он по тропам, в бездну ведущим. Компромиссы с ним невозможны, попустительство – тоже. Только беспрекословное подчинение, без сожалений, без воспоминаний и потворства его желаниям. Хорошо, когда прошлое не запятнано недостойными проступками и воображение не загрязнено. В противном случае каждую соринку придется вынести самому. Время от времени из хранилища прошлого выплывает в сознании нечто, подлежащее искоренению. И тогда наступает момент, когда мысли снова вступают с ним в сочетание и тем укрепляют и удерживают его, или же воля накладывает на него печать окончательного решения и выбрасывает сор окончательно. Можно твердить себе, что все это уже изжито, что оно не нужно, что власть его кончилась, и все же где-то в извилинах мозга кроется желание удовлетворения этих стремлений. Ложь самому себе недопустима. Нелепо обманывать самого себя. Лучше встретить врага лицом, к лицу и определить его силу и опасность, исходящую от него. Тогда можно бороться с открытым забралом. Если он начинает одолевать и вовлекать астрал в вихри прежних эмоций, силы все же возможно собрать, чтобы удар нанести по врагу. Враг древен, хитер, изворотлив и много имеет личин, под которыми скрывает свою сущность. Сперва подсылает мысли такие, под внешнею формой которых трудно даже заподозрить нечто неладное. Но опыт борьбы со своею низшей природой научит качеству распознавания. Ничего нельзя подавлять, но овладевать ими и трансмутировать свои низшие энергии в более высокие и можно, и должно. Овладение не есть подавление. Чем сильнее давление, тем сильнее и противодействие. Но овладение представляет собою трансмутацию, или перевод энергии по заданному направлению из низших центров в высшие.


1966 г. 212

1966 г. 212. (М. А. Й.). Кто не испытал напряжения внутренней борьбы с собой самим, тот никуда не идет. Катиться назад по наклонной плоскости очень легко. Так большинство и поступает. Но избравший путь жизни знает и борения духа, и трудности, и победы. Не знает он одного – отступления вспять, во мрак, в объятия темных.


1966 г. 213

1966 г. 213. (Гуру). В трудные дни личные переживания и эмоции по возможности исключаются полностью. Они просто не нужны. Без них проще и легче. Не нужны они и в работе на Общее Благо.


1966 г. 214

1966 г. 214. (Март 29). Утверждаю непоколебимость духа как основу продвижения, как стержень спирали сознания, устремленный в будущее, как гранитный утес против вихрей земных и надземных, как защиту от зла, как канву пряжи духа.


1966 г. 215

1966 г. 215. (М. А. Й.). Человек – существо огненное. Плотная материя – это скрытый, или застывший, огонь. Понятие чистоты можно определить как явление очищенности огней, зажженных в сущности человека. Знаем два рода огней: огонь творящий и огонь поядающий. Знаем явление светлых и черных огней. Огни вожделения, огни злобы, огни ненависти, огни алчности, огни зависти – все это примеры разновидности черных огней. Это шкала черного пламени. Преданность, мужество, торжественность и все прочие светлые качества духа представляют собою шкалу светлого Агни. Процесс очищения сознания состоит в трансмутации огней микрокосма и замене низших огней высшими. Только этим путем происходит преображение человека и замена тяжких и плотных частиц его оболочек более светлыми, легкими и летающими. Не может взлететь тонкое тело, будучи насыщено тяжкими, чадящими частицами материи, входящими в его состав. Очищение оболочек обуславливает свободу духа.


1966 г. 216

1966 г. 216. Проницаемость плотной и тонкой материи есть свойство, которое усваивается и осваивается сознанием только путем опыта. Для огненного тела нет непроницаемых слоев материи. Для ментального проницаемость меньше. Для астрального препятствий уже гораздо больше, и более всех – для тела плотного. При приближении к Солнцу оболочки просто сгорают, и только высокооформленное огненное тело может приблизиться к нему. Не говоря уже обо всех прочих телах, и огненное тело, и ментальное – материальны. Вне материи вообще не существует и не может существовать ничего познаваемого человеком. Материально все, даже мысль, ибо и она может быть видимой. Свойство проницаемости основано на том, что более тонкий вид материи проницает более плотный. Электричество свободно проходит через проводник, но не проходит в непроводниках. Так же и для мысли некоторые вещества обладают свойствами ее конденсировать, в то время как другие наслаиваются с большим трудом. Так, например, воск, вода, молоко легко напитываются психической энергией. Мед, древесные смолы, некоторые масла, особенно розовое и эвкалиптовое, представляют собою вещество, насыщенное ею. Они легко впитывают и удерживают в себе огненную энергию. Огненная энергия тесно связана со свойством проницаемости. Не всякое астральное тело может пройти сквозь стену и не всякое – подняться кверху. Способность проникновения через плотную материю зависит от насыщенности оболочки огнем и от степени ее очищения, то есть качества огней духа. Очищение не есть клерикальное понятие, но практически жизненное, ибо способность проницаемости материи и ее различных слоев зависит от степени (очищенности или) чистоты и силы огней микрокосма человеческого и их напряжения. Призывы к церковной добродетели лишены основания и логики, потому не убеждают уже никого и никого не привлекают, но качества духа и очищенный, или светлый, Агни настоятельно нужны для свободного и сознательного проявления духа в очищенных им проводниках на соответствующих планах пространства. Чистота – это условие свободы действия духа в пространстве.


1966 г. 217

1966 г. 217. (Март 30). Если неприятные и противодействующие условия не смогли отвратить от Пути, то насколько же облегчают его благоприятствующие и созвучные устремлениям духа. Есть сферы пространства, где земные притяжения уже не действуют. Там может дух отдохнуть от состояния непрестанной борьбы. Это не будет покоем, но аккумулированием сил для нового подъема и продвижения. Ведь давно уже сказано, что Царство Света берется силою. Многие думают, что это не так, или вообще не думают об этом ничего. Они готовы в поте лица работать ради земных достижений, или удобств, или денег, но работать над своим совершенствованием не хотят, полагая при этом, что труды для земного благополучия заслуживают того, чтобы ими заниматься, но труды духа во имя того, чего нет на Земле, – ни к чему. Но кончается жизнь земная, освобожденный от тела дух вступает в Мир Тонкий, в условия, яро отличные от земных, вступает совершенно не подготовленный к ним. А так как жизнь духа на Земле сводилась к нулю и о расширении и обогащении сознания заботы не прилагалось, то нищим вступает человек в царство духа и жить там ему нечем. А земного нет ничего, кроме земных пережитков, которые подобны гирям пудовым, привязанным к ногам. Многие настолько отяготили себя земными пережитками, что продолжают тяжко в них утопать, окруженные призраками или шелухою бывшего земного окружения. Это несвободные духи, или связанные души. Свобода движения в Тонком Мире доступна не всем. Следует заранее позаботиться о посмертном существовании, которое более длительно, чем жизнь в плотном теле.


1966 г. 218

1966 г. 218. (М. А. Й.). Думали ли вы когда-либо о том, что ароматический аспект Вселенной сообщает каждому человеку особый, свойственный именно ему, запах, который столь же индивидуален у различных людей, сколь и их лица. Право, собаки в этом разбираются лучше. Животные, дикие животные, живут в мире запахов гораздо полнее, чем люди. Для них область запахов представляет собою очень обширный мир. Чувствительность пчел к ароматам феноменальна. Можно утверждать, что не только каждый человек имеет свой особый запах, но каждое его переживание, эмоция, чувство и даже мысль. Да, да, мысли имеют каждая свой аромат или зловоние, равно как и все чувствования человека. Благоухают чистые духи и смердят погрязшие в пороках. Деление людей на нечистых и чистых имеет под собою основание. Особенно резко оно определяется по запахам. Утонченное обоняние может чувствовать приближение добра или зла на большом расстоянии. Абсолютное чувство обоняния помогает его обладателю безошибочно разбираться в природе приближающихся к нему сущностей. Энергии добра или зла, света или тьмы обладают своими ароматами. Добро благоухает, и низшие слои Тонкого Мира отличаются запахами. Зловоние низших слоев, зловоние разложения ужасно. Разлагающееся сознание даже в теле земном заражает свое тело зловонием. Обжорство, пьянство, курение – все имеет свои специфические запахи. Аромат или зловоние человека – это его неотъемлемый паспорт, который остается при нем и после того, как паспорт земной становится совершенно не нужен. Конечно, каждое заболевание сопровождается своим запахом. Уже Говорилось, все виды материи имеют свой аромат. Знаете, как пахнет медь или железо. Но это грубые проявления. Ароматический аспект проявленного мира обнимает собою все, существующее в нем. Область эта очень обширна, столь же обширна, как и мир красок, звуков или мир форм.


1966 г. 219

1966 г. 219. (Гуру). Правильно ощутили касание Беспредельности при попытке затронуть проблемы, касающиеся природы вещей. Каждый вопрос можно раскрыть или осветить только отчасти, только с одной или с другой стороны. В каждый можно углубиться бесконечно и все же не исчерпать его полностью. Так же дело обстоит и с ароматическим аспектом Вселенной. Можно написать на эту тему целые тома и все же не исчерпать того, что представляет собою только одну грань, только один из аспектов Беспредельности, возможности познавания, или изучения, которое не имеет конца.


1966 г. 220

1966 г. 220. (Март 31). Готовность означает также и то, что дух подготовил себя ко всем неожиданностям и превратностям судьбы или ее улыбкам и может встречать их, не нарушая равновесия. Таким образом, готовность и равновесие связаны близко. Также и приспособляемость сознания ко всем и всяким условиям жизни позволяет удерживать нужное состояние духа. При анализе качеств интересно отметить то, что понимание каждого из них начинает углубляться и расширяться. Усовершенствование чувств до степени их абсолютности говорит о том, что и качества могут расти беспредельно. А ведь качества – это растущие в микрокосме огни, огни духа. Рост огней микрокосма не знает границ и пределов. Рост огненной ауры, скажем, Планетного Духа, своими излучениями охватывает огромные сферы. Из Твердыни протянуты Руки и льются Лучи. Какие Лучи? Чем и кем излучаются эти Эманации Света, на какие расстояния? В Беспредельности можно представить себе Эманации Пламенных Логосов! Как вверху, так и внизу. Будущее человека начертано в звездах. Перспективы Великого Пути огненны, ясносияющи и светоносны. Назначение человека на Земле и в Мирах высоко.


1966 г. 221

1966 г. 221. (М. А. Й.). Также и близость наша в пространстве времени может расти и углубляться. Палория еще не конец, а только начало жизни сознаний, слитых навеки в своем устремлении к Свету. Условие одно – удержать и сохранить огонь сердца, стремящегося к высшему выражению жизни. Поймите – отказа нет, если движет устремлением Свет. Сейчас считайте, что открыты все возможности для устремленного духа, открыты как никогда, открыты на все стороны как в сферы Света, так и в области мрака. Потому и опасности возросли соответственно. Столько мрака вокруг и столько падений! Полюсность жизни проявляется в этом. Чем больше возможностей к Свету подняться, тем больше опасностей в бездну упасть. Обещано спасение всем, кто идет за Владыкой. Свет и тьма борются за преобладание в душе человеческой яро.


1966 г. 222

1966 г. 222. (Гуру). Устремление, достигнув известной степени напряженности, становится огненным. Огненным оно называется потому, что преодолевает все препятствия плотного мира или стихий. Огненная стихия – самая высокая, самая тонкая и самая мощная. Устремление, ставшее стихийно огненным, уже не знает преград, которых не мог бы преодолеть вооруженный им дух. Можно порадоваться, когда ощущается рост огненности организма. Это проявляется во многих весьма характерных подробностях. Овладение своими огнями предполагает умение направлять их и устремлять по приказу воли. Огненное поражение некоторых центров, и особенно низших, происходит от неумения владеть своими огнями. Пожар центров – одна из особых опасностей Огненной Йоги.


1966 г. 223

1966 г. 223. (Апр. 1). Земное – земному, а высшее – Высшему. Это следует понимать так, что в условиях жизни обычной нельзя ей не уделять того, что требует она от человека. У человека есть долг перед Родиной, семьей, перед своим телом, которое приходится кормить, одевать и обувать, и многие другие обязанности – это сфера земных обязательств. Но жизнь духа имеет свои, земные обязательства, временные. Долг человека по отношению к его духу по значению своему превышает все остальное. Но забота о духе заставляет быть честным в исполнении своего долга перед Родиной, семьей и людьми. Нельзя нарушить этого долга, не нанеся ущерба своему духу. Как в большом, так и в малом долг остается долгом во всем. Временность обязанностей земных совсем не означает того, что ими можно пренебрегать. Но различие между обязательствами своему духу и внешнему миру все же следует знать и безошибочно понимать сущность и тех и других.


1966 г. 224

1966 г. 224. (Гуру). Глубина событий не на поверхности. Их сущности можно коснуться, если найти в себе силы оторваться от поверхности жизни. Самые значительные события в истории планеты обычно проходят мимо внимания людей.


1966 г. 225

1966 г. 225. (Апр. 2). Каждую способность и каждое качество духа человек может развивать беспредельно. Абсолютный слух не есть конец, но лишь только начало развития умения применения этой способности в области творчества. Звуковой аспект Космоса беспределен, как и сам Космос. Абсолютный слух нужен для творчества. Музыка сфер – продукт космического творчества. Все в Природе имеет свою ноту, или звуковой ключ. Каждый кристалл звучит, и каждый по-своему. Все металлы и все элементы химической шкалы Менделеева различаются своей звуковой тональностью. Каждая травинка, каждый цветок звучат по-своему. Цветущая яблоня – это симфония торжествующей жизни. Матерь Агни Йоги видела в Тонком Мире дерево, посаженное ею. Можно сажать и цветы. Каждый цветок Тонкого Мира тоже звучит. При совершенстве творческой способности разума человека слух должен быть абсолютным. Мало уметь воспроизвести слышанную мелодию или звук, надо еще, помимо репродуктивной слуховой способности, развить способность творческую, способность творить звуками. Создать обычную музыкальную симфонию – это одно, создавать симфонии Космические, звучащие в пространстве, – это другое, но творить с помощью гармонически сочетаемых звуков, пользуясь звуковым вибрационным ключом привлекаемых к творчеству элементов, творить новые формы – это будет уже творчеством высшим, для которого нужны абсолютное качество чувств и знание законов гармонии, числа и пропорций. Создатель планеты их Знает, Пламенные Логосы их Знают, Планетные Духи их Знают, и все – в степени разной, ибо, как Сказано раньше, звезда от звезды [...] во славе. В простой фразе, доступной в какой-то мере пониманию людей того времени, выражен глубочайший Закон возможности роста человеческого духа до ступеней высочайших. Так уже сознательно можно полагать начало нового импульса к развитию наиболее звучащих сознанию качеств, свойств и способностей духа, зная, что из малого зерна вырастает огромное дерево и что малое начинание со временем может стать большим и великим. О значении малых начинаний уже Говорилось, надо применить это знание практически к усовершенствованию своего аппарата. Указания своевременно будут даны, но усовершенствованием движет свободная воля.


1966 г. 226

1966 г. 226. (Гуру). А дойти до Учителя можно лишь на Земле. Не в эмпиреях* заоблачных, но именно в каждодневности плотной, среди жизни обычной и обычных людей, находит идущий смелость, мужество и дерзновение утверждать необычность, и среди дел конечных и кратких – начинать и продолжать Великое Делание начинаний уже непреходящих, уже притягиваемых и устремленных в Будущее, далеко за пределы данного земного воплощения. Делатель дел коротких и временных останется с ними. Делатель Великого Делания устремится за ним в Беспредельность, протягивая нить жизни в будущее, не имеющее конца, и тем утверждая вечное в преходящем, то есть бессмертие своего духа.

__________

* Эмпирей – высь, высота (греч.).


1966 г. 227

1966 г. 227. (Апр. 3). (М. А. Й.). Если отмести все слова, нагромождаемые вокруг явления, и взять только его сущность, окажется, что понятие Света объединяет все лучшее, все возвышенное, все мужественное и самоотверженное, под какими бы внешними формами или наименованиями они ни скрывались. Это помогает понимать и объединять, казалось бы, несоединимые явления, а также и их участников. Надо научиться смотреть поверх внешности и поверх слов. Так, понятия подвига и героев остаются неизменными во времени. И не все ли равно, кто, как и где совершает поступок самоотвержения. Объединение человечества пойдет не по внешним признакам, но по сущности, и тогда ныне разъединенные объединятся в одно целое уже по внутренним свойствам и особенностям. И человек со светлыми излучениями протянет руку другому, такому же носителю светлой ауры, как бы он себя ни называл, и где бы он ни был, и какого бы цвета ни была его кожа.


1966 г. 228

1966 г. 228. (Гуру). Если принять новое отличие и разделение людей только по светотени, то сразу исчезнут преграды, ныне отделяющие даже близкие сознания друг от друга. И тогда останутся светлые люди, и темные, и толкающиеся еще посреди. Но этих последних будет оставаться все меньше и меньше, ибо полюса Света и тьмы действуют мощно, притягивая в свою орбиту всех, еще не решивших свою судьбу. Тогда ни названия, ни национальность, ни богатство или бедность и все прочие ярлыки, приклеиваемые на себя людьми, уже не будут иметь никакого значения. Если человек темен, то как бы он себя ни называл, он – в стане тьмы. Если светла его аура, он – воин Света, или сторонник Сил Света. Так еще одна пелена неразумия и непонимания будет снята с человеческих глаз.


1966 г. 229

1966 г. 229. (Апр. 4). Вот придет и твое время, и понесешь людям накопленные богатства, чтобы поделиться и с ними. Не для себя же одного собирались и накапливались сокровища. А нужда велика, и идущих много. Ко времени будет посев. Пока же продолжим собирание, чтобы щедрой рукою можно было раздать. Щедрость не означает несоизмеримости и безответственности раздачи. Раздать надо мудро.


1966 г. 230

1966 г. 230. Правильно отмечаете особое нагнетение мировых событий, конечно, оно неспроста. Пространственные сроки диктуют человечеству свою волю. О постоянстве готовности Предупреждал. Надо быть в готовности оставить все, чтобы свободным от отягощения земными заботами ответствовать всем сознанием, всем сердцем на Зов.


1966 г. 231

1966 г. 231. (М. А. Й.). Отнесемся сознательно к реальности каждого действия в духе, учитывая его следствия и понимая ответственность за него. Следствия часто не видны глазу, но они всегда созвучны причине. Так что нетрудно их знать. Постоянство ритма порождает и непреложность следствий. Кузнец своего счастья приложит особые усилия и прилежание к тому, чтобы утверждение желаемых следствий шло путем непреложности.


1966 г. 232

1966 г. 232. (Апр. 5). Широта и размах Учения Жизни таковы, что могут удовлетворить каждое сознание, устремленное к Свету. Не все может быть выдано на печатных страницах. Сокровенное не выдается. Тайное знание передается из уст в уста. Кроме того, положения Учения представляют собою как бы наметку, или начало, которое можно развивать по направлениям, созвучным духу. Учение представляет собою аспект Беспредельности, а Беспредельность нельзя ограничить ничем. Узкая тропа жизни приводит к космическим путям. Многое сказано между строк, и чуткое сердце воспринимает свободно. Поэтому при наличии устремления Учение можно читать много раз и каждый раз находить нечто новое. Сознание растет, расширяется понимание, и то, что раньше оставалось незамеченным, уже не проходит мимо. Разные настроения, разные часы утра, вечера и дня дают разное освещение. И когда Учение читается десятилетиями, угол зрения меняется, освещая с другой стороны то, что казалось хорошо известным. Спиральное чтение, то есть чтение книг Учения в последовательном порядке, позволяет сознанию расширяться в законной последовательности и дает много больше, чем чтение беспорядочное. Не возбраняется при таком чтении брать дополнительно еще одну, наиболее звучащую в данный момент, книгу Учения и взять из нее то, что наиболее прочно и длительно закреплено в сознании и что останется с человеком, когда он освободится от тела. Утешение в том, что доступ в хранилища знания возможен и в Мире Надземном. Доступ к знанию открыт для хотящих его.


1966 г. 233

1966 г. 233. (М. А. Й.). Готовность есть высокое качество духа. Она включает в себя и подготовленность, и защиту от поражения неожиданностью, парализующей активность центров, и решимость идти по избранному пути до конца, несмотря ни на что. Она кроет в себе еще и мужество спокойно и в равновесии полном встречать волны жизни и бури земные и ждать жданно нежданную неожиданность Зова. Чтобы готовность явить ответить на Зов, надо оставить все, возможно телесно, но главное, в духе и свободным устремиться к Позвавшему. Готовность – качество сложное, требующее к тому же и длительного изучения и знакомства с Учением Жизни. Во всеоружии подготовленности и знания надо встретить Зов. Поле будущего труда велико, и так мало вооруженных знанием Учения Жизни сознаний.


1966 г. 234

1966 г. 234. (Гуру). Изображение есть видимый посредник для Общения с Тем, Кто запечатлен на Изображении. Даже обычная фотокарточка при смотрении на нее соединяет смотрящего с оригиналом. Для утверждения незримых нитей связи нужны зримые предметы. Именно предметы, так как, помимо изображений, и они могут способствовать контакту.


1966 г. 235

1966 г. 235. (М. А. Й.). Конечно, без розовых очков лучше, но и черными заменять их не следует. Состояние без тех и других назовем справедливостью. Справедливость суждения достигается при отсутствии личной заинтересованности. Личная точка зрения – самая ошибочная. Лучше всего на вещи смотреть с точки зрения Общего Блага. Хорошо или плохо не то, что хорошо или плохо мне, но Общему Благу, то есть Делу Владыки. С этою меркою и будем подходить к суждению о людях, делах и вещах.


1966 г. 236

1966 г. 236. (Гуру). Видим перед собою не людей, а свое ошибочное представление о них. Предвзятость суждения порождает ошибки. Лучше всего смотреть даже на знакомого человека как бы в первый раз. Первые впечатления обычно не обманывают, ибо они еще не успели обрасти предвзятыми мыслями. Так и будем учиться определять состояние человека, смотря на него как бы впервые, как бы со стороны, отойдя от себя.


1966 г. 237

1966 г. 237. (Апр. 7). При анализе событий учтем главные направления, по которым идет Эволюция. Первое – это освобождение народов от всех видов рабства; второе – утверждение нового сознания; третье – сотрудничество международное; четвертое – братство народов, угасание и одряхление старого мира; пятое – выдвижение женщин; шестое – утверждение Родины вашей Ведущей Страной; седьмое – преддверие новой ступени преображения мира. Конечная победа – за всем, что следует за Новым Миром. События поспешают, и только сознание отмечает, что даже вчерашний день был словно не вчера, а когда-то давно-давно. Этим ощущением отличается быстрая смена явлений. Не на газетном листе, но лишь в сердце отмечается их глубина. А сердце с трудом выдерживает их нагнетение. Принцип ускорения – в действии. Сознание не всегда успевает за ним. Разъединение близких по лику Земли не случайно, но перед объединением. Главное направление – приближение к Иерархии Света. Ее Лучи – как лучи маяка в мраке темной и бурной ночи. Нельзя утерять Луч ведущий ни на мгновение, иначе легко сбиться с курса. Волны прибоя мыслей разбиваются о борт корабля, но не останавливают бега его по Лучу. На все происходящее можно смотреть как на быстро мелькающие дорожные виды навстречу мчащемуся автомобилю или даже самолету – все остаются позади. Останавливаться на них и привязывать к ним сознание не имеет смысла именно благодаря быстроте их мелькания. Твердыня остается неизменно в виду как далекая цель. Она не мелькает, она прочно стоит своими Башнями на скалистом основании. В ней сущность всех эволюционных устремлений человечества. В ней все.


1966 г. 238

1966 г. 238. (М. А. Й.). Страдания, трудности, неприятности и огорчения вырабатывают в существе человека некую субстанцию, природу которой ближе всего определить как огненосную. Организм человека обладает способностью порождать антитоксины как противодействие против отравления или болезней. Нечто подобное вырабатывается и в человеческом сердце как сила противостояния отравлению ядом земным. Чашу яда земного приходится испивать каждому Носителю Света, но не для отравления ею. Наоборот, самые ядовитые явления вызывают из глубин сердца огни самой чудесной окраски. Так, сердце Носителя Света становится великим трансмутатором отравленных эманаций зла. Тяжек земной путь сердца, познавшего Свет, ибо сумерки плотного мира антагонистичны ему. Смотрите, сколь трудна была жизнь Духов Высоких, и Духов Великих, и всех, кто сознанием своим поднимался выше обыденности, трафарета и условностей своего времени. Страдания, трудности и тягость ноши земной – удел горящего сердца. Огонь не терпит тления. Огонь – созидатель новых форм жизни и разрушитель старых. Замена старого новым – закон Эволюции сущего. Во все времена, которые были, будут и есть, Учитель Являет Собою утверждение Нового Мира, который идет на смену старому. На грани двух Юг этот процесс приобретает особо острые формы, ибо Эволюция огненно устремляется в будущее, сметая все, препятствующее ей. Время великое, великих перемен и смещений, не может быть обычным. Сущность Космического момента планеты надо сердцем понять.


1966 г. 239

1966 г. 239. (Гуру). Если справедливо и бесстрастно взвесить на весах весь тот богатый опыт, который приобретен благодаря неприятностям, огорчениям и страданиям, казавшимся ненужными, незаслуженными и даже суровыми, то окажется, что ценнейшие накопления сознания, полученные через них, намного превышают то, через что приходилось проходить ради этих приобретений. Конечно, только продвинувшееся сознание может произвести правильно эту оценку. Обычное – предпочтет безответственность благополучия жизни, беззаботно счастливой. Но ученик знает, что сознательно избрал путь иной, путь воина духа, путь трудов, и лишений, и непрестанной борьбы за утверждение Света. По мере продвижения по этому пути исчезают жалобы, сетования и недовольства. Огонь духа сжигает тьму и в себе и вокруг. Труден путь ученичества.


1966 г. 240

1966 г. 240. (Апр. 8). Неизжитые чувства время от времени проявляют в сознании свою активность. То, что было совершено когда-то, живо в памяти и напоминает о себе. Как стражи Порога, стоят облеченные в формы воспоминания, мысли и образы прошлых свершений, преграждая дальнейший путь к Свету. Освобождение от них возможно только методом изживания, когда подобно брошенной и забытой привычке, полностью побежденной, они уже более не тревожат и не имеют притягательной силы. Многие не могут оставить привычку курить. Но преодолеть ее все же возможно до такой степени, чтобы больше к ней уже не тянуло ни во сне, ни наяву. Следовательно, и все прочее неизжитое побеждается тем же путем. С естественными потребностями организма труднее. Голод нельзя уничтожить, когда человек лишен пищи, но власть свою над этим чувством утвердить все же возможно. Важно установить контроль, чтобы ни мысли, ни действия не совершались помимо воли. Как устранить привлекательность и стремление к удовлетворению желаний? Только контролем над ними. Без соизволения воли не допускается ничего. Слабый совершает проступки вопреки воле, они властвуют над ним, и против них он бессилен. Сильный даже проступки и попустительства совершает с соизволения воли. И в плохом и в хорошем он властен над тем, что делает. Лучше ошибочный, но волевой поступок, чем хорошесть безволия. Знаете о подвигах, совершенных разбойниками. Но не Знаем примеров, чтобы безвольное ничтожество могло стать учеником. Потому на воспитание воли Обращаем особое внимание. Воля утверждается в борьбе. Пока идет борьба и противодействие нежелательным воздействиям, отовсюду идущим, опасности нет. Опасность возникает, когда опускаются руки, когда хочется прекратить борение духа, когда возникает желание безвольно отдаться на волю внешних воздействий или вихрей астральных. Сила духа и сила воли – в осознании нерушимости своего огненного зерна. Оно вечно. Наросты духа временны и уничтожаемы волей. Нужно силу найти прямо сказать порождениям прошлого: не боюсь вас, я вас породил, я и убью, не раб я вам, но господин и владыка. Ничему, никому, никогда, ни при каких условиях нельзя давать власти над своим духом. Даже высшая степень слияния с Владыкой не есть подчинение и отказ от свободы воли, но именно объединение, добровольное и свободное, воли своей с Волей Высшей. Преданность, любовь к Высшему Облику не есть безволие, но, наоборот, высшее, огненное напряжение всех сил духа, выражающееся в целом ряде волевых и целеустремленных действий. Свободная воля человека является высшей прерогативой духа. Человек, воли лишенный, – ничто.


1966 г. 241

1966 г. 241. (М. А. Й.). «Вот идет Князь мира сего и не имеет во Мне ничего», – это огненная формула духа, очищенного от скверны земной и не имеющего в себе элементов зла. Вибрации зла только тогда могут воздействовать на человека, когда они имеют в нем хотя бы малейшее, с чем могут они созвучать. В этом великое значение и смысл очищения сознания от элементов тьмы во всех ее видах и проявлениях. Притягательная сила зла утрачивает свою власть над человеком, которому нечем ответствовать ему. Изживание, но не подавление неизжитых чувств, имеет в виду именно освобождение от наростов духа, притягивающих к себе созвучные им элементы тьмы из окружающего пространства. Собрать в себе Агни, чтобы созвучать огню пространства; собрать в себе Свет, чтобы созвучать Свету Сфер Высших; собрать в себе элементы Красоты, чтобы созвучать ей полнострунно, – вот задача Архата. Борьба за Свет узка, глубока, напряженна и до полной победы. Победить – это обязательство духа перед собою и перед Владыкой. Кого Ждет Он, чтобы встретить? Победителя.


1966 г. 242

1966 г. 242. (Гуру). Темные шептуны очень активны. Цель их активности – Свет потушить. Послушаем, что они шепчут, и посмотрим, что получится, если с ними согласиться. Допустим, что Оставил Владыка. Допустим, что несовершенства ваши не дают права на близость и подход к Нам. Допустим, что Помощи нет и не будет, что все это лишь самообман. Допустим, что одиночество и тяжкие условия жизни – это результат вашей [...] Допустим, говорю, что все эти мысли, насылаемые яростью темной своры, вас окружившей, правильны. Какой же вывод из них? Признать свою негодность, согласиться с ними и погрузиться в объятия тьмы и ей отдаться во власть? Так, что ли? Анализ показывает, что все это насылается темными, чтобы отсечь от нас и Владыки. Неопытный может поддаться, но тот, кто знает, что с нами Владыка всегда и никогда не оставит, пока признан, тот на все ухищрения тьмы ответит: «Исчадия бездны, не боюсь вас, не можете пресечь путь мой, ибо со мной Сам Владыка».


1966 г. 243

1966 г. 243. (Апр. 9). Надо понять еще глубже, что кесарево – кесарю и Божье – Богу, то есть земное – земному, а высшее – Высшему и духовное – духовному. Не форма, но сущность древних изречений и Заветов должна быть постигаема в духе. Из современных понятий, слов и явлений берется не поверхность, но их внутреннее содержание. Иначе темный фанатик, и мракобес, и явный служитель сил мрака, противник Света и Общего Блага, может быть принят за светлого духа, если будет твердить он слова из священных писаний или прикрываться всевозможными наименованиями, внешне вуалирующими его сущность. Довольно обмана. Новый Мир выявит лики противников Света, откуда бы они ни ползли. Время Великого Разделения есть время раскрытия истинных ликов. Все выявит свой действительный облик: и хорошее и плохое, и доброе и злое, и Сыны Света и служители тьмы.


1966 г. 244

1966 г. 244. Наполнение сознания Мною будет кратчайшим путем приближения к Свету. Отвлекать будет все. Темные яро станут стремиться отвлечь всеми мерами, всеми способами, всеми прельщениями. Будут раздувать и воспламенять интерес к чему угодно, лишь бы отвлечь внимание от наиглавнейшего. Опасности нет, если все, что вы делаете, делаете вместе со Мною, от Меня неотделенно, чтобы Я и Мое, а не что-то другое в сознании первенствовало. Учителя место в переднем углу поймите как символ предоставления Ему первого места в сознании. Стул же – просто напоминание. Даже знающие часто обременяются суетою. И памятование о самом нужном отступает на задний план. Но когда со Мною и в утренних мыслях, и за трапезой, и за работой, большой или малой, – не все ли равно, – тогда возможно удержать единение. Сейчас это особенно трудно, ибо много вихрей в пространстве и много яда.


1966 г. 245

1966 г. 245. (М. А. Й.). Дом Отчий, и там я жду вас. Дом Отчий – в пространстве. Твердыня – лишь земное его выражение. Она триедина, то есть высится нерушимой Твердыней во всех трех мирах и выше. Следует осознать необходимость и значение Обители Света в пространстве, ибо пространство – это великое Лоно, все вмещающее. «Все» означает и сферы Света, и сферы мрака. Не знающий, куда идет, и к кому, и зачем, может забрести в орбиту притяжения бездны. Твердыня в Мире Надземном – как маяк для путников Света, по Лучу можно легко двигаться по направлению к Фокусу. Понятие Отчего Дома расширим и углубим. Много чего приходится претерпевать вне его стен. Но тем ценнее становится смысл его сокровенного значения. Это магнит, влекущий к себе находящихся в странствии духов. Притча о блудном сыне не красивая сказка, но действительность всех миров.


1966 г. 246

1966 г. 246. (Гуру). Путы трехмерности земного сознания очень мешают пространственной работе. Их надо разрушить. В мире мыслей дальность и близость измеряются не километрами и расстояния значения не имеют. А земные привычки мышления постоянно ставят преграды, полагая земные пространства разделяющими тех, кто ближе вам, гораздо ближе, чем люди, живущие за стеной, или те, с кем заставляет сталкиваться временно жизнь. Второе препятствие – время. Полагают, что если что-то было давно, скажем, лет десять или двадцать назад, то этот промежуток и отделяет нас от чего-либо или кого-либо. Между тем как все это существует ныне и здесь, и преграды времени не более как иллюзия земного ума. То, что было когда-то, существует в пространстве и явно воздействует на сознание и мысли, если оно имело значение в жизни духа. Прошлое существует всегда в настоящем. Его можно даже видеть. Особенно бурные и сильные переживания человека продолжают звучать для него и после его прихода в Мир духов, являя для него действительность того, что прошлое есть, что оно существует ныне и здесь и закрыто от телесного человека только лишь плотностью и грубостью его органов чувств.


1966 г. 247

1966 г. 247. (Гуру). Думайте обо всем сами, самостоятельно разбирайтесь во всем, отнюдь не полагаясь ни в чем на рассуждения или мнения посторонних или случайных людей. Зная Учение и План Владык, вы имеете право на независимое и самостоятельное мышление.


1966 г. 248

1966 г. 248. (Апр. 10). Цель эволюции духа – утвердить свою огненную природу и собрать в себе Огонь Светоносный. Для этого и дается человеку жизнь на Земле и в Мирах. Сперва надо признать, что человек есть существо огненное, а потом уже приступить к накоплению Агни. Антиподом накопления будет расточение. По расточителям можно понять, как легкомысленно и преступно расходуется драгоценная мощь. Воплощенный, расточивший свой запас Агни, – пустая оболочка. Расточается огонь поступками, чувствами и мыслями и накапливается ими же. Следовательно, накопителями будут формы активности человека, физической, астральной и ментальной. Прежде всего надо знать, что расточает и что накопляет психическую энергию Агни. Уныние, к примеру, ярый расточитель, – словно открытый кран резервуара с водой или парового котла. Бодрость – антипод уныния, а мужество – страха. Так можно просмотреть все пары противоположных качеств духа, чтобы безошибочно знать расточителей Агни. Положительные качества духа есть контейнеры зажженных в микрокосме человека огней. Качества духа и действия человека неотделимы друг от друга. Качества выявляются в действиях, равно как и мысли, ибо мысль, качество и действие – цепь одного состава, ибо насыщены тем же огнем. Цельность этой цепи имеет особое значение. Монолит духа зависит от единства мысли, качества и действия. Дом, разделенный в себе, не устоит против вихрей земных и надземных. Ценность очищенного Агни – в его монолитности. Монолитность означает не однотонность и однообразие, но гармонию сочетаний всех тонов огненной шкалы Великого Аума, выявляющейся в психо-духовном аппарате человека. Гармония Агни дает Свет, Свет аурических излучений. Человек – это магнит светоносный. Человек каждое мгновение излучает от себя эманации энергий, которые являются продуктами либо светлых, либо темных огней. Процесс накопления светлого Агни требует условий контроля и постоянного дозора над мыслью, чувствами и поступками. Агни, столь незаметный в жизни земной, становится решающим условием в жизни надземной, ибо свобода духа и свобода его движений и полетов там всецело зависят от количества накопленного Агни. Здесь расточитель своих огней может воспользоваться любым видом транспорта, но там все зависит от Агни, ибо он – двигатель духа в пространстве. Время и труд, посвященные накоплению светоносной, огненной энергии духа, тысячекратно вознаградят человека и на Земле, и в Мирах.


1966 г. 249

1966 г. 249. (М. А. Й.). Светлое Христово Воскресение, помимо всего, есть великий символ преображения духа и возрождения, и воскресения его к жизни вечной, к осознанию бессмертия его во всех оболочках, которые его облекают. Ради утверждения этой идеи в умах человеческих Великая Жертва Свершила свой подвиг земной. Путь людям к Свету был явлен, и заложены ступени в веках, продолжение которых не закончено и поныне, ибо нет им конца, хотя построение их идет напряженно. Учение Жизни, ныне даваемое, есть кульминация того, что было заложено две тысячи лет тому назад. Не отрицание, но продолжение строительства ступеней великой Лестницы Света в Беспредельность Сущего.


1966 г. 250

1966 г. 250. (Гуру). Отметим и мы эти Великие Дни памятованием о том, ради чего свершилось это священное всепланетное Действо. Эволюция земного человечества отмечается вехами. Они знаменуют собою непреложность Космических сроков. Сроки обуславливаются звездами. История Земли запечатлена в свитках Акаши. Космическая Воля направляет течение светил. Высшая согласованность на планете заключается в понимании Космических Начертаний и следовании их указаниям. Исполнять Высшую Волю – значит следовать течению Эволюции. Исполняющий Высшую Волю направляет поток эволюции человечества в соответствии с достигнутой им ступенью развития, и космическими условиями, и астрологическим моментом планеты.


1966 г. 251

1966 г. 251. (Апр. 11). Майтрейя все Хочет ускорить. Век Майтрейи означает век ускорения. Разве не замечаете, как ускорился темп жизни. На что раньше требовались годы, месяцы, дни, совершается ныне во много раз быстрее. Так же убыстрилось и течение мыслей. За день можно прожить год – так нагромождаются события. И Землю можно облететь за считанные часы. Это уже скорость космическая. И сверхзвуковая скорость стала уже обычной. То, что происходит на одном конце Земного шара, за считанные секунды становится достоянием всей планеты. Все эти факты – ступени приближения к скоростям и напряжению Сфер Высших. Конечно, счетные машины опережают шевеление мозга, но огненное сознание опережает электронику. К тому же машины «думают» по заложенным в них направлениям, но огненное мышление не ограничено этими рамками. Даже эти машины создаются творческими усилиями обычного сознания. Машина же не может творить поверх того, что вложено в нее человеком. Цель Эволюции – освободить человека от всяких машин и заменить их возможностями человеческого аппарата. Представляете себе, какие гигантские усилия и труды надо приложить, чтобы отправить космический корабль с людьми на Венеру. Но в теле ментальном посетить ее можно без всяких механических сооружений и кораблей. Полеты тонкого тела много проще, чем в самолетах. Правда, эта простота относительна. Кроме того, все механизмы уничтожаются во времени, тогда как огненный аппарат духа не уничтожаем ни жизнью, ни смертью. Не Отрицаю полезность машины, но Утверждаю преимущество духа, полагая, что усовершенствование его огненной аппаратуры будет рациональным использованием психической энергии человека. Не Устану повторять о полезности и значении малых начинаний. В погоне за большим часто упускается малое и не реализуется ни то ни другое. И как достичь большого, если не начать с малого. При овладении оболочками значение малых начинаний огромно. Оболочки оформлялись в течение огромного периода времени. Их цель – служить человеку и быть проводниками его сознания.


1966 г. 252

1966 г. 252. (Апр. 12). Радость победы может стать несмолкаемой радостной песней духа, песнею постоянных побед. Почему уступка лукавым рукам, почему поражение или даже малое попустительство, почему неуверенность в силах своих, когда столько возможностей самых пламенных достижений. День жизни обычной можно превратить в прочную ступень восхождения. Преодолевается в себе все, что мешает. Не думайте, что Великие Духи Достигли пределов совершенства и Остановились в своем развитии. Их задачи усовершенствования и преодоления настолько велики и космичны, что с обычными мерами к пониманию этих вопросов нельзя подходить. Но несомненно одно – Архат идет тоже ступенями преодоления, как вновь принятый ученик, только ступени эти намного труднее, и препятствиям нет конца. Путь идет в Беспредельность. И нет людям столь желанного спокоя. Хочу, чтобы идущие за Мною явление преодоления себя, своей прошлой природы, сделали укладом каждого дня и научились находить в этом радость. Есть ли большая радость, чем та, когда человек находит еще одно освобождение в борьбе с собою самим. Как любят люди заменять словами дела и чтением хороших книг – преображение духа. Но сущность человека определяется его действиями, мыслями, чувствами и устремлениями. Можно от многого отказаться, но в глубине сердца желать именно объектов отказа. Немногого стоит такое действие. Изживание означает уничтожение самого корня желаний. Нельзя их уничтожить, не овладев ими. Потому первая задача – это овладение или контроль над всем, что ему еще не подчинено, но главное – над словами и мыслями. Сознание своей силы приходит только тогда, когда эта сила применяется на практике, в приложении. Не на великих, но на малых делах, на мелочах дня, в каждодневности устанавливается власть воли над малыми привычками обихода, над малыми мыслями и малыми чувствами, постоянно бороздящими и волнующими поверхность сознания. Вот для чего нужен постоянный дозор и настороженная зоркость. Столько всего, идущего отовсюду! Брызгами может разлететься сознание, если заградительная сеть не будет в порядке.


1966 г. 253

1966 г. 253. (М. А. Й.). Трудность в том, что надо устоять против вихрей незримых и зримых. Колеблет все, даже твердь. Спасение в единении с нами, с Тем, Кто Позвал. Всею силою надо держать Ведущую Руку. И ночью и днем мыслить только о Нем, но особенно ночью. На ночь обязательно следует дать направление мыслям и точный и твердый приказ, чего желательно избежать. Ночной дозор столь же необходим, как и дневной. Много злобных глаз пользуется малейшей забывчивостью или возможностью установить канал воздействия, ища хотя бы малую зацепку.


1966 г. 254

1966 г. 254. (Апр. 13). За победой, за каждым завоеванием обязательно необходимо закрепиться на завоеванном рубеже. Иначе тяготение вспять лишит достижения. Медленность продвижения часто объясняется этим. Легче достичь, чем удержать достигнутое. Сияющий подъем растворяется в серости будней. Даже утреннюю светлость Общения трудно удержать в течение дня. Словно все, окружающее человека, стремится потушить Свет, которым загорается его сердце. Борьба за удержание Света трудна, к тому же тушителей много, сознательных и бессознательных. Сознательные особенно опасны. Носителю Света свой светоч нести приходится среди мрака. Подражание в этом Учителю Света означает следование Его Путем. Итак, достижение и закрепление достигнутого, завоевание и удержание Света.


1966 г. 255

1966 г. 255. (Гуру). Молитва Иисусова при сосредоточении на ней освобождает сознание от потока обычных мыслей и заменяет их ненужность мыслью о Высшем. Надо же наконец понять, что многие мысли совершенно не нужны и даже вредны. И если их совершенно приостановить, то, кроме пользы, от этого ничего не будет. Приостановление обычного потока мыслей действует на сознание, как хорошее тоническое средство.


1966 г. 256

1966 г. 256. (Гуру). Если чувствуете близость будущего – это значит, что вибрации тонких построений, оформленных уже в Мире Незримом, коснулись сознания, не надо только относить их на близкие и дальние сроки, так как точные сроки скрыты от глаз, но знать о непреложности сужденного следует твердо, ибо сужденное будущее неотъемлемо.


1966 г. 257

1966 г. 257. (Апр. 15). Главная жизнь – внутренняя. Она может стать столь богатой, насыщенной и разнообразной и превысит собою яркость впечатлений плотного мира. Когда оба мира будут открыты для сознания, Чаша жизни переполнится до краев. Поэтому не будем жалеть ни о чем, и не будем завидовать никому, и довольными будем тем, что имеем. Давно уже Сказал, что лишение в одном может означать нахождение в другом. Зная это, можно радоваться, когда отнимается что-то. Природа не терпит пустоты и замещает одно другим.


1966 г. 258

1966 г. 258. (М. А. Й.). Напряжем силы, чтобы освободиться от того, что преграждает подход к достижениям. Без борьбы и побед ничего не дается, не с пустыми же руками придете к нам. Величина кувшинов и корзин символизирует возросшую вместимость расширенного сознания. Прилагая Учение в жизни, растем и приближаемся к Фокусу Света.


1966 г. 259

1966 г. 259. (Апр. 17). Светом в себе постигаем Свет Высший, но не тьмою. Каждое омрачение, каждая мысль мрака и чувства, подобные им, закрывают доступ Света и отделяют от Меня. Не может литься Помощь в дырявый сосуд. Не может омраченное сердце вбирать в себя Свет. Не Могу приблизиться к потухшему сердцу. Частокол самости не допускает, словно иглы ежа – близкого касания. В периоды тяжких испытаний надо силы найти окружить себя Светом. Страдания и огорчения не мешают ему, но очень мешают недовольства, сетования, озлобление, ожесточение, колебания, сомнения и все те чувства и переживания, которые обычно возникают в это время. Быть может, цель испытания и состоит в том, чтобы вопреки ему не допустить омрачения и чувств, отделяющих от Учителя и препятствующих Его Лучу коснуться вашего сердца. Страдания и отягощения духа обстоятельствами не мешают, но, наоборот, нагнетают огни духа, в то время как отемняющие и омрачающие отрицательные эманации и мысли угашают огни. Поэтому задача – волны встречать, каковы бы ни были они, спокойно и смело, их не боясь, ими не омрачаясь, не допуская в сердце тех чувств, которые препятствуют Мне войти в ваше сердце и окружить вас доспехом. Мало ли какие вихри и бури могут бушевать вокруг вас, вы во Мне и на Мне утвердитесь, не допуская яда проникнуть в сердца и тем отделить вас от Меня. Не на людей полагайтесь и решения их, но на Меня. Вот почему многие просят и не получают. Не жестокость Сил Высших, но непреложный Закон. Даже безысходность отчаяния может открыть доступ и заставить воспрянуть духом, но только не ожесточение или осуждение Нас. Светлую ауру надо хранить перед лицом всех невзгод и противодействий, в ней Защита и Помощи мост. Твердо держите в сознании мысль, что ничто не может сокрушить вас, что дух нерушим, что огонь духа сильнее всех вихрей, земных и надземных. Огонь священный в груди не должен угаснуть. Поймите смысл слов: был Свет, и тьма Его не объяла. Испытания Духов Великих надо понять, ибо и вы испытуетесь аналогично, но в размере своих сил.


1966 г. 260

1966 г. 260. (Гуру). В чем же победа и в чем поражение? Если потеряно все и темные злорадствуют, но пламени светоч в груди остался, как прежде, горящим и не потерял ни в силе своей, ни в яркости, – это и будет победа. Отъемлемо все, но не Камень, давший сокровенный огонь. Потому называется это Сокровище неотъемлемым. Свет его нетерпим для глаз темных. Он их ослепляет. Поэтому сами они близко не подходят, но подсылают других, чтобы спрятаться за их спинами. Тьма всегда идет против Света, стремясь уничтожить светильник. Задача – огонь охранить.


1966 г. 261

1966 г. 261. (М. А. Й.). На каждое противодействие или темную попытку будем отвечать усилением Света-Огня, нагнетая его силою, взятою от энергии противодействия. В этом и заключается умение заставить джиннов служить. Процесс очень тонок и требует постоянной дозорной настороженности, чтобы не упустить начала момента атаки темных. Когда они убедятся, что все их старания не дают ожидаемых ими результатов, они отступают.


1966 г. 262

1966 г. 262. (Апр. 18). Итак, основной целью существования воплощенного являются собирание и накопление Агни и стремление его удержать. Огонь постоянно в движении. Стихия огня не может быть инертной. В сфере человеческой он проявляется в действии. Мысль, чувства, работа – все это формы выявления активности Агни. Огонь участвует в каждом движении человека, в каждом процессе, происходящем в его микрокосме. В действиях огонь не расточается, но, наоборот, нагнетается. Трата энергии не есть ее расточение. Огненная сила растет при правильном ее применении. Расточается Агни на мелкие мысли, на мелкие чувства, на низкие мысли, на низкие чувства. Чувство страха или сомнение может мгновенно лишить человека запаса его психической энергии и способности действовать. Человек, лишенный огня, беззащитен. Врагов накопления Агни надо очень хорошо знать, чтобы не подпускать близко. Лепетанием, заискиванием и утратою или уничтожением достоинства духа не накопить огненной силы. Нет ничего в мире земном, ради чего стоило бы поступиться хотя бы одной искрой огня. Призрачное преимущество или приобретение, полученное этим путем, как, впрочем, и все остальное, останутся на Земле, но ради них растраченный Агни будет потерей невозместимой. Часто допускается ряд действий, не совместимых с достоинством духа, или – чувств и эмоций, пожирателей Агни. Торжественность, сдержанность, самообладание, постоянный контроль и полное владение своими чувствами – накопители и собиратели Агни. Так, в каждый момент земной жизни либо усиливаем в себе элементы огня, либо их тратим. Мудрое расходование Агни не есть расточение. Учитель или посланные Его могут быть очень активны, и затрачивать большое количество огненной силы, и чувствовать утечку энергии и усталость. Но правильно израсходованная сила, то есть в пределах законности, восстанавливается быстро. Растрата огня – нечто совершенно другое. Унынием можно потратить его много больше, чем самой энергичной деятельностью. Только опыт и внимательность образуют безошибочную способность отличать врагов и расточителей Агни от друзей и накопителей. Радость названа особой мудростью, ибо она принадлежит к числу мощных накопителей. Каждый воплощенный имеет перед собою свободу выбора путей, расточения или накопления Агни.


1966 г. 263

1966 г. 263. (М. А. Й.). Даже чрезмерное желание может лишить силы получить желаемое. Потому равновесие и спокойствие прежде всего. Постоянство ритма исключает разновесие или нарушение связи. Не просят сужденные Свету милостей с неба, но берут их законно. Не знают они и чувства безысходности, ибо временно все, кроме духа, погруженного во временное на время. Встретить волну противодействия во всеоружии будет залогом победы.


1966 г. 264

1966 г. 264. (Гуру). Превозмогайте тревогу, ибо не от Света она, но насылается тьмою. Лучше пресекать ее в самом начале, пока она еще не успела омрачить сознание. Важно не упустить этого момента. Овладевать нежелательными явлениями легче всего в момент их зарождения или проникновения. Проникнув незаметно, они с трудом поддаются изгнанию, ибо уже успели отравить систему. Приходится быть начеку постоянно.


1966 г. 265

1966 г. 265. (Апр. 19). Преображение духа и освобождение его от наростов происходят не сразу. По мере усиления стремления рождается и решимость сбросить ненужный груз. Правила Наши обязательны для всех учеников. Конечно, они совершенно не приемлемы для неготового духа. Многое приходится просто оставить. Но главное – мысль. Дисциплина мысли – условие первое. Сами знаете, как она не проста. Ступень вседозволения есть прерогатива Архата. Когда уже не нужно ничего и все подчинено воле, дозволено владение всем. Человеку, победившему себя, человеку, победившему мир, уже не нужна власть над миром. Искусители предлагают ее освобожденному духу, но он отвергает ее. Власть-жертва может стать уделом того, кто познал. Также и обладание всем дается тому, кто от всего отказался и кому уже ничего не нужно, ибо Сокровище внутри заменяет все вещи земные. Фокус притяжения перемещается извне внутрь. Несущий в себе Сокровище Мира не нуждается в сокровищах земных.


1966 г. 266

1966 г. 266. (М. А. Й.). Ждать награды не будем. Она придет сама собой – причина и следствие. Каждая мысль приносит награду свою, то есть дает результаты. И карма человека есть следствие его мыслей, равно как и каждый поступок. Овладеть мыслью – значит карму свою взять в свои руки.


1966 г. 267

1966 г. 267. (Гуру). Что делать после очередной победы? Готовиться к новой. Жизнь не заставит себя ждать в поисках того, что подлежит дальнейшему преодолеванию. Ученик, настоящий ученик, не может пожаловаться на то, что в испытаниях своих оставлен судьбою без внимания, ибо она не скупится на них. О жизни счастливой придется забыть, если ученик идет всеми огнями. Распятие духа в материи поймите широко.


1966 г. 268

1966 г. 268. (Апр. 20). Если все прочие возможности служения Общему Благу отрезаны, остается нести миру Свет в излучениях своей ауры и мыслью своей светоносной. Этой возможности отнять уже нельзя. Среди жестоких и темных Щит Мой над вами. Перенося мысль в будущее, освобождаемся от власти настоящего. Жить только настоящим нельзя, если оно лишено будущего, но будущим можно, если закладывать ему в настоящем ступени. Творим мыслью. Не будем удивляться тому, что, несмотря на усилия Носителей Света, мир утопает во зле. Его посеяли восставший против Света и слуги его. Восставшего нет, но вековые Семена, посеянные им, все еще дают всходы. И все же близок конец черного века. Зная это, неистовствует обреченная тьма.


1966 г. 269

1966 г. 269. (М. А. Й.). Не думайте, что нам было легче. Были и одиночество и отягощение обстоятельствами. Ведь испытания всегда индивидуальны. Но дело не в них, а в том, чтобы вопреки им устоять во Владыке. Это самое главное. А все остальное – мираж проходящий.


1966 г. 270

1966 г. 270. (Гуру). Чем же сегодня порадуем Ведущего? Стойкостью духа? Огнем устремленья или решением твердым идти и дойти? Что же еще сможем сегодня принести из даров духа на алтарь Света?


1966 г. 271

1966 г. 271. (Апр. 21). С одной стороны, приветствуется сближение миров в сознании, с другой, общение со средними и низшими слоями Тонкого Мира противопоказано. Общение с указанными слоями неполезно, ибо не может ничем обогатить знание. Результаты общения с более высокими сферами видны в творениях поэтов, писателей, композиторов и тех, кто творит поверх уровня обычности. Героические деяния и подвиги вдохновляются свыше. Миры настолько тесно связаны между собою, что ни одно движение человека нельзя отделить от явления Тонкого Мира. Человек думает постоянно, это уже явление не плотного порядка. Каждое мысленное представление и образ творятся на плане тонкой видимости. Анализ позволяет расчленять области плотные от тонких. Сознание человека есть поле объединения всех миров.


1966 г. 272

1966 г. 272. (М. А. Й.). Не следует насиловать сознание, когда оно замолкает. Возможно, что происходит нечто необычайное, и его приходится охранять. Сейчас время особых свершений, а потому вооружимся терпением, спокойствием и сдержанностью.


1966 г. 273

1966 г. 273. (Гуру). Мы избегаем прямых указаний о том, как должен вести себя данный человек в том или другом случае, особенно, если он устремляется влево, закусив удила. Каждое прямое указание вызывает протест и противодействие. Но предупредить все же необходимо, чтобы не упрекнули в безразличии и невнимании.


1966 г. 274

1966 г. 274. (Апр. 23). С усилением духа и ростом его огней возрастает и ответственность за них. Назовем ее огнеответственностью. На Земле ниже Земли не опуститься. В Мире Тонком падение (духа) не имеет этих границ. Бездна дна не имеет. На Земле Сыны Света и сыны тьмы могут оказаться рядом. Но там твердь уже не поддерживает исчадий ада на своей поверхности – они идут вниз. Свет притягивает свое, бездна – свое. Притяжение устанавливается на Земле. Сферу притяжения легко определить по характеру человека и его склонностям. Тьма во тьму отходит. Свет к Свету. Великое Разделение, ныне совершающееся на планете, фатально, ибо происходит на грани двух циклов и смены рас. Каждый поступок, чувство и мысль либо устанавливает новый фокус притяжения, либо усиливает старый. Воздействие фокусов притяжения к соответствующим им сферам постоянно меняется, то усиливаясь, то ослабевая, в зависимости от астрологических условий и гороскопа человека. Волны воздействий подчинены своему ритму. Свободная воля человека реагирует на них, все же сохраняя свободу выбора. Для слабой воли притяжение может оказаться неодолимым. Это происходит тогда, когда неисчерпаемая сила духа не призвана к действию. Если сила притяжения отрицательного фокуса преодолена при жизни в теле, в Надземном с ней легче бороться и ее нейтрализовать. Каждая победа над собой на Земле имеет далеко идущие следствия. После каждой победы попытки темных лишить победителя ее плодов удваиваются. Тьма и слуги ее напряжены в своих усилиях затянуть сознания землян в воронки темных энергий. Притяжения тьмы опасны тем, что тьма требует своего, то есть заявляет свои права на элементы тьмы, накопленные развоплощенным духом при жизни его на Земле. Накоплению элементов Света или элементов тьмы способствуют свободная воля человека и свобода выбора. Закон созвучия управляет сферами Света и сферами тьмы. Бороться за утверждение Света в себе надо еще на Земле, там будет поздно, ибо, что связано на Земле, будет связано там, и разрешенное на Земле, разрешено будет и там. Не какие-то люди другие, но только сам человек связывает себя или разрешает, то есть освобождает себя. Древняя формула эта остается яро жизненной ныне и останется такой же в веках. Цветы духа тянутся к Свету, но язвы духа влекут дух во тьму. Как пояснить людям, забывшим о Свете, что сами себя обрекают на послесмертное пребывание в сферах Света лишенных. Усмотреть неизжитые элементы тьмы в своем микрокосме и их устранять упорно и без снисхождения или жалости много полезнее, чем замечать их в других, ибо бревно в собственном глазу много труднее заметить, чем сучок в постороннем. Не вынувший бревна из своего глаза не имеет права учить других, как это следует делать. Право наставлять других дает только победа над собою и только тогда, когда просят. Нет ничего хуже навязывания, которое обычно вызывает ярое противодействие поучаемого.


1966 г. 275

1966 г. 275. Вы судите о явлениях по следствиям, Мы – по причинам. Вы судите людей по поступкам, Мы – по причинам, вызвавшим их. Развитие чувствознания позволяет видеть сущность вещей. Чувствознание сосредоточено в сердце. Развивайте способность познавать явления сердцем.


1966 г. 276

1966 г. 276. (Гуру). Овладение своими огнями имеет особо важное значение после освобождения от тела. Правильно было сказано кем-то, что грешники сами топят ад своими огнями, то есть огни, не подчиненные человеку в его собственном микрокосме, пылают сами по себе, вопреки его воле, и доставляют невыразимые мучения благодаря тому, что не могут быть удовлетворены. При владении ими и при трансмутации энергии и выявлении ее на более высокой шкале она получает более достойное выражение и не жжет своего породителя силою им порожденных огней. Процесс трансмутации огней в организме человека имеет первостепенное значение. Каждое чувство – огонь. И каждое низкое чувство, или эмоция, может быть превращено в высокое, то есть в свою противоположность. Это и будет сущностью процесса трансмутации. Но надо, чтобы были огни, которые можно было бы трансмутировать. Разбойник может стать подвижником, ничтожество – только ничем. Тот, кто ни холоден, ни горяч, выбрасывается из потока Эволюции и становится Космическим сором.


1966 г. 277

1966 г. 277. (М. А. Й.). Сочетание огней микрокосма со Светом, посылаемым Нами, дает в результате новые комбинации психической деятельности сознания ученика. Приношение снизу и Посылка сверху устанавливают трассу светоносного продвижения духа. Без этого условия невозможно подниматься по Лестнице Света. Взаимообмен привходящих энергий – условие безусловное. Поэтому вопрос «Что еще смогу принести Тебе, Владыка?» – важен необычайно как ручательство все новых и новых поступлений. С одной стороны – приносимые кувшины, с другой – наполнение их Тем, что Идет от Иерархии. Не принесший не получает. Но принесший даже малое – получает.


1966 г. 278

1966 г. 278. (Гуру). Если принесете любовь, преданность и устремление, радостно примем ваш дар. Если принесете другие светлые качества духа, тоже приняты будете. Приношение нужно не Нам, а вам, ибо дар приносимый дает Нам возможность созвучно воздать за него. Приносящие все получают, но по соответствию. Закон безошибочно соизмеряет получение с приношением. Принесший больше всех – больше всех и получит. Приношение каждодневное ценится очень высоко.


1966 г. 279

1966 г. 279. (Апр. 25). «Плач и скрежет зубовный» во «тьме внешней», то есть тернии, и шипы, и трудности плотного существования, остаются уделом земных воплощенных, равно как и болезни, немощи тела, старость и смерть. Недаром в сказке говорится о том, как по приказу царя искали счастливого человека, чтобы взять у него рубашку. Человека-то нашли, правда, с великим трудом, но рубашки у него не оказалось. Этим примером хотели указать на редкость счастья земного. Астрал, требующий постоянной смены впечатлений, самые счастливые условия при их постоянстве и повторении сделает монотонными, скучными, надоедающими, и призрачное счастье исчезнет, как дым. Самые сильные впечатления при повторности притупляются. Астрал требует новых. В достатке и благополучии тупеет сознание. Затем следуют застой и разложение. Зная цель земных воплощений и значение трудностей и испытаний, можно приветствовать трудную жизнь и рассматривать обременение обстоятельствами как ступени лестницы восхождения духа. Это очень легко принять на словах, но как только доходит до дела, вместо понимания появляются недовольство, сетование и ожесточение. Каждое лыко ставится в строку Тому, Кто Ведет. Но подобное отношение служит гораздо большей преградой для продвижения, чем самые тяжкие трудности или испытания. Слова «любим и почитаем» остаются словами. И дальше слов дело не идет. Сколько же нужно твердить о приложении Учения в жизни, чтобы самосложенные преграды исчезли с Пути?


1966 г. 280

1966 г. 280. (М. А. Й.). Сочетание противоположных начал является основанием каждого проявления, каждой вещи под солнцем. Даже Свет будущего обуславливается тьмой настоящего. Кровь, насилие и жестокость Черного Века служат как бы предпосылкой Эпохи Света. В царстве светотени видимость обуславливается контрастами. Только в Сферах Высоких, где Свет без тени, кончается царство тьмы. Средние слои Тонкого Мира живут светотенью. Что же касается плотного мира, то каждый Носитель Света должен выдерживать напряженнейшую борьбу с энергиями хаоса, разрушения и тьмы и среди них утверждать Свет. Вихри земные и вихри низших слоев разрушают все, построенное на песке. Чтобы устоять, нужна крепкая закалка. Тепличные условия не закалят дух. Если кто хочет дойти, быть надо готовым к самым суровым испытаниям и их выдержать достойно.


1966 г. 281

1966 г. 281. (Гуру). Никакие слова, даже самые возвышенные и прекрасные, не заменят собою дела и не сотрут следствий дел прежних, если были они не от Света.


1966 г. 282

1966 г. 282. (Апр. 26). Трудно совместить быть в мире сем и принимать самое живое и сердечное участие в его делах и в то же время быть не от мира сего. Но вопрос разрешается просто: мир сей есть мир самости, мир личности, мир ярых переживаний астрала и приверженности к удобствам и желаниям тела. Но как только личное заменяется сверхличным и личное благо – Благом Общим, яд мира сего и цепи мира сего утрачивают свою власть над сознанием. Следовательно, жить яркою жизнью Общего Блага и его интересов совсем не означает погружения в малый мирок личных иллюзий и порабощения своим личным «я». Многие Великие Духи Принимали самое деятельное участие в делах мира, отдавая им свои энергии, но это не мешало им духовно преуспевать, служить Свету и совершенствовать свою Индивидуальность. Отрешение от мира и мирского надо понимать как отрешение от самости и всего, что связано с этим понятием. Жизнь земная дана, чтобы жить ею, не предаваясь культу себеслужения.


1966 г. 283

1966 г. 283. (М. А. Й.). Будем учиться в себе различать личность свою и Индивидуальность. Все преходящее сосредоточено в первой. Она живет сегодняшним днем и собою. Она подлежит смерти, ибо со смертью кончается все, чем она живет, влача за собою в Мир Тонкий осколки земных переживаний. Мешает это обреченное смерти начало полному проявлению Индивидуальности, пытаясь своим призрачным «я» затемнить Ее Свет. Личность, не подчиненная Индивидуальности и живущая только собою, – Ее враг.


1966 г. 284

1966 г. 284. (Апр. 27). Memento mori*, ибо это освобождает сознание от сора суеты и всего, что так ярко захватывает его в свои объятия. Даже понимание преходимости окружающего не мешает звучать суете. Это происходит потому, что воздействие прямых и непосредственных вибраций, идущих через органы чувств, ощущается более сильно, чем теоретические положения. И когда болит зуб, эта боль сильнее понимания того, что боль – это только интерпретация мозгом периферических, или внутренних, раздражений нервов. Тут уже рассуждения не помогают. Так же не помогают утолить голод самые яркие представления пищи. Есть известный предел для каждого человека той власти, которую установил он над телом. Но любой предел ее не является границей ее возможностей, ибо в действительности ее нет. Но власть эта устанавливается на практике путем долгих и упорных усилий. Чтобы держать раскаленные угли на ладони и парализовать их воздействие на кожу, или пройти по огню, или обнаженным пробыть на морозе, надо долгие, долгие годы работать, и даже не одну жизнь. Все достижимо, но работой, усилиями и трудом при вооружении знанием. Обычный факир показывает одно или очень немного представлений-чудес. Но он должен был проработать над ними всю свою жизнь. Кроме них, он ничего показать не может, процесс овладения телом тоже требует очень много времени. Но если не останавливаться на избранном пути, ведущем к овладению всеми своими телами, то цель все же достигнута будет. Степени этого овладения различны – от простых и до очень сложных. Хождение по воде и поднятие на воздух иллюстрируют эти степени. Но за высокими следуют высочайшие. Пределов развитию могущества духа нет.

__________

* Memento mori – помни о смерти (лат.).


1966 г. 285

1966 г. 285. (М. А. Й.). Когда сил и решимости не хватает на большие дела, можно обратить внимание на малые, ибо малые овладения плотью чреваты большими следствиями. По мере овладения телом оно приучается подчиняться воле. Если воля не подчиняется болезни, или усталости, или другим нежелательным явлениям, то они подчиняются ей. О значении дел малых и малых начинаний уже достаточно знаете, чтобы понять, насколько они важны. Нет великого и нет малого в общей схеме вещей. Имеет значение все.


1966 г. 286

1966 г. 286. (Гуру). На берегу реки жизни сидят двое: ученик и Учитель – и смотрят калейдоскоп явлений, мелькающих в ней. Но для этого ученик должен быть с Учителем, чтобы с Его помощью выбраться из потока и, отделив то, что осталось в потоке, от своей, могущей созерцать поток отдельно, Индивидуальности, вернее, Смотрящего в ней, понять в себе то, что от вечности, и то, что в потоке. Вечный высший принцип в себе требует осознания, иначе волны жизни скрывают его и делают неощутимым.


1966 г. 287

1966 г. 287. (Апр. 28). Как знаете вы, пришедшие ко Мне за Светом, что Мне в вас угоднее всего? И как можете вы решать за Меня? Мне предоставьте «Мою печаль и Мою радость за вас». Вы же идите за Мною. За Мною идти – значит со Мною быть в мыслях, во всех делах и поступках. И какие это такие дела, чтобы мешали быть вместе? Разве что очень плохие. Но все, что не от тьмы, разделять нас не может. Даже занятость не мешает, но при условии, если сердце со Мною. Быть сердцем со Мною – значит отдать Мне себя безвозвратно и навсегда. Половинчатой отдачи не нужно. Кто же захочет назваться половинчатым учеником! Мой – весь без остатка и навсегда. При этом условии доступно все: и успех, и богатство, и слава земная, и все возможно и все достижимо. Мера вседозволения есть мера преданности и полноты предания сердца Владыке. Итак, имейте все, владейте всем, делайте все, но со Мною. И если Я – ничто без Отца, то и вы – ничто без Меня. Но со Мною вы боги. Ибо Я в Отце, вы во Мне. Разделяет Земля и земное, но, когда вместе, бессильна Земля или тьма вас отнять у Меня и заменить Свет собою. Вы Мои, от Луча Моего, от начала времен, от зари вашей сознательной жизни.


1966 г. 288

1966 г. 288. (М. А. Й.). Питание духа столь же необходимо для человека, как и питание тела, и даже еще больше. Тело, лишенное пищи, умирает, так же возможна и смерть в духе лишенного питания. Ходячих мертвецов, в духе умерших, гораздо больше, чем кажется людям, ибо они и двигаются, и говорят, и пьют, и едят, и даже делают что-то, как обычные люди. Их много, этих живых мертвецов. Когда умирает тело, дух продолжает жить. Но когда умирает тело живого мертвеца, не имеет он жизни в Мире Надземном. Ему нечем жить там, где жизнь поддерживается силою Агни, накопленного и сохраненного еще на Земле.


1966 г. 289

1966 г. 289. (Гуру). Лучше ждать и не дождаться, устремляясь и восходя, чем не ждать ничего, опускаясь все ниже и ниже. Ожидание будущего вдохновляет и дает духу крылья. Будущее человека – полеты. Будущее означает не только сужденное преображение мира, но и преображение самого человека. Удел человека – летать, и не только на самолетах или космических кораблях, но и в своем тонком теле. Будущее человека сияюще. В этом будущем можно жить, и стремиться к нему, и о нем вдохновенно мечтать.


1966 г. 290

1966 г. 290. (Апр. 30). Многие умершие, переходя в Тот Мир, не осознают того, что они умерли и что окружение их изменилось. Происходит это по двум причинам. Первая – это незнание, вторая, и чрезвычайно важная, заключается в следующем: сбросив плотное тело, человек ощущает, что сам он от этого ничего не потерял из того, что он считает собою: его «Я», он сам остался во всей своей полноте. После ампутации рук или ног человек продолжает их чувствовать и ощущать в них даже боль. Точно такие же ощущения, идущие как бы от физического тела, остаются в нем в виде пережитков его ощущений и после освобождения от тела, то есть после его смерти. Тела нет, а привычные ощущения остаются на какое-то время. И голод, и холод, и жажда тоже сразу не исчезают. Знание освобождает быстро от земных пережитков, но его надо приобрести. Трудно это сделать при отрицании возможности жизни вне тела. Нечто подобное происходит и при «второй смерти», то есть при сбрасывании ставшей уже ненужной тонкой оболочки. Человек даже не чувствует, что он что-то потерял, так как весь он, он сам, его «Я», уходит с ним выше. Он думает об этом не более чем о сброшенной старой одежде, пришедшей в негодность, ни на миг не отождествляя себя, свое «Я», с нею. Потому смерть физического тела, смерть тонкого тела и смерть третью – ментального – Мы Называем освобождением. Воистину, только в огненном теле Света, уже не сменяемом, дух получает свободу. Жизнь в теле Света обуславливается количеством и качеством элементов Света-Огня, накопленных человеком во время его земных воплощений, то есть в мире причинности. Ничего не собравший, ничего не накопивший будет нищ в Мире Света. Тот, кто ничего не посеял, ничего не пожнет. Тот, кто посеял, пожнет по соответствию с природой и качеством посеянных зерен. Посев психических зерен важен необычайно. Поле посева – пространство, а зерна сеются мыслью. Мыслями и устремлениями каждого дня творится посев на пространственной ниве и в ауре своего микрокосма. Сеятель и посев неотделимы один от другого. Созвучием энергий ауры со всходом пространственного жнива своих собственных психических зерен происходит сужденная жатва. Творец и его творения, порождающий и его порождения неотделимы в пространстве, ибо связаны магнитною силой огня.


1966 г. 291

1966 г. 291. (Май 1). Каждое выполненное Указание Учителя приближает к Нему и служит ручательством продвижения дальше. Почаще следует спрашивать себя, все ли силы приложены к выполнению. Можно ли что-либо поставить выше стремления следовать Указаниям. Все, поставленное выше Желания Учителя, отзвучит на низшей волне и лишит чего-то более нужного и важного. Мало поймать ускользающие Указы, их надо исполнить. Осознание будущего и жизнь в нем, как в отношении развития и эволюции Индивидуальности, так и в аспекте мировом и общечеловеческом, несказанно ускоряют начертанный Путь.


1966 г. 292

1966 г. 292. (М. А. Й.). Быстрота передвижения по планете имеет большое значение, так как освобождает ауру от приставших к ней тяжелых частиц материи. При быстроте передвижения аура уже не так прочно прирастает к обжитому месту и легче отрывается от него. Но надо, чтобы сознание соответствовало, ибо в противном случае порождается безответственность. Пожиратели пространства не склонны считаться ни с чем, если сознание недостаточно расширено.


1966 г. 293

1966 г. 293. (Гуру). День новый будем всегда начинать мыслью, посвященной Владыкам. Она даст направление. И заканчивать день будем мыслью о Них же. Так начало и конец приобретают целеустремленность. Хорошо, когда каждое движение осмысленно, в какой бы оболочке оно ни происходило. Это и будет соизмеримостью действий с целью далекой, к ней приводящей.


1966 г. 294

1966 г. 294. (Май 2). Я будущее ваше: и возможность полетов, и познания Тайны себя, и овладение Агни, и достижение бессмертия, то есть состояния непрерываемого сознания, и мир на Земле, и Пастырь единого стада единой семьи всех народов Земли, и Носитель Сокровенного Знания. Шамбала – это будущее человечества, и Майтрейя – Владыка его. Учение Света людям дано. От принятия его зависит судьба мира. Неужели не видите, что без Учения в будущее уже не пройти? Чудовищные деяния тьмы вызовут мощные огненные противодействия всех, в ком теплится возможность преображения. Последняя великая революция – это восстание духа против тирании тьмы, против войн, насилия, порабощения и власти золота и борьба за свободу, за счастье народов. Оно будет означать рушение старого мира и всех, кто за него, и Новое Небо, и Новую Землю, и полное преображение жизни. Родине вашей принадлежит будущее. И ничто, никакие усилия и происки ее врагов не сокрушат ее мощи, ибо Мы Стоим зорко на страже ее счастья и преуспеяний.


1966 г. 295

1966 г. 295. (М. А. Й.). Слияние в духе и близость в духе сильнее всех связей земных, ибо они продолжаются за пределы плотного мира и не зависят от преходящих условий земных. Что утверждаете вы на Земле, утверждено будет в Мире Надземном, и что отвергаете, отвергнуто будет и там. Ритм повторений усиливает утверждение. Ручательство нерушимости близости этой даем, если утверждается она каждодневно.


1966 г. 296

1966 г. 296. (Май 3). Люди тяжко страдают от наплыва новых и трудных заболеваний. Им даются новые наименования и пробуются новые лекарства. Но болезни растут и растут и поражают все больше и больше людей. Они не щадят уже ни детей, ни взрослых, ни стариков. Отсутствие сознательно утвержденных в организме огней понижает сопротивляемость тела. Уже сказано было, что от огненных волн будут погибать толпами. Огненная профилактика срочно необходима. Глухота людей поразительна. Бич ужаса заставит уши открыть и глаза протереть. Лишь бы только не слишком поздно сделали это.


1966 г. 297

1966 г. 297. (М. А. Й.). Борьба – это условие существования огненного сознания, или сознания, поставившего перед собою задачу овладения Агни. За здоровье тела – борьба, за равновесие духа – борьба, с воинством темных – борьба, борьба за утверждение Нового Мира, борьба за утверждение Света. Так от состояния постоянного борения никуда не уйти. Поэтому Называет Владыка людей своих воинами. Бессменна борьба, и нет ей конца. Эволюция заключается в постоянном утверждении нового и борьбе против старого, сопротивляющегося замене. Эволюция сущего не имеет конца, ибо устремлена в Беспредельность. Воины Света на страже стоят Эволюции мира.


1966 г. 298

1966 г. 298. (Гуру). Обещано спасение всем, кто идет за Владыкой. Следовательно, надо только идти. Следование за Владыкой означает с Ним постоянную связь в духе и постоянное устремление. Взаимоотношения строятся на принципе постоянства – качества, нужного безусловно. Качания и колебания непостоянных пусть служат примером того, к чему приводит отсутствие качества постоянства и как трагично отзывается оно на судьбе человека. Среди отпадающих и отставших этого качества не ищите. Редко в людях оно.


1966 г. 299

1966 г. 299. (Май 4). Сознание человеческое тяготеет ко злу. Легче объедаться, опиваться, раздражаться, думать о себе и потворствовать слабостям своим, и недостаткам, и желаниям тела, чем делать противоположное тому, чего хочет самость. Легче в тепле, чем на холоде; легче на сытый желудок, чем на пустой; легче на боку, чем в труде; легче в благополучии, чем в нужде; легче с деньгами, чем без них; легче властвовать, чем подчиняться; легче служить себе, чем людям, – так помышляет обычность и яро служит себе. Требование «отвергнись от себя» остается не приложенным в жизни, и тьма, но не Свет господствует в мире. Таково положение вещей на сегодня, но завтра иное сулит. Дальше так продолжаться не может, ибо Огонь устремился на Землю, и он либо очистит сердца человеческие от векового сора, либо сожжет. Дети Великой Страны, Родины вашей, даже в неведении своем служащие делу Эволюции и утверждающие Новый Мир на Земле, тем самым не враждебны Огню, и Великой Стране суждено великое будущее. Но горе идущим против Потока Космической Эволюции, горе против Нового Мира идущим. Волны Космического Потока выбросят их по его берегам в виде Космического сора.


1966 г. 300

1966 г. 300. (М. А. Й.). Мы на Земле, чтобы земным заниматься и земное творить, не парить в облаках, но именно ступать по Земле ногой человеческой и работать руками. Заоблачный идеализм Нами не признается. Мы практики жизни земной. Через все, что предназначено Кармой на Земле, надо пройти, от земного не отвращаясь, и в равновесии соединить в сознании требования Земли и требования духа. Ибо земное – земному, а высшее – Высшему.


1966 г. 301

1966 г. 301. (М. А. Й.). Неслыханное упорство надо явить, чтобы удержаться в Свете. Разновесие проникает повсюду. Пространство пронизано антагонистическими токами, и тяжко горящему сердцу. Смотрите, как поникают сознания, даже друзей! И сколько отпавших. Где они, столь ярко пылавшие когда-то своим устремлением. Когда Учитель Сказал: «Останетесь одни», – предвидел нагнетение тьмы. Но внешнее одиночество совсем не означает Пространственной изоляции. Те, кто остался верен, сердцем постоянно тянутся к тебе, и эти незримые нити крепнут и упрочиваются во времени. Верность, преданность и постоянство особенно Ценим.


1966 г. 302

1966 г. 302. (Гуру). Радио, телефон – полезные изобретения. Но сколь же надежнее аппарат человеческого организма, пользуясь которым можно мысленно сноситься с любой точкой Земного шара. Четкость такого усовершенствованного аппарата изумительна. Вот и вы прежде получаете весточку от тех, кто устремляется к вам. Эти проблески будущих достижений ручательством служат того, что когда-то своим тренированным аппаратом духа можно будет входить в общение с далекими друзьями и получать от них вести. Когда-то аппаратура человеческого микрокосма заменит все аппараты, созданные рукой человека. Это следует знать, об этом следует помнить. И хотя все способности эти находятся в настоящее время в спящем и скрытом состоянии, но придет время – и семена дадут свои всходы.


1966 г. 303

1966 г. 303. (Гуру). Во всем, даже плохом, можно найти менее плохое и даже полезное. И если нечто плохое содействовало тому, чтобы выявить лики, то это уже хорошо. Каждый приближающийся к Фокусу Света должен выявить сущность свою до конца.


1966 г. 304

1966 г. 304. (Май 6). Область запрещенного Знания обширна. Но область Сокровенного Знания намного превышает его. Тайны металлов утеряны современной наукой – она их не признает. Металл в крови необходим. Металлизация растений дает им особое свойство. Знаете, какое значение имеют металлы в лекарствах. Это не отрывки забытого знания. Для начала положим в основание мысль, что металл – это вещество, имеющее особые, только ему присущие, свойства. Можно о них собрать очень много подробностей. Связь металла с магнетизмом очень показательна. Пространственный Огонь как бы концентрируется в металле. Связь между металлом, магнетизмом и электричеством несомненна, но до конца не понята. Энергия магнита и психическая энергия человека – явления родственные. Если нарушена нормальная металлизация человеческой крови, наступает болезнь. О тайне металлов следует думать, чтобы положить начало приобретению забытого знания.


1966 г. 305

1966 г. 305. Это хорошо, когда ясно и четко ставите перед собою задачи ознакомления с определенными областями знания. Когда-то и где-то возможности будут даны, если положено начало. Устремление – это сильный магнит. В Тонком Мире, где нет преград плотного мира, приобретение Сокровенного Знания становится более доступным, чем на Земле. Но цель должна быть точно очерчена еще при жизни земной, то есть в мире причинности. И желаемые результаты в Мире Тонком, в Мире следствий, не замедлят себя уявить.


1966 г. 306

1966 г. 306. (М. А. Й.). Формула «что свяжете (то есть утвердите) на Земле, будет связано (то есть утверждено) в небесах» имеет гораздо более широкое значение и применение, чем это думают. Так, например, любое устремление человека, утвердившееся в его сущности, достигает своей кульминации и завершения в Мире Надземном, насыщая его по степени силы, заложенной в устремлении. Если же устремление высокого порядка, оно получает полное удовлетворение; если чисто земного, то вполне очевидно, что земных вожделений в Мире Надземном насытить нельзя, хотя и возможно утопать в их удушьях. Пределом, ограничивающим устремление, является мысль. Подобно лучу прожектора мысль может быть направлена в желаемую сферу и осветить соответствующее ей поле нужных изысканий. Стартовой площадкой для устремления мысли будет Земля, когда человек еще находится в своем физическом теле. В Мире Тонком можно двигаться только по линии устремлений, утвержденных волею на Земле, их варьируя и расширяя.


1966 г. 307

1966 г. 307. (Гуру). Планирование своего Надземного пребывания вполне возможно, когда человек еще на Земле. Если это планирование отвечает требованиям Эволюции – благо такому человеку. Растерянность вновь туда переходящих обуславливается полным незнанием, куда идти, и что делать, и как быть вообще. Знающий цель и утвердивший ее своими устремлениями имеет перед собою открытый к ней путь. Хорошо, когда устремления светоносны и сверхличны в основе своей.


1966 г. 308

1966 г. 308. (Май 8). Опустошение сокровищницы недопустимо. Часто носитель Огня страдает от чрезмерной выдачи энергии. Надо светить, но не отдавать самого светильника в другие руки.


1966 г. 309

1966 г. 309. (М. А. Й.). Хочу указать на то, что, с одной стороны, необходимо иметь известный потенциал Агни, с другой – им владеть. Часто психическая энергия устремляется в низшие центры и овладевает волею человека. Разделение на горячих, холодных и тепленьких указывает на наличие в первых двух огненной силы, причем холодные могут трансмутировать имеющуюся у них энергию. Тепленьким же трансмутировать нечего, так как они не имеют ничего. Таким образом, овладение даже неправильно направленной энергией лучше, нежели ее отсутствие, ибо направление можно всегда изменить. Горе тому, кому изменить нечего, ибо ничего не имеет.


1966 г. 310

1966 г. 310. (Гуру). Когда сердце говорит «нет», его надо слушать.


1966 г. 311

1966 г. 311. (Май 11). Звенья иерархической цепи протянуты сверху донизу. Каждое звено связано с верхним и нижним. Цепь поднимается к Высшему Иерарху. Цепь протянута по Лучу. Есть твердое правило, следуя которому Высший Иерарх не вмешивается никогда в звенья иерархической цепи другого Иерарха. Правило это касается всех Учителей, и учеников, и всех иерархических цепей. В руководство одного наставника, на какой бы ступени он ни был, никогда не вторгается наставник другой, не входящий в данную цепь. Внизу часто один руководитель по невежеству присваивает или хочет присвоить себе учеников другого или зазвать к себе. Делается это по малости сознания. Учительство – это жертва. Ученики кармически приближаются к наставнику. Зазывание на свой двор вообще недопустимо. Правило невмешательства в другое руководство обуславливается тем, что руководитель связывает себя с руководимым и навсегда берет на себя до известной степени его карму. Крест этот тяжек. Чужое вторжение нарушает основы наставничества. Каждый ученик имеет свою иерархическую цепь. Когда связь со своим ближайшим звеном порывается, ведомый остается без руководства, если разрыв совершается по вине ученика. Признание по линии Иерархии идет по поручительству наставника за ведомого. Если он скажет Учителю, что он не может ручаться или же ведомый сам прервал связь, то есть отказывается от представительства за него перед Высшими, ведомый остается один и должен снова искать себе нового руководителя и начинать утверждение связи сначала. Законы иерархической связи нерушимы. Связи не прерываются ни жизнью, ни смертью, ни чем бы то ни было. Учеников не зазывают, учеников не ищут – они приходят сами. Когда Видим, что ученик готов, Направляем его по Лучу.


1966 г. 312

1966 г. 312. Чесотка руководительства очень характерна для начинающих, стремление поучать и набрать как можно больше слушателей вызывается распухающей самостью. Руководство идет для себя и ради самоудовлетворения стремления учительствовать. Только когда наставничество становится жертвой и не хочет наставник его, начинается стезя истинного учительства. Власть – это жертва, как вы уже знаете. Учительство – тоже жертва. Так, когда дух может сказать: «Да минует меня Чаша сия», – начинается служение Свету.


1966 г. 313

1966 г. 313. (М. А. Й.). Сознание человеческое нуждается в перемене ритма для активизации своих энергий. Однообразие и особенно монотонность притупляют восприятия, и жизнь сознания как бы замирает. Поэтому отвлечение от однообразия обыденности можно приветствовать. Йог-отшельник в пещере, в горах не может пожаловаться на скуку или однообразие, ибо принимает самое деятельное участие в жизни планеты. Но для этого надо иметь уже оформленные ментальное и огненное тела и уметь действовать в них сознательно. Пока этого нет, перемены в окружающих условиях необходимы, если они способствуют оживлению деятельности сознания.


1966 г. 314

1966 г. 314. (Гуру). Временная замена руководства возможна только в одном случае: это когда руководитель просит временно заменить его вследствие своего отсутствия или по какой-либо другой причине, временной тоже, или помочь, когда он занят другой работой, требующей полного отвлечения его энергий.


1966 г. 315

1966 г. 315. (Май 12). Сколь же непрочно каждое земное положение! Нельзя утвердиться ни на чем. Все может измениться мгновенно. И здоровье, и достаток, и благополучие – на весах. На весах все обстоятельства и условия жизни. Но среди всей этой неустойчивости и непрочности личного окружения человека можно пытаться найти то, что не подлежит этим условиям. Это будет Иерархия Света. Неизменяем Владыка, и незыблема Лестница Иерархии. Утвердившись на Ней, можно спокойно взирать на изменчивость всего того, что окружает человека, зная устойчивость и надежность этой опоры духа.


1966 г. 316

1966 г. 316. (М. А. Й.). Поношений, искажений Его дел и клеветы не избежать ни одному Носителю Света. Многие из исказителей придут и скажут: не именем ли вашим учительствовали? Вспомните, что Ответил Учитель подобным исказителям истины: «Отойдите от Меня, не Знаю вас, делающих беззаконие», – так судьба сознательных и бессознательных исказителей истины сходна.


1966 г. 317

1966 г. 317. (Гуру). Молчит дух человеческий. Сколько же нужно людям еще перестрадать, чтобы проснуться?


1966 г. 318

1966 г. 318. (Май 13). Народные сказки примечательны тем, что в них отражена не только народная мудрость, но и ощущение Тонкого Мира, ибо элементы чудесности и необычности не укладываются в земные условия. И ковры-самолеты и шапки-невидимки, и мертвая и живая вода, оборотни, волшебные палочки и прочие вещи явно указывают на неосознанное знание двух миров. Так же и полеты в тонком теле не чужды этим сказкам. Темное и светлое начала отражены в них. Заколдованные замки, злые чудовища и герои, побеждающие их, явно указывают на элементы Тонкого Мира. Можно было бы составить целый и очень поучительный сборник народных сказок, пока техника и механизация еще не убили реальности народного творчества.


1966 г. 319

1966 г. 319. (М. А. Й.). Не надо касаться недобрых сознаний и входить с ними в общение, чтобы не создавать каналов психической связи. И нужно говорить еще меньше. Ведь если промолчать или сказать нечто малозначащее вместо значительного, то и это послужит только на благо, ибо недоброе сознание даже добрую мысль обратит во зло, если этого захочет. А чего же ему хотеть, как не умаления Света, в какой бы форме оно ни выражалось. Молчаливость приветствуем.


1966 г. 320

1966 г. 320. (Гуру). Когда становится очень темно, хорошо представить себя в Луче Света Владыки. Это и защита, и поддержка, и зов в будущее. Как же пройти через трудности и огорчения настоящего, если не по Лучу. Осознание себя в Луче должно быть постоянным, равно как и представление Лика. Все окружающее будет яро противодействовать осуществлению этих двух указаний, и вопрос в том, на чьей стороне будет победа.


1966 г. 321

1966 г. 321. (Май 15). Задача овладения мыслью является первоочередной, ибо с обострением яркости впечатлений она стремится заполнять сознание и оставаться в нем. Поэтому полный перенос сознания с одного предмета на другой и умение выключать предшествовавшую мысль так, чтобы она не мешала и не появлялась вновь, становятся необходимыми. Иначе получается рабство у впечатлений, которые будут захватывать сознание и не пожелают из него уходить, даже на приказ воли. Психическими продуктами надо владеть и подчинять их воле и ни в коем случае не допускать их пребывания в сознании вопреки ей. Это рабство у мыслей и впечатлений создается в момент их допуска, при особенно повышенном эмоциональном к ним интересе. Приглашенные гости, достаточно посидев, уходить не желают. Давно уже Сказал, что Учитель в сознании должен первенствовать – Ему место в переднем углу. Если этого нет, первенство может захватить любая мысль, а вместе с ним и власть. При пробуждении – первая мысль Учителю, при отходе ко сну – тоже. И в течение дня память о Нем должна быть постоянной. Неужели так трудно утвердить то, без чего дальнейшее продвижение невозможно. «Довлеет дневи злоба его», – так сказано в ваших священных книгах. День полон своими заботами, но они преходящи и постоянно заменяются все новыми и новыми. Нельзя отдавать им всего сознания. Мысль о близости Высочайшего первое и важнее всего. Неужели право своего огненного первородства и возможность продвижения отдадим за временное удовлетворение чечевичной похлебкой из очередных призраков Майи, стремящихся заслонить путь ваш ко Мне.


1966 г. 322

1966 г. 322. (М. А. Й.). Когда старания темных утопить сознание в вожделениях терпят фиаско, они стараются подменить их чем угодно, раздувая интерес к самым обычным и безвредным явлениям. Зоркость научает в самых безобидных вещах усматривать темную руку, если эти кажущиеся безобидными вещи отдаляют от Учителя. Сперва Учитель, а потом все остальное, даже самое хорошее и нужное. Делайте все, что вам надо, но совместно с Учителем Света – это единственное решение.


1966 г. 323

1966 г. 323. (Май 16). Нужно пройти через все, и нужно Карму исчерпать, заплатив все долги. Плата за Свет велика. Не закалится клинок духа ни в чем так хорошо, как в горниле испытаний. Каждое успешно пройденное Будем рассматривать как ступеньку подъема. Каждое противодействие Примем как удар в Щит Света. И когда слишком уж тяжело, спросим себя, не Света ли Луч стучится в сердце.


1966 г. 324

1966 г. 324. (М. А. Й.). Мысленная помощь нам и всем трудящимся для Эволюции мира заключается хотя бы в том, чтобы каждое не соответствующее ей явление мысленно перестраивать на соответствующее и заменять им, мыслью разрушая негодное.


1966 г. 325

1966 г. 325. (Гуру). Все мышление приходится перестраивать на новый лад в созвучии с требованиями Эволюции. Личные мысли этому очень мешают. Самость – враг Эволюции, враг номер один. Его одолев, можно думать начать о победе над остальными врагами.


1966 г. 326

1966 г. 326. Сужденное время неотвратимо. Этим сознанием нужно идти через жизнь. И не все ли равно в конечном итоге, какой путь приведет ближе к нему. Ведь когда оно станет реальностью, забудется все, что так болезненно и остро отягощало дух. Магнит будущего мощен. Его сила в непреложности продвижения к нему (к будущему). Мы Знаем его, ибо Видим. Чуете и вы, но не видите. Ведь сужденное будущее существует уже в настоящем, хотя и не видно для вас. Но чуять сердцем его можно, даже не видя. В нем радость победы Света над тьмою. Отягощает тьма сердце. Но радуется сердце Свету. Победа Света и радость неотделимы. Живите радостью будущему, закрывая сердце для тьмы. Она хочет лишить вас этой радости. Но радость Свету есть уже победа над тьмою. Временна тьма, но Свет вечен. Царствованию темных приходит конец. «Громче трубите победу», ибо победа близка.


1966 г. 327

1966 г. 327. (Гуру). В моменты, когда дух в состоянии огненно воспрянуть сердцем, отпадает от него, как ненужная шелуха, все, что препятствием служит для духа и отягощает его. Огненные крылья дают возможность подняться над малостью личности своей, чтобы к великости Иерархии прикоснуться и явно почуять вибрации того, что уже существует и суждено, но еще скрыто от глаза земного. Порадуемся вместе тому, что суждено и участниками чего нам надлежит стать волею сроков. Духи, сужденные срокам, зависят от них. Велика их печаль, но радость зато непомерна, когда наступают они.


1966 г. 328

1966 г. 328. (М. А. Й). Не будем огорчаться тем, что долго нельзя удержать ни одного ощущения, даже радости от ощущения близости тех, кого любим. Чередование и ритм восприятий – условие жизни сознания. Если бы оно прекратилось, то монотонность поступлений омертвила бы жизнь духа. Потому день сменяется ночью, а ночь – новой зарею и радостью – горе, а наша далекость – сужденною близостью встреч. Так же сменяются и впечатления и ощущения всего того, что течет через оболочки. Принцип Манвантары и пралайи, то есть пульсации явлений, проявляется во всем. Поэтому мудро и спокойно можно встречать волны противоположных манифестаций в окружающем нас мире.


1966 г. 329

1966 г. 329. (Гуру). Сила и глубина каждодневных общений с Высшими, благодаря неизменному ритму, возрастают во времени и ручательством служат того, что в Надземном, когда убраны будут преграды плотного мира, они приобретут аспект еще большей реальности, ибо невидимое и только ощущаемое сердцем станет явным и видимым. В Надземном – там, где мысль, там и мы. Следовательно, устремление является там решающим условием. Благо тем, кто в теснинах и ущемлениях жизни земной устремляется духом к Владыке Света.


1966 г. 330

1966 г. 330. (Май 20). Утверждение в сознании непреходящего сопровождается постоянной борьбою между наинужнейшим и заботами и подробностями текущего дня. Только сосредоточение помогает всецело не погружаться в преходящее. Майя плотного мира очень сильна. И все же чтобы войти в вечную жизнь, звучание Земли надо умерить. Смерть есть благо хотя бы только потому, что заставляет расставаться со всем тем, к чему так яро привязываются мысли и что человек считает своим, принадлежащим ему. Все это приходится оставлять на Земле. Было [...] и нет [...]. И никогда уже больше не будет в тех формах, что были. Приобретая и теряя все вещи земные в каждом воплощении, дух научается освобождаться от них. Поистине, смерть – это освобождение. И если нет сил в данное время сбросить с себя власть окружающего, то смерть этому помогает. Потому Называем смерть освободительницей. Она действительно является таковой, если есть достаточные накопления, то есть то, чем жить и что реализовать там, где безраздельно царствует мысль. Чем же жить там человеку, который никогда не давал себе труда подумать о чем-либо, выходящем за пределы земного обихода. Имеющему дается, а у неимеющего отымется и то, что имеет. Нищие мыслью останутся нищими там, и особенно – нищие сердцем.


1966 г. 331

1966 г. 331. (М. А. Й.). Спросят, почему так много говорится о смерти, когда жизнь земная дана, чтобы жить на Земле и земным. Это верно, но жить на Земле осмысленной жизнью можно лишь при осознании всех трех миров, нашего участия в них и понимании цели земных воплощений. При отрицании их земное существование превращается в нелепость. Кто же захочет примириться со своим полным и окончательным уничтожением. Живут бессознательно и не отдавая себе отчета, но все-таки ощущая, что дух не умирает. Живут потому, что мертвыми никто не может представить себя, хотя рассудок их убеждает в противном. Живут, ибо не думают и не хотят думать о будущем. Но мы предлагаем помыслить, хотя бы ради того, чтобы не предать себя смерти. Жизнь и смерть – в духе. Смерть в духе страшнее, чем в теле. Живые мертвецы служат страшным свидетельством того, что смерть в духе возможна.


1966 г. 332

1966 г. 332. (Гуру). Сознание есть поле встречи всех трех миров. Мысль, даже земная, уже явление Тонкого Плана. Психические продукты несут на себе отпечатки того или иного мира. В этом можно внимательно разбираться и понять их характер. Откуда порою тоска или невыносимая тяжесть, когда внешне ничто не изменилось и все обстоит хорошо. Откуда неприятное ощущение при беседе с дурным человеком, когда лицо его улыбается и слова заботливо скрывают мысли. Сердце – ведун. Оно ощущает порою поверх внешней видимости. Сердце больше живет в Мире Тонком, но рассудок всецело – в земном. Будем внимательно присматриваться ко всему, что попадает в поле сознания, чтобы научиться различать вестников Высших Миров.


1966 г. 333

1966 г. 333. Малопонятные слова «нищие духом» придется пояснить. Нищие – это не имеющие, но очень хотящие иметь, и потому просящие дать им то, чего у них нет. Нищие духом – это значит не имеющие, но очень хотящие иметь дары духа. О хотящих иметь дары духа, но не имеющих их и было Сказано, что они утешатся, то есть получат то, к чему стремится их сердце. Если мысль, сердце и сознание устремлены к тому, чтобы получить дары духа, получение последует непреложно.


1966 г. 334

1966 г. 334. (Май 21). Когда наяву и во сне человек поступает одинаково и следует избранным путем овладения своей низшей природой, тогда победа близка. Именно во сне следование приказу воли является свидетельством искренности решения бодрствующего сознания. Но часто бывает так, что как будто бы нечто преодолено, но во сне человек продолжает поступать так же, как и раньше. Состояние сна служит очень хорошим показателем нравственной чистоты духа. Сон – очень правдивое состояние. Можно порадоваться, когда сны и сонные видения подтверждают глубину процесса очищения проводников от всякого сора. Скажут: как можно судить по снам, ведь сны вне контроля воли. Но человек – владыка своего микрокосма. День – время причин, ночь – следствий. Причина и следствие односущны по своей природе. Так и считайте, что сон будет показателем степени очищения дневного сознания от всякого сора. В чистое сердце и чистое сознание не проникнет ничто нечистое и не найдет в нем созвучных себе элементов, если убран весь сор, не найдет его ни во сне, ни наяву.


1966 г. 335

1966 г. 335. (М. А. Й.). Очень хорошо, когда некоторые Лики внедряются прочно в сознание. Если Они запечатлены при жизни земной ярче всего остального, то и в Надземном Они будут светить и пребудут с духом прежде всего остального. Когда идущий к Владыке дорастает до понимания этого явления, тогда процесс этот становится сознательным и приобретает особое значение. Чтобы Лик вошел в сердце и утвердился в нем, как Камень, прочно «вточенный горной водою в расселину», надо и время, и желание, и упорство.


1966 г. 336

1966 г. 336. (Гуру). Внимательно наблюдайте происходящее в мире и увидите, что события быстро идут к своему логическому завершению. План Владык непреложен. Подвижность Его лишь указывает, что Он стремится во все явления жизни, подобно горной воде, текущей в низины и просачивающейся в каждую выемку. Зовы пространства звучат на планете. Они эволюционны по своей сущности. Противоборствовать им можно лишь до известного предела, за которым следуют саморазрушение и разложение противоборствующих. Самопожирание тьмы – ее ближайшая участь. Внимательно наблюдайте события мира и увидите явные признаки саморазрушения и самоуничтожения тьмы.


1966 г. 337

1966 г. 337. (Май 22). Не имеет никакого значения внешняя принадлежность человека к чему-либо, но светоносность его ауры решает принадлежность его к полюсу Света или полюсу тьмы. И что бы ни говорилось и что бы ни делалось, если свет, который в нем, есть тьма, то темен он и все дела его, которые творит он. Сейчас так перемешались слова человеческие, даже самые возвышенные, с тьмою, что различать тех, кто их произносит, можно лишь по светотени. Когда для определения светимости человека будет применен аппарат для снятия ауры, тогда облегчится выбор достойных людей на ответственные места и ничем уже нельзя будет прикрыть тьму, которая заменила собою свет в человеке.


1966 г. 338

1966 г. 338. (Май 23). Отрубленные головы чудища появляются вновь, и борьба начинается опять. Прекратить борьбу – значит признать свое поражение, продолжать – сизифов труд. Что же делать? Быть постоянно со Мною и Лик Мой держать перед собой постоянно. Только в такой постоянной готовности и совместной борьбе можно добиться победы. Быть вместе всегда нелегко – столько отвлекающего. Но смерть неизбежна. Пусть мысли о ней помогут преодолевать неизжитое. Ведь не возьмем же с собой неизжитого груза. Если не освободиться здесь, то как же сбросить его там, где все обостряется до предела и прельщения и обольщения усиливаются непомерно, приобретая живые и яркие формы. Воронки астрального мира неодолимо вовлекают в свой водоворот, а со дна уже не подняться. Так, враг, который в себе, должен быть поражен здесь. В Надземное надо свободным входить, ибо, что свяжете на Земле, будет связано там.


1966 г. 339

1966 г. 339. (М. А. Й.). Идущий дойдет. Следовательно, задача состоит в том, чтобы идти, несмотря ни на что. Об этом Говорилось уже неоднократно – остается только применить сказанное в жизни. Да, кроме как к Владыке идти некуда и не к кому. Кто встретит, кто поможет, кто подойдет, кто ответит на все вопросы и кто поведет дальше. Осознание невозможности иного решения очень поможет на трудном пути к Свету.


1966 г. 340

1966 г. 340. (Май 25). Можно ли опереться на что-либо из окружающего? Можно ли что-либо считать условием, при котором почитать себя станете счастливыми? Нет, нельзя, ибо такое счастье скоро перестанет быть таковым вследствие однообразия. Поэтому утверждаться можно лишь на том, что непоколебимо и не зависит от преходящих состояний проводников. Таким непоколебимым основанием будет Иерархия. Утверждаться будем только на Ней. Все прочее переменчиво, непрочно и ненадежно.


1966 г. 341

1966 г. 341. (М. А. Й.). Готовность духа ко всем трансформациям своих внешних форм тоже входит в обязанность йога. Не простая эта готовность. Нужно многое знать. Исчезает совершенно страх смерти. И не жаль расставаться с привычным окружением. Не жаль оставлять обжитое тело, чтобы облечься в другое. Собственно говоря, даже и не приходится облекаться, так как человек в нем пребывает одновременно с физическим телом. Но известный процесс видоизменения, как самой тонкой оболочки, так и сознания, все же приходится проходить.


1966 г. 342

1966 г. 342. (Гуру). Хорошо глубже понять нерушимость сущности духа. Угрожает все и всегда: и враги, и болезни, и несчастия, и кармические удары. Но все же дух проходит через все нерушимым и неуничтожаемым. С этой мыслью только и можно пройти через все, иначе трудно пройти.


1966 г. 343

1966 г. 343. (Май 26). Во все времена и у всех народов ключи от Царствия Божия, то есть от познания Тайн природы и человека, находились в руках немногих. Теперь Учение Живой Этики дает их всем желающим вступить на путь познавания. Не нужны посредники. Дается возможность прямого, непосредственного Общения с Высшими. И не нужно жрецов. Только необходимы последовательность иерархической цепи и ближайшее связующее с ней звено. Самоходы признаются и ценятся. Можно самому подойти, самому через книги Живой Этики. Но видимое или невидимое звено связующее все же устанавливается и при этом. Ведь к кому-то и как-то все же надо подойти. Если им окажется Сам Учитель Света, то и Он Является всего лишь звеном в Беспредельности Иерархии. Так, Учение Живой Этики обуславливает свободу подхода к Высшему Миру. Все прежнее можно оставить. И хорошо тому, кто не связан ничем, никакими культами или ограничениями мышления. Суеверия, фанатизм и сектантство к познанию Сокровенного не приведут. Сознание, свободное от предрассудков, предубеждений и не связанное религиозным догматизмом, будет преуспевать. Многое приходится отбрасывать на этом пути за ненадобностью. Внутренняя свобода нелегко достижима. Освобождение от всего, мешающего независимо мыслить, становится задачею избравшего путь Учения Жизни.


1966 г. 344

1966 г. 344. (М. А. Й.). Конечно, тело должно подчиняться воле и исполнять ее приказания. Но следует различать, когда воля хочет, и когда не хочет, и когда приказы ее, вследствие этого, недостаточно тверды. Но если воля решила и желание ее налицо, тело должно подчиняться беспрекословно. Власть над телом из рук воли нельзя упускать. Если она упущена, человек из повелителя тела становится его рабом. На пути Света рабы не нужны ни под какими обличьями. Свободное сотрудничество исключает явление рабства.


1966 г. 345

1966 г. 345. (Гуру). Мало ли какие могут быть настроения или состояния духа. Если основываться на них, проходящих, то идти невозможно. Но даже в обычной поездке человек едет к месту назначения в разных настроениях. Они ему не препятствия. Так и на Великом Пути в Беспредельность будем думать о цели, но не о миражах настроений. Солнце восходит каждое утро при всякой погоде. Будем у солнца учиться неуклонному ритму движения в будущее.


1966 г. 346

1966 г. 346. (М. А. Й.). Сейчас тяжко неимоверно каждому чуткому сердцу. Пространственное нагружение нести нелегко. Пусть поддержит и ободрит мысль, что этим разделяете посильно непомерную Ношу Владыки.


1966 г. 347

1966 г. 347. (Май 29). Возможности материи неисчерпаемы. Ее свойств нельзя ограничить своим пониманием от сегодня. Всякое отрицание без научной проверки неубедительно. Все суеверия не научны. Надо просто знать, но без отрицаний. Полагать, что материя и ее свойства изучены до конца, нелепо. Вообще же, придется принять положение, что возможности познавания материи беспредельны, равно как и ее свойства и особенности. Нельзя же ограничить ее шкалою химических элементов в том виде, в каком она известна в настоящее время. Так же и изучение органической материи еще только в зародыше. Тайна белка не открыта. Тайна семени – тоже. Процесс зарождения живых существ остается загадкой. К явлению мысли только еще подходят. А ведь она материальна. И дух материален и все его оболочки. Вне материи не существует ничего и существовать не может. Материя и энергия – две стороны одной медали. Материальны тонкое и огненное тела. Огненный Мир тоже материален, ибо видим и ощущаем. Возможности видеть, ощущать и постигать нельзя ограничить пятью физическими чувствами – ведь даже восприятие мыслей уже за пределами их. Светящаяся Материя Люцида, Материя Матрикс станут объектом изучения наукою будущего. Это время недалеко. Признание всех трех миров, одного видимого, физического, и двух невидимых, но материальных, ляжет в основу этой науки. И отрицать уже будет нельзя, так как это будет ненаучно и станет знаком невежества. Мир стремительно идет к утверждению новой науки. Это будет наука просвещенного материализма, резко отличная от явления материализма младенческого.


1966 г. 348

1966 г. 348. (М. А. Й.). Интересы личности приходится приносить в жертву интересам Индивидуальности. Ведь часто они диаметрально противоположны. При правильном понимании личность – слуга Индивидуальности, а не наоборот. Иногда надо личности хорошо пострадать и помучиться, чтобы принести Бессмертной Триаде сияющую жемчужину ценных нахождений, иногда пройти путем преодоления трудностей и препятствий, чтобы умножить кристаллы накопляемых в Чаше огней. Личности тяжело, личность страдает, но растет Сокровище Камня. Среди жестоких и темных, среди исканий и скорби Щит Света над теми, кто идет за Владыкой.


1966 г. 349

1966 г. 349. (Гуру). Равновесие и равнодушие – явления разного порядка. Равнодушие означает безразличие, затухание огней, инертность и слабость. Равновесие – спокойное, бесстрастное отношение ко всему, касающемуся личного «я». Спокойствие бесстрастное – достижение высокой ступени.


1966 г. 350

1966 г. 350. (Май 30). Три естества человека требуют каждое и заботы о них соответствующей. О физическом теле заботиться прекрасно умеют, хотя и в размерах понимания его владельца. По невежеству или слабости характера нередко ему наносится вред. Вред этот усугубляется обжорством, вином и нездоровыми условиями жизни. С тонким телом дела обстоят много хуже, заботы о нем сознательной не проявляется вообще, так как существование его отрицается. А оно реагирует на каждую мысль и переживание, осветляясь или омрачаясь соответственно. О теле огненном говорить не приходится, ибо в загоне оно. Так и живет трехплановая сущность человека однобокой и ограниченной жизнью, уродуя свои проводники. Положение это нуждается в коренном изменении, но как изменить, если Основы не признаются! Сперва надо узнать, потом осознать и затем уже применять осознанное на деле.


1966 г. 351

1966 г. 351. (Гуру). Велика злобная радость у темных, когда им удается своим вредительством поколебать уверенность ученика в Учителе Света.


1966 г. 352

1966 г. 352. (Май 31). Пралайя сознания временно как бы лишает всех накоплений, но это тоже иллюзия Майи. Надо переждать время, храня полную уверенность в неотъемлемости своих нахождений. Туман незнания рассеется.


1966 г. 353

1966 г. 353. (Июнь 1). Сомневаться можно во всем, но не в Основах. Мираж Майи временно может закрыть многое, но не Основы. Смерть тела и переход духа в Мир Тонкий нельзя отрицать, как бы Майя ни омрачала сознание, так же и конечность всех личных условий и построений. Мысль о смерти развеет туман. Не отрицаемы моменты подъема, когда недостижимое становится близким и почти ощутимым. Не отрицаема близость Ведущего, хотя чувствуется она в разное время по-разному. Так размышляя, сильно можно укрепить себя на Пути, когда становится слишком темно. Не так уж трудно дождаться восхода, когда знаете, что солнце взойдет.


1966 г. 354

1966 г. 354. (Июнь 2). Даже в самом труднейшем положении все же можно сделать движение в нужном направлении. Не может быть таких условий, чтобы были отрезаны все возможности обращения к Свету. Всегда можно что-то и как-то укрепить. Если карму в данный момент изменить невозможно, то какое-то качество все же можно как-то упрочить и углубить. Карма, ограничивая свободу в одном, оставляет открытыми другие стороны. Кроме того, мысль нельзя ни ограничить, ни запереть. Значит, выход надо искать в области мысли. Ограничивает и раскрепощает мысль. Если темные окружили и закрыли все входы и выходы земные, действуйте мыслью, устремляя ее ко Мне.


1966 г. 355

1966 г. 355. (М. А. Й.). Темным дается свобода воли досаждать только на время и только в определенных пределах. Давно бы уничтожили вас, если бы не были ограничены. Испытание бесами неизбежно. Все через него проходили.


1966 г. 356

1966 г. 356. (Июнь 3). Утешение в том, что вернемся в Обитель Отца. В мире же внешнем – плач и скрежет зубовный. Закон его существования очень жесток – одни пожирают других, чтобы жить. Это в мире животном. И мир старый следует этому же правилу. Только Мир Новый надежду дает, что взаимопожирание и жизнь за счет слабых прекратятся, но для этого сознание должно переродиться. Переходное время очень тяжко для утонченного организма. В тисках недорослей быть нелегко. Эпохи расцвета и упадка были и раньше, но никогда еще человечество не оказывалось в положении, когда столкновение полярностей достигало такой силы и напряжения уже всепланетного, и видимый и Невидимый миры вовлечены в него. Воинства Света и тьмы оспаривают победу. Но знаете, Свет победит. Тяжкое время всепланетного переустройства. И забота о том, чтобы устоять. Ведь падение может быть только в бездну.


1966 г. 357

1966 г. 357. (М. А. Й.). Где они все, кто еще на памяти вашей жил на Земле и ушел в мир иной? Радовались, страдали, переживали, надеялись, отчаивались и... ушли. И дела их забыты, и забыты они сами. Помнят об очень немногих. И память людская о них – это все, что осталось от них на Земле. Уйдете и вы. И о вас так же быстро забудут, как забыли о них. Стоит ли слишком уж яро переживать это все, что подлежит неизбежному забвению и людьми, и вами самими? Мудрый сидит на берегу реки жизни и без сожаления смотрит на то, что быстро мелькает в потоке, унося в безвозвратное все, что отражается в его струях.


1966 г. 358

1966 г. 358. (Июнь 4). В тишине и молчании Я Хочу привести к той власти и силе, которые до сих пор ускользали из рук. Велико расстояние между словами о них и достижением. И все же достижение этой власти возможно. О значении малых начинаний Сказано уже достаточно. Начало положено прочно. Теперь надо преодолеть черту, за которой семена начинаний вырастают в действия утверждения силы, растущей и преодолевающей сопротивление среды. Орленок, крылья которого начинают отрастать, не сразу ощущает свою силу. Но из птенца вырастает могучий орел, преодолевающий пространство и высоту. Так и крылья духа не сразу растут, но во времени. Даже Свет не виден несущему его. Кажущиеся неодолимыми сопротивления даются для возрастания сил духа. Дерзайте еще и еще. Дети Мои, дерзайте на преодоление доселе не преодолимого. И если вода долбит камень, то неужели воля восставшего духа не сломит препятствий, допущенных Учителем для роста сил духа. Никакие неудачи, никакие сопротивления, никакие препятствия не выдержат натиска воли, если она ритмом упорства пытается преодолеть то, что кажется неодолимым. И в то время как земное сознание останавливается в отчаянии от кажущегося поражения, незримая огненная мощь нагнетает свои энергии, чтобы окончательная победа стала достигнутой явно. Дети Мои, дерзайте на преодоление того, что кажется невозможным.


1966 г. 359

1966 г. 359. (Гуру). Мысль совершенно правильна – можно мысленно ставить себя в такие положения, когда мысленно надо преодолевать те или иные, но жизненно нужные препятствия, то есть когда эти преодоления носят практически жизненный характер. Каждое такое искреннее и сердечное преодоление создает предпосылку для успешного прохождения соответствующих испытаний и в жизни. Это уже не мечтания, но полезная творческая работа целеустремленной мысли. Действие, осуществленное мысленно, легко уже осуществляется в жизни – как бы психическая репетиция того, что позднее может произойти на сцене жизни. Достаточное количество репетиций обуславливает успех избранной пьесы в театре. Точно так же и на жизненной сцене. Только репетиции совершаются мысленно. Действиям предпосылается сознательная мысль.


1966 г. 360

1966 г. 360. (М. А. Й.). Человеку может казаться, что он достаточно очистил сознание свое от всякого сора. Но это кажущееся очищение часто не соответствует действительности. И тогда нужна проверка, чтобы выявить из глубин сознания все, что там остается, быть может, совершенно незаметно для глаза. Когда дотоле скрытое становится явным, можно уже действовать с открытыми глазами.


1966 г. 361

1966 г. 361. (Гуру). Хуже всего, когда человек решается на что-то только наполовину. Половинчатое решение желаемых следствий не даст. Действительность в этом отношении очень опасна, ибо создает иллюзию решимости, в то время как ее нет. Получается самый нежелательный вид самообмана и беспросветное топтание на месте. Честность признания самому себе в этом случае особенно необходима. Окончательный выбор сделать все же придется, ибо половинчатость явит свои разрушительные следствия. Как растить цветы Света, если рука подсознательно тянется к сорнякам мрака.


1966 г. 362

1966 г. 362. (Июнь 6). Незащищенная и неохраняемая крепость открыта врагу. Охрана должна быть всегда и постоянный дозор. И кого будем винить, если, воспользовавшись небрежением, враг пробрался внутрь и причинил вред. Даже Мой охраняющий Луч теряет в своей силе, если вместо твердости и стойкости духа Он встречает безволие, сомнение и нежелание собственными силами противостоять тьме и защищаться от ее нападок. Ведь даже щит надо держать крепкой рукой. Моих Зову воинами, ибо их долг – сражаться с тьмою и противоборствовать ей. Когда опускаются руки и заградительная сеть бессильно поникает, воин духа перестает быть таковым и становится безвольной жертвою злобных воздействий. Видите, как безумствует тьма и пользуется всеми возможностями окружающими, чтобы через них воздействовать на вас. Приветствую твердую решимость быть на несменном дозоре и должную силу духа являть, чтобы было Мне во что и куда посылать охраняющий Луч. Пора бы понять, что Силу Мою Могу приложить к силе вашей. Надо, чтобы было к чему приложить, иначе Луч бессильно поникает, растворившись в допущенном безволии и слабости духа. Ведь закон таков, что у неимеющего отнимается и то, что имеет, но имеющему, хотя бы малость, дается, сколько может вместить. Создавайте сознательно условия, чтобы было к чему приложить. Явите нужную степень стойкости, зоркости и противостояния силам разрушения. Разве можно допустить, чтобы в микрокосме своем хозяйничали мысли и ощущения, подброшенные темной рукой? Надо усилить дозор.


1966 г. 363

1966 г. 363. Инертное безволие и такое же возложение разрушительны тем, что лишают приемник духа возможности почерпать пространственно нужные силы. Огонь магнетичен. Приемлемость обуславливается должным состоянием духа. Признание себя побежденным или бессильным противостать тьме недопустимо. Немыслимо поражение духа, ибо он вечен и неуничтожаем. Признание поражения есть хула на дух. Дух несломим и непобеждаем. Внешний ущерб совсем не означает поражения. Чаще он знаменует победу духа. Можно все потерять и даже тела лишиться, но быть победителем в духе. Преследования и смерть Носителей Света всегда означали Их победу над тьмою, ибо в духе были несломимы Они до конца.


1966 г. 364

1966 г. 364. (Гуру). Плыть против течения и против ветра куда труднее, чем по ветру и по течению. Но Учение Света всегда идет против обывательского уклада жизни и обывательского мышления. Само слово «революция» означает восстание против обычности. Мы за необычность. Ее утверждать среди жизни обычной настолько нелегко и непросто, что только сильное и закаленное сознание в состоянии удержать направление. Шлем сильным привет.


1966 г. 365

1966 г. 365. (Июнь 8). Полнострунной может считаться такая степень Общения, когда Оно идет поверх личных и временных настроений, которые уже не влияют на Него и не окрашивают Его своим цветом. Различная степень светимости духа и его взлеты – это одно, но личные настроения, огорчения, радости или занятость не должны вторгаться в Общение. Опыт показывает, насколько трудно достичь этой ступени сверхличного контакта. Успеху контакта очень способствует чувство любви к Тому, Кто Ведет. Но если эта любовь временна, и зависит от настроения, и может закончиться в данном воплощении или через какой-то еще более краткий срок, то такое чувство не ценно. Только любовь, выношенная и взращенная Индивидуальностью на протяжении многих веков, и не зависящая от случайностей плотных условий, и переживающая тело и время, только она приводит к высшей форме Общения. Даже в обычных человеческих взаимоотношениях временная дружба, привязанность или любовь ценятся мало. Даже здесь люди хотят прочности и постоянства. Тем более они нужны в жизни духа, когда связи устанавливаются не на сегодня, не на завтра, но на все время, которое есть.


1966 г. 366

1966 г. 366. (Июнь 9). Друг Мой, велико значение каждой признательности или благодарности, обращаемой к Учителю. Признательность означает и признание, то есть усмотрение того, за что возносится благодарение. Луч на дозоре всегда и на охране. Сколько раз Спасает Учитель от явлений, могущих принести непоправимый вред. И как редко явление Помощи усматривается учеником. В качество признательности включите и зоркость. Темные досаждают по мелочам. Почему же не делают большего, почему же не уничтожили вас, хотя этого сильно желают? Потому, что на страже Учитель, охраняющий вас. Охрана и забота совсем не означают освобождения от кармических долгов. Велико значение каждой благодарности, хотя и не исчерпывает она всей меры Незримой Заботы и Охраны.


1966 г. 367

1966 г. 367. (М. А. Й.). Ощущение Незримой Заботы означает также и известную степень прозрения в действительность. Если бы знали, от скольких опасностей избавлены Незримой Рукой. Если бы только могли представить себе, чем окружены. Если бы понимали всю глубину Великой Заботы о вас! Истинно, сердце преисполнилось бы огненной признательностью за это. На Великом Дозоре Стоят Великие Духи, оберегающие человечество от натиска тьмы. Битва Света со тьмою не прекращается никогда. Целые воинства вовлечены в нее. Осознание происходящего расширяет горизонт понимания сущего. Ведь за пределами личного мирка и видимости малой существует действительность. Усмотреть хотя бы ее малую часть будет уже достижением. Имейте сто глаз и сто ушей и будьте всегда на дозоре распознавания действительности.


1966 г. 368

1966 г. 368. (М. А. Й.). Всю глубину Заботы Великого Сердца о вас тщитесь понять. Без понимания этого признательность ваша будет всегда однобокой и несовершенной. Чтобы ощутить сердцем всю силу любви к вам Великого Сердца, надо признательность и признание Его Заботы о вас углубить и усилить. Этот магнит действует мощно.


1966 г. 369

1966 г. 369. (Гуру). Как бы крепко ни охватывало сознание все то внешнее, что вокруг вас происходит и требует вашего внимания, помните твердо, что все это только очередное усилие Майи и что действительность поверх всех иллюзий ее. Борьба с обольщением Майи тоже входит в задачи ученика. Помните о том, как ученик, посланный Учителем за водой, встретил девушку у колодца, как ее полюбил, и забыл об Учителе Света и обо всем остальном, и погрузился в земное. Есть вещи, о которых нельзя забывать ни на миг, как бы ни были ярки иллюзии Майи.


1966 г. 370

1966 г. 370. Признательность до известной степени обязывает и Того, к Кому она обращена. Происходит взаимообмен магнитных энергий.


1966 г. 371

1966 г. 371. (Июнь 10). По мере осознания Руководства и признания его оно углубляется и усиливается. Нужна взаимность. Ведь даже для понимания обычных вещей на них должно быть сосредоточено внимание, иначе они проходят мимо, не оставляя следа. Тем более необходимо это в явлениях духовного порядка. И тогда ранее не заметное начнет появляться в поле внимания все чаще и чаще и Рука Учителя становится видимой во многих подробностях жизни, имеющих особое значение. Не может быть небрежения в том, что для человека важнее всего. Считают значительными и важными дела проходящего дня. Но они приходят и уходят и во времени забываются, в то время как Учитель, который с вами всегда, становится все ближе и ощутимее. Если мысль постоянно отдается Ему, то Он Воздает во сто крат. И не нужно бояться, что пострадают дела текущего дня. Наоборот, они, если отданы на служение людям, будут идти под знаком удачи; так что польза получается двойная – и людям, и духу, который превыше всего, что проходит в днях ваших. Так, служение Общему Благу не может идти полною мерою без связи с Учителем. И если человек есть мера вещей, то мерою самого человека будет признание им Высшего Руководства, Учителя Света.


1966 г. 372

1966 г. 372. (Июнь 11). Когда начинает особенно сильно звучать какое-либо качество духа, опытный ученик использует это для того, чтобы еще более углубить и расширить свое понимание и углубить звучащее качество для более прочного его утверждения. Достоинство духа – качество, нужное во всех мирах. Утверждается оно на Земле. При всех обстоятельствах и во всех условиях не изменяет ему ученик. Можно обратить внимание на то, с каким достоинством Держались Великие Духи на судилищах человеческих, не являя ни униженности, ни заискивания, ни страха. Ни страдания, ни даже смерть не были в состоянии поколебать это качество. Тот, кто сохраняет его перед лицом всех трудностей в мире земном, удерживает его и в Мире Надземном. Сколько растерянности, боязни, ничтожества и жалкого поведения являют духи, не имеющие этого качества. Утрата его в жизни земной лишает дух защищенности. Лепетание, униженность, заискивание указывают на ничтожество духа. Достоинство духа есть качество, обладающее большой магнетической силой, оно может быть воспитываемо и усиливаемо рядом соответствующих поступков. При этом решающее значение имеет внутреннее состояние. Внешние поступки только следствия. Не может утверждать его лжец. Не может владеть им тот, кто надеется на сынов человеческих, но не на Ведущего Иерарха. Не может воспитывать его человек, ставящий свободу духа в зависимость от людей и их произвола, жестокости, грубости или неуравновесий астрала. Достоинство духа сочетается со спокойствием и равновесием. Без них оно теряет свойство устойчивости, ибо это качество синтетическое. Много других качеств сочетается с ним, составляя одно нераздельное целое. Достоинство духа необходимо даже для того, чтобы не поражаться неожиданностью. Переход Великих Границ кроет в себе много неожиданностей для развоплощенного духа. И к возможности их появления надо заранее подготовить себя. Самой мощной защитою будет равновесие. Достоинство духа входит в него как его составная часть. Можно ли ради чего бы то ни было, временно окружающего на Земле человека, поступаться этим ценнейшим качеством, отказываться хотя бы на момент от него?


1966 г. 373

1966 г. 373. Закалка и утверждение сознания происходят на объединении противоположностей и стремлении охватить их оба полюса, не в отдельности каждый, но как одно нераздельное целое. Обычно видят только один, упуская из вида другой и получая однобокое, одностороннее понимание вещи единой, двуполюсной в своем существе и двойственной в проявлении. Именно одновременное представление обоих полюсов поможет постижению многих явлений. Биполярное понимание предшествует биполярному зрению.


1966 г. 374

1966 г. 374. (М. А. Й.). Будем смотреть на все, отягощающее дух, не как на нечто препятствующее восхождению, но как на то, что яро ему способствует. Да, да, именно на огорчения, страдания, неприятности, уколы, удары и все то, на что часто так щедры люди, как на условия продвигающие. Тогда уже будет легко из каждого извлекать пользу и силу и идти не колеблясь, не останавливаясь и не являя смущения. Тогда воистину все препятствующее будет служить нам. Этим путем идет победитель. Путь духа победный – нам радость.


1966 г. 375

1966 г. 375. (Гуру). «Полюбите содружество с молчанием», памятуя при этом, что молчание двигает и заставляет даже и там, где бессильны слова. Батарея молчания – это мощная огненная сила, постоянно излучающая свои энергии в окружающее пространство. Молчальник – это не бездействующий лентяй. Надо пересмотреть заново многие понятия. Если за молчанием кроется стремительный поток творческой мысли, могущей оплодотворить множества сознаний, то такое молчание будем считать плодоносным, двигающим эволюцию человечества и стоящим на служении Общему Благу. Молчание может быть пространственно весьма громогласным. В этом проявляется его противоположный полюс. Знаете о великих молчальниках. Подвиг молчания надо тоже понять, чтобы больше уже не смущаться вынужденным молчанием, которое так мощно накапливает силы.


1966 г. 376

1966 г. 376. (Июнь 12). Будущее так же неизбежно и неотвратимо, как ежедневный Солнца восход. Оно так же циклично и подчинено ритму. Ритм основан на чередовании противоположностей, как биение пульса. Пульсация явлений подчинена закону. Тактика Adversa, так часто применяемая Нами, тоже основана на применении полярностей. Мы Позволяем явлению выразиться до конца и тем исчерпать свою силу, чтобы заменить его противоположным, когда оно уже истратило свои энергии. Во всем проявленном можно усмотреть его противоположность. Допуская нечто для выявления своей сущности, Мы тем самым Утверждаем возможность манифестации его противоположного полюса. И тьма ночи служит ручательством прихода сияющего дня. Не бывает явлений, не заменяемых своим противоположным полюсом. Точные прогнозы событий основаны на знании этого закона. Основано на нем и будущее ваше. Светло смотрите вперед. Свет будущего велик.


1966 г. 377

1966 г. 377. (М. А. Й.). В настоящем нельзя уже ничего изменить, ибо каждое мгновение его переходит в прошлое и становится необратимым, в то время как будущее пластично в руках воли. Будущее существует ради человека, ради эволюции его духа. Эволюция эта совершается путем проекции воли в течение эволюционного потока. Мыслью оформляется скульптура духа в пространстве. И если в прошлом нельзя уже ничего изменить и исправить, то в будущем возможно все и все достижимо. Будущее будем считать полем выявления сокровеннейших устремлений духа, утверждаемых им в настоящем.


1966 г. 378

1966 г. 378. (Гуру). Не смущайтесь несовершенством настоящего. Придем, чтобы выправить все и заменить лучшим. Будущее определено волею сроков.


1966 г. 379

1966 г. 379. (Июнь 13). В потенциале сознания человека заключено все. Часто точку опоры ищут в чем-то внешнем, в то время как искать надо внутри. Сознание реагирует на воздействия внешнего мира, но по сонастроенности с ним, то есть подчиняясь Закону созвучия. Закона избежать нельзя, но настраивать сознание на желаемой волне можно. Ключ в руках человека. Пользуясь им, можно регулировать потоки впечатлений и мыслей. Даже простой камертон оказывается очень полезным, ибо его звук координирует звучание центров. По нему настраиваются не только музыкальные инструменты, но нервные центры человеческого организма. Воздействие звука на человеческий организм вообще велико, и особенно воздействие человеческого голоса. Мало изучаются характер и степень этого воздействия. А между тем под воздействием его находятся все.


1966 г. 380

1966 г. 380. (Гуру). Нити Света, которые соединяют дух с духом, представляют собою явление внеплотного порядка. Они прочнее обычных земных связей, ибо незримы и неуязвимы земными вихрями и бурями. Они переживают смерть тела, ибо протянуты поверх него. Они не уничтожаемы временем, ибо устремлены в будущее. Связи надземные будем беречь как самое ценное, что имеем в жизни земной и Надземной.


1966 г. 381

1966 г. 381. (Июнь 14). Мысли, которые посылаются в мир из Твердыни, подобны горной реке – какие бы запруды ни ставились ей и препятствия, она все же пробьет себе путь. Можно наблюдать, как Наши постулаты внедряются в жизнь для применения. Расцветет сад земной, исчезнут пустыни – позор человечества, сойдет мир на планету, утвердится сотрудничество между народами, и будет повержен телец золотой. Реальностью станет Мир Тонкий, и чудесное сделается достоянием точной науки. Потеряет смерть свое жало, ибо попрана будет. И человечество стремительно двинется вперед. Изобилие плодов земных освободит от заботы о них, и освобожденная мысль ринется на завоевание Космоса и пространства. Мало еще думают о том, что пространство вмещает в себя все, что было, что есть и что будет, и что элемент времени в пространстве утрачивает свое земное значение, что разделение на то, что было и есть, касается только плотного мира и земного сознания, что в мирах других измерений аспект времени приобретает совершенно другое значение. Так, постепенно Новый Мир войдет в жизнь и станет ее неотъемлемой частью. Много изумительнейших вещей и нахождений ожидает человека в пространстве.


1966 г. 382

1966 г. 382. (М. А. Й.). Если две гармонично настроенных ауры могут творить большие дела, то как же бережно, как же заботливо надо относиться друг к другу при встречах, чтобы желаемое созвучие состоялось. Как недопустимы чувства недовольства, осуждения и все, что мешает объединению сознания. Многое в этой области требует самого бережного отношения. Чашу возможностей можно легко разбить, но, склеенная, она утрачивает свою ценность. Самость должна быть обуздана крепко. Даваемых возможностей не упустим.


1966 г. 383

1966 г. 383. (Июнь 15). В древности ответственные начинания приурочивались к благоприятным астрологическим условиям. Но для этого надо знать науку светил. Теперь это знание утрачено. Современная астрология носит спекулятивный характер и далека от знания Основ. То, что сохранилось, покрыто таким слоем нагромождений и толкований, что законно возбуждает недоверие. Древнее знание нуждается в обновлении и провозвестии.


1966 г. 384

1966 г. 384. (Июнь 16). Моих Называю воинами, ибо ни холод, ни голод, ни день, ни ночь, ни личные неудобства, усталость, или опасность, или переживания – ничто не освобождает их от исполнения долга. Полная готовность всегда послужить делу Общего Блага, постоянный дозор и несломимая решимость, противоборствование тьме даже тогда, когда оставлен один и без видимой поддержки, являются теми основными свойствами его сущности, которые дают ему право называться воином Света. Вокруг может быть очень темно, и пространственные токи могут быть очень тяжкими, но ничто не освобождает его от постоянства дозора и решимости победить. Поражение невозможно. Победа – это обязательство. Поддаться тьме и быть сломленным ею означает предание себя темным и падение в бездну, откуда возврата нет. Воин идет сознанием, что отступление немыслимо и пути назад нет. Когда перейдена эта черта понимания невозможности пути вспять, решимость становится непоколебимой. Этим сознанием можно перейти все пропасти, и преодолеть все препятствия и противодействия, и победить тьму. Несокрушим дух и неуничтожаем. И не тело или оболочки, но дух превыше всего.


1966 г. 385

1966 г. 385. (М. А. Й.). Думайте о Владыке как можно больше и чаще, наполняя Им свое сознание. Только так можно пережить трудное время. Когда дума о Нем станет постоянной, непрерывной становится связь.


1966 г. 386

1966 г. 386. (Гуру). Мало установить связь с Иерархией Света – ее надо поддерживать постоянным памятованием и предстоянием перед Тем, Кто Позвал. Для этого дается возможность держать постоянно Образ Владыки в сердце своем.


1966 г. 387

1966 г. 387. (Июнь 17). Построения Тонкого Мира, опустившиеся из Огненного, приближаются к Земле для воплощения в плотные формы. Участники мировых событий в Незримых Мирах уже знают о неизбежности сроков. Придется передавать в другие руки то, что было в их руках. Великие перемены нависли над планетой. Даже природа в ожидании, и неспокойны стихии. Мир во всех своих аспектах есть единое целое. Сужденное время приближается стремительно.


1966 г. 388

1966 г. 388. (Июнь 18). Пространственный яд, распущенный человеческим невежеством, становится бедствием всепланетным. Нет уже спасения от него нигде. Он нарушает течение магнитных токов и усиливает неуравновесие стихий. С малыми стихийными волнами люди еще могут бороться, но совершенно бессильны против больших. Наибольшую опасность представляет собою стихия огня. Подземный огонь может прорваться. Сдерживание его требует невероятного напряжения Сил Света. Но все имеет свой предел. Обратите внимание на то, как участились стихийные бедствия. Они будут усиливаться. Но молчит человеческий дух. Сколько же несчастий должно произойти еще, чтобы он наконец проснулся. Когда народы мощно восстанут против сил разрушения, толкающих их в бездну ядерной войны, безумству темных и их соучастников будет положен конец.


1966 г. 389

1966 г. 389. (М. А. Й.). Против пространственной заразы и омрачения ею можно бороться только единением с Иерархией Света, упорным и непрерываемым. Иначе сознания от яда не оберечь. Отравляется им множество, но причины не знают, и относят, и приписывают временным причинам. Это непонимание еще более углубляет им причиняемый вред, ибо, не зная причины, невозможно ее устранить.


1966 г. 390

1966 г. 390. (Июнь 20). Только когда действие совершается не во имя свое и себя и желаний самости, становится оно самоотверженным, или жертвенным. Вначале стремление всех поучать и иметь больше учеников очень сильно. Это самость уявляет себя. Потом, по мере роста духа, стремление поучать исчезает и рождается понимание, что наставничество – это жертва и накладывает оно на учителя обязательство выполнять свой долг до конца. Ученик берется не на время, но навсегда. Ученики – это психический груз на ведущем, ибо, разделяя с учеником знание, учитель удлиняет путь свой к Нирване. Ответственность за учеников велика. И только тогда, когда появляется мысль: «Да минует меня Чаша сия», – ведущий становится истинным наставником. Самоявленное учительство, тешащее свою самость, немногого стоит. Но тем ценнее те немногочисленные духи, которые со временем могут стать Учителями. Такой ученик уже понимает, насколько тяжка, и неблагодарна, и трудна его доля, если он трудится не во имя свое, но Позвавшего. Порадуемся тому, что понимание этого уже озаряет сознание.


1966 г. 391

1966 г. 391. (Июнь 24). Столько жизней, а в них столько домов, вещей, отцов, матерей, братьев, сестер, родственников, друзей, врагов и прохожих. И ничего своего, ничего принадлежащего на все время. Все только на срок, не далее жизни одной короткой. И даже тело и прочие оболочки, даже они не свои и тоже только на время. Владеть всем может только отказавшийся от всего, не имеющий ничего своего, то есть ничто не считающий своим право имеет на все. Это одна из труднейших пар противоположностей для нейтрализации, то есть для понимания и осознания. Живем во временном, но вечные, в вечности живем, в Беспредельности, уявляемой в аспекте временности. Вневременный дух живет, облеченный в преходящие формы и окруженный всем преходящим. Изменить этого нельзя, но понять можно, и это понимание даст духу силу идти через жизнь, ничего не считая своим и не привязываясь ни к чему. И не привязывая сознание к преходящим явлениям, текущим мимо, потоку подобно. Уловить и удержать элементы вечного в потоке быстро мелькающих явлений будет достижением духа. Сознательно их собирать и накапливать будет знаком высокой ступени. Жить в вечном, осознавая смысл снов земных, будет уже нахождением узкой тропы, ведущей в бессмертие. И задача вся в том, чтобы, живя внешне жизнью обычной и исполняя свой долг перед людьми, быть не от мира сего, не от этой жизни конечной, но от мира другого, Моего Мира, когда непреходящая сущность Дней Моих в днях земных, человеческих и обычных начинает себя уявлять. И тогда человечество, эта великая сирота на Земле, не имеющая ничего своего, хотя и считающая что-то своим, может вступить во владение своим космическим наследством, которое в вечности и которое уготовано ему от начала времен.


1966 г. 392

1966 г. 392. (М. А. Й.). Об элементах вечности, собираемых сознательно в Чаше, очень много можно сказать. Основным признаком их будет то, что они не ограничены протяженностью цикла одного воплощения, но идут за пределы его. Подчеркнуто говорю – «цикла», обнимающего собою не только земную жизнь, но и послесмертное существование. Якоря забрасываются далеко вперед, в следующую жизнь и многие жизни, ибо они вневременны. Каждая мысль, или чувство, или качество духа, устремленные в будущее за пределы круга обреченности, которой ограничили себя люди, будут крупицами ценностей непреходящих. Связь с Учителем Света и посланными Его будет нитью, протянутой в Вечность. Собирателем надземных сокровищ называем того, кто понял, что должен он собирать и накапливать в Чаше. Фокус приложения энергий духа просто переносится из плотного мира во внеплотный, ибо Чаша одна для всех воплощений и является единственно неотъемлемой собственностью Бессмертной Индивидуальности человека.


1966 г. 393

1966 г. 393. (Гуру). Хочу обратить ваше внимание на вневременность космических связей. Они устанавливаются через внешний облик временных физических оболочек тех духов, с которыми устанавливается Общение. Эти оболочки служат как бы звеном, соединяющим с Избранным Духом. Ведь сознанию надо на чем-то сосредоточиться, прежде чем установить контакт. Этой цели и служит Избранный Образ. В этом также заключается смысл и значение иконопочитания. Икона, то есть изображенный на ней Лик, служит посредником связи с Духом Того, Кто на ней изображен. Связывает, конечно, предпосланная мысль.


1966 г. 394

1966 г. 394. (Июнь 25). Стойкость духа закаляется также и на мелочах. Не только голод, холод и другие большие испытания укрепляют это качество, но и малые и мелкие уколы, неприятности и огорчения не менее эффективны по результатам. Главное – это не прекращать продвижения, несмотря ни на что. Если это достигнуто, все остальное, омрачающее и задерживающее, утрачивает свое жало. Хорошо приучить себя к мысли, что каждый удар, укол и отягощение может дать импульс для ускорения продвижения. Хорошо, когда можно сказать им, мучителям жестоким и ярым: «Как полезны мне ваши недобрые действия, ибо меня приближают к Твердыне. Вы все, со своими жестокостями, уйдете туда, откуда пришли, а я путь свой продолжу к Владыке, как продолжаю сейчас, вопреки вашим сознательным или бессознательным, но злобным действиям. И если вы не добры, это путь ваш, но пути наши разные». Им, жестоким и темным, можно даже простить, ибо злопамятование омрачает того, кто его допускает. Лучше спокойное бесстрастное отношение, лишенное чувств злобных или неприязненных. Равновесием лучше тушить эти попытки вас уязвить сознательно или бессознательно. Только запомните их прочно, ибо они не от Света, но тьмы, ибо творят недоброе под воздействием темных.


1966 г. 395

1966 г. 395. (М. А. Й.). Если Основы Учения приняты крепко в сознание, то они незаметно, но упорно, быть может, медленно, но верно преобразовывают всю сущность ученика, от времени до времени уявляя следствия этой незримой работы, происходящей в глубинах духа. Не надо вымученных усилий – следствий не может не быть, если приняты Основы. Ощущаете временами, как расширился горизонт, как освободился дух от многих нагромождений, как отпало ложное знание. Помимо сознательной работы над собою, преображение духа идет этим путем. Потому так важно утверждать Основы Учения, внедряя Их в сознание путем повторений. Их надо принять, результаты принятия будут логическим и естественным следствием принятого.


1966 г. 396

1966 г. 396. (Гуру). Перенос бытия в мысль, а мысли в сферы духа – ручательством будет того, что земные дела утратят свою власть над сознанием. Мало принять мысль о преходимости текущего часа умом, ее надо ассимилировать сердцем. Цитадель духа – сердце, которое бьется всегда. Поручать ему можно усвоение мыслей надземных. Сердце будет стражем в ночи, ибо и ночью бьется оно. Мысль, положенная к ночи на сердце, будет бодрствовать в течение сна. С сердцем своим можно даже разговаривать, поручая ему исполнение задуманных мыслей. Можно сердце назвать органом духа. Тело спит и нуждается в сне, но постоянно бодрствует сердце.


1966 г. 397

1966 г. 397. (Июнь 27). Настоящее есть следствие прошлого, а видимое есть выявление невидимого. Ведь прошлое тоже невидимо, ибо уходит в пространство. Прошлое можно увидеть, если иметь доступ к свиткам Акаши. Точно так же можно увидеть и невидимое. То и другое, то есть и прошлое, и невидимое, существуют. Наука давно уже вторглась в область невидимого и постепенно расширяет ее. Недалеко то время, когда то, что отрицается ныне, будет принято как действительность. В прошлом человечеством отрицалось столько несомненного, что остается только удивляться невежеству всепланетному. Отрицания несостоятельны хотя бы только потому, что в мире астральном отражается в образах все, что порождается умом человека. Значит, все это как-то и где-то существует. В Мир Тонкий надо вступать хорошо подготовленным ко всем неожиданностям. Иначе не избежать шока. Хорошо также знать все разнообразие форм жизни народов, населяющих Землю, чтобы уже не поражаться ничему. Свои особенности и подробности обихода люди обычно переносят в Мир Тонкий. Редко кто освобождается от них сознательно. Готовность встретить там спокойно и без удивления все разнообразие форм жизни народов, настоящих и бывших, будет уже определенной ступенью ученичества. О Надземном пребывании следует озаботиться заранее. Вооруженный Учением Жизни может спокойно вступать в эту область невидимо сущего, не видимого только глазу земному, но существующего в пространстве других измерений.


1966 г. 398

1966 г. 398. (М. А. Й.). Вера до конца и вера вопреки всему и чему бы то ни было является могучим двигателем духа, ибо непреложно ведет его к цели далекой. Конечно, такая вера основана на чувствознании и утверждается сердцем. Оно просто знает наперекор очевидности, что огненная действительность реальнее всего, что в данный момент временно окружает человека. Огненная действительность живет в вечности, она не от мира сего вещей преходящих. Ее искры проникают в земной мир, оплодотворяя сознание ищущих и помогая им собирать элементы бессмертия, столь нужные для жизни в Надземном.


1966 г. 399

1966 г. 399. (Гуру). Сделаем еще один шаг в будущее: оно неизбежно, оно неотвратимо, следовательно, подготовка к нему нужна. Вооружаемся знанием ради будущего. Нелепо думать, что со смертью тела кончается все. Смерть тела отрицать невозможно. Но тело не дух. Перенося жизнь сознания в область духа, расширяем сферу его активности, тем умеряя власть тела над ним. Одни живут под властью тела, другие – духа. Одни яро смертны, другие бессмертие своего духа утверждают еще будучи в теле. Бессмертие достигается этим последним путем.


1966 г. 400

1966 г. 400. (Июнь 28). Утверждать себя в Свете совсем не легко, ибо очевидность яро противодействует всему, что с нею не согласуется. Не только «земная мудрость – вражда против Бога», но и весь обиход обывательский, который требует забот и внимания без конца. Как же согласовать земное с Надземным, плотное с Высшим? Действиями и поступками каждого дня. Надо действовать и поступать так, как будто бы мы, совершая путь дальний, на время остановились там, куда привела нас судьба. Ничто в этом временном окружении не принадлежит нам, все только на время. В театре или кино не принимаем виденное за действительность, хотя и переживаем талантливое исполнение. Вот так и в жизни обычной: какой бы убедительной ни казалась она, все это только лишь Майя плотного мира. То, что происходило лет двадцать назад, тоже казалось реальным, но где все оно? Одни сны Майи заменились другими. Но Я с вами всегда и поверх очевидности плотной. Поэтому ищите во Мне и со Мною. Каждая мысль обо Мне – луч Света в пространстве. Дойти можно лишь только вместе со Мною. Куда забредете одни? Так будем вместе во всем, чтобы умерить торжество суеты и успешно бороться с миражем Майи.


1966 г. 401

1966 г. 401. (М. А. Й.). Сколь же сильно должно было быть сопротивление низшей природы в человеке, если люди вынуждены были носить власяницы или вериги для постоянного напоминания о наинужнейшем или бичевать и истязать тело, чтобы смирить буйную, неуемную оболочку астрала! Так поступали те, кто хотел победить свое тело и утвердить над ним власть духа. Не все так поступали, но некоторые. Не будем их осуждать или смеяться над ними. Им никто не сказал о лучших путях. Вы знаете эти лучшие пути, и все же победа еще не добыта. Овладение собою неизбежно на путях Огненной Йоги. Но сколь труднодостижимо оно. Но отчаиваться не будем, ибо даже на действиях малых можно закалять дух. Великое не каждому под силу, но малые начинания и дела, ведущие к цели, так же непреложно приводят к ней, как и большие. В течение дня много можно совершить дел небольших, к цели ведущих. Обратите внимание на малые вещи – они путь утверждают к большим и великим, если от Света, и разрушают его, если от тьмы.


1966 г. 402

1966 г. 402. (Июнь 29). Настроения или состояния духа приходят и уходят, сменяя друг друга, но остается Смотрящий. Если отождествлять себя с настроениями, неизбежно подчинение им и звучание на их волне, если – со Смотрящим, то можно встать от них отдельно и наблюдать их как бы со стороны. Власть над ними достигается этим путем. Есть одна только власть, которой следует домогаться, – это власть над собою. Можно достичь всей власти земной и остаться рабом своих переживаний или вожделений и чего-либо другого – к чему такая власть! Когда она закончится, уйдет человек в Мир Надземный таким же ничтожеством, каким был раньше. Но собой овладевший владыкой приходит в Мир Тонкий. Так побеждает все себя сумевший победить.


1966 г. 403

1966 г. 403. (М. А. Й.). Человек всегда чего-то хочет и к чему-то стремится. Можно безошибочно разбираться в том, откуда идут эти токи, от какой именно оболочки или проводника. Все, что идет от астральной, подлежит самому строгому контролю и обузданию. Обычно астрал владеет человеком и обуславливает его жизнь. Рабство у своих оболочек самое безысходное, ибо от них никуда не уйти. Но движения, происходящие в них, можно останавливать волей или же с разрешения воли давать им прозвучать, наблюдая со стороны их течение и не отождествляя себя, смотрящего, с ними. Как в большом, так и в малом, и особенно в малом, следует контролировать их. В малом легче. Обузданные в малом, они подчинятся и в большом. Особенно вредны смутные, неясные и отягчающие импульсы, внушаемые темными со стороны. Беспокойства, и страхи, и непонятные тревоги часто подсылаются ими, чтобы смутить. На страже надо стоять постоянно, чтобы цитадель духа охранять от нежелательных вторжений. Неохраняемая крепость теряет свой защитный смысл.


1966 г. 404

1966 г. 404. (Гуру). Столько враждебных восхождению духа явлений внутри себя самого! Хорошо все их вывести на свет дня и проанализировать и определить беспристрастно. Уже один такой анализ может лишить их обычной активности. Они особенно сильны неосознанные. Осознание их вреда умеряет в значительной мере их силу. Анализ и самоконтроль сильно продвинут дух по пути к Свету.


1966 г. 405

1966 г. 405. (Июнь 30). Непреложность и подвижность Плана не так уж трудно понять теоретически, но, когда принцип приходится прилагать в жизни, начинают одолевать сомнения и недоверие. Столько раз во имя целесообразности приходилось Нам изменять схему намеченных действий. Великий План остается неизменным в основном. Детали, то есть пути его осуществления, меняются постоянно.


1966 г. 406

1966 г. 406. (М. А. Й.). Из секреций человеческого организма слюна обладает особым свойством насыщаться психической энергией человека. Она может быть целебной или ядовитой в зависимости от характера энергий. Каждое настроение, чувство или мысль способствует этому насыщению. Качества духа яро отражаются на ее составе. Высокочастотное фотографирование могло бы дать яркие доказательства различного состава слюны у разных людей и зависимости этого состава от внутреннего состояния человека. Обратите внимание, как действуют болезни на этот состав. Эта область в свое время составит обширный отдел научных исследований. Свойство секреций организма подлежит изучению.


1966 г. 407

1966 г. 407. (Гуру). Слезы радости, слезы сострадания, слезы признательности, слезы боли, слезы горя, слезы любви, слезы ощущения Близости, слезы восторга духа имеют разный психо-химический состав. Слезы отчаяния и безысходности особенно сильно насыщены качеством соответствующих им излучений. Ведь люди способны плакать даже от бессильной злобы. Лаборатория человеческого организма мощна и очень разнообразна в ее выпускаемой продукции. Психо-физические выделения организма поступают в сферу, окружающую человека, и заражают или очищают ее силой своих эманаций.


1966 г. 408

1966 г. 408. (Июль 1). Надземное пребывание после смерти тела будем рассматривать как продолжение земного минус плотное тело. Внутренняя жизнь остается плюс свобода от ограничений физического тела. Действует, главным образом, мысль. За движением мысли следуют оставшиеся проводники. Они приводятся в движение мыслью. Мысль земная и тонкая различаются не по существу, но по силе воздействия на оболочки. Воздействует она и на Земле, но плотное тело все же не может летать по ее приказу, в то время как тонкое – может. Мысль создает образы, и они, обладая магнитною силой, привлекают соответствующее их природе и характеру окружение. И в этом окружении живет развоплощенный дух. Можно представить себе, каково это окружение, если мысли напитаны ненавистью и злобой или вожделениями неизжитых страстей. Яркость и жизненность этих мыслеобразов настолько сильны, что реальность притянутого ими окружения не менее действительна для сознания, чем реальность земная. Окружение и его характер обуславливаются устремлениями духа, энергия которых усиливается после освобождения от тела. Вихри внеплотных слоев, созданные этими устремлениями, вовлекают духов в свои образования. И горе тому, чьи устремления не очищены от земных и телесных вожделений. Получается бесконечный ряд воображаемых переживаний все о том же, пока не исчерпают они энергий своих на человеке, их породившем. Процесс искупления, то есть освобождения, тяжек. Поэтому надо суметь освободиться от них еще на Земле. Плата за сомнительное удовольствие общения с нечистыми мыслями при жизни на Земле столь велика, что, если бы человек знал страшные следствия мысленных попустительств, он нашел бы силы прекратить этот процесс.


1966 г. 409

1966 г. 409. (М. А. Й.). Надежда дается духу как спасательный круг тонущему. Антиподом надежды будет безнадежность, беспросветность, безысходность, которые являются убийцами духа и возможностей его восхождения. Не имеет значения то обстоятельство, что многие надежды не осуществляются, если только они выполнили свою роль, то есть продвинули человека по пути Эволюции. Нелегко принять это положение и все же продолжать надеяться, но будущее неотъемлемо, а в нем непреложность осуществления Великого Плана Эволюции человечества. Надежда на Эволюцию мира непреложна. Основы остаются неизменяемыми.


1966 г. 410

1966 г. 410. (Июль 2). Молодой или старый, здоровый или больной, нищий или богатый, мужчина или женщина, белый или цветной, здесь или там, сегодня или завтра, в жизни или смерти, счастливый или в горе, в борьбе или покое, всегда, везде и всюду со Мной и во Мне – так поймем эту сокровенную связь, которая устанавливается поверх всех временных и преходящих явлений и поверх всех оболочек, обреченных смерти. Поэтому, что бы ни происходило в них или вокруг, – ничто не может нарушить эту священную связь. Для сознательного ее поддержания устанавливается ритм каждодневного Общения. Связь эту удерживать нелегко, ибо все окружающее противодействует ей. Испытания на ее прочность и устойчивость очень трудны и не минуют даже очень Высоких Духов. Ведь и у каждого из Них есть свой Отец и Владыка. Вспомните слова: «Вскую оставил Меня...» Эта незримая связь имеет решающее значение в жизни человека, и превыше она всех дел человеческих и всех прочих переживаний, земных и надземных. Только ею одной совершается эволюция духа, даже если идет она бессознательно. Ею же обуславливается и связь с Иерархией Света по всей цепи. Завет «Я в вас и вы во Мне» остается на все времена ведущим для человека.


1966 г. 411

1966 г. 411. (М. А. Й.). Можно ли что-либо предпочесть Близости Учителя Света? Можно, и многие предпочитают и остаются с тем или теми, что или кого предпочли. Но кто предпочел Учителя – с Ним остается. Так выбор земной, то есть сделанный на Земле, решает судьбу человека. На словах выбор сделать нетрудно, но когда дело доходит до практического приложения, трудности начинают расти. Возникает борьба за утверждение в сознании Света, и конца ей не видно, ибо Свет бесконечен и ступени озарения им ведут в Беспредельность. На сегодня запомним: пути озарения Светом конца нет.


1966 г. 412

1966 г. 412. (Гуру). Хорошо почаще спрашивать себя, что именно усвоено из полученного. С чем предстанем, когда придет время, перед Тем, Кто Позвал. Что принесем Ему из даров своего духа? И принесем ли? Ничего не принесший лишается своей доли, ибо не к чему будет ее приложить.


1966 г. 413

1966 г. 413. (Июль 3). Любовь действенная – так Называем любовь, обращенную к Учителю Света, которая все действия, поступки, мысли и чувства ученика устремляет к созвучию с Волей Пославшего. Многие любят, вернее, думают, что любят, но не поступаются ничем или очень малым и считают, в добавление к этой любви, что они находятся на Великом Служении. Инертная, недейственная любовь, не преображающая существо любящего и не приносящая Учителю Света даров сердца, Нам не нужна, даже если она уявляет почитание и даже понимание. К чему бесполезная трата энергий, когда она бесплодна. Так и делите любящих Нас и читающих Учение на тех, кто любит и поступает в жизни соответственно, и на тех, кто воображает, что любит, но любит в действительности себя, свое призрачное «я» и служит ему. Эти тоже находятся на служении, но такое служение Мы Называем себеслужением и таких служителей самости не считаем истинными учениками. Мы их не Отвергаем, ибо Надеемся, что пробьет когда-то и их час отвергнуться от себя и следовать за Мною. По ауре безошибочно Определяем, к какому виду принадлежит испытуемый. Испытуются и те и другие. Разве только тех, кто Нас действительно любит и кто имеет Нашу Любовь и Заботу, тех Испытуем трудностями, не преодолимыми для любящих недейственно.


1966 г. 414

1966 г. 414. (М. А. Й.). Только все свое и всего себя отдавший Владыке может получить все. Мера отдачи будет мерилом получения. Отдают и приносят многие, но я говорю о полнострунной отдаче, когда уже нет ничего своего, но все Наше и нет уже «я», но есть великое творящее «Мы». Сколько силы за этим «Мы», когда произносится оно сознательно, с очувствованием Того, Кто Позвал. Право, не так уж трудно отдать, тем более что так или иначе все придется оставить, ибо в действительности нет и не может быть ничего своего. И личность свою, и ее оболочки тоже придется оставить. Себеслужение нецелесообразно. Какой мощный импульс к очищению получает человек, осознавший, в чем заключаются непреходящие ценности духа. Каждодневное приношение лучшего, что можем отдать Владыке, ручательством будет постоянного преуспеяния и восхождения духа.


1966 г. 415

1966 г. 415. (Гуру). Пощады от темных не ждите и снисхождения – тоже. Их «motto»* – жестокость. Охраняет лишь Луч Владыки, под охраной Его – постоянно. Но когда усиливается пространственный хаос, устремление к Учителю надо усилить. Открытость непрерывная сердца и постоянная готовность включают в себя и чуткость напряженной отзывчивости на незримые касания Иерархии. Закончу древней формулой: бодрствуйте, ибо не знаете ни дня, ни часа.

__________

* Motto – изречение (ит.).


1966 г. 416

1966 г. 416. (Июль 4). Атом представляет собою материальную грануляцию частиц духа. Состав его сложен необычайно. Наука никогда не определит все его составные части, ибо они ускользают из поля видимости, – это мост перехода материи из видимости в невидимость. Мост между плотным и Тонким Мирами и Выше, так как сущность его огненная. Сложность его структуры усугубляется тем, что в нем заключены все законы материи. В потенциале своем он несет в себе все разновидности форм органической и неорганической жизни. Масса и энергия в нем неотделимы друг от друга. Атом – дитя невидимости, ибо из сферы непроявленного выявляется он как стройное организованное целое, несущее в себе все законы материи. Пора уже понять: далеко не вся материя доступна микроскопам, даже самым сильным. Микроскоп фиксирует видимое, но область невидимого много обширнее того, что доступно глазу даже при помощи самых новейших аппаратов. Атом уводит науку в Беспредельность и объединяет ее с космическими проявлениями. Тайна атома полностью никогда раскрыта не будет, хотя частичное ее приоткрытие и даст людям чудесные достижения и возможности. Тайна атома сокрыта в Огненном Мире, в сферах, не доступных для проникновения человека. Творчество Строителей Вселенной и Создателей Миров основано на глубочайшем знании свойств атома и законов, которым он подчинен. Открытие атомной энергии представляет собою только лишь частичное знакомство с одним из многих свойств атома – этого малого кирпичика, из которого построен весь видимый мир.


1966 г. 417

1966 г. 417. (М. А. Й.). Мир видимый и Мир Невидимый, Тонкий, настолько тесно связаны друг с другом, что нельзя понять ни одного явления, не принимая во внимание этой связи. Без допущения существования Тонкого Мира всякое понимание явлений будет только частичным. Не бывает следствия без причины, точно так же не бывает видимых явлений, не связанных с невидимыми. Объединение миров будет заключаться в признании Тонкого Мира и проникновении науки в область невидимого. И сейчас уже граница видимости плотной перейдена, но это, к сожалению, не осознается. Но будут доказательства поразительные, и именно наука введет человечество в сферы Тонкого Мира, который сейчас отрицается яро.


1966 г. 418

1966 г. 418. (Гуру). Готовность к сотрудничеству с нами во всех мирах разрушает преграды плотного мира и делает связь эту живой и действующей. Мысль не ограничена видимостью, ибо сама она есть продукт уже Тонкого Мира. Когда Указуется действовать мыслью, имеется в виду именно это ее свойство. Запомните твердо, что для совместного действия с Теми, Кто Оставил земной план, нужна мысль, освобожденная от цепей невежества, не знающая никаких преград и смело проявляющая себя в тех Сферах, куда она устремлена.


1966 г. 419

1966 г. 419. (Июль 5). (М. А. Й.). Великое качество терпения включает в себя и умение переносить все испытания, трудности, несправедливости и обиды от людей, которые обычно обращаются к Учителю, без жалоб, ожесточения и недовольства. Мужество, терпение и равновесие – грани одного и того же алмаза. Без равновесия мужество может обратиться в безумие или трусость, терпение – в недовольство, осуждение и упреки к Учителю, а равновесие без спокойного мужества и терпения теряет свою неодолимую мощь.


1966 г. 420

1966 г. 420. (Июль 6). Неотдельность и неотделимость двух миров друг от друга связывают каждую мысль, утвердившуюся в сознании с соответствующей ей сферой пространства и мыслями, созвучными с нею. Таким путем создаются каналы связи с Миром Надземным и принадлежность духа к определенным слоям пространства. Сыны Света и сыны тьмы – это духи, прилежащие к близким и родственным им по созвучию областям Сфер Надземных. Созвучие устанавливается на Земле мыслями, особенно прочно укоренившимися в сознании. К прорытию пространственных каналов следует относиться очень осмотрительно, ибо притяжение по ним освобожденного от тела духа почти непреодолимо. Магнитная сила мысли практически понимается мало. А ведь там все двигается мыслью и первенствует мысль. Можно представить себе, куда и как двигают низкие мысли. Каждая влечет в принадлежащую ей сферу. Выбраться оттуда можно, лишь преодолев мысль. Но если здесь, на Земле, преодолеть мысли не хотим или не можем, то как же достичь этого там, где все обостряется и усиливается и где прельщение и обольщение теми или иными формами мысли становится фатальным? А между тем, человек, творец и владыка мысли, имеет над нею власть ее порождать и ею владеть. Как вступают в права наследования, точно так же вступают в права владения мыслью, зная, что каждую мысль можно или принять, или отвергнуть, что выбор этот в руках человека. Но выбор делается не тогда, когда мысль безнадежно уже овладела сознанием, а когда она появляется на его пороге. Охранять вход в свой внутренний мир может каждый, нужны только дозор и контроль, пресекающие возможность нежелательного вторжения.


1966 г. 421

1966 г. 421. (Гуру). Героизм массовый легче, чем одиночный. Героизм, видимый людям, легче, чем не видимый никому. Только пространство отмечает этих безвестных героев и рекордирует их подвиг незримый. Наши суждения об этих безвестных героях отличаются от обычных. Героизм духа – наивысший. Конечно, не бывает героизма тела без героизма духа. Но зато бывает наоборот – тело пребывает в относительном покое, но духовный подвиг творит. О подвиге молчаливом, безвестном помыслим свободно, быть может, кто-то уже совершает его, даже не помышляя о том, что он в одиночку духом поднялся на великое дело.


1966 г. 422

1966 г. 422. (Июль 8). Будем возвращаться к сущности связи со Мной, ибо она все еще не понимается полностью. Говорил, и не раз, что все и какие бы то ни было условия данного земного воплощения временны, и поэтому нити связи протянуты поверх этих условий. Это положение надо принять. Иначе прочность связи будет расшатываться колебаниями и изменениями окружающих обстоятельств. А они будут изменяться постоянно то в худшую, то в лучшую сторону. Колебание нитей их может порвать. Когда же установка идет поверх окружающего и не ставится в зависимость от него, связь крепнет и Общение углубляется. Гнали и преследовали всех, кто шел за Мною. Окружающее будет яро противодействовать тем, кто решил путь свой со Мной навсегда. Противодействия есть следствие бесповоротного решения быть постоянно и нераздельно со Мною. Мешающие мысли сомнения и недоверия надо просто отбрасывать как ненужные. Не следует вступать с ними в дискуссии и пытаться опровергать их логическими доводами. Логика очевидности всегда будет сильнее и убедительнее логики невидимого, ибо на стороне очевидности факты. Значит, надо идти против того, что видит глаз и доказует мозг. Только сердце может подать весть об ошибке рассудка, которая омрачает его и лишает доступа Света. По-земному все получается логично и убедительно, и, казалось бы, остается только радоваться, что рассеялся «самообман», но сердце омрачено, и надежды ушли, и поникли огни устремлений. Земная логика очевидности – плохой советник в делах Света. Не мозгом, но сердцем принимается Голос Учителя, и сердцем же утверждается Путь. Когда-то Озарение произнесло слова, что «земная мудрость – вражда против Господа». Надо научиться верить всему вопреки.


1966 г. 423

1966 г. 423. (Гуру). Бессильны слова там, где сердце замолкло. Будем говорить о вере, надежде и доверии поверх видимости плотной. Вспомните, как Владыка Утверждал победу Родины над врагами именно тогда, когда казалось, что враг побеждает и поражение неминуемо. Владыка Видел действительность вопреки очевидности. Ему подражая, и вы утверждаете путь сердца поверх земной видимости. Победа достигается этим путем. Сердце просто утверждает то, что глаз еще не видит, но что уже существует в сферах Незримого Мира.


1966 г. 424

1966 г. 424. (М. А. Й.). Формула «да будет Воля Твоя, Владыко», есть формула жизни, и принятие ее ведет в жизнь вечную. Часто и больше нужно о ней размышлять, чтобы вошла она в плоть и кровь и стала ведущей.


1966 г. 425

1966 г. 425. (Июль 10). В конце концов придется признать, что сущность материи обладает разумом, и притом разумом, превышающим неизмеримо ум человеческий. Сверхчувствительные аппараты насекомых, рыб и некоторых животных столь сложны по своему устройству, что современная техника копировать их не в состоянии. Много Тайн материи и природы еще далеки от разрешения. Этому особенно мешают отрицания. Придется допустить, что уже в самом атоме скрытая разумность заключает в себе все возможности Эволюции сущего. Эволюция целесообразна и разумна, но не сама по себе, но под руководством Иерархии Разумных Сущностей различных степеней. Владыки огня, воды, воздуха и земли не выдумка фантазии, но действительность. В их распоряжении целые легионы подвластных им сущностей более низших степеней, выполняющих различные функции. Элементы различных стихий не бездушная материя, но только лишь разновидности так называемых духов природы. Все растения, животные и люди принадлежат преимущественно к какой-либо стихии и находятся в тесной, хотя и бессознательной, кооперации с духами этих стихий. Самый дух человека стихиен и принадлежит к стихии огня в своем ядре. Взаимосвязь человека с природой и Космосом настолько сложна и глубока, что отделить его от них невозможно. Все находит свое отражение в микрокосме человеческом. Многострунная арфа духа реагирует на все происходящее в мире, хотя до сознания доходит только ничтожная часть этих реакций. Сокровенное Знание учит Закону соответствий. Законы созвучия управляют проявленным миром. Эхо всех человеческих действий разносится в пространстве, образуя новые сочетания энергий. Строение мира сложно, но разум во всем.


1966 г. 426

1966 г. 426. (Июль 11). Исказители древних заветов сделали все возможное, чтобы изуродовать смысл основных положений Первоучителя. Формула «что свяжете на Земле, будет связано на небесах, и что разрешите на Земле, будет разрешено и там», отнюдь не означает того, что кому-то из людей дается право прощать преступления других людей и аннулировать их карму. Формула эта говорит о том, что утвержденное, достигнутое или завоеванное духовно на земном плане в Тонком Мире становится неотъемлемым приобретением человека. Если эти утверждения не от Света, но от тьмы, то и их уносит с собой человек в Мир Надземный. И, конечно, связывает и разрешает, то есть утверждает и достигает, или теряет или разрушает, сам человек, а не кто-либо другой. Утончение восприятий, приобретение светоносной ауры и очищение тонкого тела должно произойти на Земле, ибо только утвержденные на Земле достижения будут сопровождать развоплощенного в Мир Тонкий. Язвы духа, не изжитые на Земле, переносятся и туда. Мир земной – мир причин. Мир Надземный – мир следствий. Породитель причин – сам человек. Никто не может освободить его от цепей причинности, скованных им своими руками и сковавших его неизбежностью следствий. Смена земного существования и заключается в том, что именно на Земле даются духу возможности утвердить те достижения, которые будут сопровождать его после освобождения от физического тела. И очищения, и наросты, и язвы духа есть явления, имеющие двойственный аспект, следствия которого уявляются на плане земном и на плане Надземном. Не будем говорить о явлениях тьмы, но каждое светлое достижение есть незримое богатство, которое дух уносит с собою с Земли. Все йогические достижения утверждаются на Земле, чтобы они могли получить свое дальнейшее развитие в Высших Мирах. Следствие есть не что иное, как продолжение развития того или иного качества или свойства по принятому на Земле направлению. Каждое заложенное на Земле зерно дает там свои всходы, ибо то, что утверждено на Земле, утверждено будет там, и от чего сумел освободить свой дух на Земле человек, даст ему там крылья надземной свободы. Но связавшие себя земными оковами страстей, вожделений, пороков, привычек и невежества не познают счастья надземной свободы, пока не найдут в себе силы сбросить с себя эти цепи.


1966 г. 427

1966 г. 427. (Гуру). Путь к Свету утверждается делами и мыслями каждого дня. Без них нет утверждения и нет продвижения. Можно настроить сознание так, чтобы ничто не противоречило принятому направлению. Нехорошо, если делается шаг вперед или два и шаг назад или два. Девиз принятого ученика – вперед, вперед и только вперед.


1966 г. 428

1966 г. 428. (Июль 12). Да, да, да, каков зов, таков и отклик. Принцип созвучия проявляется в этом утверждении. Можно понять, что отзвучит на сомнение или недоверие. Слизь сомнения непреодолима для Луча. Очищение приемника сознания от сора необходимо для полноты восприятий и освобождения их от личных наслоений. Ведь не свое, но Мое требуется воспринимать, и притом без примесей ненужных настроений.


1966 г. 429

1966 г. 429. (М. А. Й.). Не однажды и в прошлом уже люди лишали тебя того, что принадлежит тебе по праву Близости к Владыке. Но ведь сейчас все определяют свою судьбу на будущее, и лучше быть лишенным чего-то, чем лишившим. Не могут не выявить люди себя, к тебе прикоснувшись. Не ты виноват, если их сущность оказывается иной, чем слова или обещания. Это и грустно и радостно. Грустно потому, что лишает иллюзии, снимая маски с людей, а радостно, что освобождает от ложных друзей. Переживешь и это. Насильно мил не будешь.


1966 г. 430

1966 г. 430. (Июль 14). Знайте, что рукотворчество Гуру есть процесс особого огненного напряжения и что в полотнах его кристаллизованы энергии Света, которые незримо излучаются и действуют на тех, кто их созерцает и чье сердце достаточно чутко и открыто для восприятий тонких энергий. Поистине, его полотна можно назвать контейнерами сгущенного Света, который пульсирует жизнью, незримо, но мощно воздействующей на окружающее. Спокойная, упорная и постоянная мысль, обращенная к Гуру, устанавливает с ним мост связи. Мысль не абстракция, но живая, активная сущность – энергия, способная передаваться через пространство.


1966 г. 431

1966 г. 431. (Июль 15). Когда идущий ко Мне говорит: «Да будет Воля Твоя», – он тем самым выполняет другой Завет – «Отвергнись от себя», ибо он уже не свою волю или свое своеволие, то есть волю своего низшего «я», ставит прежде всего, но Волю Мою. Воля, вернее, своеволие астрала, этого средоточия самости, обычно превалирует в жизни людей, и свое призрачное «я», временное и смертное, ставится ими превыше всего. Но каждое действие самоотвержения есть уже действие, свободное от самости, ибо от нее отделяет себя человек и творит его, духом поднимаясь над своей личностью малой.


1966 г. 432

1966 г. 432. (М. А. Й.). При близком соприкосновении с другой аурой неизбежна утечка психической энергии, если огненный потенциал неодинаков. Трата психической энергии всегда сопровождает духовное даяние. Надо только следить за тем, чтобы выдача не была чрезмерной. Озноб и усталость – весьма характерные признаки чрезмерной отдачи. Не следует допускать себя до такого состояния, ибо вред покроет полезность.


1966 г. 433

1966 г. 433. (Гуру). Опустошение сокровищницы опасно тем, что в этот момент темные твари, которые следят за каждым вашим движением, могут подбросить свои мохнатые шарики. И болезнь и омрачение может воспринять аура, лишенная своей огненной защиты. Духовное богатство накапливается для раздачи, но и раздавать надо осмотрительно и разумно, не опустошая себя сверх меры законной.


1966 г. 434

1966 г. 434. (Гуру). Любовь постоянная, любовь самоотверженная, любовь мужественная, любовь, устремленная в будущее, включает в себя еще многие другие качества духа, например, равновесие. Любовь неуравновешенная не будет любовью в нашем понимании этого слова. Или любовь беспокойная, то есть лишенная спокойствия. Часто чувствую: любовь обращена к нам от приходящих, но насыщена она такими качествами, что нам от нее тяжело. Особенно отягощает любовь берущая, не дающая ничего взамен. Как часто в нее вплетаются и ревность, и страх, и подозрительность, и недоверие, и зависть к преуспеяниям друзей. Выявленная любовь к нам приходящих имеет весьма своеобразные формы. Все это надо знать, чтобы тонко научиться разбираться в человеческих чувствах.


1966 г. 435

1966 г. 435. (Июль 17). (Гуру). Каждый дух, прежде чем воплотиться, берет на себя известную миссию, или задачу, касающуюся его собственной эволюции и Эволюции человечества. Последняя зависит от высоты и ступени духа. Освобожденный от тела дух часто берет на себя трудную миссию, которую не всегда в состоянии выполнить, ибо плотное тело лишает его надземных крыльев. Будучи в теле, многие земным своим умом не знают об этой задаче, но тем не менее все складывается так, что она становится актуальной. Очень немногие знают о своей миссии, и в какой именно форме она должна быть выполнена. Ученикам их поручение обычно Указуется Учителем. Исполнение миссии является в жизни ученика самой главной задачей.


1966 г. 436

1966 г. 436. (Июль 21). Даже сильный магнит размагничивается в неполезном соседстве. Так и люди могут размагнитить и лишить запаса психической энергии. Сердце всегда очень чует этих расхитителей чужой силы, и чует болезненно. Явление это незаконно само по себе, ибо взятую силу они тут же и растрачивают, как растратили свою. Необходимо от них защититься. Это трудно, так как сила истекает часто незаметно и помимо воли, и сердце регистрирует уже совершившийся факт. Вампиризм и даяние – явления разного порядка. Даяние плодотворно, вампиризм вредоносен. Много сознательных и бессознательных пожирателей психической энергии бродят по лику Земли, больше бессознательных, но и бессознательные не менее прожорливы. Зная об этом, надо быть защищенным всегда и быть начеку при каждом соприкосновении с охотниками поживиться на чужой счет.


1966 г. 437

1966 г. 437. (Гуру). Говорить по сознанию – значит дать ему то, чего заслуживает оно в данный момент. Следовательно, нужно тонко почувствовать его состояние. И если вчера можно дать было много, то это совсем не означает, что это нужно сегодня. Мера даяния определяется степенью созвучия на данный момент.


1966 г. 438

1966 г. 438. (Июль 22). Будем рассматривать Тонкий Мир как место реализации всех устремлений, как хороших, так и плохих. Конечно, эта реализация отличается от осуществления таковых в мире плотном, но тем не менее принцип остается неизменным. Земные устремления, перенесенные туда, удовлетворяются постольку, поскольку вообще они лишены чисто телесных свойств. Явление обжорства создает яркие образы яств и воображаемый процесс объедения, но насыщения действительного он не дает, несмотря на точную реальность созданных воображением форм. Все, лишенное плотного начала, как, например, музыка, поэзия, живопись, стремление приобрести знание и так далее, дает человеку возможность полностью удовлетворить свои желания. Часто и на Земле человек утопает в нечистых мыслях. Там они облекаются в яркие видимые формы и вступают в ярое сочетание со своим породителем. Чистота устремления определяет его возможности высшего порядка. Все неочищенное и неизжитое притягивает дух к низшим слоям. Устремления будут фактором, обуславливающим характер посмертного состояния духа.


1966 г. 439

1966 г. 439. (М. А. Й.). Силы устремления, преданности и любви можно направить на трансмутацию нежелательных качеств в положительные. Если силы любви для этого не хватает, значит, она еще недостаточно активна и, значит, ее надо усилить до такой степени, чтобы ее трансмутирующая мощь стала действенной. Этим рычагом можно творить чудеса преображения низшей природы человека и очищения от нежелательных качеств.


1966 г. 440

1966 г. 440. (Гуру). Перенося центр тяжести из плотного мира в мир мыслей, освобождаемся от земных притяжений. Ликвидировать их надо еще на Земле, в земном теле, упорно и последовательно перерезая нити связи. Ведь на Земле можно действовать духом свободным, не привязанным цепями к тем условиям, в которых временно приходится жить. Постоянное памятование о скоротечности и временности земного окружения человека и будет освобождающей дух силой от притяжений земных.


1966 г. 441

1966 г. 441. (Гуру). Никто не может сделать за другого то, что он должен выполнить сам, своею рукою и на собственных ногах, не возлагая ни на кого. Учитель Зовет стать рядом и бороться вместе, но Осуждает возложение в какой бы то ни было форме. Часто стремятся достичь чужими руками и силою чужою. Напрасны такие старания. Преодолевать себя приходится не только в себе, но и в других людях. Последнее особенно трудно. Но пока не преодолели себя в тех, с кем связаны кармой, она не отпустит и связи не разорвет. Освобождение – через себя.


1966 г. 442

1966 г. 442. Бремя Учителя велико. Как Ему тяжело бывает порою нести на Себе несовершенства учеников. Как в большом, так и в малом. По всей цепи Иерархии каждый наставник принимает на себя тягость неупорядоченного мышления ведомых и их недостатков. Учительство – подвиг, наставничество – подвиг, если оно совершается не во имя свое, а во имя Служения Свету. Самоявленных учителей, тешащих свою самость и стремящихся поучать, достаточно много. Но когда ведущий говорит: «Да минует меня чаша сия», – понимая, какую нагрузку и ответственность берет он на свои плечи, тогда начинается ступень истинного наставничества. Можно представить себе, чего стоят некоторые ученики. Но вампиризм, возложение и пожирание психической энергии недопустимы.


1966 г. 443

1966 г. 443. (Гуру). Пронести огни преданности, любви и устремления через все препятствия и трудности плотного мира означает победу над ним и реализацию плодов ее в условиях уже Тонкого Мира и выше. Вот почему так часто говорится о постоянстве этих огненных качеств и возможностях их беспредельного роста. Ведь их рост и означает собою рост огней духа. Потому и называются качества эти огненными. Человек, будучи существом огненным, огненосность свою развивает путем утверждения соответствующих качеств, каждое из которых является носителем огня. Через огненность качеств зажигаются огни центров. Тело земное – прах от праха Земли – в землю отходит, но огни, зажженные в духе, дух уносит с собою в те сферы, где дух получил свою грануляцию.


1966 г. 444

1966 г. 444. Напутствие: идущий с Владыкой дойдет до Него. Путь непрерывен, и постоянно состояние единения, какими бы отвлекающими ни были внешние обстоятельства. В этом залог и ручательство победы. Отделение или перерывы в единении означают возможности открытия для темных воздействий, ибо защитность прерывается по степени ослабления связи. Мы Защищаем всегда, но устои моста – на обоих берегах: Нашем и вашем. Раньше в храм приносили дары. Помыслите о том, что приносите вы, когда жаждете получить. Мысль о том, «что же еще смогу принести Тебе, Владыка», пусть будет условием сознательного получения от Меня и Моих. Это пресечет возложение и напрасную и бесплодную трату сил. Особенно не следует забывать этого, когда одни и когда трудно. Учимся на ошибках. Все поправимо (за исключением оскорбления Иерархии и предательства). Устремленными, бодрыми, сильными, приносящими духовные дары вас видеть Хочу.


1966 г. 445

1966 г. 445. (М. А. Й.). Утверждение огненной действительности приводит к победе, если стойкость духа уявляется до конца. Очевидность не будет мерилом действительности. А последнюю не понять, если сознание недостаточно расширено. Самый главный враг расширения – самость, и малые мысли, и мелкие чувства, и переживания, связанные с нею. Личность только тогда свободно может служить Индивидуальности, когда она не связана самостью. Индивидуальность проявляет себя через личность данного воплощения, поэтому главная задача воплощенного в том, чтобы сделать личность послушным орудием ее высшего «Я». Это выполнить легче, когда осознано подслужебное, временное значение своего малого, личного «я», даваемого воплощенному духу на короткий период земного существования. Страница жизни личности, не выполнившей своего назначения, вырывается из Книги Жизни, если она не принесла никаких плодов для роста и обогащения Индивидуальности, и особенно, если эта жизнь была преступной и низкой. И тогда от такой личности после ее уничтожения не остается ничего, даже воспоминания.


1966 г. 446

1966 г. 446. (Гуру). Благо позванному, не забывающему Позвавшего его к Владыке и Открывшего ему книги Учения Жизни. Книга Учения может оказаться и раньше в руках, но касание Зовущего как бы снимает с нее покровы, и она становится доступной и раскрывает свой внутренний смысл. В этом значение соприкосновения с Посланником Владыки. Хорошо, когда это осознается. Если бы не встреча, так и продолжали бы брести, отделенные завесой непонимания. Такое же значение по существу, но в степени меньшей, имеет и ваше касание к тем, кто подходит. Это следует знать, чтобы отворить стучащемуся и мудро коснуться его сущности.


1966 г. 447

1966 г. 447. (Июль 28). Мир познается аппаратом человеческого микрокосма. Аппарат должен быть в рабочем состоянии постоянно и все его агрегаты очищены от пыли и сора. Даже малая соринка на линзе телескопа исказит действительность. А неочищенный аппарат духа дает неверное и искаженное отображение. Не может телескоп дать изображение больше своей мощности. Аппарат духа может совершенствоваться постоянно и усиливать способности видеть, слышать и ощущать как плотными, так и тонкими чувствами. Сонастроенность с вибрациями Луча обогащает поток восприятий. Телескоп направляется на желаемый объект, точно так же – и сосредоточение сознания. Луч сознания, устремленный на определенный предмет, явление или мысль, выхватывает их, подобно лучу прожектора, из тьмы неосознанного и приближает их возможности. Процесс сосредоточения есть отрешение сознания от всего, что его наполняет, за исключением объекта сосредоточения. Формула «отвергнись от себя» прилагается в действии. Подумать надо, чтобы ничто не мешало поступлению тонких восприятий. Отражающее зеркало сознания должно быть чистым.


1966 г. 448

1966 г. 448. (М. А. Й.). Ночь велика, сны мгновенны, а что же происходит в течение нескольких часов сна? При упорядочении сна проблески ночной работы в Тонком Мире начнут проникать и в земное сознание, а сама работа расширяться и приобретать аспект тонкой действительности. Одни во время сна спят в Тонком Мире, другие бодрствуют и работают. Ученики обычно активны – учатся и помогают Учителю. Они ведут двойную жизнь – на Земле и в Надземном. Память о надземных действиях часто не удерживается, чтобы не произошло отрыва от Земли и земных действий. Всему свое место и время. Желание отдать свои силы на помощь Учителю Света для совместных с Ним действий в Надземном приветствуется всегда и приносит свои результаты независимо от того, осознаются они или нет.


1966 г. 449

1966 г. 449. (Гуру). Моменты радости, подъема и ощущения Близости Учителя долго невозможно удержать в отравленной атмосфере условий земных, но помнить их можно, стараясь провести это памятование поверх плотной обычности. Огни духа прикроем от глаз посторонних и будем внешне как все. Вспомните, что по внешнему виду новопришедший не смог отличить Преподобного от других.


1966 г. 450

1966 г. 450. Сохранение достоинства духа в земной жизни много поможет в жизни Надземной.


1966 г. 451

1966 г. 451. (Июль 29). Явим понимание действительности. Лучшим аппаратом для ее распознавания будет сердце. Оно может и видеть, и слышать, и чувствовать, и ощущать многое. Тональность пространственной ноты момента уловить можно сердцем. О приближении темных оно знак подает. Оно же определяет степень созвучия или расхождения аур и их соприкасание. К сердцу следует начать прислушиваться более внимательно. Даже на часы надо посмотреть, чтобы узнать время. Но смотреть на показания или сигналы сердца обычно не хватает времени. А оно требует внимания. И нельзя жить психожизнью сердца, если оно в загоне. Ведь и Общение идет через сердце. И когда сбрасывается плотное тело, сердце остается. И когда сброшены все оболочки, остается оно, ибо сердце – аппарат огненный. Оно на страже всегда, на страже жизни духа и тела, ибо бьется вечно оно. Физический аппарат сердца временен, тонкий – длительнее, огненный – неразрушим. Можно чаще беседовать с сердцем, обращаться к нему, тогда и оно говорить будет чаще и давать свои знаки. Мозг ночью спит и отдыхает, но сердце продолжает функционировать. Не отдают себе люди отчета, какой чудеснейший аппарат находится в их распоряжении. Сердце в загоне. А ему нужно дать только свободу, чтобы оно начало действовать, отпустив его кверху.


1966 г. 452

1966 г. 452. (М. А. Й.). Заботливо отметим каждое ощущение сердца, ибо позднее возможно получить и внешнее подтверждение причины, его вызвавшей. Нехорошо, когда происходит борьба между рассудком и сердцем. Они должны действовать совместно и в полном согласии. Нехорошо, когда двигатель и колеса работают вразнобой. Не потому ли столько страдающих болезнями сердца, что находится оно в небрежении?


1966 г. 453

1966 г. 453. (Гуру). Никто не скажет: бесстрашный мозг или мужественный мозг, это звучит нелепо. Но скажут: бесстрашное или мужественное сердце. Значит, поверх рассуждения чуют, что мужество, смелость, отвага, устремление – в сердце и что огнем вдохновения сердце горит, но не холодный рассудок. И не говорят «горячий рассудок», прекрасно понимая, что огонь горит в сердце, но не в мозгу. Многое бессознательно понимают люди, только отчета себе не дают. Но Йога Сердца понимает, для чего дается человеку этот чудесный огненный аппарат. Сейчас наступает век Сердца. Откройте шире понимание явлению сердца.


1966 г. 454

1966 г. 454. (Июль 30). Микрокосм созвучит Макрокосму, ибо составляет его неразрывную часть. Но человек обычно настолько занят своими делами, что следить за отражением большого мира в своем малом времени у него уже не остается. Между тем как даже настроения или состояния организма зависят от пространственных условий и лучей далеких звезд. Астрология не понимается, хотя знают, как влияют на человека солнечные пятна, как они вызывают магнитные бури и отражаются на жизни планеты. Знают и о магнетизме Луны. Можно считать человеческий организм не только лабораторией, но и обсерваторией и наблюдать при его помощи различные пространственные явления. Пространственные воздействия очень сильны. В начале столетия они были совершенно иными. А сейчас они вызывают ярое переустройство жизни во всех ее формах. Уран входит в правление. Звезды указуют направление Эволюции. Микрокосм человеческий ответствует на воздействие пространственных энергий. Если осветить явления неотрицающим взором, понимание действительности приблизится.


1966 г. 455

1966 г. 455. (Июль 31). И читать можно со Мною. И тогда понимание Учения будет более углубленным. Читать его можно со своей Иерархией. Говорю «своей», ибо кто-то из стоящих на Лестнице Света ближе, чем другие. Звенья цепи расположены по Лучу. Законы иерархической связи очень точны. Нельзя перескочить через звено, и нельзя произвольно выбрать другое, оставив свое, и нельзя взять в ученики того, кто принадлежит другому звену. Оказать помощь можно, но не руководить. Это правило соблюдается особенно строго. У неопытных руководителей много желания набрать побольше учеников и зазвать на свой двор с чужого. Неопытность очень стремится поучать и руководить, не понимая, какая ответственность и тягость берется на свои плечи. Много прохожих, некоторые из них, получившие сверх своей способности вместить, становятся врагами. Невмещение обычно вызывает антагонизм, противодействие и враждебность. Отпадающие начинают злобствовать, усугубляя свою карму. Отвечает зазвавший. Кроме всего этого, Свет, который внутри, освещает тьму и приближающихся, вызывая их энергии к проявлению. Свет в вас становится проявителем их тьмы. Но в других он пробуждает лучшее, что в них есть, и они могут зажечься. По огням сердца найдете преследуемых. Их, огни в сердце несущих, гнали и преследовали всегда. Так было раньше, но так не будет в Эпоху Огня и утверждения Света. Довольно убийств, преследований и распятий. Не тьма, но Свет будет царствовать в мире.


1966 г. 456

1966 г. 456. (М. А. Й.). Думали о том, как хорошо, что знаете, к кому идете и кто встретит вас за порогом. Многие не знают, многие не знают вообще ничего. Но вы знаете. И хорошо, что среди миллиардов воплощенных и развоплощенных душ вам не надо искать, или выбирать, или сомневаться, куда направить ваши шаги. Ваш путь прям, и сила магнитной связи притянет вас по линиям устремления. Путь ваш решен, и можно только порадоваться, что решение твердо и нет в нем ни сомнений, ни колебаний. Они не знают, куда идут и зачем, но знаете вы. У них свое, и живут своим, слепые и отемненные. Вы им не мешайте и не вздумайте просвещать их против их воли, если к вам не обратились за Светом. Свет вашей ауры – зов для каждого проснувшегося духа, но для спящих только причина для беспокойства и осуждения. Счастье вам, путь жизни нашедшим.


1966 г. 457

1966 г. 457. (Гуру). Дайте возможность и им, против идущим, выявить себя до конца. Тот, кто идет против вас злобно, идет и против нас и по отношению к вам определяет свое будущее. Им не позавидуем, ибо темен их путь. Когда-то, быть может, и пожалеют. Но воля свободна принять вас или отбросить.


1966 г. 458

1966 г. 458. (М. А. Й.). Не верьте словам, но верьте ощущениям сердца и его показаниям. И когда они идут вразрез со словами и сердце подает свои знаки, тогда видите, что за словами тщательно скрывается нечто, являющееся причиной тягостных ощущений, получаемых от людей и особенно от подошедших близко. Так, сторожем пусть станет сердце и оно же – решателем меры даяния.


1966 г. 459

1966 г. 459. (Гуру). Преданность Иерархии утверждается поверх своих собственных мыслей и впечатлений и всего происходящего в проводниках. Тогда ни сомнения, ни колебания, ни подозрения, ни что бы то ни было из того же гнезда уже не войдут в преданное сердце. И даже самая убедительная очевидность и логика рассудка не в состоянии будут его поколебать.


1966 г. 460

1966 г. 460. (Авг. 2). Ауры при соприкосновении всегда реагируют взаимно – омрачаются или осветляются, теряют уровень своей жизнеспособности или, наоборот, усиливаются. Усиление может быть обоюдным, это происходит при согласованности. Чаще бывает, что более высокая, сильная, светлая аура отдает свои силы более слабой. Вампиричных людей очень много, они поглощают чужую энергию, как губка воду. Они опустошают сокровищницу, если от них не оборониться. Медиумистичные натуры часто бывают настоящими вампирами. Вампиризм и ученичество несовместимы. Когда человек, склонный к медиумистичности, находится около, его еще можно как-то оберечь. Но когда вдалеке, предоставленный своим силам, – разница в излучениях и подверженность недобрым влияниям делают контакт очень отягощающим.


1966 г. 461

1966 г. 461. (Авг. 3). Виды мученичества многообразны. Кроме распятий, гонений, темниц и костров, есть еще и мученичество духовное. Которое более тяжко, трудно сказать. Непонимание окружающих, а часто и невозможность поделиться своими накоплениями, грубость и жестокость причиняют не менее острые страдания, чем мучения физические. Без страданий духа и тела нет восхождения.


1966 г. 462

1966 г. 462. (М. А. Й.). Под знаком может происходить не только событие большого масштаба, но испытание духа. Сущность процесса все та же: явление становится реальным для сознания и заставляет его звучать на своей волне. В действительности нет ничего, но переживания почти столь же реальны, как будто бы факты произошли на самом деле. Но цель испытания достигнута – человек прореагировал на него так, как если бы оно случилось в действительности. Учитель нередко производит испытания ученика под знаком, используя для этого как бодрствующее состояние, так и сон.


1966 г. 463

1966 г. 463. (Гуру). Каждая мысль человека – это ниточка связи с окружающим его миром и различными сферами пространства. Обычно мысли идут самотеком, но если их выбирать или утверждать сознательно, то и каналы связи соединят сознание с созвучными мысли слоями или явлениями внешнего порядка.


1966 г. 464

1966 г. 464. (М. А. Й.). И мы тоже были отмечены яро и клеветою, и недоброжелательством, и осуждением, и критикой, и равнодушием, и пожирателями психической энергии, и вампирами всех видов – все ополчались на нас и вредили по мере своих сил и возможностей, и предательствовали именно те, кто был близко допущен. Сурово придется принять положение, что вредят и предательствуют друзья и ученики. Правильно отмечено в рекомендованной книге, что в каждом круге есть потенциальный предатель. Классический Иуда не есть частный случай, но общий, касающийся своей сущностью явления противоположных полюсов во всех построениях жизни. Выражения этого принципа весьма разнообразны, но антагонистическая природа его остается все той же. Потому предательство неизменно сопровождало деятельность Великих Учителей. Потому Учение яро предупреждает против предательства. В каждом отходе ищите зародыш этого черного семени. Разве осуждение и злопыхательство по отношению к дающему или давшему знание не есть разновидность этого черного корня? Разновидно предательство, и часто отходящие заражены его ядом.


1966 г. 465

1966 г. 465. (Гуру). Утешение в том, что на одиннадцать преданных учеников предатель – только один. Это право дает искать в подходящих Свет, но не тьму, добро, но не зло, друзей, но не врагов и действовать так, чтобы каждый мог выявить все хорошее, что в нем есть. Кармически же сужденного предательства не избежать, и, зная это и даже чуя потенциального предателя, надо действовать все же во благо. Сущность этого явления очень сложна, и нити его уходят в далекое прошлое. Спаситель Знал об Иуде. Делай, что задумал, – таков был ответ Учителя на замышленное предательство. Карма предательства очень сложна, и горе предателю.


1966 г. 466

1966 г. 466. (Авг. 11). Алатырь – Камень, который или воскресит, или сожжет. Камень – это кристаллизованный огонь, насыщенный мощной энергией. Человек, владеющий им, накопил его силу за многие жизни. Его мощь – в руках его обладателя. Энергии Камня сами по себе лишены того, что называется добром или злом. Доброе или злое направление вкладывает в него человек, устремляя его огненную силу на добро или зло. Доброе начало созидательно, злое разрушительно, и прежде всего, для сущности носителя Камня. Огненная энергия, устремленная вниз, разрушит оболочки злодея, уничтожит все светлое, что еще в нем осталось, сожжет и развеет его накопления и опустошит сокровищницу. Черное пламя являет собою огонь поядающий, жгущий своего породителя. У обычных людей и их недостатки обычны. У носителя Камня огонь мощно проявляет себя во всех качествах духа, как положительных, так и отрицательных. Опасность велика, если несущий его не овладел своей низшей природой и не контролирует мысль. Все неизжитое усиливается многократно, и горе тому, кто собой не сумел овладеть.


1966 г. 467

1966 г. 467. (М. А. Й). А вы преодолевайте себя любовью к Позвавшему.


1966 г. 468

1966 г. 468. (Гуру). Было условлено, что продвижение по принятому направлению совершается при всех обстоятельствах и несмотря ни на что. Что бы ни происходило в оболочках, направление и движение по нему остаются неизменными. Временные задержки и всякие отвлекающие причины не должны заставлять изменять курс корабля.


1966 г. 469

1966 г. 469. (Авг. 12). Караулят темные твари, чтобы и днем, и ночью вредить. Зоркость нужна постоянная, иначе не избежать мелких попыток. И, конечно, действуют через окружающих, которые легко поддаются их внушениям и служат каналами передачи. Надо стать еще более сдержанным, еще более замкнутым, и, если соприкасания все же неизбежны, следует быть в постоянной готовности поднять щит. Неизжитое очень мешает, так как начинает созвучать подброшенным мыслям. Здесь нужен суровый над мыслью контроль, без малейших попустительств. Ведь негодные мысли соединяют с темными сферами пространства и устанавливают с ними связь. Все это известно давно, и остается только неуклонно следовать даваемым Указаниям. Копье, не дремлющее над драконом, обычно понимается как символ зоркости и готовности борьбы с врагами извне. Но не будет ошибкой считать, что дракон – это неизжитая, низшая природа внутри самого человека, яро противодействующая каждому усилию духа сбросить с себя ее цепи и освободиться от ее власти. Дух хочет взлететь, а дракон самости, вооруженный упорством астрала и нежеланием расставаться со своими привычками и слабостями, мешает и противодействует каждому светлому начинанию. Кто же и что же мешает постоянному предстоянию? Кто же и что же не хочет в сердце утвердить Образ Ведущий и держать Его там постоянно? Кто же и что же отвлекает все время сознание от наинужнейшего? Вот почему копье над драконом должно быть поднято постоянно и готово для нанесения удара. Чудовище, олицетворяющее сущность неизжитых свойств прошлого, очень живуче, ибо отсеченные головы его отрастают и снова начинают кусать и жалить. Постоянство готовности поражать неизжитые свойства в себе должно утвердиться и стать неотъемлемым качеством восходящего духа.


1966 г. 470

1966 г. 470. (М. А. Й.). Обременения обстоятельствами усиливаются, огорчения и противодействия – тоже, и оставлены всеми, и темно вокруг. А Свет, который внутри и рост которого невозможно заметить, невидимо, но явно для нас увеличивается в силе своей, и наступают моменты, когда сияние его можно увидеть с открытыми глазами. Это знак очень добрый. Рост Света невидим, ибо тонок процесс и сокрыт, но результаты время от времени становится возможным уже наблюдать. Так, несмотря ни на что, то, ради чего живем и страдаем, неотрицаемо и видимо уявляет себя.


1966 г. 471

1966 г. 471. (Гуру). Каждый знак добрый отметим и крепко запомним. Ведь это вехи пути в Беспредельность. А Путнику Великого Пути каждый знак очень нужен, ибо показывает, что направление правильно. Что из того, что темно, и что звери повсюду, и враги угрожают, и тянутся мохнатые лапы. Каждый, к Свету идущий, не избежит этих встреч. Но на все это будем смотреть как на камни ступеней подъема, по которым ступает нога, их попирая и пользуясь ими для восхождения. Ведь «чудища – ножки Престола». «Тьма гниет для цветов духа» и служит тому, кто путь свой к Владыке бесповоротно решил.


1966 г. 472

1966 г. 472. (Авг. 13). Как в самом себе, так и у близких достаточно недостатков. Но лучше взять негде. Значит, приходится мириться и, оставив осуждения, им помогать по мере сил и разумения. Впрочем, так было всегда. Нет совершенных. Но благо тому, кто и в несовершенстве своем к Свету стремится, как может.


1966 г. 473

1966 г. 473. (М. А. Й.). А ты знай свой путь и ничем отвращающим от него не увлекайся. Увлечения видимостью пройдут, и будет очень печально, если, погружаясь в настоящее, будут упущены возможности будущего. Миражем настоящего живут обычные люди. Мы же необычное избрали мерой вещей. Путь необычности к Свету приводит.


1966 г. 474

1966 г. 474. (Гуру). Сдержанность постоянная и постоянный контроль над собою означают собранность психической энергии в фокусе и готовность ее к действию. Состояние такой готовности, не нарушаемое ничем, будет качеством, нужным для воинов духа.


1966 г. 475

1966 г. 475. (Авг. 14). Преданность и любовь выражаются в действии. Если его нет, то эти качества воображаемые. О воображаемых качествах приходится говорить, ибо они часто заступают на место действительных. Ведь это тоже своего рода обольщение, когда человек тешит и успокаивает себя в самоудовлетворении тем, чего не имеет. «Целые стада самообольщенных» промышляют проявлением в Тонком Мире, восседая на воображаемых Олимпах, и считают себя угодными Высшим Силам. Но пребывают они в невысоких слоях, и глаза их закрыты на действительность. Проверить себя на воображаемость качеств очень легко, надо только сурово отметить, насколько слова и прекрасные мысли выражаются в действиях и поступках каждого дня. Если намерения хороши и высоки, а мысли нечисты и устремления низменны, то это явный признак того, что и преданность, и любовь – воображаемые качества, а не действительные. Говорю о любви и преданности действенных, то есть выражающихся в действиях, поступках, чувствах и мыслях, соответствующих их искренности и силе. Довольно беспочвенных мечтаний, не подтверждаемых жизнью. Если думаете, что любите, и почитаете, и преданны до конца, это докажите делами, то есть на практике.


1966 г. 476

1966 г. 476. (Гуру). Не только святой Антоний, но и все без исключения другие подвижники подвергались упорным и настойчивым попыткам прельщений, искушений и обольщений. На каждого воздействовали по каналам неизжитых свойств и еще не преодоленных слабостей. Тем темные и сильны, что действуют на слабые струны, их вызывая к активности. Немало надо им потратить трудов, чтобы нечто темное и непривлекательное сделать желанным и зовущим. Это их стараниями колючки, шипы и ядовитые гады, скрытые под внешней формой прельщений, облекаются в приемлемый вид, зовущий и кажущийся желанным. Ведь им любым путем надо добиться падения духа, чтобы восторжествовать и позлорадствовать. Но с чем останется падший, когда зло предстанет во всей своей обнаженной и отвратительной сущности и тьма обступит его. Если на Пути к Свету есть черта, после которой возвращение вспять невозможно, то и на пути к бездне есть тоже граница, переступив которую подняться уже почти невозможно.


1966 г. 477

1966 г. 477. (Авг. 16). Процесс познавания человека труден не только потому, что он горек, но также и потому, что, знакомясь с сущностью человеческой природы, надо научиться не осуждать. Каждый Великий Учитель, приходя в мир, Сталкивался с несовершенствами людей, и, зная их и страдая остро от них, Они все же никогда не Осуждали. Следуя этому примеру, будем учиться познавать человека, не осуждая его. Много горечи от жестокости, бессердечия и всех прочих свойств человеческой природы придется увидеть в жизни и испытать их воздействие на себе, и все же нельзя допускать осуждения. Знать, понимать и даже обсуждать не значит осуждать. Семь, Стоящие на Дозоре планеты и ее народов, Несут в Сердце Своем великую любовь к людям. Любовь и осуждение несовместимы. Вот почему, даже возмущаясь и негодуя на невежество и жестокость двуногих, Они все же не Осуждают. Только любовь и сострадание могут вытеснить из сердца желание осуждать. Осуждение заменяется знанием и любовью к невежественным и непросвещенным людям. Только по отношению к сознательным служителям тьмы и иерархии зла это неприменимо, ибо они уже осуждены пространственной справедливостью.


1966 г. 478

1966 г. 478. (М. А. Й.). Как мало идущих к Владыке и как мало среди них совершенных. Вернее, их нет, ибо борются все, и все преодолевают несовершенства свои. Умерить желание осуждать их за эти несовершенства можно ярым признанием своих собственных недостатков и слабостей, заслуживающих самого ярого осуждения со стороны того, кто в себе их признал. На каждое желание что-то осудить в другом можно сказать самому себе в сердце своем: «В нем (или в ней) я заметил несовершенство, а ведь вот у меня имеется еще большее неблагополучие, которого я еще не преодолел. Так как же я могу осудить нечто в другом человеке, когда во мне самом, позванном и признанном Учителем, столько еще не преодолено. Лучше энергию осуждения я перенесу на себя, чтобы скорее очиститься от всего, что недостойно ученика».


1966 г. 479

1966 г. 479. (Гуру). Имейте хотя бы немного любви к тем, с кем сталкивает вас жизнь, и замените осуждение знанием, пониманием и состраданием к ним, не знающим ничего, а если и знающим, то не подошедшим так близко к Иерархии Света. Сострадание породит сочувствие и понимание к страдающим людям. Когда очень темно, сострадание поможет посветить вокруг. Оно принимает на себя чужие тягости и чужие боли. Сострадание – великое качество духа. Владыка, нареченный Состраданием, Дал людям великий пример любви к человечеству.


1966 г. 480

1966 г. 480. (Авг. 18). Много энергии Тратит Учитель на то, чтобы помогать ученику и поддерживать его. Когда связь сильна, все окружающее освещено внутренним светом, осмысленно и терпимо. Но стоит Свету погаснуть, как окружающее начинает давить. И часто бывает, что, получив от Учителя Свет, ученик устремляет энергии его на дела обыденные, и сознание заполняется ими. А бывает и хуже – огонь разгорающийся направляется не на добро, а начинает усиливать импульсы неизжитой природы его и толкать вспять. Нужно очень бережно относиться к получаемой от Учителя энергии, устремляя ее на трансмутацию того, что подлежит переработке. Ведь если приток энергии прекратится, тускло станет вокруг, и все потеряет всякий интерес, и жизнь станет в тягость. Самое ценное обережем, чтобы не утратить его.


1966 г. 481

1966 г. 481. (М. А. Й.). Отношение к окружающему определяется сознанием и степенью его светимости. Человек, страдающий пороком уныния, все воспринимает через его темные стекла. Линза сознания, окрашенная цветом настроения, дает основной тон восприятиям. Возвращаемся к тому же положению, что «человек есть мера вещей», и не от вещей, но от него зависит то, как воспринимать их. Лучше всего смотреть на окружающее сквозь линзу радости. Но радость – это особая мудрость.


1966 г. 482

1966 г. 482. (Гуру). Не кажется ли вам, что забывчивость о вещах очень важных насылается темной рукой? Но не будем находить в этом самооправдание. Забывчивость осуждена. Всякую забывчивость можно исправить еще более ревностным отношением к требованиям своего высшего «Я». Все исправимо, касающееся забывчивости. Только жаль упускаемых возможностей.


1966 г. 483

1966 г. 483. (Авг. 19). Когда ручеек личного сознания вливается в мировой океан, оно становится мировым. И когда личное сознание вливается в океан космический, становится оно Космическим и личное заменяется сверхличным. Личное всегда ограничено личностью и ее интересами. Космическое ничем насильственно невозможно подавить. Путь, совместный со Мною, постепенно расширяет сознание, вводя его в орбиту жизни планеты. И хорошо, когда мысль все чаще и чаще облетает ее просторы и касается отдаленнейших ее уголков. Везде жизнь, и везде люди. И все живут преимущественно своими личными интересами. Иерарх, Ведущий планеты, Объединяет в Себе все. Способность вобрать в себя жизнь мира, осмыслить ее назначение и цель будет уже свойством Архата. Благодетельствовать мир можно мыслью. Касаясь пространства планеты, можно направлять течение ее жизни по эволюционным каналам. Творческая мысль ценна тем, что, будучи огненной, находит пути проявления и утверждения себя в плотном мире. Очень Ценим пространственную творческую мысль. Мы Творим Мыслью. Современное переустройство мира есть результат мощи Наших объединенных мыслей. Эволюция не может идти самотеком, ее Направляет Иерархия Света. Иерархия тьмы ей мешает. Но глава ее уничтожен, и теперь творчеству Нашему он уже не мешает. Правда, семена, посеянные им, все еще дают свои ядовитые всходы, но это уже последние вспышки зла. Новых мощных посевов без своего главы тьма не может творить. Можно сказать, что она хотя еще и сильна, но находится на ущербе. Безумие тьмы свидетельствует об ее обреченности и близком конце. Наша победа пространственно уже решена. Свет-победитель оявит себя на просторах планеты.


1966 г. 484

1966 г. 484. (М. А. Й.). Хотящий коснуться мировой пространственной жизни пусть отойдет от себя. Личное, заполняя сознание, очень мешает ему вместить мировое. А между тем преображение мира буйно идет, затрагивая всех и все стороны жизни. Никто уже не может оставаться в стороне от происходящего – оно касается всех. Тактика Adversa действует яро. Не смущайтесь бешеным противодействием старого мира. Оно на ущербе. Ущерб этот выражается в том, что все усилия противодействующих творятся впустую. Давно уже было Сказано, что машина врагов Света работает на холостом ходу. Обречен старый мир, обречена тьма, и конец близок обоих, ибо мир старый тьмою живет.


1966 г. 485

1966 г. 485. (Гуру). Личное имеет оправдание и право на существование постольку, поскольку оно служит сверхличному и выражает его. Все великое в жизни людей отмечено печатью сверхличного и общечеловеческого. О личной жизни Андрея Рублева для потомства не сохранилось почти ничего. Но творения его рук остались для последующих поколений как шедевры непревзойденной своеобразной красоты и художественного исполнения. Ценно в нашей личной жизни лишь то, что можем оставить мы людям, но самая личность – только орудие Индивидуальности и оправдана в той лишь мере, в которой Ей послужила, чтобы принести Ей, Бессмертной Своей Сущности, плоды своей жизни земной и чтобы, их принеся, самой умереть.


1966 г. 486

1966 г. 486. (Авг. 20). Явление трудового пота очень полезно для здоровья организма: усиливается обмен веществ, и ненужные вещества выбрасываются из системы, заменяясь новыми. Таким труженикам неизвестны многие болезни, поражающие тех, кто не трудится так.


1966 г. 487

1966 г. 487. Лучше страдать от людей, чем самому причинять страдания. Каждое причиненное людям страдание отзвучит причиняющему. Придется за все заплатить. Утеснения от людской жестокости неизбежны. Но горе жестоким людям. Их карма настигнет, чтобы научить поступать по-человечески. Карма многому учит. Этот аспект кармы обычно не усматривается. Плата за даяния – платой. Но ведь цель ее – именно заставить понять ошибочность многих поступков. Хорошо научиться самому извлекать эту пользу сознательно из каждого кармического урока. Ученик обрекает себя на постоянную учебу всегда и во всем. Ведь жизнь на Земле – это школа, и все в ней – ученики. Тем более Наши ученики должны сознавать это условие и не обижаться, и не огорчаться, и не сетовать, когда опыт обогащается жизнью. Будем радоваться каждой возможности расширить его и углубить. Так и будем смотреть на все происходящее с нами как на учебу.


1966 г. 488

1966 г. 488. (М. А. Й.). Хорошо также порою подумать о том, как не обременять собою людей. Обременяющих так много, ибо не хотят подумать о других. Некоторые же делают это сознательно, то есть обременяют других. Пусть все, исходящее от вас, не будет никому в тягость. От Учителя исходят радость, Свет и тепло. Ему подражайте в действиях. Это научит бережному отношению к людям. Люди так мало берегут друг друга. Неберегущим не уподобимся. Наука людских взаимоотношений очень тонка, но становится легкой и понятной при сердечном отношении к людям. Теплоту сердца не чуять нельзя, хотя и отскакивает она от толстокожих. Ведь к ежу прикоснуться невозможно не уколовшись.


1966 г. 489

1966 г. 489. (Гуру). После останутся записи эти. Кому-то они очень помогут. Значит, жизнь прожита не напрасно, хотя ее внешняя, видимая деятельность и выразилась не так, как у обычных людей. Но ведь мы приняли меру необычности. Необычны и записи, и внешнее одиночество, и отдаление от тех, к кому жадно стремится сердце. Но миссия жизни выполняется, несмотря ни на что. Порадуемся этому и радостью этой утвердим верность пути.


1966 г. 490

1966 г. 490. (Авг. 21). Как трудно оторваться в сознании от всего, что его непосредственно окружает: и в мыслях, и чувствах, и внешне. Но связь Наша поверх, хотя бы на короткое время, но отрешение необходимо. Личность преисполнена окружающим и впечатлениями, связанными с ним. Следовательно, отрешения от личного и от непосредственного окружения тесно переплетаются между собою. Призрачное существование заменяет собою действительность, и Майя торжествует победу свою над нею. Но Наша Близость поверх. Вечное может уявлять себя во временном только лишь при понимании преходящей сущности условий земных. Все они кратки, то есть ограничены во времени. Но связь с Нами не ограничена ничем временным. Кончится жизнь в теле, а она будет продолжаться, и в новом воплощении она снова уявит себя.


1966 г. 491

1966 г. 491. (М. А. Й.). Наблюдательность есть средство обогащения сознания новыми поступлениями и новыми впечатлениями. Очень интересно наблюдать лица людей, выражение их глаз. Как открытую книгу можно читать их настроения и чувства, если только, найдя в себе силу и желание отрешиться, наблюдать их поверх личных мыслей и переживаний. Невозможно наблюдать, будучи занятым собою. Наблюдательность и самонаполнение несовместимы. Любое сосредоточение требует такого отрешения. Эгоизм слеп тем, что, кроме себя и своего, не видит ничего другого и не может, даже если бы хотел. В этом ограниченность самости. Делает она человека слепым. Отрешению от себя надо учиться, хотя бы ради того, чтобы освободиться от слепоты.


1966 г. 492

1966 г. 492. (Гуру). Человек пребывает с тем или с теми, в том или там, где его мысли. Мысль – регулятор психического окружения сознания. Мысль поддается контролю. Владыка мысли своей человек. Даже если он и находится во власти мыслей того или иного порядка, пожелал их, допустил их, удерживает их он сам, ибо сознательно или бессознательно, но выбор мыслей делается им, а не кем-либо другим. Мысли овладевают человеком только после того, как они были допущены им внутрь. Этот момент является решающим. Если, его уловив, мысль отбросить, она не в состоянии будет проникнуть в сознание и овладеть им. Контроль над мыслями осуществляется этим путем. Поздно и трудно бороться с уже допущенными мыслями. Негодные мысли подобны врагам, проникшим в плохо охраняемую крепость, – они открывают ее ворота для вражеских полчищ.


1966 г. 493

1966 г. 493. (Авг. 22). Жизнь внешняя и жизнь духа – каждая идет на своем плане, хотя и переплетаются они тесно. Обычно впечатления пребывания в Тонком Мире во время сна не доходят до земного сознания, но тем не менее они есть и очень влияют на человека. Будем внимательно отмечать все прозрения в надплотное состояние, ибо по мере роста внимания к ним и утончения организма они будут усиливаться и приобретать стройность и последовательность.


1966 г. 494

1966 г. 494. (М. А. Й.). Очередная задача – понять, что внутренняя жизнь важнее и значительнее внешней. Внешняя закончится со смертью тела, а внутренняя останется. На нее и упор. Заботливо будем собирать все, накапливающее знание и опыт. Не обременим себя ничем излишним и ненужным, не говоря уже о вещах вредоносных, и особенно мыслях. Можно уже точно разделять все, поступающее в сознание, на два разряда вещей: одни берутся с собою в путь дальний, другие отбрасываются за ненадобностью или вредностью. Груз ядовитых мыслей особенно тяжек. Ведь мысли магнитны, и ядоносные мысли влекут их носителя к таким же ядозараженным слоям, или сферам, пространства. Зачем же брать с собою цепи, которые свяжут по рукам и ногам свободу духа.


1966 г. 495

1966 г. 495. (Гуру). Самокритика хороша только тогда, когда она дает стимул к дальнейшим усилиям продвигаться. Иначе она превращается в терзание и самоедство. Такие терзания бесполезны, ибо они пожирают психическую энергию и обессиливают. А нам надо идти вперед и вперед. И силы нужны. Их нужно много, чтобы дойти. Самоумаление тоже не годится. Позваны, признаны и ведомы. Чего же еще? И Знаки даются, что на верном пути. Потому можно спокойно двигаться дальше, зная и будучи твердо уверенными, что Владыка никогда не Оставит. Трудно? Но кому же и когда было легко из тех, кто был отмечен печатью Света? Потому можно идти, силы свои умножая на противодействии окружающих и злобствовании служителей тьмы. Камни подъема служат упором ноге. Через тьму – к Свету.


1966 г. 496

1966 г. 496. (Авг. 23). Если бы люди знали, насколько важно переходить в Тонкий Мир, огонь накопивши, не стали бы они бездумно, легкомысленно и преступно растрачивать драгоценную мощь. Каждое действие растрачивает его или накапливает. Огненная помощь другим, конечно, сопровождается расходованием Агни, но это не есть его расточение, ибо кристалл Агни неуничтожаем. Расточение происходит иными путями. Уныние, раздражение, беспокойство, страх, злоба и все прочие отрицательные качества духа – расточители Агни. Расходование же его на помощь людям только способствует его накоплению и росту, ибо подобная трата быстро восстанавливается, если не нарушен законный предел. Сейчас время такое, когда огонь надо беречь. Пространственное неблагополучие сильно влияет на его утечку. Иногда и Нам требуется ваша срочная помощь, и тогда расход Агни особенно ощутим. Но не будем бояться отдачи психической энергии на дело Общего Блага. Она, подобно мускулам, растет и укрепляется в упражнении, то есть в действии. Бездейственность есть убийство огненной силы в себе. Даже простой физический труд этим очень полезен. Почитаемый вами Подвижник много Работал физически. Будем учиться сознательно накапливать Агни всеми возможными способами. Но оберегитесь от пожирателей чужой силы. Они очень опасны и ненасытны – сколько ни поглощают ее, им все мало, и требование у них одно: дай, дай, дай. Делиться накопленным сокровищем будем мудро и осмотрительно. Нет ничего более ценного на Земле и в Мирах, нежели сияющее сокровище Агни.


1966 г. 497

1966 г. 497. (М. А. Й.). Правильно отметили, что при нужном соприкасании с людьми посылается сила и дух ощущает подъем. Учитель Знает, когда следует поддержать и усилить. Тем более надо быть осмотрительным и бережным в расходовании полученной энергии. Условие сдержанности необходимо всегда. Это условие важно чрезвычайно. Разрушенная плотина, то есть не сдерживающая притока воды, работы не даст. Не даст работы и открытый паровой котел. Сдержанность, нарушенная вследствие каких бы то ни было причин, породит явление исчерпанности. Качество сдержанности понимается мало. Оно абсолютно необходимо в процессе накапливания Агни. Каждая несдержанность подобна прорыву в ткани воздушного шара – подъем невозможен. Очень полезно сказать половину того, что имеется в сознании, но ни в коем случае не все. Исчерпанность – состояние весьма печальное и разрушительное для психики дающего. Желание всем поделиться вполне естественно, но поддаваться ему совершенно недопустимо. Пусть лучше осудят за скупость, чем исчерпают до конца и опустошат сокровищницу. Плата за это столь велика, что качество сдержанности необходимо утвердить в себе любою ценой.


1966 г. 498

1966 г. 498. (Гуру). Распущенность психической энергии проявляется по многим каналам. Все виды распущенности пресекаются сурово и беспощадно. Каждое излишне сказанное слово, или ненужное движение, или действие несет на себе печать распущенности. Контроль над собою может быть очень многосторонним. Ведь те же нервные движения представляют собою не что иное, как льющуюся бесцельно, несдержанную огненную силу. А она требует сурового обуздания. Ведь иначе невозможно ее накоплять. Обессиливают и ненужные мысли. Контроль распространяется на всю триаду: на мысли, на чувства, на действия. Овладение Агни – процесс сложный и трудный. Овладение собою будет необходимой ступенью к нему. Себя победивший, то есть обуздавший в себе и подчинивший себе растущую огненную мощь, становится победителем, про которого сказано: тот побеждает все, кто самого себя сумеет победить.


1966 г. 499

1966 г. 499. (Авг. 24). Сын Мой! Неизбежны колебания в отношениях к тебе подошедших к Учению. Сказано было: «И вознесут и унизят». Смотрите на это под углом познавания человека. Как же иначе понять природу людскую, если не столкнуться с нею близко. Одно Могу Обещать: никто, соприкоснувшись с тобой, не пройдет мимо, не выявив своей сущности. И никто, выявленный, не простит тебе этого знания их скрытой природы. В суждениях твоих полагайся на себя, но не на мнение даже близких, ибо не видят они того, что видимо тебе. И знай свой путь, одинокий и трудный, но яро ведущий ко Мне. Имеешь счастье Общения и получения посылок Моих. Не может это не вызвать реакций со стороны тех, кто соприкасается с тобой. Отсюда и неизбежность острого реагирования с их стороны на излучения твои. Но ты знаешь свой путь – и то, что идешь ко Мне. Многое еще скрыто от тебя из того, что происходит с тобой во время твоего сна, но сроки наступят, и узнаешь, и многому удивишься, и порадуешься. Они не знают почти ничего, а ты уже знаешь самое главное, а именно то, что Мне близок и что связь наша уходит в века. Имеешь то, что есть у очень немногих. Это цени и знай об этом в сердце своем. Действительно близки тебе те, кто близок тебе по Лучу. Эта близость ненарушима. А остальные не твои, и не жди от них любви или дружбы непреходящих. Им близки другие, не близок ты. Это, тем не менее, обязывает относиться и к ним, тебе не близким, с должной степенью внимания и дружелюбия. Тебе так много Дано, что от тебя не убудет, если поделишься Светом и с ними. Твой долг посветить везде, где возможно и где нет явного и острого противодействия излучениям твоим. Но насильственное даяние невозможно.


1966 г. 500

1966 г. 500. (Авг. 25). И будем прислушиваться чаще к тому, что говорит сердце. Оно же первое и отметит созвучие или расхождение аурических излучений, какие бы прелестные слова ни говорились, прикрывающие расхождение. Оно всегда предупредит и подаст знаки. Часто так называемое первое впечатление есть не что иное, как голос сердца. Редко бывает оно ошибочным. Как же иначе проникнуть под внешнюю завесу слов. Порою слова служат не для выражения мысли, но для прикрытия ее. Прикрывают они и бессердечие, и бездушное отношение, и жестокость. Много слов говорится, но мало делается дел благих. Будут указывать, как должны вы поступать, и что делать, и как относиться к людям, но тот, кто знает свой путь, чужими голосами не отвлечется. Если хотите иметь суждение правды, судите не по словам, но по делам и поступкам. Сущность человека выражается в них. А слова часто, как листья сухие, отлетают и разносятся ветром. Но нужны и терпимость к несовершенствам окружающего и вмещение в сознание свое тех, кто еще не может вместить. А главное, поверх всего – дружелюбие. Куполом собственного понимания покрывается человеческое недомыслие. Бесполезны слова там, где нет желания их применить. Дырявый сосуд не наполнить. Пусть сердце будет судьею того, где, и когда, и кому, и сколько следует дать из сокровищницы драгоценной огненной силы, накопленной с такими трудами и оплаченной страданиями. Заповедана мудрость раздачи.


1966 г. 501

1966 г. 501. (М. А. Й.). Неимеющему нечего дать, но имеющий неизбежно ощущает утечку психической энергии после каждого соприкасания и отдачи. Это явление неизбежно. Забота лишь о том, чтобы получающий не был дырявым сосудом и чтобы выдача энергии не превышала известных пределов. Накапливается огненная сила для того, чтобы ею делиться с другими и им помогать. И то и другое требует очень большой осмотрительности. Ответственность велика за каждое слово, насыщенное огнем. Пустословие состоит из потока пустых слов, лишенных энергии Агни. Но огненное слово налагает ответственность на говорящего. Над каждым надо подумать, прежде чем его произнести.


1966 г. 502

1966 г. 502. (Гуру). Пусть каждый получит импульс двигаться дальше. Все положительное следует поддержать и на вопросы ответить. Только толочь воду в ступе не годится.


1966 г. 503

1966 г. 503. (Авг. 26). Придут и потребуют, и каждому надо дать в размерах его сознания. Соизмеримость тоже охраняет от чрезмерной растраты сил. Соизмеримость во всем. Очень много уходит их на погашение пространственного неуравновесия. Никогда еще не было оно столь велико, как в настоящее время. Это неуравновесие вызывает такое же состояние и в психике человека. Отсюда крайности в поведении людей, ибо очень немногие могут собою настолько владеть, чтобы сохранять соответственное равновесие. Только его одно и можно противопоставить буйному натиску стихий. Не только люди, но и вся природа, и все живое яро реагируют на пространственное неуравновесие. Люди забыли, что человеку дана власть над всякою плотию и что человечество в целом ответственно за нарушение равновесия стихий. Стихийные бедствия, которым подвергались народы всегда и неизменно, вызывались порожденною ими Кармой. Причина и следствие соответствовали друг другу. Наделен человеческий аппарат могучими энергиями, воздействующими на состояние планеты, на которой живет человек. Взаимодействие это отрицается, и бедственное положение объясняется какими угодно причинами, но только не теми, которые его породили в действительности. Задача науки будущего в том, чтобы раскрыть и доказать эту взаимосвязь и пояснить, что устройство и процветание сада земного в очень многом зависят от человека. Спасти планету от гибели может только духовное перерождение человечества.


1966 г. 504

1966 г. 504. (М. А. Й.). Каждый может в сердце своем нелицемерно спросить себя, что сделал он и что делает, чтобы приложить Учение в жизни каждого дня. Если не сделано в этом отношении ничего и все ограничивается чтением, или прекрасными только словами, или занятостью собою, или своими личными переживаниями, огорчениями и трудностями, то это очень печально. Где желание потрудиться для Общего Блага и энергии свои отдать на служение человечеству? Каждое усилие дать что-то людям отзвучит радостью и сознанием правильности избранного пути. Никакие слова и намерения, даже самые высокие и прекрасные, не смогут заменить поступков и действий. Следование Учению выражается в приложении его в жизни. Потому каждый может законно спросить себя, что сделал и делает он, чтобы утвердиться в Учении не на словах, а на деле.


1966 г. 505

1966 г. 505. (Гуру). Практическое применение положений Учения в жизни создает ток энергий, дающий кристаллические отложения в Чаше. Каждый кристалл, даже самомалейший, несет в себе искорки Света. Прилагающий Учение строит свое будущее на твердом основании и умножает светоносность своей ауры. По этой светимости Учитель отличает делающих от пустословов. Не слова спасут, но их применение.


1966 г. 506

1966 г. 506. (Авг. 27). Мысль правильная – Ведущая Страна, Родина ваша, не может, не имеет права отстать от других стран в вопросе практического изучения законов мысли и плестись у них в хвосте. В этом соревновании победительницей будет та страна, которая первая отнесется к этой проблеме наиболее серьезно и первая приступит к самым широким опытам и экспериментам. Овладение мыслью поставит ее во главе мирового движения. Очень важно, чтобы дело находилось в чистых руках, далеких от корысти и карьеризма. Ведь придется собрать со всей страны самых чутких и способных улавливать мысли ребят и вести занятия с ними, обставив опыты соответствующими условиями и при полной изоляции от тлетворного дыхания городов. И наставники должны быть на высоте, и ауры их должны быть светоносными, и ничто нечистое не должно быть допущено в окружение занимающихся. Гармоничное условие звука, цвета и аромата будет призвано на помощь. Конечно, противодействий со стороны темных будет немало. Потому придется действовать очень осмотрительно. О своевременности начала можно будет судить по обстоятельствам, которые неожиданно начнут складываться благоприятно. Опасность использования силы мысли во зло будет велика, но все же научной постановке практического изучения и применения мысленных передач и сообщений время пришло, и откладывать дальше даваемые возможности уже будет нельзя. Многое можно будет Добавить и Указать в свое время.


1966 г. 507

1966 г. 507. (М. А. Й.). Беседы на духовные темы очень полезны, но при условии творческого взаимообмена энергий. Тяжелое чувство после разговоров о высоких материях получается оттого, что для одной стороны – это трата огненной энергии, а для другой – трата слов, хотя и высоких, но все же только лишь слов. Таких разговоров лучше избегать.


1966 г. 508

1966 г. 508. (М. А. Й.). Не мечите бисера перед свиньями и не бросайте святыни псам, чтобы они не попрали ногами своими и, поправши, не обратились на вас и не растерзали вас. Вот давний Завет Владыки о том, как осмотрительно надо делиться накопленными сокровищами знания. Невежды могут думать, что он устарел и что им следует давать все, независимо от состояния и вместимости их сознания. Но Заветы Владыки Даны на все время, которое есть, и потому ненарушимы; конечно, ими можно и пренебречь, но тогда и разрушительные следствия небрежения неизбежны. Необходимо научиться мудрой раздаче.


1966 г. 509

1966 г. 509. (Гуру). Только долгий опыт и знание человеческой природы позволяют мудро совместить щедрость даяния со сдержанностью и осмотрительностью. Конечно, чувствознание должно указать законную меру. И все же при всех условиях лучше умолчать, чем дать больше того, что может вместить сознание. Только неопытность или желание учительствовать не позволяют совмещать щедрость даяния со сдержанностью.


1966 г. 510

1966 г. 510. (М. А. Й.). Молчаливость означает также и защищенность, ибо при молчании микрокосм человека закрыт от ударов извне. Мысли не проектируются наружу в виде слов, и противодействующим не за что уцепиться. Молчаливость близка равновесию, когда все энергии как бы вобраны внутрь. Ларец закрытый и гора неразграбленная связаны с условием равновесия.


1966 г. 511

1966 г. 511. (Гуру). Прободание пространства мыслью не есть фантазия воображения, но действительный акт воли. Мысль всегда касается объекта, к которому она устремлена. При достаточной степени отрешения от себя восприятие энергий, излучаемых объектом, на котором сосредоточена мысль, делается возможным и осуществимым. Явление Общения основано именно на этом. Полету мысли в пространстве трудно поставить преграды. В сознание мысли проникают по созвучию. Закрыть приемник для нежелательных мыслей можно, лишь оградившись желательными.


1966 г. 512

1966 г. 512. (М. А. Й.). Радостно думать о приносящих. Их так мало по сравнению с берущими. Берущие никогда не думают о том, что и они могут что-то принести и тем облегчить Непомерную Ношу Тех, к Кому они обращаются за получением. Вместо духовного приношения утвердились денежные или вещами, и принцип взаимообмена тонкими энергиями был грубо нарушен. Так просто принести деньги и считать за это себя вправе на получение даров духа. Ведь жертвы, приносимые в храмах, только после вырождения своей сущности стали материальными, и даже кровавыми, в то время как их первичный смысл и значение заключались в приношении духовном. Так вот именно и надо понимать слова: «Что же еще смогу Тебе принести, Владыка?»


1966 г. 513

1966 г. 513. (Сент. 1). При абсолютном состоянии обоняния или даже при очень большом его утончении возможно чувствовать приближение как светлых, так и темных сущностей, условий и предметов. Можно взять вещи в руки и по запаху определить насыщение. Мерилом будет аромат или зловоние. Эту меру возможно прилагать везде и во всем, но, главным образом, к людям. Если темный принял ванну, все равно зловоние не пройдет. Если светлый ее не принял, то аура его все же не будет излучать зловония. Именно зло как таковое порождает или несет на себе ядовитые запахи разложения. Запах может быть очень утонченным, и нужно распознавание, чтобы не принять ядовитость его за благоухание. Явления Света благоуханны, и зловонны проявления тьмы. Запахи низших слоев астрала отвратительны, ибо заражены флюидами разложения. Свет, его краски и ароматы связаны тесно между собою. Можно считать, что каждому цвету спектра сопутствует свойственный ему аромат. Благоухают цветы, но, срезанные, довольно быстро подвергаются разложению. Поэтому Мы не Любим срезанных цветов. Запахи весны и осени противоположны по существу и различаются между собою как запахи жизни и смерти. Каждая мысль сопровождается свойственным ей запахом, вызывая в организме человека соответствующую ароматическую реакцию. Мысли и разговоры о болезнях могут вызвать болезненные явления и сопровождающие их запахи. Мыслями здоровья, бодрости и радости можно бороться с болезнью. Даже внешние ароматы жизнедателей очень при этом помогут. Ароматами можно лечиться. Мысленное вызывание положительных запахов и при соответствующих мыслях действует тонизирующе. Ароматический аспект сущего невозможно охватить даже в целой книге. Звук, цвет, аромат являются только различными сторонами выявления одной и той же вещи, живого существа (растения, животного, человека) или даже вещества химической шкалы элементов. Спектральный анализ по цвету позволяет определить присутствие того или иного вещества. Анализ ароматический дает такие же результаты, ибо в огненном теле можно вести исследования Далеких Миров.


1966 г. 514

1966 г. 514. (М. А. Й.). Чем отличается обсуждение от осуждения? Обсуждение, или анализ характера человека и его поступков, нужно для его познания, но осуждение вредно. Обсуждение не сопровождается злопыхательством и выделением яда. Но осуждение не имеет в себе доброжелательства, оно ядовито и зло. Оно сопровождается отемненными излучениями ауры и, конечно, зловонием. Зловоние осуждения очень неприятно. Говорится о дружелюбии потому, что оно несовместимо с осуждением. Знать или обсуждать совсем не значит осуждать. Знать надо.


1966 г. 515

1966 г. 515. (Гуру). Тонка граница между положительными и отрицательными чувствованиями человека. Они безошибочно определяются только на светоносность. При этом от Света они или от тьмы, точно определяется сердцем. Ощущения сердца точны необычайно, если утвердилась привычка прислушиваться к его реакциям на происходящее. Сердце – аппарат очень высокой чувствительности.


1966 г. 516

1966 г. 516. (Сент. 2). Космос имеет семеричный аспект звука, цвета и так далее. Семеричны и чувствования человека. Пять чувств известны по числу органов чувств, шестое допускается, о седьмом ничего неизвестно. Седьмое проявится и начнет развиваться в седьмом круге, шестое – в шестом. Абсолютность слуха и тот факт, что у некоторых людей он уже проявился, показывают, что достижима и абсолютность всех остальных чувств. Семеричность Космоса постигается семеричностью чувств человека. Конечно, только полнота развития этих чувств дает полноту достижения. Все семь могут проявляться на плане физическом, то есть плотного мира. Но планов семь, и на каждом из них в процессе их познавания действуют и соответствующие им чувства. На астральном – астральные, на ментальном – ментальные, в Огненном Мире – огненные. Чувствознание, то есть знание вещей и явлений прямое, непосредственное, есть преддверие процесса познавания Высших Миров. Так же отличаются между собою языки плотного мира и язык Тонкого Мира. Язык Тонкого Мира универсален. Разделение на различные языки – только в плотном, выше разделение постепенно сглаживается, пока не исчезает совершенно. Ведь даже на Земле мысль уже поднимается над различием словесного выражения, и мысль, передаваемая на одном языке, понимается и доходит на своем собственном. Передается сущность мысли, но не ее словесная форма. Но можно при желании передать на любом языке. Можно даже зафиксировать только внешнее ее выражение, не зная внутреннего содержания, то есть смысла и значения незнакомого слова. Универсальный язык существует. Это язык Тонкого Мира. Там все понимают друг друга. Существует он и на Земле – это язык сердца. Им уже пользуются люди, и в достаточно широком объеме, только не дают себе в этом отчета. Ощущения сердца весьма многообразны. Если их начать внимательно отмечать, раскроется как бы целый мир новых ощущений и подробностей. Язык сердца есть язык Надземного Мира. К нему приготовляемся на Земле.


1966 г. 517

1966 г. 517. (М. А. Й.). Когда говорим об одиночестве, имеем в виду то испытание, через которое должен пройти каждый ученик. В действительности одиночества не существует, и Высшие Миры можно охарактеризовать как гармоническое созвучие целых хоров согласных сердец. По созвучию объединяются близкие духи, и состояние одиночества неведомо им. Но испытание одиночеством все же неизбежно. Оно имеет свою положительную сторону. Когда один, и не на кого опереться, и кажется, что оставлен даже Владыкой, тогда дух в глубинах своих силу находит выстоять до конца, и мощь его возрастает. Через испытание одиночеством проходили и проходят все.


1966 г. 518

1966 г. 518. (Гуру). Многие чуткие организмы не выдерживают условий земных. Для того, чтобы выдержать, необходимо быть не только чутким, но и сильным. Чуткость – качество весьма ценное и хорошее, когда поддержано силой. В близких нам мы хотим видеть силу, вооруженную всеми качествами духа. Слабость, в какой бы то ни было форме, отодвигает и замедляет восхождение духа. Йог должен крепко стоять на ногах в плотном мире и быть не менее практичным и смекалистым, и даже много более, чем обычные люди, но в то же самое время открыты ему и возможности высоких полетов. Земное и Надземное уравновешиваются в гармоническом сочетании. Оторванность от Земли и беспочвенные мечтания считаем недостатками, мешающими прочно стоять на ногах, как на Земле, так и в Мирах.


1966 г. 519

1966 г. 519. (М. А. Й.). Чтобы «лохмотья лживой обычности» не застилали горизонта, приходится постоянно, упорно и настойчиво повторять себе о нереальности Майи. И все же, несмотря на действительность, очевидность занимает поле сознания. Причина в том, что, живя в плотном мире, необходимо жить им, но не Тонким, в который перейдем и которым будем жить, когда придет тому время. Насильственное удаление от жизни результатов не даст. Только мудрое совмещение явлений двух миров приведет к желаемой цели.


1966 г. 520

1966 г. 520. (Гуру). Человеку может казаться, что устремлен он к самым высоким явлениям, в то время как в действительности все его существо хочет самых обычных и, быть может, совсем не высоких. Внутренняя высота сознания раскрывается именно на природе подобных желаний. Их надо знать и безошибочно разбираться в их характере. Знать себя надо, чтобы не умиляться собственной хорошестью, но сурово отдавать себе отчет в достоинствах своих и недостатках. Тогда не будет сюрпризов в том окружении, в котором придется оказаться, сбросивши тело. Себя надо знать нелицеприятно, без снисхождения и умиления воображаемыми качествами духа. Многие умиляются и тем готовят для себя неприятные неожиданности.


1966 г. 521

1966 г. 521. (Сент. 4). Согласованность духа заключается также и в том, что поступки и мысли, слова и их внутренний смысл и все, исходящее от человека, не противоречат одно другому. Говорится, скажем, о служении человечеству, или служении Свету, или Иерархии, делается нечто, не только не имеющее к этому никакого отношения, но даже явно идущее вразрез. Когда говорится одно и тут же противоречит себе самому человек даже на словах – это признак весьма нехороший, указывающий на возможность одержания. Мышление и слова одержимых сотканы из подобных противоречий. Фарисейство, и лицемерие, и обман процветают и без всякого одержания. Это все относится к явлениям несогласованности. Мы Требуем, чтобы внешнее выражение соответствовало внутреннему. Устремленное тело являет яркий пример согласованности, ибо все его частицы устремлены в одном направлении. Магнит только тогда и может являть всю свою силу, когда все частицы полюсами своими обращены в одном направлении. Так и энергии человеческого микрокосма, этого живого магнита, становятся мощными при монолитном устремлении и полной согласованности этих энергий. Каждое действие, чувство или мысль, не гармонирующие с основным устремлением, его ослабляют в размере своего напряжения. Несогласованность разрушительна. Такой микрокосм становится домом, разделенным в себе. Можно каждое мгновение отдавать себе ясный отчет в том, согласуется ли происходящее в сознании с целью, к которой устремлен дух. Человек прекрасно знает, что именно влечет его вспять или вниз. Согласование желаний, устремлений и мыслей можно назвать намагничиванием психического аппарата духа. Конечно, этот процесс касается и физического тела, ибо реакция на него этого процесса будет всегда положительной. Овладение собою и будет состоянием такой намагниченности. Согласованность означает также и равновесие. А вы уже знаете, что равновесие – это сила, против которой не может ничто устоять. Устремление к согласованности всех качеств духа и энергий его указует на правильность избранного пути. Утвердим согласованность.


1966 г. 522

1966 г. 522. (М. А. Й.). Являть высшую согласованность на планете может только огненный дух, но желать ее яро и к ней устремиться всем существом может каждый из позванных. Даже простое сосредоточение требует согласованности. Когда-то все же придется понять, что без утверждения этого качества продвигаться далее станет уже невозможно. И встанет дилемма – либо остановиться на месте и неизбежно начать пятиться, либо все силы духа собрать, чтобы достичь какой-то степени согласованности. Качества духа – это драгоценные камни, это сокровища, которые он собирает и накапливает в себе. Поняв неуничтожаемость сущности и неотъемлемость этих накоплений, уже не променяет их дух ни на что, ни на какие сокровища мира.


1966 г. 523

1966 г. 523. (Сент. 5). Сдержанность всегда будет показателем силы, распущенность – слабости. Когда начинает кричать человек на других или другим путем выражать неумение владеть собою, он сам инстинктивно чувствует, что происходит нечто весьма неубедительное. Фактически же он открывает себя для внешних ударов и становится на какое-то время совершенно беззащитным. Темные твари пользуются прорывами в ауре, и присасываются к человеку, и висят на нем, питаясь его внутренними излучениями. Сильным припадком раздражения, когда раздражившийся перестает совершенно владеть собой, можно даже допустить одержание. После всплеска несдержанности наступает момент тяжкого ощущения допущенной ошибки. Непростительна подобная слабость хотя бы потому, что плата за нее слишком велика. Хорошо, особенно на малых вещах, упражнять себя на сдержанности и самообладании. Болтливость ведь тоже не что иное, как распущенность психической энергии. Хорошо постоянно следить за собою и держать себя крепко в руках, и там, где хочется сказать двадцать слов, произнести два, то есть сократить словоизвержение в десять раз. Считают, что нужно обязательно говорить, чтобы заслужить доброе отношение со стороны окружающих. Это неверно. За молчаливую сдержанность уважают гораздо больше, чем за болтовню. Ведь болтовня – это недопустимая трата психической энергии. Сущность молчаливости благодетельна тем, что сдерживает стремящуюся пролиться попусту драгоценную энергию. Не менее вредны и так называемые нервные движения. Не обузданная волею сила уявляет себя помимо контроля воли. Даже знающий об этом, но не овладевший собою, часто их допускает. Но каждое движение человека, происходящее вопреки его воле, уже разрушительно. Воля – единоличный и абсолютный хозяин в человеческом микрокосме, и упускать свою власть над ней кому-либо другому недопустимо. Все делается с санкции воли, и никакие оправдания не помогут остановить разрушение, если воля не пользуется прерогативой. Овладение своими огнями поручается воле. Безвольный человек – это жалкое ничтожество и бессильная жертва для всевозможных воздействий. Лучше быть сильным и ошибаться, чем быть безвольною тряпкой. Ведь ей даже Луч бесполезно послать.


1966 г. 524

1966 г. 524. (Гуру). В дыхании выражается сущность человека. Зловонно дыхание темных. Зло – зловоняет. Зловонны нечистые или злобные мысли. Зловонны нечистые и злобные эмоции или действия. По ароматической шкале все действия человека можно разделить на полюса благоухания или зловония. Равнодействующая всех переживаний человека выражается в запахе его дыхания. Конечно, многие болезни отражаются на запахе выдыхаемого из легких воздуха. Но темный человек, даже будучи здоровым, имеет отравленное дыхание, то есть выдыхаемый им воздух отравлен. В игорных притонах или домах терпимости дыхание людей особенно смрадно. Все положительные качества духа сообщают носителю их благоухание. Все отрицательные качества духа сообщают носителю их зловоние. Все эмоции сопровождаются запахами. Абсолютное обоняние могло бы установить шкалу качеств духа и даже эмоций по запахам. Множества населяют планету, и каждый землянин насыщает ауру ее либо благоуханием, либо зловонностью. Аромат, излучаемый человеком, находится в точном созвучии с его состоянием. Свет благоухает чудесными ароматами, равно как и светоносная аура. Но зловоняют обладатели темной ауры, а также те сферы и слои пространства, к которым они тяготеют по соответствию. Ароматический аспект сущего очень интересен и необъятно широк.


1966 г. 525

1966 г. 525. (Сент. 6). Основы покоятся на Беспредельности, ибо относятся к Сферам огненной действительности. Касаясь Основ, касаемся самой Беспредельности. Потому область, охватываемую Основами, исчерпать нельзя. Закон спирали относится тоже к Основам. День или ночь; зима, весна, лето и осень; циклы Зодиака, Манвантары и Пралайи – все эти явления подчинены Закону спирали. Спиральна и жизнь человека и все его воплощения. Спиральна жизнь атома, хотя и охватывает миллионы лет. Спиральна и жизнь нашей планеты, ибо хотя и движется она по орбите, но вся солнечная система стремится в пространстве к Далекой Звезде. Все движения в Космосе тоже спиральны. Спирально ходят в пространстве волны явлений, чтобы вернуться вновь на новом витке. Спиральны мысли и чувства человека, ибо, волнам подобно, в нем возникают и оставляют его, чтобы вновь появиться на новом обороте спирали времени. Ведь время тоже спирально, ибо никогда не повторяет себя, хотя и «возвращается ветер на круги своя». Это уже новые круги, аналогичные прежним, но не те же самые. Сходство ветров спирально, несмотря на их аналогию, тождества не являют. Эволюция сущего тоже спиральна. Наступающий Новый Век уже был когда-то в далеком прошлом и так же, как и теперь, возводил человечество на новую ступень Лестницы Эволюции. Но эта ступень была иная, и люди были другие, и условия жизни, и сама планета была не та. Так повторялось во времени. Циклы повторяются, восходя по спирали. Универсален этот закон и охватывает и подчиняет себе все стороны жизни. Полюсность, или диалектика проявленного мира, тоже универсальна. Двуполюсна и спираль эволюции. Как по одной можно подниматься, так по другой опускаться. Знаете не только подъем, и расцвет, и продвижение целых народов, но и вырождение и упадок непреуспевших. Знаете восхождение духов Носителей Света и знаете идущих вниз, в бездну, спускающихся все ниже и ниже с каждым новым воплощением. Спираль нисхождения или падения духа – в действии. Знаете разлагающиеся луны и тех, кто сужден им и идет на них, опускаясь все ниже и ниже. В спирали времени каждое явление идет путем либо интеграции, либо дезинтеграции. Даже психическая энергия в человеке либо нарастает, либо расточается. В спирали времени все достижимо, ибо зерна Света растут, принося урожай небывалый.


1966 г. 526

1966 г. 526. (М. А. Й.). Если бы помнили все, происходящее с вами ночью, не в состоянии были бы принять тяжкие условия плотного существования. Потому сохраняются лишь проблески или отрывки ночных впечатлений. Ночью очень многое происходит, о чем не остаются, вернее, не разрешается сохранить, даже воспоминания. Ведь отходите на ночь в Обитель Отца, в Дом Отчий, и там почерпаете силы для того, чтобы жить. И только по мере подготовки и роста духа воспоминания или прорывы в ту жизнь начнут упорядочиваться, не вызывая нарушения равновесия. Трудно жить на Земле, зная о свободе, полетах и возможностях жизни Надземной. Песни Земли музыки Сфер не заменят. И ароматы земные не сравнить с благоуханием Огненных Сфер. И плен у плоти и связанность духа грубою оболочкой несоизмеримы со свободою полетов духа в пространстве. Носители Света сохраняли ясную память о Высших Мирах, и потому пребывание в теле земном было для них особенно тяжко.


1966 г. 527

1966 г. 527. (Сент. 7). Здоровье тела, то есть его равновесие, зависит от качества сдержанности. Многие заболевания начинаются от нервов, которыми не умеют владеть. Распущенность нервов влечет за собою неуравновесие и физического аппарата. Начинаются перебои в работе, а затем утверждается и болезнь. Равновесие духа тесно связано с равновесием или здоровьем тела. Можно сказать, что болезни начинаются с неуравновесия духа. Поэтому нельзя допускать, чтобы его что-нибудь нарушало. Спокойствие утверждается, несмотря ни на что. Поддаваться власти явлений, могущих вызывать беспокойства, волнения, страх или утрату равновесия, – значит отдать себя этим явлениям в рабство. Но они все пройдут и во времени забудутся. Стоит ли ради того, что сегодня вызывает острые и неприятные переживания, но что забудется завтра, терять равновесие и становиться рабом преходящих явлений? При разновесии невозможно аккумулировать психическую энергию. Без нее же человек – ничто.


1966 г. 528

1966 г. 528. (М. А. Й.). Не дремлет копье над драконом потому, что он жив, что уничтожить его очень трудно: отсеченные головы вновь вырастают, и снова чудовище шевелится, оживает и начинает вновь угрожать. Только поднятое копье, готовое каждое мгновение для удара, может остановить нападение, хотя угроза и остается. Так символизируется и приобретает объективную форму то, что подлежит в человеке изживанию и что готово всегда поднять голову, ужалить и нанести поражение духу, вызвав к проявлению то, что казалось уже побежденным. Потому Указано бодрствование духа и постоянный дозор и готовность крепкой рукой обуздать своеволие низшей природы. Без победы над ней не достигнуть намеченной цели, оболочками не овладеть и в Свете не утвердиться.


1966 г. 529

1966 г. 529. (Гуру). Каждую победу над телом, его желаниями или немощами отметим особо. Ведь это ступени Лестницы Света, по которым к Свету поднимается дух. Каждый шаг приближает к тем, кто стоит выше. Ни одно усилие в этом направлении не пропадает даром. Ряд успешных усилий даст достижение. Кто-то думает преуспеть, не преодолевая себя. Возможно ли это? Враг номер первый – это то, что еще не изжито в себе. На борьбу с ним не пожалеем усилий. Победа над ним так много дает.


1966 г. 530

1966 г. 530. (Сент. 8). Раздвинем пределы видимости мысли. Ведь видит мысль. Отражения предмета на сетчатой оболочке глаза еще не дают полноты впечатления. Нужно понимание или осознание того, что фиксирует глаз. Можно смотреть на человека и быть настолько погруженным в свои мысли, что не видеть его. Смотреть и видеть процессы – не равнозначно: только когда мысль вкладывается в глаза, человек начинает видеть. Это условие относится также и ко всем остальным чувствам. Мысль принимает самое деятельное участие в их функциях, иначе получаемые впечатления проходят мимо сознания. Можно ничего не видеть и не слышать, если сознание обращено внутрь или сосредоточено на чем-то другом. Способность выключать впечатления внешнего мира открывает богатство внутреннего.


1966 г. 531

1966 г. 531. (Сент. 9). Ученый, решающий сложную математическую задачу и всецело в нее погруженный, живет своим менталом и в ментале. Игрок в игорном притоне, поставивший на карту последние деньги, живет в своем теле астральном. Обжора, наслаждающийся изысканным блюдом, погружен в переживания желудка и физического тела. Подвижник в экстазе молитвы духом и в духе живет. Таким образом, проявляют себя люди и живут преимущественно в той или иной из своих оболочек, крепко связывая себя с нею и накапливая все, относящееся именно к ней. Освобождение от физического тела еще не означает освобождения от накоплений, связанных с ним. Дух может жить в них и снова и снова погружаться в эти воспоминания. Лишенные физического основания, они не могут насытить вожделений тела, порождая страдания от острой неудовлетворенности до тех пор, пока вызванные к проявлению энергии не исчерпают на породителе их своей силы. Воспоминания и переживания во всех остальных оболочках аналогичны телесным. Разница в том, что тонкое и ментальное тела, облекая человека, дают полноту и реальность этим переживаниям настолько яркую, что человек воображает себя ими живущим в действительности. Так, ученый продолжает трудиться по принятому менталом направлению. Но, изжив эти энергии, сбрасывает дух последовательно все свои оболочки, пока не останется в бессмертном, несменяемом теле своем. И если при жизни на Земле он уже научился жить в этом теле и переносить в него свое сознание, то есть накопил элементы, необходимые для жизни в этом теле, он сознательно живет в нем, обогащая сущность свою новыми накоплениями и умножая их в процессе «нарастания». Если же накоплений элементов бессмертия нет или они очень незначительны, то и жизнь протекает соответственно. Некоторым людям, ничего не накопившим и ничего не собравшим в течение земного существования, на плане духовном жить нечем. Но жить и во временных оболочках тоже нельзя, так как они сброшены. Приходится миновать область духа, ничего от нее не собрав и ничем себя не обогативши. Так пожинает человек то, что посеял, и ничего не посеявший не пожнет ничего. И жизнь на плане, лишенном посева, не будет иметь.


1966 г. 532

1966 г. 532. (Гуру). Придется принять положение, что каждый получает от Учителя то, что ему необходимо. Не то, что он хочет или считает таковым, но то, что Находит давать нужным Учитель. Это избавит от многих ошибочных выводов и разочарований.


1966 г. 533

1966 г. 533. (М. А. Й.). Чаще следует размышлять над словами Владыки: «Я с вами всегда», пока они не станут действительностью огненной. Формула та же, что и две тысячи лет тому назад: «Я с вами всегда, во все дни, до скончания века». Помыслим об этом.


1966 г. 534

1966 г. 534. (Гуру). Разгул тьмы всепланетной столь велик и так напряжен, что требуется небывалое усилие духа, чтобы удержать равновесие. Отбрасывается все, и мысль упорно удерживается на избранном Иерархе. Бури шумят, и вихри в разгуле, забота о том, как устоять.


1966 г. 535

1966 г. 535. (Сент. 12). В мире земном конечно все. Поэтому кончаются и самые трудные испытания. Ценность их в том, что трудность пройдет, а опыт останется, и знание тоже. Ведь каждое учит чему-то. Если постараться этот опыт, то есть то, чему учит испытание, понять поскорее и усвоить его, то испытание само собой прекратится, ибо его цель достигнута. Если им огорчаться, возмущаться, негодовать и восставать против, оно будет усиливаться и становиться еще более упорным и обременяющим. Именно требуется примириться с кармической неизбежностью, чтобы ее скорее изжить и от нее освободиться. Уже обратили внимание на то, что сколько бы ни старались избегнуть определенных условий, они возвращаются вновь, хотя сделано все, чтобы от них, именно от них, освободиться. Значит, усилия все были напрасны. Не от них надо освобождаться, а от тех переживаний и омрачений, которые ими вызываются. Ведь Карма хочет закалить дух и утвердить победу его над властью внешних обстоятельств над сознанием. Победы надо достичь в себе, над собою и именно при наличии тех самых причин, которые подавляли его. Карма не отпустит, пока не добьется своего. И сломиться тоже нельзя, ибо вся тяжесть кармы обрушивается на побежденного. Следовательно, исход только один – победа. Ее и поставим целью ближайшей.


1966 г. 536

1966 г. 536. (М. А. Й.). Нельзя оставаться равнодушным, видя чужое страдание. Как же быть? Страдания за других нельзя избежать чуткому сердцу. Ведь страдание за других граничит с состраданием, а сострадание, настоящее сострадание, означает сознательное принятие на себя боли. Таким образом, тягости связанных кармой сознаний на себя надо принять, но совсем не для того, чтобы сломиться духом под этой ношей, а для того, чтобы в себе их преодолеть. Ведь только преодолев их и победив их в себе, можно рассчитывать побороть их вовне, то есть освободить от них и того, кому явлено сострадание. Сострадание совсем не означает погружение с головой в переживание того, кому оказывается помощь, и омрачение удвоенное, то есть поражение, а наоборот, поднятие страдающего человека из той ямы отчаяния и безнадежности, в которой он оказался. Именно сохранение полного равновесия необходимо, каким бы безысходным ни казалось положение и какими бы крепкими ни были тенета Майи. Ведь это все только Майя, пытающаяся заменить действительность очевидностью. С нею, очевидностью ярой, и будем бороться, помня, что удержание равновесия превыше всего и нужно для победы. Когда слепой ведет слепого, оба попадут в яму, одному надо быть зрячим, чтобы извлечь другого из ямы и оберечь от падения в новую. Зрячесть уявляется в знании того, что победа в духе, что в духе себя победивший утверждает в себе силу, достаточную для того, чтобы преодолеть и внешние противодействия. Нет таких обстоятельств, которых не могла бы преодолеть психическая энергия, направляемая твердой, несломимой, огненной волей. Поднимая себя духом над замкнутым кругом внешних условий, их побеждаем и поднимаем с собою и близких, и далеких друзей, и всех, кто созвучит в сознании на данной волне. Круги победы в духе расходятся очень широко. Победа является делом чести и обязательством воина духа.


1966 г. 537

1966 г. 537. (Гуру). Страдать и мучиться за других можете сколько угодно, но падать духом нельзя. Чем более поддается дух энергиям внешних воздействий, раздуваемых темными, тем более усиливаются они, как бы вдохновляя этим темных злоделателей и давая им импульсы к новым выдумкам и нападкам. И надо поменьше выражать вслух свои мысли, ибо подслушивателей много. В мысли проникать им труднее, но каждое неосторожно сказанное слово ловят и тотчас же начинают действовать соответственно полученной информации, то есть вредить. Так бы остались инертными, но жалобы, неудовольства и огорчения их махинациями, высказанные вслух, дают им пищу для новых злоухищрений. Сами даете им в руки оружие, которым они вас и бьют. И чем больше выявляете свои огорчения и страдания, тем больше ударов навлекаете на себя. Пространство и видит, и слышит. Видят и слышат и темные твари, толпящиеся вокруг. Зачем же давать им топливо для костра, на котором они так старательно мучают легкомысленных жалобщиков и недовольных. Самозащита от них – в духе. Молчаливость и сдержанность могут быть мощной защитой.


1966 г. 538

1966 г. 538. (Сент. 13). Положительные и отрицательные качества духа выражаются и внешне, и внутренне. Бесстрашие внешне может не проявляться никак, но сердце, насыщенное этим качеством, не знает трепета страха. Внешнее, показное мужество являет вид бесстрашия, но страх может яро гнездиться внутри. Мы требуем, чтобы внешнее выражение соответствовало внутреннему. Контроль и самообладание служат для духа крепкой броней. Человек, внешне и внутренне владеющий собою и утвердивший качество сдержанности, неуязвим для враждебных воздействий. Равновесие духа – великая сила. Уже Говорилось, что никто не устоит против равновесия. Броню равновесия не в силах ничто сокрушить или пробить. Равновесием человек закрывает все входы в цитадель духа. Ворота крепости затворены наглухо. Проникнуть внутрь невозможно врагу. Говоря вслух о своих переживаниях, страданиях или неприятностях, мы, прежде всего, информируем о них темных стражей, постоянно внимательно наблюдающих за нами. Даже при молчании внешнем, но бушующих эмоциях внутри темные по излучениям ауры видят происходящее, как сквозь открытые окна видят то, что делается в доме, и действуют соответственно. Таким образом, только молчаливость внешняя и сдержанность внутренняя служат надежной защитой. Нельзя открывать себя никому, даже ближайшим, так как, помимо них, слишком уж много посторонних, но враждебных ушей. Хорошо внешне владеть собою, чтобы никто не подозревал о происходящем внутри. Но лучше собою владеть и внешне, и внутренне. Эта броня непробиваемая. Принцип закрытого забрала будет надежной защитой. Говоря откровенно о вещах дорогих и близких сердцу, раскрываем себя для воздействий, как со стороны того, кому раскрываем сердце, так и для незримых слушателей. Пространство видит, и слышит, и рекордирует все. Но так же видят и слышат и те, кто населяет его. Хорошо, когда слышат светлые сущности, но нехорошо, когда – злые. Говорим об открытости сердца к Учителю, ибо Он Охраняет эту открытость. Но открытость, подставляющая под удар темных, безусловно вредна. На защитное свойство – качество сдержанности – обычно не обращается внимания. Но овладевший собою закрыт для враждебных воздействий. Правда, и он не избегает ударов, но удар по броне или щиту неопасен. Опасны удары по незащищенным местам. Несдержанность своих чувств и эмоций и болтливость делают человека незащищенным. Только долгий опыт и столкновение с тьмою дали возможность оценить и понять такие качества духа, как молчаливость, сдержанность, самообладание, спокойствие и равновесие. Жизнь убеждает в том, что нападки темных вызываются недостаточно полным утверждением этих качеств. Этим вредны жалобы и недовольства, яро ослабляющие защиту и открывающие уязвимые места для вражеских нападений. Будем на страже. Священным Дозором зовется она, ибо ею охраняется явление Света.


1966 г. 539

1966 г. 539. (Гуру). Светлые качества человека, являясь нетленными и неотъемлемыми приобретениями духа, тоже утверждаются поверх всего, что временно его окружает. И не только поверх всего, но и несмотря ни на что. Именно, как, поднявшись над преходимостью внешних условий и им вопреки, утверждает в себе человек то, что в мире земном ценнее и превыше всего. Светлые качества духа, как показывают сами слова, являются контейнерами Света, которые внутри. Свет собирая и накапливая в себе в форме утверждаемых качеств, делаем дело неописуемой важности и значения.


1966 г. 540

1966 г. 540. (Сент. 14). Как заставить тьму служить Свету? Только используя каждую ее попытку, каждое нападение, каждое противодействие и злоухищрение как импульс для нового, ярого, неукротимого устремления к Иерархии. Тогда темные станут толкачами и вдохновителями к продвижению по Пути. Обычно же бывает наоборот. Человек успеет и огорчиться, и омрачиться, и явить недовольство, и допустить ряд действий недопустимых, то есть поступать так, как хотели того темные поработители, и только потом уже начнет выбираться из ямы. Если же каждое их злонамерение будет вызывать реакцию, противоположную их целям, то придется им прекратить все свои попытки. Так поступали истинные воители духа. И тьма отступала от них побежденной. Когда досаждают бесы, единственный способ освободиться от них будет план действий им наперекор. Со временем это войдет в привычку и будет подобно шпорам для коня. Этим путем сила, потраченная темными на их старания, обращена будет на полезную работу. А так как она значительна и постоянна, то и движение к Свету усилится соответственно. Заставить темных служить себе – задача каждого светоносца. Все победители прошли через это. Каждый приход на Землю Учителей Света отмечался борьбою со злом и победой. Этим путем идут все, следующие за Ними.


1966 г. 541

1966 г. 541. (М. А. Й.). Даже малое Указание, принятое и исполненное, уже приближает к цели далекой. Но исполнителей так мало. Больше говорящих. Говорят, и принимают слова за дела, и довольствуются ими, утопая в самоудовлетворении. Как приятно побеседовать всласть о высоких предметах и успокоиться на этом с сознанием исполненного долга. Через испытание говорливостью тоже надо пройти. Кто-то на этом и останавливается. Печальна судьба таких говорителей. Не уподобимся им. Учитель Требует действия и приложения Его Указаний. К чему же тогда все старания, если на практике не применено ничего?


1966 г. 542

1966 г. 542. (Гуру). Медиумы утопают в феноменах и обычно становятся, несмотря на них, жертвами темных. Значит, феномены не помогают. Двигает только духовность. Недаром подвижники называли психические явления прелестью и считали эти прельщения очень опасными. Невежды же, наоборот, смотрели на них как на особые достижения и, в них утопая, опускались все ниже и ниже. Губило безволие, вызываемое погружением в явления астрального мира. Так интересно было смотреть и ничего не делать. Это безделье особенно губительно. Духовное же делание идет параллельно с обычной земной работой, или избранным ремеслом, или занятием. Искусство в этом отношении действенно необычайно. Духовное и земное идут в созвучии, уявляя согласованность духа, столь труднодостижимую на Земле.


1966 г. 543

1966 г. 543. (Сент. 16). Три миллиарда людей на Земле. И каждый живет своим отдельным, обособленным сознанием, в своем личном, малом. Не Можем в них погружаться. Можем лишь посылать Луч навстречу тем, кто устремляется к Нам. И дойти до Нас можно, лишь отказавшись от своего личного мира и заполнив сознание свое Нашим и общечеловеческим. И, устремившись в Твердыню, можно почерпнуть от Ее Света, отвергнув себя. Самонаполнение собою, то есть своей самостью, исключает возможность прикасания к высшим энергиям – или свое, или Высшее. Спросят: как же не жить своим личным, находясь среди жизни, в самой гуще людей? На примере подвижников, героев, деятелей Общего Блага можно видеть, как они, живя среди людей и для людей, жили жизнью сверхличной, о себе не помышляя и отдавая все свои силы на служение людям. Они находили в себе достаточно решимости, чтобы отказаться от себя и заменить личное общечеловеческим. Ни страдания, ни болезни, ни лишения – ничто не смогло уклонить их от избранного пути. И даже смерть их не страшила. В этом сущность служения Свету. Погружение в личное – смерть духа. Отвержение от личного, то есть самоотвержение, будет победою над самостью и утверждением сверхличного, бессмертного начала в себе, своей Высшей Индивидуальности. Это путь Света.


1966 г. 544

1966 г. 544. (М. А. Й.). Умение ждать тоже требует навыка. Все пригодятся, кто предан Владыке. Этому надо поверить, и тогда ждать будет легче. Новый Мир состоится, и состоится Великий Приход, и дождавшиеся увидят.


1966 г. 545

1966 г. 545. (Гуру). Действенное ожидание заключается в том, что если внешняя деятельность невозможна, то внутреннему приготовлению духа к Великому Дню Прихода ничто не может мешать. Такое приготовление и будет наилучшим видом ожидания.


1966 г. 546

1966 г. 546. (Сент. 17). Великие подвижники искали уединения, ибо знали, как сильно влияет людское окружение на человека. А ведь это были сильные духи. Значит, и они не были свободны от воздействий людских на их психику. Что же сказать о сознаниях менее сильных? Влияний со стороны не избежать, забота лишь в том, чтобы им не подчиняться и не быть в полной их власти. Окружающее не может не воздействовать на человека и не направлять его мышление по нежелательным каналам. Борьба неизбежна, чтобы сохранить направление правильное. Многое, если не все, зависит от выбора мыслей. Свобода выбора все же остается за человеком. Жизнь дает материал для мышления, но выбирать из даваемого можно по собственной воле, желаниям или склонностям. Цель впереди ясна, и только нужно, чтобы этот выбор постоянно находился в соответствии с нею.


1966 г. 547

1966 г. 547. (Гуру). Приветствуем единение и взаимопонимание между друзьями Учения. Предпочитаем останавливать внимание на том, что объединяет, но не наоборот. Общие токи соприкосновения всегда можно найти. Объединение сознаний хорошо тем, что умножает энергии объединяющихся и делает их более сильными. То, что не под силу одному, становится возможным осуществить при объединении. К объединению будем стремиться, отбрасывая все, что мешает ему. Пусть слова «в единении – сила» станут практически жизненными.


1966 г. 548

1966 г. 548. (М. А. Й.). То обстоятельство, что друзья далеки от совершенства, не дает право отдаляться или отделяться от них. Все нуждаются в ярой сердечной поддержке, ибо время очень напряженно. Может быть, кого-то надо лишь слегка поддержать, чтобы он устоял. Отбросим все разъединяющее и будем думать лишь о том, чтобы быть другу опорой. Сейчас в крепкой дружеской руке нуждаются все, кто коснулся Учения Жизни.


1966 г. 549

1966 г. 549. (Сент. 18). Мое и свое борются в сознании за преобладание. Будущее духа зависит от того, что победит. Если победит свое, останетесь прежними, если Мое – двинетесь, дальше. Слова двигают только тогда, когда сочетаются с соответствующими им действиями. Иначе получается разрушение. Путь свой разрушить легко, труднее идти по нему. Слишком много противодействий. Порою может казаться, что восстает против все. Это не иллюзия и не самообман. Вспомнить будет нелишним, как Был оставлен всеми Один, и даже Отцом. Ведь это к Нему было обращение: «Вскую оставил Меня, Владыка». Оставление всеми предшествует конечной победе духа. Сужденный победитель к победе приходит этим путем. По этим признакам можно судить о значении испытания. Сказал уже раньше: до цели дойдем и победу добудем.


1966 г. 550

1966 г. 550. (М. А. Й.). Творчество – удел человека. Все, что способствует ему и поддерживает его, следует утверждать безусловно. Процесс творческий – это песнь духа. Приветствуем все, что дает ей возможность литься широко и свободно. Помимо обязанностей перед людьми есть обязанности перед своим духом. Сказано было: «Духа не угашайте». В творчестве – жизнь, в угашении – смерть. Поощрение – каждому проявлению творчества. Оно усиливается по мере разгорания Света внутри.


1966 г. 551

1966 г. 551. (Гуру). Даже магнит размагничивается в неполезном соседстве, если на нем не наложен затвор. Только затвор прекращает утечку энергии, которая необходима для творчества. Сдержанность и самообладание будут такими затворами. Раздражение, недовольство и им соответствующие слова и поведение будут условиями размагничивающими, ибо затвор с магнита при этом снимается. Говорится для исполнения.


1966 г. 552

1966 г. 552. (Сент. 19). Абсолютный слух в том виде, как он проявляется у обычных людей, касается звуков земных и способности их запоминания и воспроизведения. Но он не касается звуков Небес. Музыка Сфер может быть еще недоступна для такого уха. Следующей ступенью будет шкала звуков Тонкого Мира, и затем уже и Высших Миров. До четырнадцатого слуха может дойти способность звуковых восприятий, и каждая ступень имеет свой предел абсолютности, ограниченный тою сферою, в которой она проявляется. По шкале Беспредельности даже четырнадцатый слух не будет пределом, хотя он и может быть таковым для данной планеты. Поэтому абсолютный слух в обычном его понимании не есть предел достижений, хотя состояние можно считать весьма утонченным. Но оно не обязательно для того, чтобы услышать Голос Учителя, ибо при этом действует другое напряжение раскрытого уха. Каждое новое достижение затемняет собою предшествовавшее ему и бледнеет перед последующим. Таковы ступени лестницы жизни, которая не имеет конца.


1966 г. 553

1966 г. 553. (М. А. Й.). Готовность к испытаниям без недовольства, сетования и осуждения Учителя указывает на высоту, достигнутую духом. Такая готовность помогает победно проходить через них. Много теряется времени и сил понапрасну, когда испытания не выдерживаются и их приходится повторять снова и снова; чем больше сетований и недовольства, тем длительнее становится то, от чего так страстно хочется освободиться. Только равновесие, то есть отсутствие болезненной и эмоциональной реакции на то, через что необходимо пройти, освобождает от кармической неизбежности. Храните равновесие любою ценой. Без его утверждения от нежелательных испытаний освобождение не придет.


1966 г. 554

1966 г. 554. (Гуру). Несмотря на все ухищрения Майи, будущего нельзя отнять у человека. Оно непреложно должно наступить. В Нашем понимании будущее – это Век Владыки Майтрейи. О неизбежности Его наступления приходится твердить перед лицом очевидности плотной: безудержный разгул тьмы только подчеркивает, что перед рассветом становится особенно темно. Но тьма, достигнув апогея своего разгула, начнет сдавать и отступать перед идущими волнами новых энергий, устремляющихся на смену старым. Процесс этого смещения космичен. Судороги тьмы указывают на ее обреченность. Свет впереди, и победа ему Суждена Космической Волей.


1966 г. 555

1966 г. 555. (Сент. 21). Внешние действия людей могут быть совершенно одинаковы, но мотивы различны и диаметрально противоположны. Мотив – это движущая энергия действия. Как Свет и тьма, могут различаться между собою энергии, которые движут человеческими поступками. Поэтому для Нас не поступки важны, но мотивы, то есть причины, породившие действие. И цель Наша – научить учеников безошибочно разбираться в этих причинах или мотивах, как своих собственных, так и других людей. Определив сущность причины, легко уже будет понять природу или характер действия. Только развитое чувствознание исключает возможность ошибок. Понять сущность данного человека – это значит определить те мотивы, которые руководят его действиями. Добрые и злые поступки проистекают из самой природы человека, ибо добрый выносит добро или свет из глубины своего сердца, а злой – злое. Чувствознание проистекает от способности чувствовать излучения сердца. Только долгий опыт познавания человека обостряет способность чувствознания. При соприкосновении с людьми нужно чаще спрашивать свое сердце и отмечать особенно первое впечатление. При этом рассудок очень мешает, создавая предвзятое суждение и заглушая знаки сердца. В своих собственных мотивах разбираться легче, но требуется качество правдивости и честность признания. Самообман – явление весьма печальное. Оно ведет к самообольщению и погружает человека в мир призраков.


1966 г. 556

1966 г. 556. (М. А. Й.). Изменчивость или неустойчивость своих состояний не будем прикладывать к неизменяемости Учителя. Неизменяем Владыка. Взаимоотношения с Ним текут поверх изменчивости плотных условий или движений, происходящих во временных оболочках. Это следует твердо усвоить и уже не затемнять Общения туманом очевидности преходящей. Формула «Я с вами всегда» пусть будет основой Общения, и пусть никакие явления или события внешнего мира не закроют ее сокровенного смысла и не позволят о ней позабыть. Только силой и бесповоротной решимостью можно удержать это понимание среди шума и сутолоки плотного мира. Счастье Общения удержать можно только крепкой рукой.


1966 г. 557

1966 г. 557. (Гуру). Путь, указуемый Учителем, можно назвать путем преодоления препятствий, ибо каждодневно и постоянно растущие силы требуются для их преодоления. Как же иначе может расти психическая энергия, как не на преодолении всего того, что препятствует продвижению. По мере роста и расширения сознания становятся другими и природа и характер препятствий – они как бы видоизменяются в зависимости от роста духа и тех задач, которые ставятся перед ним Тем, Кто Ведет. И приходится возрастать духом на каждое и каждое преодолевать. Путники Великого Пути всегда находятся в положении преодолевающих, какой бы высоты они ни достигли.


1966 г. 558

1966 г. 558. (Сент. 22). Когда Говорилось о доме, разделенном в себе, принцип согласованности имелся в виду. Дух – над всеми оболочками, его облекающими, властвовать может только при условии их гармонии и подчинения его главенству. Но обычно каждая оболочка, особенно астрал, живет своими желаниями, которые часто идут вразрез с устремлениями духа. Прошлые накопления могут способствовать как эволюции, так и инволюции духа. Согласованность заключается в том, чтобы все движения в проводниках находились в соответствии с тропою жизни, избранной духом. Человек прекрасно знает, когда он поступает вопреки велениям своего высшего «Я». Несоизмеримость поступков с поставленной целью разрушительна. Надо стремиться к утверждению согласованности, прежде всего, в мыслях. Мысли окрашивают своим цветом все проводники. Соблюсти мысль – значит упорядочить и взять под контроль все, происходящее в проводниках и зависящее от воли человека. Сфера применения воли весьма широка. Можно ее упражнять как в большом, так и в малом. Элементы, входящие в состав человеческого микрокосма и подчиненные его воле, подчиняются так же легко этой воле, когда с такими же элементами приходится иметь дело и в мире вовне. Все стихии представлены в организме человека, и овладение ими внутри приводит к власти над стихиями и во внешнем мире. Не может сидеть, или ходить по воде, или укрощать волны человек, не поборовший в себе эту стихию и не подчинивший ее своей воле. Овладение собою – основное условие могущества духа, которое является далекой мечтой человечества.


1966 г. 559

1966 г. 559. (М. А. Й.). Качество согласованности – одно из труднейших. Подходить к утверждению его можно, начиная с дел малых. Каждый раз следует спрашивать себя, согласуются ли малые мысли, слова и действия с поставленной целью. Если нет, приводятся они в гармонию с нею. Малые мысли и чувства легче привести, чем большие. Но гора состоит из песчинок, а жизнь бесконечна, так что накапливать опыт согласованности времени хватит, лишь бы только не отклоняться от цели.


1966 г. 560

1966 г. 560. (Гуру). Неуклонность, явленная на Пути, непреложно приводит к объекту устремления. Целостность устремления всего микрокосма ручательством будет успеха. Нераздробленность, или монолитность устремления – основа его прочности и устойчивости в трудных условиях жизни обычной.


1966 г. 561

1966 г. 561. (Сент. 23). Стремление к знанию будет только тогда целесообразным, когда получаемые знания прилагаются в жизни. Мы не Признаем отвлеченного знания. Если знание не сопровождается его практическим применением – значит, не на пользу оно. Лучше совсем не знать, чем, зная, не проводить знания в жизнь. Учитель Являет Собою Истину. Все Его Существо Выражает собою сущность Сокровенного Знания. Слова, поступки и мысли являют высшую степень согласованности. Подражая Ему и следуя за Ним, ученик стремится воплотить в применении знание Учения Жизни. Это путь сужденного ученика. Что же мешает внутри согласовать получаемое знание с жизнью? По опыту знаете, что многие читатели книг Учения очень далеки от этого идеала. Преодолеть в течение одной жизни то, что укоренялось веками, не всегда в человеческих силах, иначе каждый стал бы Архатом. Но хотящий дойдет, ибо на бесконечном Пути в Беспредельность можно преодолеть все и достигнуть всего, лишь бы только огонь устремления не угасал в сердце горящем. Поэтому осознание своих несовершенств пусть не смущает зажженное сердце, ибо все достижимо и возможно при условии постоянства и непоколебимости решения идти, несмотря ни на что.


1966 г. 562

1966 г. 562. (М. А. Й.). Хорошо научиться отделять в сознании суету от основного течения жизни духа. Суета скоропреходяща и имеет свойство все время меняться в своем выражении, оставаясь по природе своей суетой. В этом ее слабость и уязвимое место. С суетой можно бороться. В сущности говоря, она ни к чему. Суете и суетливости противопоставим спокойствие и внутреннюю собранность. Суета совершенно бессильна против равновесия, хотя при неуравновесии она пожирает психическую энергию. Если бы только понять, что спокойствие есть концентрация сил духа, а равновесие – их мощный подъем, напряжение и готовность к действию. Ведь только неопытность машет руками и пытается кого-то перекричать или переубедить. Но двигает молчание. Опыт молчания и значение молчания, когда силы духа собраны в фокус, надо понять. Чудесный огонь нагнетается ярым утверждением качеств.


1966 г. 563

1966 г. 563. (Гуру). Импульс, каждодневно получаемый при контакте с Иерархией Света, есть двигатель духа. Без него сознание может утонуть в явлениях обыденности. Много таких утопленников. Словно в воронки водоворотов погружается мысль, и тушится огонь сердца. И много тушителей. Явление пламени сердца есть цель и объект нападений для сознательных и бессознательных служителей тьмы. Устоять против них можно лишь сердцем, вооруженным Владыкой.


1966 г. 564

1966 г. 564. (Сент. 24). Равновесие тела облегчает устанавливать равновесие духа. Первое тоже необходимо поддерживать, избегая крайностей, могущих его нарушить. Вино, курение, отягощение желудка, нечистый воздух и многие другие условия, конечно, сильно влияют и нарушают его. Трудно утвердить одно без другого, но равновесие духа все же важнее, ибо после овладения телом с ним уже не приходится очень считаться и находиться у него в рабской зависимости. И все же тело требует ухода, забот и внимания. Аппарат, или инструмент, духа должен содержаться в полном порядке. Нервные, например, движения нехороши хотя бы только потому, что допускают произвол тела и его активность помимо воли. Тело позволяет поддерживать равновесие внешнее. Внешне человек может быть неподвижен и совершенно спокоен. Затем идет ступень равновесия астрального, когда эмоции и чувства приводятся в спокойное состояние. Затем равновесие ментальное, когда мысль, подчиненная воле, плавно течет или работает в установленных волею рамках, под ее полным контролем. Это трехаспектное равновесие и будет до известной степени полным. За первым спокойствием идет второе, за вторым – третье, и все они объединяются в гармонии трех. Но мысль всех первее, мысль – над всеми, и мысли принадлежит ведущая сила. Поэтому при утверждении телесного спокойствия следует начинать с мысли. Точно так же и молчание может быть трехстепенным, и сдержанность тоже. Три естества в человеке обуславливают эту троичность утверждения качеств.


1966 г. 565

1966 г. 565. (Гуру). Спокойствие и равновесие могут уявляться при самых напряженных и активных действиях. Мудро следует научиться сочетать напряжение с равновесием. Напряжение совсем не означает беспокойства и хаотичности действий. Мощная турбина, давая огромное число оборотов, кажется почти неподвижной. Напряжение энергий в Твердыне столь высоко, что обычный организм выдержать его не в состоянии. И все же это напряжение равновесия. Сохранить равновесие в действии будет знаком усвоения и понимания доктрины напряжения. Помните? «Спокойствие есть венец духа».


1966 г. 566

1966 г. 566. (Гуру). И готовность будем рассматривать в аспекте всех трех миров. Готовность означает и подготовленность, и подготовление. Активная готовность включает в себя процесс подготовления к будущему. Ведь готовность нужна именно для того, чтобы встретить будущее. Времени для подготовки себя достаточно. Неужели упустим его, предпочтя что-то другое, временное, краткое и ненужное. Сколько позванных приостановили процесс подготовки из-за жалких иллюзий текущего часа. А без готовности как войти в будущее или встретить его достойно? Ведь оно обернется по сознанию и его способности вместить. Лозунг «Всегда готов» кроет в себе постоянное напряжение готовности ко всему, что ждет впереди.


1966 г. 567

1966 г. 567. (Сент. 26). Отдадим себе явный отчет в том, что именно в прошлом мешало и что мешает в настоящем очистить сознание от сора. Конечно, мешает неизжитое. Внешне можно освободиться от многого, но, если что-то не изжито в духе, внешнее освобождение, или обуздание, или воздержание не дадут желаемых следствий. Сон служит хорошим контролем для выявления неизжитых свойств. Сон – очень искреннее состояние. Человек как бы сбрасывает с себя все внешнее и становится таким, каков он на самом деле. Сны будут чистыми, когда достигнуто полное внутреннее очищение. Может казаться, что побеждено все, но сон выявит действительную степень освобождения. Засыпая, хорошо давать себе задание на определенные темы или испытания, чтобы во сне проходить через них успешно. Непреложный приказ воли поможет сократить много тропинок своеволия астрала и упорядочить сон. Испытание, не выдержанное во сне, равно испытанию, не выдержанному наяву. Оба обнаруживают неизжитые свойства характера. Но испытание во сне проще, ибо не требует сочетания особых плотных условий. Каждое пройденное успешно испытание может послужить стимулом для искоренения нежелательных свойств. Двое в одном: один хочет свободы и Света и быстро поднимается по лестнице жизни, другой – утопать в попустительствах своим слабостям, недостаткам и желаниям низшего «я». Борьба неизбежна и продолжается, пока длится восхождение. Ибо то, что хорошо на одной ступени, становится предметом преодоления на высших. Конца нет борьбе с тем, что подлежит преодолению, – слишком уж велика разница между тем, что представляет собой человек в настоящее время, и тем, каким должен он стать. Трудность и величие задания пусть не остановят решимости духа, ибо перед ним только два пути: либо во тьму, либо к Свету – третьего нет. Осознание неизбежности победы приблизит ее. Внешнее не имеет значения. Освобождение в духе; надо идти, чего бы это ни стоило, и надо дойти, все поставив на карту.


1966 г. 568

1966 г. 568. Итак, первым условием будет суровый контроль над мыслью, вторым – искоренение самих корней желаний, уходящих в далекое прошлое. Даже простое растение выдернуть трудно, если его корень глубок. Веками растут корни зла в человеке, и выдернуть их нелегко и непросто. Но ведь от корней произрастают побеги. Если им не давать развиваться, уничтожая каждый отдельно, и если это продолжать достаточно долго, то корень, не находя выхода своим энергиям, в конце концов все же погибнет. Но если новые ростки не уничтожать, он будет расти и укрепляться, и тогда уже выдернуть его невозможно. Возможно вырвать и сразу, но для этого требуется могучее огненное напряжение духа. Многим ли под силу оно?


1966 г. 569

1966 г. 569. (М. А. Й.). Как и где силы найти для преодоления непреодолимого? В мыслях о Владыке и слиянии с Ним. В единении сила. В объединении сознания с Волей Ведущего можно найти неисчерпаемый источник огненной мощи. Надо лишь захотеть всем сердцем, всем помышлением, всем сознанием своим, всем существом. Непреодолимых препятствий нет, ибо дух превыше всего, и все преодолевается духом и в духе. Незримый Водитель Шепчет: «Когда сил не хватает, Меня призовите».


1966 г. 570

1966 г. 570. (Гуру). Путь кратчайший – постоянное предстояние перед Иерархом Ведущим. Что же мешает ему? Не ветхий ли человек в себе, противодействующий постоянно и восстающий против всего, что умеряет и сдерживает его своеволие? Ведь это враг номер один. Не нужен он ни Учителю, ни ученику. Ни пощады, ни снисхождения, ни жалости к нему быть не может. Сколько раз ввергал он дух в разорение и приносил ему явный ущерб. Выявив врага, с ним можно бороться. Не веригами, не власяницами, не самобичеванием, не подавлением, но мыслью. Огнь мысли сожжет темные накопления. Огнь мысль очистит. Огнь мысли неудержимо двинет вперед. Светлые мысли есть оружие Света.


1966 г. 571

1966 г. 571. (Сент. 27). В святилище храмов посторонние не допускались. Почему? Их ауры вносили элементы дисгармонии и несоответствия в установленную психическую атмосферу священного места. Также и подвижники уединялись, чтобы избежать этого вторжения. В комнату, где творится сознание, не следует допускать посторонних – они нарушают установившиеся вибрации помещения. Через каналы несгармонизированных аур проникают нежелательные гости. Как бы проход делается для них там, куда иначе они не проникнут. Трудно даже представить, что люди приносят с собою на своей ауре и кого. В каждом жилище своя атмосфера, не так уж трудно почуять ее. Устанавливать тональность вибраций жилища своего можно сознательно. Хорошо не допускать нежелательные или омрачающие мысли. Очистители, мята, эвкалипт и другие, помогают. Но эффективнее всего будет мысль об Учителе Света.


1966 г. 572

1966 г. 572. (М. А. Й.). Понятие Ашрама можно расширить, вводя в него представление о доме земном. Каждый дом, атмосфера которого очищена и сохраняется, может стать ашрамом и убежищем духу от бурь внешнего мира. Наслоения мыслей создают эту крепость и защищают ее. Места, где долго жили люди со светоносной аурой, имеют особое значение. Чистота ауры насытила их своими вибрациями. Каждый дом, каждую вещь, каждую книгу можно насытить светом, наслаивая светоносные мысли. Человек – это живой носитель и распространитель или Света, или тьмы, пребывающих в нем.


1966 г. 573

1966 г. 573. (Гуру). Каждый день может стать ступенью восхождения духа. Все зависит от самого человека. Дня, потерянного понапрасну и без пользы, вспять не вернуть.


1966 г. 574

1966 г. 574. (Сент. 28). Все сам, и никто другой. Как же научиться, если не делать все самому. И все то, за чем обращаетесь за помощью ко Мне, сперва пытайтесь сделать сами, своими силами. И только когда исчерпаны они до конца и результатов не дали, можно обратиться ко Мне. «Помощь Наша велика и безотлагательна», но вмешиваться в карму не Можем – не позволяет Закон. Можем помочь преодолеть карму, но когда прилагаете все свои силы. Руководство Наше состоит совсем не в том, чтобы освобождать от следствий ваших деяний, но чтобы помочь понять их нецелесообразность, если они таковы, и, изживая эти следствия, сделать невозможным их повторение.


1966 г. 575

1966 г. 575. (М. А. Й.). Оказавшись в тяжелых условиях, можно их облегчить, представив себе, что кто-то находился или находится в еще более тяжких. Все относительно, и понимание того, что те, кто вам особенно дорог, проходили очень трудной тропою жизни, поможет и вам идти вашей. Все относительно и определяется по сравнению. Важно, с чем сравнивать и как.


1966 г. 576

1966 г. 576. (Гуру). Поймите, что не столько от себя тяжело, сколько от пространства. Много нехорошего в мире творится и грузом ложится на сердце. Сердце – ведун.


1966 г. 577

1966 г. 577. (Сент. 29). Пока идет борьба, ничто не потеряно, хотя временами и кажется, что низшей природы в себе не победить. Если бы могли видеть, кто и как раздувает уснувшие желания, поистине возмутились бы духом на окружающих вас тварей, столь упорно старающихся угасить свет ваш, им столь отвратный. Все потонуло в сумерках, и потому действия их облегчены. Пространственное неблагополучие усиливает их очень, и победа над ними не дает передышки, ибо очень темно. Раньше одно могучее усилие – и победа освобождала победителя от повторных и бесконечных попыток темных поработителей. Теперь не будет конца борьбе, пока Свет-победитель не утвердит свою окончательную победу на всем пространстве планеты, пока Иерархия Света не проявит всю свою мощь. Тяжкое время для знающих – это преддверие сужденной победы. Но выстоять надо. Волны темных явлений будут ослабляться по мере усиления и учащения периодов приближения новых энергий и новых лучей. Смещенные энергии уйдут. Новые очистят пространство, и темные силы будут лишены возможности проявляться в очищенной атмосфере Земли.


1966 г. 578

1966 г. 578. (М. А. Й.). Борьба и победа – иного выхода не признаем. И разве мыслимо не победить, когда поражение означает потерю всего и сведение на нет результатов многолетних усилий. Победа – это обязательство духа перед собою и перед Учителем. Все, что темные сделали столь привлекающим и прельщающим, все это Майя. За всем скрыт страшный оскал тьмы и ужас падения в бездну. А Наш путь – к Свету. Обращение к Учителю всем сердцем даст нужную помощь. Майя, отступи.


1966 г. 579

1966 г. 579. (Гуру). Можно отметить тот факт, что к испытаниям внешним добавляются внутренние испытания на плане астральном. Они не менее реальны, чем плотные, но обострены еще больше. Мыслеобразы состязаются в силе с воздействием внешних явлений. Нельзя допускать сочетание с теми из них, которые не соответствуют требованиям морали, но прилипчивы они и назойливы необычайно. Изгнанные, они возвращаются в другом виде чтобы все же привлечь и добиться погружения сознания в них. Их следует гнать и защищаться от них, как от самых ядовитых тварей. Надо победить эти полчища адовые, принимающие временами внешне зовущие формы. Тьма ополчилась на все явления Света. Ополчитесь и вы на нее.


1966 г. 580

1966 г. 580. (Сент. 30). Человеку всегда нужно наличие каких-то условий, чтобы он двигался вперед по пути духовного развития. Это создает условность продвижения, а ученика, следующего за Учителем, делает условным учеником. Мы ставим очень высоко ученичество безусловное, то есть такое состояние или настроенность сознания, когда устремлен к восхождению при всяких условиях, даже самых трудных и немыслимых. Примером такого несломимого, и неукротимого, и победного пылания духа может служить поведение первых христиан, когда, сжигаемые заживо, облитые смолою, они настолько погружались в восторженное состояние духа, что пели гимны, не ощущая физических страданий. Это была победа духа над плотью. Такое огненное устремление к своему Владыке преодолевало ярость плотных условий. Дух побеждал. Такое следование за Позвавшим было безусловным. Готовность следовать за Учителем тоже должна быть безусловной. Готовность – качество сложное. Ее нетрудно являть, когда все «за», но когда все становится против и препятствия громоздятся, как горы, тогда полноту готовности духа явить достижением будет очень высоким.


1966 г. 581

1966 г. 581. (М. А. Й.). «Верю, Господи, Помоги моему неверию», – не кажется ли вам, что в формуле этой выражена самая сущность человеческой природы, устремляющейся к Свету, желающей верить, но не находящей в себе нужной степени этой веры. А без веры к Учителю как же идти? Выход один: отбросить все мешающие мысли, все соображения, все подозрения, все сомнения и идти без этого груза. Скажут, как же идти, когда столько несбывшихся надежд? Ответьте, не надежда ведет, но дела.


1966 г. 582

1966 г. 582. (Окт. 1). Действуем мыслью. Мысль приведет к назначенному. Удержать мысль не менее трудно, чем отбросить негодную. Именно нужно удержаться в мыслях, устремляющих к поставленной цели. Но мысли текут – это их свойство. Значит, весь поток мыслей, идущих через сознание целеустремленно, становится эволюционным. Живем ради будущего, ради будущей эволюции человечества. В созвучии с нею и настраиваем мышление каждого дня.


1966 г. 583

1966 г. 583. (Окт. 2). Абсолютный слух еще не означает способности яснослышания. Он, скорее всего, связан с абсолютной слуховой памятью и способностью воспроизведения слышанных звуков. То же можно сказать и об абсолютности всех прочих чувств, то есть что абсолютный глаз еще не означает ясновидения, но указывает на развитую зрительную память. Ступень ясновидения, и яснослышания, и ясноощущения всех прочих чувств выше. Когда-то все человечество достигнет степени абсолютности своих восприятий и возможности их запоминания. Когда-то ясновидение, яснослышание, яснообоняние, ясноосязание и ясновкус тоже станут достоянием всех людей. Но это еще далеко не предел, это только ступень эволюции духа. Удел человечества – Беспредельность и беспредельное развитие всех способностей, которыми дух уже наделен в потенциале. Ведь когда-то человек будет летать, как в своем физическом теле, так и в прочих своих высших оболочках-телах. И развитие и аккумулирование психической энергии позволят совершать такие явления, которые в данный момент считаются чудом или чем-то совершенно невозможным. Все, что когда-то было совершено в этой области отдельными людьми, станет в разной степени уявления достоянием всех. Это совсем не значит, что все люди станут одинаковыми, на одно лицо. Индивидуальность накоплений исключает однообразие. Огненный аппарат человека, развившийся в достаточной степени, освободит его от необходимости пользоваться телеграфом, телефоном и радиосвязью и многими, даже всеми прочими, аппаратами. Ковалевская решала сложнейшие математические задачи мгновенно и без помощи счетных машин. Огненный аппарат человека, будучи достаточно усовершенствован, превзойдет всю техническую аппаратуру.


1966 г. 584

1966 г. 584. (М. А. Й.). Жить в будущем уже тем хорошо, что это условие приближает будущее к человеку. Мысль – это реальная сила. Сливаясь с будущим, она делает его осуществимым в доступных сознанию формах – как бы перекидывается мост через невозможное и не достижимое мозгом. Но даже и понятие невозможного – относительно. Все то, чего достигли люди в настоящее время, даже сто-двести лет тому назад считалось невозможным и граничило с чудом. Но чудес нет, и невозможное сегодня становится завтра возможным. Учение утверждает, что все возможно. Это следует понимать так, что в пределах изученных и неизученных Законов Вселенной все возможно и все достижимо.


1966 г. 585

1966 г. 585. (Гуру). Поднимая сознание над ограничениями настоящего, в будущем освобождаем его для восприятия и постижения его возможностей. Ведь осознание есть почти уже овладение. Не беспочвенные мечтания, но раскрытие потенциальных возможностей огненного аппарата человека. Реализация их произойдет через осознание. Все истинные вожди человечества устремляли людей в будущее, далекое или близкое, – в зависимости от требований момента и задач Эволюции. Несомненно одно: в будущем – все, ради чего живет, борется и страдает человечество, и в будущем все достижимо. В понимании вседостижимости следует утвердиться прочно.


1966 г. 586

1966 г. 586. (Окт. 3). Он страдает, терзается, мучается, переживает, а ты отойди от него в сторону и смотри, не вовлекаясь в то, что происходит с ним, с твоим внешним «я», с личностью малой твоею. Ты – это не она. Ты вечен и нерушим, и ничто внешнее не может затронуть тебя или нанести тебе какой-либо вред. А он, внешний, пусть страдает, это его право. Все равно он умрет, ибо личность твоя временна, а ты, собравший опыт ценнейший через него, останешься со своим накоплением, но расстанешься с личностью данного воплощения и телом ее, расстанешься и с астралом своим, и с телом ментальным. Все твои оболочки даны только на срок. Стоит ли слишком уж яро принимать все, происходящее с ними и текущее через них, за реальность непреходящего? Отождествляя себя с непреходящим в себе, со своим высшим «Я», со своей Бессмертною Индивидуальностью, поднимаешься над своей личностью малой, которая сегодня живет и воображает, что она – это все, чтобы потом навеки успокоиться в земле, из которой состоит ее тело, ее внешняя, земная оболочка. Но, так размышляя, будем все же продолжать чувствовать боль, но отношение к ней изменится, и силы найдутся выдержать все, ибо дух, который не умирает, сильнее. Надо перешагнуть через личность свою и от нее оторваться в духе, ибо только так можно победно пройти через все и выдержать все испытания. Ведь Сказано же: «Отвергнись от себя и следуй за Мною».


1966 г. 587

1966 г. 587. (Гуру). И скажет себе победитель сужденный: «Вот ты страдаешь, но мне это очень полезно, ибо учит тому, что понять можно только через страдание. Следовательно, это хорошо, ибо дается возможность что-то постичь и научиться чему-то. Даваемую возможность не упущу».


1966 г. 588

1966 г. 588. (Окт. 4). За добро воздадут злом. Поэтому творить добро ради воздаяния бессмысленно. Добро творится ради самого добра и является выражением сущности добродетеля. Признательность – качество редкое среди землян. Не будем удивляться, когда в ответ на доброе отношение получаем неблагодарность. Трудно жить утонченному сознанию среди сердца лишенных людей. Кажется порою, что бессердечие становится эпидемией. И чем больше говорят о хороших вещах, тем меньше делают. Лицемерие становится планетарным. А за ним – тьма.


1966 г. 589

1966 г. 589. (М. А. Й.). Мы не можем винить никого, кроме себя, если жизнь наша складывается иначе, чем бы хотелось. Внешние условия есть следствия кармы. А карма – результат прошлого. Карму можно быстрее погасить правильным пониманием происходящего и неизбежности ее изживания, но отношение к карме зависит от нас. Уклониться нельзя от нее, но встречать ее волны достойно, стойко и без жалоб возможно всегда.


1966 г. 590

1966 г. 590. (Гуру). Через то, что обусловлено кармою, неизбежно придется пройти. Бесполезны попытки ее избежать. Отклоненная в одной форме, она настигает в другой. Остается только один выход – это мужественно и без шатаний встретить ее.


1966 г. 591

1966 г. 591. (М. А. Й.). Мы помогаем всегда, когда к Нам обращаются за помощью. Но помощь Наша обуславливается следующими обстоятельствами. Первое, Мы не можем нарушить карму или освободить от нее. Второе, Мы прилагаем свои энергии к энергиям, уже проявленным человеком в данном направлении. Третье, Мы помогаем только тогда, когда энергии эти обращены на добро. При соблюдении этих условий всегда можно рассчитывать на Нашу помощь. Но при этом Мы не можем избавить от тех испытаний, которым Учитель Подвергает идущих за Ним.


1966 г. 592

1966 г. 592. (Гуру). Выявляет себя человек в часы испытаний. Когда все хорошо, он тоже хорош, но, когда все восстает против и отягощение обстоятельствами возрастает или со дна души поднимаются неизжитые чувства, тогда проявляется истинная сущность его человеческой природы и тогда он определяет своим поведением и своими поступками, чего стоят в действительности его устремления и его желания следовать по раз избранному пути. Тогда отпадают от него все воображаемые качества и выявляется его истинный лик. Испытания хороши как самопроверка. Негоже обольщаться воображаемыми качествами, когда неизжитые свойства низшего «я» не вырваны в корне.


1966 г. 593

1966 г. 593. (Окт. 7). И надо сметь свое суждение иметь. Учитель не поработитель. Самостоятельность мышления Приветствуем. Рабское и бездумное подчинение авторитету нарушает целостность Индивидуальности. Слияние сознаний в созвучии совсем не означает отказа от ментальной самостоятельности – просто сливаются потоки, текущие в одном направлении, не теряя при этом ничего. Даже несогласие предпочитается безвольному подчинению наставнику. Ведь надо научиться крепко стоять на собственных ногах.


1966 г. 594

1966 г. 594. (Окт. 8). Хотящий находит Нас и приходит к Нам, оставив все позади. Подъем к Нам нелегок, и потому весь неполезный и ненужный груз оставляется внизу. С тяжкою ношею не подняться. Сетуют, почему явление Учителя так редко. Отвечу: занятость своим и собою и переполнение сознания личными переживаниями подобны глухой стене, через которую не проникают Наши вибрации. Нельзя совместить несовместимое – самоутверждение и отрешение от себя, которое столь необходимо для Общения с Нами. Как же вместить Наши мысли и Наши посылки, если приемник сознания до предела переполнен своим. Очищение сознания предполагает и освобождение его от мыслей, чувств и переживаний самости. Учитель готов Посетить тех, кто Его ожидает, но при условии устремления, очищенного от элементов низшего «я», сосредоточенных преимущественно в ярой оболочке астрала. Идущий и хотящий доходит до Нас, но без груза личных пережитков. Я с вами всегда, и возможности Общения открыты, надо лишь оставить внизу все, препятствующее слиянию сердец и сознаний.


1966 г. 595

1966 г. 595. (М. А. Й.). Мы много можем сказать, если сердце открыто к Нам и не загромождено «лохмотьями лживой обычности». Мало знать и понимать это условие, требуется его применение. Невозможно войти в мир Учителя или коснуться его, если свой мир пресыщен своим. Места в нем ни для чего другого уже не остается. Так же невозможно служить и двум господам – себе и Учителю Света. При раздваивании цели ее не достичь. Все это известно давно, и остается только пожалеть, если знание этого не применяется в жизни.


1966 г. 596

1966 г. 596. (Гуру). Хочу спросить: почему делается так мало? Сколько драгоценного времени упускается зря, в неделании. А ведь время течет. И времени для «прожигания масла в лампадах» осталось так мало. Что же хотите пожать, не приложив к посеву великих трудов? Бывшие Прежде вас и достигшие – все трудились. Имеете яркие примеры жизни таких тружеников. Что сделали и делаете вы, чтобы подойти еще ближе к Учителю? Не слишком ли малы труды и велико ожидание? Соизмеримость во всем. Какою мерою отмерите труд свой, посвященный Учителю, такою и получите.


1966 г. 597

1966 г. 597. (Окт. 9). Если принимать невежество в размере той убежденности в своей правоте и непререкаемости, с которыми действует невежда, то нужно совершенно отказаться от права на свободу своего собственного мышления. Примеры тупого невежества поразительны. Невежды готовы отрицать все, что не вмещается в их черепной коробке. И если бы взамен того, что они хулят и отрицают, они могли бы предложить хоть что-нибудь. Но на это они не способны, ибо отрицание разрушает то, чем живет и питается сознание. Даже факты они отрицают и заставляют Землю быть плоской и неподвижной и являть собою центр мироздания, как это было когда-то. И доказательства у них, у невежд, были очень веские и убедительные – костер и пытки. Невежды от науки еще более нетерпимы. Они опираются на воображаемые факты, забывая о диалектике сущего и о том, что каждое утверждение имеет свою противоположность. Они все еще пребывают в колыбели младенческого материализма, забывая о том, что наука уже давно перешагнула за грани видимого мира. Ради своих особых соображений они будут отрицать факты действительности, если те противоречат тупости их понимания. Стоит только вспомнить, против чего в свое время так яро боролась церковь в омрачении мракобесия. Они, невежды, и сейчас идут против того же. Только из области церковной фанатики и мракобесы пытаются пристроиться к науке и подчинить ее своей власти. Но наука быстро шагает вперед, и горе отставшим. Им придется плестись в хвосте мировой мысли, мировых достижений и мировых открытий. Нельзя заставить, чтобы Земля не вращалась вокруг своей оси и не двигалась по орбите вокруг Солнца. Нельзя безнаказанно отрицать действительность.


1966 г. 598

1966 г. 598. (М. А. Й.). Стойкость духа может быть проявлена в полной мере только тогда, когда сознание крепко утвердилось в Основах. Основы непоколебимы, и неотрицаемы, и не подлежат отмене во времени. Основы – мощный таран против врагов Света и их рассудочных хитросплетений.


1966 г. 599

1966 г. 599. (Окт. 11). Отказ от личного лучше заменить понятием вмещения сверхличного, общечеловеческого, планетного, космического начала. Отказ заключает в себе элемент утраты чего-то, в то время как в действительности малое заменяется большим и утрата становится приобретением. Вырваться из личного курятника на просторы планеты – уже достижение. Открываются новые возможности и новые горизонты. И даже личное остается в какой-то мере озаренным и осмысленным новым пониманием его назначения. Личное можно даже приветствовать, если оно служит Индивидуальности человека, ради которой оно только и существует. Но оно, личное «я», хочет быть самодовлеющим и самоцелью, забывая о краткости своего земного пребывания и о том, что оно обречено смерти. Это малое «я» не помнит и не может помнить о прежних существованиях, ибо память о них является принадлежностью Индивидуальности. Не может оно рассчитывать и на будущее, ибо в каждом последующем воплощении бывшая личность заменяется новой. И нет у нее будущего. Будущее – это сфера проявления энергий Индивидуальности через новые личности, в которых она выявляет себя для собирания знаний и опыта. И если личные переживания заслоняют то, ради чего только и живет личность, то существование личности становится лишенным всякого смысла. Великие люди оцениваются человечеством по степени и силе сверхличного начала, заключенного в них, совершенно независимо от того, верят ли эти оценщики в бессмертие духа и существование перевоплощающейся Индивидуальности в человеке. И личность, отдельная личность, ценна лишь постольку, поскольку она выполняет свой долг перед владыкой своим, перед своим духом, бессмертным и вечным, и лишь временно облекающимся в тело и личность, чтобы продвинуть свою эволюцию.


1966 г. 600

1966 г. 600. (М. А. Й.). Владыку Света мы называем Великой Индивидуальностью и Сердцем Великим, объемлющим Землю и все человечество. Индивидуальность настолько овладела всем Его существом, что личному места уже нет. В Его личности полностью выражено все величие Его Индивидуальности. Вот почему Учителей Света мы называем Великими Учителями.


1966 г. 601

1966 г. 601. (Гуру). Незаменяемость тех, кто позвал вас к Владыке и кто являет собою звенья иерархической цепи, следует осознать возможно полнее и глубже. В случае отказа от них образуется пустота, которую нечем заполнить, правильно понимаете особенность их неповторяемости. Это научает еще более ценить каждое звено сияющей связи. Сияет в пространстве она поверх волн обыденности и суеты.


1966 г. 602

1966 г. 602. (Окт. 12). Когда якорь крепок и крепка иерархическая цепь, не страшны порывы ветра и вихри. Корабль тогда может устоять против ветра. Сколько лжеучений, и лжеучителей, и лжеученых встретятся на пути жизни! И через все это тоже придется пройти, не отклонившись от цели. И все будут зазывать на свой двор. Но чужой глас чужд верным. Каждое соприкосновение с лжезнанием будет испытанием прочности Основ и глубины их освоения. Чем мельче лжезнание, тем больше уверенности в своей непогрешимости и правоте у его проповедников и глашатаев. Что могут дать они, отвергающие и осуждающие Учение, взамен? Ничего, ибо короткость протяженности их построений в пространстве и непризнание Космических Основ сводят, в конечном итоге, на нет все завоевания духа. Это – строители на сегодняшний день, которые строят вихрю на разрушение. Мост счастья Мы Перекидываем к далеким, огненным берегам, и самая дальность цели делает ее жизненно реальной. Так же и Наши Дела длительности необычной, уходящей далеко за пределы одного воплощения. В этом – значение и сила. «Город Солнца» Кампанеллы писался тогда, когда мрак стоял над Землею, но пройдет время, и города Солнца будут построены на планете. Настоящее, ограниченное пределами коротких сроков и дел, бессмысленно. Ибо все умирают, и вместе со всеми умирает краткость их дел и построений. Мы Строим на века и Устремляем Свои энергии в далекое будущее. Мы Знаем бессмертие духа и Знаем, что человечество тоже бессмертно, что его жизнь не ограничена пребыванием только на вашей Земле и что оно не закончит свою жизнь вместе с планетой. Другая звезда станет его Космическим домом, когда закончится жизнь на Земле. Неотъемлемо будущее от человечества, и оно не имеет конца.


1966 г. 603

1966 г. 603. (М. А. Й.). Время, которое есть, употребим на еще более глубокое усвоение Учения. Хорошо размышлять над читаемым материалом. Размышления кристаллизуют мысли, давая им устойчивость и четкую форму. И расплывчатое и неоформленное мышление обычных людей не сможет поколебать их. Необходимо аналитическое отношение ко всему, что поступает в сознание со стороны. Цитадель духа охраняется прочно от посторонних вторжений.


1966 г. 604

1966 г. 604. (Гуру). Сказано давно, что «человек есть мера вещей». Следовательно, только прикладывая меру своего, но не чужого понимания и своего опыта к явлениям жизни, можно решать их в созвучии со степенью своего сознания. И если крепка связь с Иерархией Света, то даже ошибки – ничто.


1966 г. 605

1966 г. 605. (Окт. 13). Среди бесконечного разнообразия человеческих представлений о мире, верований, суеверий, заблуждений, предрассудков, часто противоречивых и отрицающих друг друга, среди постоянно меняющихся теорий и мыслей о причине вещей пролегает узкая тропа, ведущая в жизнь и освещенная незримым Лучом. Нашедший ее не отступит во мрак внешний, где нет ничего, на что можно было бы опереться. Ибо там, в этом мраке, все преходяще и все – только на время. Но Я навсегда с тем, кто ко Мне обратился. Аз Есмь Альфа и Омега. На Мне утвердившийся имеет вечную жизнь и бессмертие духа. Может ли быть что-либо более ужасное, чем убеждение, что со смертью тела кончается все, что дух умирает и что отсутствует конечный смысл человеческого существования на Земле, ибо и все прочие люди должны так же бессмысленно умереть, неизвестно ради чего прожив краткую жизнь, полную трудов и страданий, устремлений и надежд. Мы Знаем практически о бессмертии духа и о возможностях непрерываемого сознания. Мы Знаем о семи телах, или проводниках, человека и о том, что он может сознательно действовать в них вне плотного тела. Мы Знаем это по опыту. И тем, кто может вместить и последовать за Нами, Открываем узкую тропу, ведущую в жизнь. Мы жизнь Утверждаем и Говорим, что попрана смерть. Мы Зовем тех за Собою, кто готов последовать за Нами. Наш Зов обращен ко всем, кто может ответствовать на него.


1966 г. 606

1966 г. 606. (М. А. Й.). Подвиг заключается в процессе преодоления себя и в конечной победе над собою. На это может потребоваться не одна жизнь. Даже Высокие Духи не Достигали этой победы за одно воплощение. Впрочем, все зависит от прежних накоплений. Собранная в прежних существованиях энергия позволяет завершить это священное действо. Знающий не останавливается ни перед какими трудностями и препятствиями, ибо знает, что все достижимо, что временны все они, но вечен дух и нерушим. Осознание этого и дает ему силы преодолевать все. Так идет через жизнь победитель сужденный.


1966 г. 607

1966 г. 607. (Гуру). Благо тому, кто понимает, что чудовища и стражи Порога, заступающие ему путь, отступают перед непоколебимым решением воли все же идти и все же дойти до конца. Ведь они, эти чудища, – только проекции неизжитых свойств его собственной сущности. Только их породитель может и должен их обороть. Путь пролегает внутри, и сам человек, идущий по нему, становится этим путем.


1966 г. 608

1966 г. 608. (Окт. 14). Когда неизжитое прошлое одолевает, тогда особенно крепко надо держаться и неотделимо. Ведь если отделиться в сознании, то затопит волна зла. И сколько злорадствующих глаз будут радоваться радостью злобы. Не будем им пищи давать, ведь когда придет время конечных расчетов, они предъявят свой счет. Это они, видя шелуху сброшенной кармы, злобно озабочены тем, все ли заплачено. Пищи им не дадим. И полностью оплатим долги.


1966 г. 609

1966 г. 609. (М. А. Й.). «Возьми крест свой и следуй за Мною», – как еще яснее сказать, что совершенным человек стать сразу не может и что, следуя за Владыкой, берет он с собою все несовершенства свои для изживания их и трансмутации.


1966 г. 610

1966 г. 610. (Гуру). Если упал, тотчас же встань и иди дальше, – иного выхода нет, не назад же идти.


1966 г. 611

1966 г. 611. (Окт. 15). Быть не побежденным своими накоплениями – значит идти, не нарушая ритма поступательного движения. Наслоения прошлого этому часто мешают. Тогда их надо умерить и обуздать настолько, чтобы они не препятствовали. Два человека борются в сознании за преобладание: один от прошлого, другой от будущего. Один – тот, кем был человек в прошлом, другой – тот, кем должен он стать. Иногда прошлое особенно оживает и требует своего. Временная уступка ему еще не означает окончательного поражения. Борьба продолжается, несмотря ни на что, и вплоть до победы. Прошлому пищи не надо давать, чтобы не усиливало себя ею. Но жить чем-то надо. Пусть мысли о будущем будут пищей для духа. В нем можно для прошлого места совсем не оставить. В нем утверждается возможность победы. В нем и освобождение от ограничений настоящего. Освобождение от физического тела, то есть смерть, неизбежно. А дальше поведут мысль и устремление, на них и упор. Там, где все движется мыслью, она приобретает первенствующее значение. Но ее следует освободить от связанности прошлым, если оно не от Света. Только освобожденная от ненужных накоплений, мысль дает духу свободу. Иначе она приведет его в сферы, насыщенные неизжитыми желаниями, и удержит его там, пока не истощится их сила. Очень надо проверить себя, чтобы знать, от чего следует освободить сознание и очистить его.


1966 г. 612

1966 г. 612. (Гуру). Если человек, к цели идущий, остановится на дороге и будет стоять, то до цели он не дойдет. Это понятно вполне. Причины остановки не имеют значения. Важно идти, не останавливаясь. И тем более недопустимо движение вспять. Вперед и только вперед – это Зов к Свету.


1966 г. 613

1966 г. 613. (Окт. 16). Опытное знание является самым убедительным. Оно непоколебимо, если обосновано на собственном опыте. Вера, основанная на опыте, будет уже знанием. Конечно, даже пахарь должен верить, что посев семян даст всходы. Поэтому чувствознание скорее всего ведет к приобретению желаемого знания. Чувствознание есть знание сердцем. Сердце часто знает скорее рассудка. Значение ума и рассудка не будем умалять. Они имеют огромное влияние на психику человека и получение опытного знания. Но отрицать роль сердца будет знаком невежества. Прежде чем полететь, человек должен был верить в возможность полетов. Вера двигала конструкторами первых летательных аппаратов. Вера в могущество духа и в безграничные возможности человеческого аппарата двигает в будущее тех, кто имеет ее.


1966 г. 614

1966 г. 614. (Гуру). Сейчас время такое, когда могучий поток действительности сметает все преграды суеверий, невежества и отрицаний. Потока познавания сущего не остановить ничем. Из столкновения противоположностей проистекает истина. В конце концов люди будут знать.


1966 г. 615

1966 г. 615. (Окт. 17). (Гуру). Мы против мистицизма. Если взять английский корень этого слова, то он означает «туман». Всякая неясность, туманность, призрачность, суеверие, невежество, обман, шарлатанство исключаются при научном подходе к материальным явлениям высшего порядка. Все подлежит строгой научной проверке и анализу. Отрицания только недопустимы, ибо, отрицая то, что может быть доказано научно, лишаем себя возможности доказать несомненное. Например: ложная наука отрицала существование ауры и человеческих излучений, но высокочувствительная фотография их зафиксировала, и снимки этих излучений были напечатаны в журналах. Так, непредвзятый научный подход позволяет изучать то, что еще недавно отрицалось теми, кто считал себя представителями научного знания.


1966 г. 616

1966 г. 616. (М. А. Й.). Среди множества сорняков поднимаются молодые всходы нового знания, старого, как мир, но закрытого сорными травами. Этого роста нельзя остановить ничем. Новая Эпоха сметет все преграды старого мира, и освобожденная мысль потечет могучим, свободным потоком.


1966 г. 617

1966 г. 617. (Окт. 18). Отделить в себе низшее «я» от высшего хорошо еще потому, что тогда легче бороться со своеволием первого, не отождествляя себя с ним. Ведь если рассматривать себя в размере его слабостей и недостатков, желаний и вожделений, то и двигаться вперед невозможно. В понятие самоотвержения включим и умение отмежевываться от своего малого, личного «я» и становиться от него как бы в стороне. Завет «Отвергнись от себя» был дан людям, имея это в виду. Только освобождение от власти малого «я» даст духу свободу. Тяжко переходить в Мир Тонкий неосвобожденным. Темные направляют свои воздействия на низшую природу человека, и она ответствует на них. В этом проявляется особенность «связанных душ». Но то, что было связано на Земле, остается связанным и в Мире Надземном. Борьба с самим собою не прекращается до полной победы. Победителем Называем того, кто самого себя сумеет победить.


1966 г. 618

1966 г. 618. (М. А. Й.). Темные потому и толкают людей на потворство, своим слабостям, что это разрушает защитную сеть и позволяет им подойти ближе. Сколько злорадства у них, когда видят, что преуспели и толкнули дух на совершение недостойных поступков. В свое время предъявят они счет за каждый из них. Обступят, и потребуют своего, и будут зычно кричать: «Он наш, он делал то, что мы хотели, нам отдайте его». Когда тьма завладеет своим «достоянием», предавшимся тьме, путь только во тьму. Борьба в себе происходит между притяжениями сознания к полюсу Света или к полюсу тьмы. И каждая победа над низшими притяжениями обрубает магнитные связи со тьмою. Поражение в этой борьбе немыслимо, ибо это означает предание себя тьме. Пока идет борьба, противодействие и сопротивление влияниям тьмы, дух не признает себя побежденным. Это и будет залогом победы. И победа и поражение – в духе. Девизом пусть будут слова: борьба до конца и победа.


1966 г. 619

1966 г. 619. (Гуру). Уместно спросить себя: что будем делать дальше? Ответ может быть только один: усилить устремление к Руководителю, удвоить усилие и двигаться дальше. Только при этом условии путь не будет пресечен. Сколько ловушек и сколько преград расставлено на пути мохнатыми руками, неужели остановят?


1966 г. 620

1966 г. 620. (Окт. 19). Темные, окружающие вас, пощады не знают, и ярость их безгранична. Но их можно заставить служить. Чем яростнее их усилия вам повредить, тем более яро и вы устремляйтесь ко Мне. Пусть теснят, но ко Мне. Молитва Иисусова очень помогает и если Лик Учителя помещен в сердце. Таким образом, длительное нападение будет сопровождаться длительным предстоянием, постоянное – постоянным. И чем более будет возрастать ярость тьмы, тем упорнее и пламеннее будет сближение со Мной. Другого выхода нет. Этим путем темные будут содействовать ярому сближению вас со Мною и будут верно служить вам, тесня вас к Твердыне. Так пусть каждое противодействие, и каждая темных попытка, и каждое нападение будут стимулом к усилению Близости и утверждению постоянства Лика. Они хотят отделить, они хотят ввергнуть в пучину отчаяния и безысходности, они хотят доконать, но, когда вместо этого добьются того, что станут утверждать вас и усиливать Свет, тогда, истинно, будут служить вам на вашем тернистом и трудном пути сотрудничества со Мною и Иерархией Блага. Мир вам, дети Мои, будьте тверды и непоколебимы в бесповоротном решении вашем на все изощренности и злоухищрения тьмы отвечать ярым ко Мне устремлением. Мир вам.


1966 г. 621

1966 г. 621. (М. А. Й.). Правильное решение заключается в том, чтобы научиться из всего противодействующего и мешающего извлекать силу, заключенную в нем, и обращать ее на поступательное движение. Это умение дается только опытом. Опыт горек и труден, но плоды его остаются навсегда с победителем тьмы. Лишь победителю Являет Учитель Его силу. Следование по пути Света считайте подвигом. Не всегда разгул тьмы будет столь силен. Когда Свет-победитель утвердит свою мощь, темные с планеты уйдут туда, куда уготовано им. Но выдержавшие на своих плечах всю тяжесть столкновения с тьмою войдут в Новый Мир жданными и с честью.


1966 г. 622

1966 г. 622. (Гуру). Ничто не может отдалить вас от Учителя Света, если только сами не вложите очередную преграду элементов разъединения и если не дадите им силу отдалить вас от Источника Жизни. «Стойте крепко, стойте крепче скалы. Огонь чудесный разгорается стойкостью духа», – так Заповедал Учитель. Не позавидуем тем, кто влачит беспечное существование. Оно не закалит клинка духа. В борьбе крепнут и растут силы. Сила духа неисчерпаема. Дух вечен и нерушим.


1966 г. 623

1966 г. 623. (Окт. 20). Временное исполнение Указаний даст и следствия временные. Поэтому требуется закрепление достигнутого, чтобы сделать результаты длительными и постоянными. У темных хватает терпения, чтобы досаждать Нашим людям годами. Каждый ученик достигает той ступени, когда темные отступают, потерпев полную неудачу. Это наступает тогда, когда все их попытки вызывают результаты, противоположные задуманным ими. Следовательно, основная задача в том, чтобы выполнять Указания до конца, не ослабляя внимания и не обманываясь кажущимся успокоением. Пусть не дремлет копье над драконом.


1966 г. 624

1966 г. 624. Кто может быть судьею ваших поступков, если расплату за них несете вы сами? Не следует желать зла даже врагу, ибо он сам роет себе яму, в которую и упадет. Карма беспристрастна, и посеявший должен пожать. Можно их пожалеть, причиняющих страдания людям. Жесток жребий их и неизбежен. Все отзвучит по соответствию. Но безнадежна участь сознательных служителей тьмы. Готовят себя на Сатурн.


1966 г. 625

1966 г. 625. (М. А. Й.). Никаким мыслям, никаким проступкам, никаким обстоятельствам нельзя давать силы, чтобы они могли отдалить или отделить от Фокуса Света, от Иерархии. Ведь отход может быть только во тьму, как же неотделимо надо держаться около Фокуса. А борьба неизбежна. Вблизи Фокуса она еще более напряженна, ибо, чем ближе к Владыке, тем яростнее нападки Его ненавистников.


1966 г. 626

1966 г. 626. (Окт. 23). В прошлом спасения нет, в прошлом освобождения нет, в прошлом нет победы над своим низшим «я». Будущее – область всех достижений духа. В нем все, поэтому Йог живет будущим и в будущем. Все несовершенства настоящего могут быть трансмутированы в нем (в будущем). В будущем все достижимо. Дух вечен, а в вечности невозможное становится возможным, ибо элемент времени уже не является решающим. Из малых накоплений и опытов складываются большие, как гора – из песчинок. На пути в Беспредельность при неуклонности устремления можно достичь невозможного, потому Говорю: все достижимо.


1966 г. 627

1966 г. 627. (Окт. 26). Лучше всего смотреть на жизнь именно как на дорогу или путь бесконечный, ведущий дух в Беспредельность познания сущего. Путь предполагает и движение, тоже не имеющее конца, то есть не прекращающееся никогда. Тогда случайности, неожиданности и трудности пути не смутят, и временные и преходящие радости его не остановят. Борется яро малое «я» в человеке против того, чтобы принять истину жизни, и прячется от нее по закоулкам случайных условий. Но ничто временное не спасет от действительности. Мужество надо найти смотреть открытыми глазами на великий поток жизни, постоянно меняющийся и обрекающий каждую форму на замену ее новой. Только духа зерно неизменно в своей первичной стихийной огненной сущности. Его последующие наслоения самого зерна собою не являют. Неизменность сущности сочетается с накоплением наслоений при прохождении через все царства природы. Форма овладевает тем, через что она проходит или проходила когда-то, в тумане далеких времен, чтобы заменить себя новой и более совершенной. Процесс эволюции форм являет собою сущность жизни, имеющей целью приблизить дух к достижению всевидения, всеслышания и всезнания, или всемогущества, абсолютная степень которых недостижима, но достижимы ступени приближения к ним.


1966 г. 628

1966 г. 628. (М. А. Й.). Мысль, выраженная в действии, дает отложения в Чаше кристаллов огней. Мысль, в действии не проявленная, стремится проявиться. Она может в таком виде долго находиться в сознании, чтобы внезапно себя утвердить при благоприятных для нее условиях. Поэтому, зная о том, какие мысли, не выявленные в действиях, были допущены в сознание, следует быть весьма осмотрительными с теми, которые уже не соответствуют ступени, достигнутой человеком. То, что было хорошо и допустимо когда-то, может быть совершенно недопустимо сейчас. И тогда прошлое вступает в борьбу с настоящим. И только человек, не побеждаемый своими прошлыми накоплениями, может продвигаться вперед. Не быть побежденным – значит быть победителем. Победителя Хочет видеть Учитель в каждом, идущем за Ним.


1966 г. 629

1966 г. 629. (Гуру). Если наличие несовершенств в человеке служило бы препятствием стать учеником Учителя, то не было бы и учеников; несовершенства – не препятствия, но камни, которые попирает нога при подъеме на гору. Так и будем рассматривать их. Тому, кому нечего преодолевать, некуда и идти в этом мире земном, ибо только через несовершенства настоящего могут родиться в нем совершенства будущего.


1966 г. 630

1966 г. 630. (Окт. 27). Путь очень долог. Конца ему нет. Все время, которое есть, в распоряжении человека. Все качества духа могут расти беспредельно. Из искры разгорается пламя. Из малого семени вырастает огромное дерево. Семена малых начинаний во времени приносят свои следствия. При неуклонности устремления качества будут развиваться, возжигая устойчивое пламя. Не беда, если достигнуто мало, – важно, чтобы зерна будущих достижений были заложены прочно. Нива посева – сознание. Незримые психические зерна могут долго лежать захороненными, чтобы потом прорасти, дать всходы и продолжать приносить плоды. Хорошо глубже продумывать положения Нашей философии, чтобы могли укорениться ростки. Результаты будут логическим следствием принятых положений. Все будет развиваться по заложенному в зерне направлению. Временность любых условий можно использовать для продвижения. Беспредельность лежит перед духом как предначертанный путь. В Беспредельности все достижимо, пластичность материи позволяет.


1966 г. 631

1966 г. 631. (М. А. Й.). На крыльях мысли совершаются полеты в Незримых земному глазу Мирах. Поэтому так важно утвердить мысль и утвердиться в Учении Жизни. Именно размышления над положениями Учения очень полезны. Они насыщают пространство, в котором возводится величественный Храм Знания. Сейчас он доступен для строителей, после – для всех. Цементирование мыслью пространства – тоже один из видов служения Общему Благу.


1966 г. 632

1966 г. 632. (Гуру). Через звено цепи передается иерархический ток. Свет распространяется по цепи через звенья. Потому так важно иметь свое звено, связь с которым постоянна и непрерывна. Разницу в получении знаний между теми, кто имеет звено, и теми, у кого его нет, легко понять, если представить себе, что вместо того, чтобы пользоваться учебниками и преемственностью знаний в школах, каждый ученик вынужден был бы начинать все сначала и продолжать, не используя опыта и накоплений тех, кто прошел раньше.


1966 г. 633

1966 г. 633. Вот Говорим о расах, кругах, Манвантарах, о рождении и гибели великих цивилизаций, о Беспредельности и бесконечном пути, но действующим лицом, ради которого существует все это, является человек. Сказано было: «Аз Есмь Альфа и Омега». Это можно также отнести к человеку, который есть Альфа и Омега сущего. Без него планета теряет свою жизнеспособность, а Эволюция – смысл. Микрокосм – дитя Макрокосма, и в нем, как в Макрокосме, в потенциале заложено все. То, что выявлено в человеке в настоящий момент, – только ничтожно малая доля того, что будет выявлено в будущем. Человечество обитает на многих планетах. На некоторых из них люди достигли такой ступени развития, что по сравнению с Землею могут считаться богами. Люди седьмой расы седьмого круга уже живут на Далеких Звездах. Но ведь это не есть предел. Есть Звезды и выше. Спираль Эволюции уходит в Беспредельность. В Вечности достигается то, что современному человеку кажется невозможным, немыслимым и невероятным. При углублении мышления о понятии Вечности невозможное становится возможным и достижимым.


1966 г. 634

1966 г. 634. (Гуру). Сохраним устремление вопреки всему и перед лицом всего, что может и хочет его угасить. Логика очевидности этого (угашения) достигается очень легко, если по неопытности довериться ей. Но поверх очевидности существует действительность. Она мыслится не по-земному. Для земного глаза небо сливается с Землею и движется по небу Солнце. Много иллюзий являет очевидность, и много веков потребовалось людям, чтобы опровергнуть некоторые ее аксиомы. Недаром великий ученый после допроса инквизиции воскликнул: «А все-таки она вертится!». Не думайте, что сейчас дело обстоит иначе. Правда, многие утверждения очевидности опровергнуты наукой, но еще больше остается. Продвижение науки в действительность можно назвать борьбою с очевидностью.


1966 г. 635

1966 г. 635. (М. А. Й.). Самое нужное в пути – это гармония, или согласованность внутренняя. При наличии ее продвижение становится стремительным. Желайте утвердить согласованность внутреннюю. Именно она усиливает светимость и дает сияющую ауру. Утверждение согласованности – не личное дело, но пространственное, благодетельствующее все окружающее на большом радиусе. Как бы Свет распространяется вокруг носителя такой ауры. Стремитесь утвердить согласованность.


1966 г. 636

1966 г. 636. (Гуру). Когда внешние действия не соответствуют внутреннему содержанию, побеждает внешний человек, то есть личность земная, пытающаяся постоянно стащить сознание вниз с достигнутой им ступени. Учитесь очень заботиться о том, чтобы внешнее выражение соответствовало высшему состоянию сознания, но не ужимкам астрала и его своеволию. Об этом забота ученика.


1966 г. 637

1966 г. 637. (Окт. 30). Говоря о согласованности, необходимо иметь в виду осознание Великого Пути в Беспредельность и согласование с ним поступков, мыслей и чувств каждого дня. Трудно обыденность вместить в Беспредельность, но каждодневность можно. Постоянное памятование о Великом Пути поможет преодолеть суету. Только Великий Путник Мог Сказать, что Царство Его не от мира сего. Гибель и исчезновение великих народов и высоких цивилизаций наглядно указывают на то, что они приходят и уходят, но дух пребывает вовеки. И цель бытия человека сосредоточивается в духе. Не в теле и не на Земле Указывает Учитель вечную жизнь, обещая ее идущим за Ним. И тело, которое от земли, и сама Земля – временны. Согласование временного и вечного в себе – основная задача человека. Временное существует ради Вечного и выражает собою его. Временное – это разрез Вечности в условиях плотного мира. Путники Великого Пути идут стезею согласованности преходящего с Беспредельностью.


1966 г. 638

1966 г. 638. (М. А. Й.). Дух может принимать истину о назначении на Земле человека, но земной ум его будет яро противиться этому. И вот уже в теле, еще на Земле начинается упорная борьба между Высшей Дуадой и теми принципами, которые ниже. Своего высшего напряжения достигает она, когда сброшены тело и три принципа, связанных с ним. Высшая и низшая дуады оспаривают право на жизнь, низшая – на низшую, временную, а Высшая – на бессмертие в духе. Хорошо уже на Земле успешно закончить борьбу победой Высшей Дуады и перенесением сознания в Ее сферу. Тогда послесмертная борьба облегчается и завершается быстрым освобождением от низшей дуады. Хорошо победить еще здесь, на Земле.


1966 г. 639

1966 г. 639. (Окт. 31). Мысли о Нас связывают с Нами. Мысли о ком-то и о чем-либо другом связывают с тем, на что или кого устремлена мысль. Между мыслящим и объектом мышления устанавливается ток, передающий вибрации ауры предмета, лица и явления, привлекающего мысль. При постоянных и длительных мыслях устанавливается постоянная и длительная связь не только с самим объектом мышления, но и со сферой, к которой принадлежит объект. Таким образом, устанавливаются магнитное соответствие и притяжение к тем или иным сферам. Пока видимость этих сфер скрыта ограничениями физического тела, реальность этой связи не обращает на себя внимания, но после освобождения от плотной оболочки, когда двигателем становится мысль, притяжению этому невозможно противодействовать, и человек вовлекается в те сферы, с которыми была установлена эта магнитная связь при жизни земной. Вот почему следует соблюсти мысль, ибо в противном случае ее сила вовлечет человека в низшие слои астрала, соответствующие природе и направлению неочищенных мыслей. Процесс очищения сознания от негодных мыслей имеет очень большое значение. Помимо самих мыслей оболочки под их воздействием насыщаются элементами грубой низшей материи соответствующих этим мыслям слоев пространства, и очищение будет только тогда полным, когда, благодаря чистым мыслям, грубая материя оболочек станет очищенной и светлой. Мысль в процессе очищения имеет решающее значение. Очищение должно быть закончено при жизни в теле, ибо бороться с магнитным притяжением низших сфер при неочищенной тонкой оболочке почти невозможно. Испытания тем хороши и полезны, что показывают степень освобождения сознания от низших притяжений, обнаруживая то, что еще не изжито и подлежит преодолению. Опытный путник желает испытаний, чтобы знать, от чего должен он освободиться. Каждое, даже не выдержанное, испытание позволяет силы собрать для борьбы и окончательной победы над тем, что следует искоренить.


1966 г. 640

1966 г. 640. (М. А. Й.). Познание самого себя необходимо, как со стороны Высшей, так и своей низшей природы. Высшей – для утверждения, низшей – для овладения ею и освобождения от ее власти. Когда знаешь врага и его силу, с ним можно бороться. А враг наш – астрал, враг опытный, древний, изощренный в умении властвовать над человеком. Сколько рабов астральной своей оболочки толпятся кругом. Пьяницы, курильщики, наркоманы, развратники и все прочие, из того же гнезда, – все это рабы, подпавшие под власть этой своевольной и неуемной оболочки. Страшно это рабство на Земле, но еще страшнее оно в мире астральном. Вот почему всякое потворство своим слабостям и недостаткам, коренящимся в астрале, губительно по своим следствиям. Астральные привычки и язвы духа не оставляют человека в Мире Надземном. Он влачит их с собою туда, где все обостряется и усиливается в своем выражении и где нечистые мысли могут полностью овладеть человеком.


1966 г. 641

1966 г. 641. Надо принять положение и огненно утвердить его в сознании, что в микрокосме своем владыка – сам человек, что в хозяйстве своем может он распоряжаться как хочет, что все, что когда-то было ошибочно допущено им по собственной воле его, может быть его же собственной волей и удалено. Воля дана для того, чтобы распоряжаться, а тело и оболочки – повиноваться ей. Только осознав прерогативы воли, можно утвердить ее власть. Все противодействия низшей природы в себе сильны только до тех пор, пока воля не осознана во всей своей силе и способности преодолевать все. В союзе с психической энергией воля в состоянии добиться любых результатов. В микрокосме своем владыка его – сам человек.


1966 г. 642

1966 г. 642. (Нояб. 1). Чувствовать себя в великом пространстве Служения можно лишь при условии понимания краткости жизни земной, временности оболочек, облекающих дух, и вечности, и нерушимости зерна духа. Можно прекрасно понимать эти условия, и все же понимание это будет поверхностным. Но Я Говорю о таком понимании, которое одухотворяет и насыщает все, что творит человек на Земле мыслью, словом и делом. Легче всего отказаться от неполезной пищи, но следствия отказа сводятся к нулю, ибо такой отказ не освободит от вожделения к пище в Мире Надземном. Это касается и всех прочих вожделений и желаний человека и отказа от них, если только они не изжиты в духе, то есть если не вырваны с корнем и шевелятся в глубинах сознания. Искоренение подлежащих изжитию свойств только тогда можно считать окончательным, когда при очередном испытании сознание на них не звучит. Так, действительно изжитые привычки, от которых освободился человек, уже больше не беспокоят. Не будут беспокоить они и в положении послесмертном. Привычки мышления труднее всего поддаются искоренению. Но при упорстве и искреннем желании можно и их победить. Победителями видеть Хочу идущих ко Мне.


1966 г. 643

1966 г. 643. (М. А. Й.). Не будем осуждать никого из подошедших к Учению. Ведь если в них есть хотя бы искорка Света, это дает им право подхода. И кто знает, не разгорится ли она в яркое пламя устремления и подвига. Поэтому опасайтесь потушить эту даже малую искру своим осуждением. Пусть каждый идет, если может. Вы же не будьте судьей. Судить, то есть определять способности и возможности каждого, Может только Владыка. Но и он не судья, а Зовущий идти за Собою.


1966 г. 644

1966 г. 644. (Гуру). Хорошо нарисовать себе план, или яркую картину, или образы тех достижений, которые намечены к осуществлению в данном воплощении. От какого-то груза необходимо срочно освободиться, что-то оставить, с чем-то расстаться, что-то утвердить и упрочить. Каждый знает в сердце своем, что именно следует делать ему и что победить в себе во что бы то ни стало. Яркие и определенные образы мыслей помогут облегчить этот процесс. С тяжким и ненужным грузом на гору не подняться. А время не ждет.


1966 г. 645

1966 г. 645. (Нояб. 2). Дважды рожденный – второй раз рожденный от духа, перенесший сознание вверх и объединивший его с шестым и седьмым принципами. А как же оставшиеся внизу? Они, озаренные Светом Высшей Триады, преображаются тоже. И тогда вся семеричная сущность воплощенного становится Носителем Света. Света можно коснуться, но в нем утвердиться так, чтобы являть его в жизни, много труднее. Обещаю спасение всем, кто со Мною. Но быть со Мною – значит принять Учение Мое и следовать ему неуклонно. Все, что принято и утверждено на Земле, будет верно сопутствовать в Мире Надземном. Но надо явить полную меру, ибо половинчатость разрушительна. Это дом, разделенный в себе. Отход от жизни мертвой означает полное перенесение сознания в сферу высших устремлений и в будущее, в котором все достижимо. И личность земная тогда становится слугою высшего «Я», правда, только на время воплощения в теле, но собирательницей при этом опыта, знаний и материала, столь нужного для сознательного пребывания в Сферах Надземных. Ведь если нет соответствующих накоплений, там нечем жить и нечего реализовать. Поэтому собирание духовных сокровищ, которые берутся с собою за пределы земного существования, – процесс глубочайшего значения. Но главное – это очищение от всякого сора и освобождение от неполезного груза и всяких нагромождений. Все нужно успеть совершить, пока еще здесь, на Земле. Смертельная борьба между низшей и Высшей Дуадой неизбежна, и хорошо подготовиться к ней заранее, чтобы выйти победителем из этой схватки. Помогу, Помогу, но дайте полноту устремления к Свету, чтобы было к чему приложить мерою полной. Подумайте о том, что значит соответствие и в чем заключается созвучие вашего духа со Мною. Полнота обращения и зова соответствует полнострунности Ответа.


1966 г. 646

1966 г. 646. (М. А. Й.). Полное слияние со Светом возможно при полноте очищения сознания от всякого сора. Стоит ли колебаться, когда приходится делать выбор, что бросить и что взять с собою. Весь сор является имуществом земной личности, ее принадлежностью, и освобождение от него есть освобождение от тех пут, которыми связана свобода духа. Свободными Хочет вас видеть Учитель, идущими свободно за Ним. Когда крылья духа связаны цепями неизжитых свойств низшей природы, невозможно подняться в полет. Один могучий подъем духа может цепи порвать, и тогда крыльям будет свободно.


1966 г. 647

1966 г. 647. (Гуру). Даже тела с собой не берет человек, отправляясь за пределы земные. Поэтому вопрос о том, что взять и что оставить, приобретает особое значение. Психический багаж тоже представляет собою различную ценность. Что-то из него может быть очень обременительным и очень задерживать в пути. Нужное и ненужное отделяется друг от друга очень осмотрительно. Берется только то, что легко, и светло, и необходимо. Психический сор тоже не нужен. Все лучшее, светлое, ценное, все лучшие мысли и чувства берутся. Все темное оставляется позади. С поклажей Света легко подниматься, ибо она невесома. Нечистые мысли тянут вниз, подобно жернову на шее, а чистые, легкому газу подобно, вверх устремляют.


1966 г. 648

1966 г. 648. (Нояб. 3). Без соответствия нет созвучия. Соответствие необходимо, чтобы созвучие состоялось. Утверждение качеств духа нужно для того, чтобы было чем соответствовать. Созвучат вибрациям ауры Учителя элементы соответствия. Качества духа и являются этими элементами, ибо состоят из них. Качества духа состоят из элементов огня. Огнями своей ауры созвучит человек с аурой Иерарха. И становится человек огненно звучащим. Закон созвучия управляет миром во всех сферах. Элементы созвучия можно собирать сознательно. Антиподом созвучия будет диссонанс, дисгармония. Тьма характерна отсутствием гармонии. Сущность явления ее разрушительна. Итак, созвучие, соответствие, гармония – основы светоносности. Явления Света гармоничны. Спокойствие и равновесие есть гармония центров. Спокойствие и равновесие обуславливают глубину созвучия. Симфония качеств делает его полнострунным. Огненное звучание возможно только при наличии утверждаемых качеств. По степени накопления качеств – и созвучие.


1966 г. 649

1966 г. 649. Не будет ли ярое стремление утвердить Свет в себе эгоцентризмом? Нет, не будет, ибо Свет, в сердце возжженный, является благом пространственным и освещает вокруг все и всех, кто может воспринимать его искры. И предметы, и вещи, и цветы, и растения, и животные, и стены помещения, и самый воздух вокруг напитываются благой аурой. Таким образом создается Ашрам. Около накопленного очага Носителя Света вибрации его сохраняются веками и служат рассадником Блага.


1966 г. 650

1966 г. 650. (М. А. Й.). Если «сон подобен смерти», а смерть есть переход человека из мира причин в мир следствий, то и состояние сна можно рассматривать как пребывание в мире следствий в миниатюре и по следствиям этим судить о порожденных причинах в течение дня. В этом смысле на сон можно смотреть как на испытание и проверку мыслей дневных. Тогда процесс утверждения мысли перед отходом ко сну приобретает особое значение. По снам можно судить о глубине и искренности дневных решений. Если человек днем изгнал нечистую мысль, а ночью она возвратилась и вступила в сочетание со своим породителем, значит, освобождение от нее было неполным, поверхностным и неискренним. Сон – очень искреннее состояние. Таким путем возможна строгая и нелицеприятная самопроверка. Сердце, полностью отдавшее себя Владыке, и во сне будет вибрировать на утвержденной волне. По этому вибрированию и сонным впечатлениям можно судить о полноте и искренности предания сердца Владыке и не обманываться воображаемыми качествами и достижениями.


1966 г. 651

1966 г. 651. (Гуру). Как бы высоко ни поднялся дух по Лестнице Света, за самой высокой ступенью идет еще более высокая, а за ней – высочайшая, и ступеням нет конца. И каждая пройденная ступень оказывается ниже последующей. Этим утверждается понятие относительности всех достижений и знаний. Лестница Света поднимает дух в сферу возможностей беспредельного познавания.


1966 г. 652

1966 г. 652. (Нояб. 4). Одеяние боя более подходит для текущего времени, чем мирное. И оружие Света более нужно, чем оливковая ветвь. Тьма очень активна, и ее приходится встречать во всеоружии. Воин, готовый к бою, готовность свою уявляет как в бодрствовании, так и во сне. Во сне тоже надо быть защищенным и способным отразить любое нападение. Даже ко сну отходя, нельзя преисполняться миром, ибо со всех сторон окружены врагами, ненавистниками Света, готовыми вас растерзать, воспользовавшись любой оплошностью или небрежением. Так, огненный меч пусть будет всегда наготове. Состояние готовности уже будет защитой.


1966 г. 653

1966 г. 653. (М. А. Й.). И еще следует научиться страдать и выдерживать удары судьбы, не теряя равновесия духа. Того, через что суждено пройти, не избежать, но сохранять равновесие при этом все же необходимо. Если терять его при каждом ударе или неприятности, то как же тогда удержаться на достигнутой ступени! Огорчений не избежать, а также страданий, но встретить их можно, сохраняя достоинство духа и спокойствие.


1966 г. 654

1966 г. 654. (Гуру). Нельзя опускать руки перед силою враждебных противодействий – добьют. Борьба до конца и победа. Победа – тоже в духе. Поэтому духом сломиться нельзя. Временное и кажущееся торжество тьмы – ничто, пока воин держится духом. А дух несломим и несокрушим, и в духе победа.


1966 г. 655

1966 г. 655. (М. А. Й.). Подняться сознанием до уровня тех, к кому оно устремлено, – вот в чем задача. Без этого условия не может быть созвучия. Не снизить их до себя, но именно возвыситься до них будет единственно возможным решением. Для этого многим приходится поступиться, и, главное, тем, что мешает. А мешает свое призрачное малое «я», пытающееся заменить и заполнить собою все, и поставить себя первее Владыки. Надо ли пояснять, что, пока на него не надета смирительная рубашка, Общение желаемых следствий не дает.


1966 г. 656

1966 г. 656. (Нояб. 6). Назовем любовь великой объединительницей. Она соединяет любящего с любимым. Все, что любит человек, связано с ним нитью магнитной связи. Это чувство может быть раздроблено и расточаться по мелочам. Но когда устремляется оно на самое высокое, что может представить себе сознание, магнитная связь становится сияющей. Любовь бывает двух родов: связывающая и освобождающая; связывающая, если устремлена на то, что влечет вниз, и освобождающая – если вверх. Зовут ее победительницей огненной, когда связует она дух с Огненным Обликом Иерарха, ибо тогда ведет победно она к вершинам больших достижений. Она помогает преодолеть любое препятствие или испытание, стоящее на пути к победе. Она же магнитно устремит дух, освобожденный от тела, к сияющему Фокусу Единого Света. Трудно преодолевать в себе вековые нагромождения, но сила любви к Учителю помогает и их побеждать. Сурова эта любовь, не знает она слезливой сентиментальности, попустительства, слабости и потворства низшей природе человека. Она на подвиг зовет, очищая сердце, горящее любовью, от всякого сора. Она не знает сомнений и колебаний, но знает преданность до конца. Ее утверждая в сердце своем, можно дойти до заветного.


1966 г. 657

1966 г. 657. (М. А. Й.). Из глубин духа вызываются неисчерпаемые силы его. Человек ничтожный и исполин духа могут стоять рядом, и тогда становится понятным, что не из внешнего мира, но именно из глубин своих один почерпает огненную мощь, в то время как другой, не имеющий накоплений, являет собою полное ничтожество. Надо уметь призывать эту силу. Герои и подвижники являют ее, и даже обычные люди в моменты подъема творят большие дела. Дух у всех, и силы его неисчерпаемы. Ничтожество не в духе, но в оболочках, овладевших волею человека и закрывших и заглушивших огонь духа.


1966 г. 658

1966 г. 658. (Гуру). Мысль пролагает канал к тому, к чему устремляется сердце. Сердце и мысль кооперируются. Следствия мыслей уходят так далеко, что не исчерпываются циклом одного воплощения. И семена вновь рассеиваемых мыслей дадут свои далекие всходы. Этим путем при сознательном их посеве определяется и творится будущее. Каждый может стать его сознательным творцом, ибо будущее творится мыслью.


1966 г. 659

1966 г. 659. (Нояб. 8). Поясню: Нас интересует внешнее «я» Нам близких людей постольку, поскольку этот внешний человек является верным слугою своей Индивидуальности. Наша Забота – о внутреннем человеке, об Ego, ибо внешний умирает, а Ego продолжает пребывать в орбите Нашего внимания и Наших Лучей. И нередко случается, что интересы внешнего и внутреннего расходятся. И тогда во имя Эволюции Ego приходится жертвовать интересами личности. Они временны и преходящи, как и сама личность, и потому от их ущемления Ego не терпит ущерба, а наоборот. Потому и Помощь Наша Проливается порою совсем не в том направлении, в котором ожидает личное «я» ученика или того, кому она оказывается. Двоих в себе надо понять – один на время, слуга и собиратель материала для высшего «Я», другой – Ego, бессмертное и перевоплощающееся, – в каждом воплощении, через личность, накапливает опыт и знания своей Высшей Триады, которая одна только и остается после рушения личности и ее внутреннего мира, касающегося плотных условий и связанного с ними. Можно еще при жизни в физическом теле сосредоточивать свои устремления в своем высшем «Я», не считаясь с удобствами и желаниями своей личности малой. Это и будет истинным самоотвержением и выполнением древнего Завета: «Отвергнись от себя и следуй за Мною».


1966 г. 660

1966 г. 660. (М. А. Й.). Любовь к своей Иерархии – это могучая сила, которую можно легко обратить на преодоление в себе всего того, что подлежит искоренению и изживанию.


1966 г. 661

1966 г. 661. (Гуру). Иногда очень полезно подумать о том, насколько нам не нужны все те нагромождения, которые наслаиваются вокруг личности тех, кого мы позвали за собою. Учитель Указует собрать в путь дальний только ценные вещи, только те, которые взять можно с собою за пределы плотного мира, за пределы астрального, в Высшие Сферы Бессмертной Триады. Все остальное будет излишней поклажей, которая отягощает подъем.


1966 г. 662

1966 г. 662. (Нояб. 9). Кроме кармических неизбежностей некоторых условий, могут быть и другие причины, почему, несмотря на обращения, желаемая помощь не приходит. Пространственный провод следует держать крепко. Сомнения, колебания, шатания, занятость собою, огорчения, жалобы, ожесточения – все эти чувства ослабляют его и делают подчас невозможным получение Помощи. Можно проверить себя на крепость провода, чтобы знать определенно, не были ли в прошлом допущены чувства, прерывающие связь с Иерархом. Тонкие энергии требуют очень бережного отношения. Мост сияющей связи может мгновенно двинуть гору.


1966 г. 663

1966 г. 663. (Гуру). Подъемы духа определяются не внешними условиями, но ритмом сознания. Надо уметь уловить этот благоприятный момент, чтобы успеть бросить в пространство как можно больше психических зерен. При устремлении в будущее этот посев будет особенно плодоносным. Живем ради будущего – в нем все.


1966 г. 664

1966 г. 664. (Нояб. 10). Это хорошо, когда осознается та огромная область знания, которая подлежит изучению, освоению и овладению ею. Ничтожно по сравнению с нею все, что познано до сих пор человеком. С этим пониманием и будем подходить к Учению Жизни, отдавая себе ясный отчет в том, что опубликованная его часть представляет собою очень малую часть того, что постепенно будет даваться человечеству по мере его продвижения в Эволюцию. Но даже это малое вызывает ярое противодействие негодных сознаний. Все, что раскрыто и дано в Учении, – это только как бы ступень, или начало, за которым следует продолжение всего, не могущего вместиться в печатные страницы. И хорошо, когда столь много вопросов. В свое время каждый получит ответ, если вопрос не задается праздно, а выношен и продуман в сознании. И хорошо, когда осознается, что познано еще так мало и что предстоит еще столько узнать. Устремления, порожденные на Земле, получат полное удовлетворение в пространстве Света, если они достаточно духовны. Земное – земному, но Высшее – Высшему. Устремление к знанию приводит к объекту познавания, когда человек переходит в те Сферы, где царствует мысль и где все движется мыслью.


1966 г. 665

1966 г. 665. (М. А. Й.). Искорененная привычка уже больше не беспокоит. Это означает, что она изжита. Все, что изжито, не будет беспокоить или искушать и при встрече с чудищами Порога. Опасны неизжитые свойства астрала, влекущие вспять и вниз. Связанное на Земле свяжет и в Мире Надземном. Освобождение утверждается в мире земном, очищение – тоже. Этим очень значительно земное пребывание. Все силы надо устремить на то, чтобы еще здесь освободиться от наростов духа. Испытания показывают, насколько это достигнуто. Испытания этим очень полезны. Будем очень внимательно отмечать то, что уже сделано в этом направлении, от чего удалось освободиться и что подлежит еще изживанию и преодолению. Нельзя оставить непобежденными нежелательные свойства и слабости. Они, как чугунное ядро на ногах, неудержимо потянут вниз. Связываем и освобождаем себя на Земле. Это следует помнить, чтобы тем легче найти силы в себе освободиться от неполезного груза.


1966 г. 666

1966 г. 666. (Гуру). Нет таких условий, при которых дух не смог бы восходить по Лестнице Света. И если дух не восходит, причина не во внешних обстоятельствах, но в духе. Поэтому нет оправдания, когда ссылаются на то, что обстоятельства жизни мешают. Мешают оболочки, мешают мысли, мешают негожие чувства, мешает отношение к окружающему, и все эта препятствия – внутри человека. Знаете примеры, когда на арене перед дикими зверями, когда в темницах и на кострах дух оставался стойким и несломимым. Знаете, как силою духа преодолевались все препятствия и преграды в духе. Дух непобедим, когда осознал свою силу.


1966 г. 667

1966 г. 667. (Нояб. 13). Можно огорчаться, и страдать, и испытывать боль от отношения окружающих или друзей, но все же хранить равновесие. Равновесие совсем не означает отсутствие страданий, но стойкость и несломимость духа при прохождении через них.


1966 г. 668

1966 г. 668. (Гуру). Самое ценное пространственное приношение – мыслью и чувством, окрашивающим и оживляющим ее. Пространственное Служение – самое трудное, ибо нет ни людей, ни видимых свидетелей, ни одобрения, ни порицания. И только собственное сердце, стоящее на дозоре, быть может судьею того, что приносит оно в свете своем пространственно миру. Не для себя, но для служения миру нужны чистое сердце и чистые мысли, ибо они являются передатчиками тонких энергий по звеньям иерархической цепи сверху вниз.


1966 г. 669

1966 г. 669. (Гуру). Невозможность двигаться дальше, не очистив сознание от сора, приводит к пониманию необходимости и неизбежности сознательного освобождения от него. Вопрос ставится так: или идти вперед, или топтаться на месте и пятиться назад. Все свои лучшие чувства, привязанности и устремления нужно бросить на чашу весов, иначе не пройти.


1966 г. 670

1966 г. 670. (Нояб. 18). Мотив – причина, поступок – следствие. Мы Смотрим не на следствие, а на причину, на мотив, руководивший действием. Зная причины, Предусматриваем следствия. При очищении сознания необходимо устранять не следствия проступков, но причины, их вызвавшие. Карма есть закон причин и следствий. Изменять или изживать ее можно только путем искоренения причин, лежащих в корне человеческих действий. Корни причин часто уходят очень глубоко в прошлое. И все же, коренясь в прошлом, они уявляют себя в настоящем, ибо входят в микрокосм человека как его составная часть. Преображение человеческой сущности состоит в том, что выжигаются самые корни всех темных нагромождений. Это возможно лишь путем трансмутации отрицательных свойств в положительные: ненависти – в любовь, страха – в бесстрашие, самости – в самоотвержение. Только слабые и ничтожные свойства не во что трансмутировать, ибо и противоположный полюс выявления их энергии будет тоже ничтожным. При этом при трансмутации нежелательных свойств вызывается противоположная положительная сущность каждого для того, чтобы нейтрализовать его энергией нежелательного темного двойника и утвердить свойства положительного. Происходит своеобразное применение тактики Adversa. Обычно люди не затрудняют себя подумать о том, к чему приводит в Беспредельности рост даже самого незначительного отрицательного качества. Но тот, кто идет с Нами, должен думать.


1966 г. 671

1966 г. 671. (Гуру). Самый простой способ получить новые Указания – это применить старые. Применение старых дает право на получение новых. Поэтому следует обратить особое внимание на то, чтобы каждодневные даваемые Указания были применены без промедления.


1966 г. 672

1966 г. 672. (М. А. Й.). После сна той или иной длительности развоплощенец просыпается к действительности астрального мира. Но эта действительность по сознанию. Сознание по соответствию притягивается к сферам, ему близким и созвучным, и оно в них пребывает, пока исчерпываются энергии, влекущие человека именно к ним, ему желательным. По мере изживания их воздействий и освобождения от их магнетизма развоплощенный поднимается выше, следуя за высшими притяжениями, когда низшие преодолены. Получается состояние постоянной борьбы между энергиями, порожденными на Земле человеком, которые тянут его вниз, и теми, которые влекут вверх. Там, в мире астральном, очень много соблазнов, ибо все они облекаются в яркие, обольщающие формы, с которыми вступает в сочетание тот, кто поддается их воздействию. Много решимости и стойкости надо явить, чтобы пройти мимо них, не реагируя на их магнетизм. Это особенно трудно и почти невозможно, если при жизни в физическом теле человек привык находиться в их окружении и им предаваться. Нечистое мышление порождает нечистые образы, и эти образы, приобретя явную и реальную видимость, окружают своего породителя в мире астральном, требуя, чтобы сознание входило в общение с ними и в них пребывало. Чистому человеку они не страшны, в нем нечему на них реагировать. Но тот человек, оболочки которого насыщены грубыми неочищенными элементами низших слоев, низшей материи астрального мира, тот должен испытать на себе воздействие тех или иных образов, созданных его мыслями и им яро созвучных. Борьба неизбежна, ибо иначе, их не победив, невозможно от них освободиться и двинуться дальше.


1966 г. 673

1966 г. 673. (Гуру). Иногда очень полезно подумать о том, что если жизнь на Земле есть борьба с самим собою, то допустимо ли поражение и что оно за собою повлечет, если оно все же будет иметь место.


1966 г. 674

1966 г. 674. (Нояб. 21). Ведет мысль. Следуя за нею, можно двигаться в любом направлении. Мысль, устремленная ко Мне, рано или поздно, но приведет к цели. Установка мысли поэтому имеет решающее значение. За мыслью потянутся тело и оболочки. Действуйте мыслью.


1966 г. 675

1966 г. 675. (М. А. Й.). Если кажется, что мало Дано и Дается, сравните себя с теми, у кого ничего нет и кто ничего не получает. Увидите разницу. И если они, ничего не имея, все же как-то существуют, то что же сказать о вас, находящихся под Лучом Владыки. Оставьте неуверенность, отбросьте очевидность и крепко держитесь за То, что так щедро Дается. Счастье свое осознайте.


1966 г. 676

1966 г. 676. (Нояб. 22). Трудность времени в том, что, как бы ярко ни вспыхивало сознание, окружающая тьма, пространственное неблагополучие и антагонистические токи не только не дают ему разгораться, но требуют неслыханного напряжения и упорства, чтобы оно не угасло совсем. Не было времени более тяжелого. Устоять уже подвиг.


1966 г. 677

1966 г. 677. (М. А. Й.). Во имя будущего будем крепко стоять на доверенном дозоре.


1966 г. 678

1966 г. 678. Если «сон подобен смерти», то каждый отход ко сну можно сделать репетицией к переходу в Мир Тонкий, когда придется расстаться с плотным телом уже окончательно. Результатов немедленно нельзя ожидать. Впечатления от пребывания в другом мире во время сна будут постепенно достигать бодрствующего сознания и накапливаться во времени. Для Архата сон – это сознательный переход в Мир Надземный и сознательное пребывание и деятельность в нем. Эта сознательность, вернее, непрерываемость сознания во сне, служит как бы преддверием непрерываемого сознания и при смерти физического тела. Поэтому упорядочение сна и стремление удержать сознание в этом состоянии имеют большое значение. Конечно, когда мозг спит, характер сознания, в случае если его удалось сохранить, меняется и проходит некоторую трансформацию. Сон можно преобразить в бодрствующее тонкое состояние. Главное при этом – это утверждение мысли при отходе ко сну. Надо научиться отрешаться совершенно от плотного мира и дневных интересов, хотя бы на несколько минут, и погружаться в сон свободным от тех магнитных связей с земным окружением, которые крепко держат человека в плену у плотного мира. Считая, что сон – смерть в миниатюре, можно приучиться на это время отрешаться и освобождаться от земных дел. Тогда и переход Великих Границ упростится и удержание сознания станет возможным. Сохранить непрерываемость сознания – значит достичь бессмертия. Дух бессмертен, но, умирая, только Архат сохраняет сознание и знает, что тело его умерло.


1966 г. 679

1966 г. 679. (М. А. Й.). Устоявший на Земле против вихрей, и бурь, и прельщений земных устоит и в Мире Надземном и выйдет победителем из всякой борьбы и испытаний Неплотного Мира. Связавший себя на Земле связанным войдет и туда, освободивший – свободным. Следует понять, сколь же важное значение имеют земные условия для освобождения духа. Завет Учителя прост: владейте всем, но ничего не считайте своим и не привязывайтесь ни к чему, зная, что вашего на Земле нет ничего, кроме опыта и знаний, которые дух уносит с собою за пределы всех временных миров, даже ментального.


1966 г. 680

1966 г. 680. (Нояб. 23). Уже знаете, что мысль есть живое существо астрального плана со всеми признаками самодовлеющего существования. Она не видима земным глазом. И однако, будучи невидимыми, мысли могут жестоко терзать человека и доводить его до безумия. Они окружают его, присасываются к его тонкой оболочке и являются для него либо благословением, если хорошие, либо проклятием, если от тьмы. В мире земном от них еще можно как-то уйти, отвлечься, заняться чем-то, но, когда сброшено тело, человек должен встретиться с ними лицом к лицу, и тогда уйти уже некуда. Он должен войти в сочетание с ними, как делал это при жизни в теле, или же найти в себе силы преодолеть их, отбросить и победить. Побежденный своими мыслями, своими порождениями, он может двигаться только туда, куда они его влекут, только к тем сферам, которые им созвучны по их природе и составу. Светлые, чистые мысли вознесут в светлые сферы, низкие, темные, злые, порочные – в низшие слои астрального мира. В том мире не видимая здесь мысль становится видимой во всех своих подробностях и деталях. Поэтому прельщение и искушение мыслями там очень трудно преодолеть, если человек на Земле привык проводить время в общении с мыслями подобного рода. Они становятся для него живыми реальными формами, окружающими его плотным кольцом, выход из которого замкнут, пока человек не нашел в себе силы отрешиться от них или пока они не исчерпают на своем породителе те энергии, которыми он их сам наделил в свое время. Мысль может возносить вверх, мысль может низвергать в бездну. Разные мысли бывают, различны их магнетизм и сила, вложенная в каждую их творцом. Как же заботливо и бережно надо блюсти мысли! От своих порождений никуда не уйти. «Порождение, путник верный, будет ждать у Порога». Смерть не есть освобождение от своих порождений, но освобождение от всего того, что мешает встретиться с ними лицом к лицу. И если тут порой так трудно освободиться от нежелательных мыслей, то насколько же труднее это достигается там. Поэтому научиться овладевать своими мыслями, контролировать их, управлять ими, создавать их и освобождаться от них следует здесь, на Земле, пока еще в теле. Тогда спокойно и безболезненно можно встретить и стражей Порога, порождения свои, облеченные в ясные, видимые и конкретные формы, встретить и победить, как это делал победитель и раньше, когда был еще в теле земном, когда вступал с ними в борьбу и побеждал каждый раз, пока они обступали его и пытались войти в сочетание с его сознанием. Несвязанный, или свободный от их власти над ним и их победивший, вступает победитель в Мир Тонкий, чтобы победно подниматься все выше и выше по Лестнице Света.


1966 г. 681

1966 г. 681. (М. А. Й.). Хочу дать силу руке поднять огненный меч очищения. Хочу дух насытить ярым устремлением к освобождению от всех нагромождений. Победителем видеть хочу, преодолевшим все, что подлежит изживанию.


1966 г. 682

1966 г. 682. (Гуру). Утвердим и поддержим каждое благое начинание, каждую мысль, устремленную к Свету, каждое желание освободиться от ненужного груза пережитков далекого прошлого.


1966 г. 683

1966 г. 683. (Нояб. 24). Это и хорошо, что скрытые силы духа не пробуждаются раньше времени, ибо, если очищение не состоялось, они будут не благословением, а проклятием. Сильная мысль, сознательно насыщенная огнем, будучи отрицательной, может натворить бед и, вернувшись к своему породителю, поразить и его. Явление обратного удара приложимо, прежде всего, к действию мысли. Растущая внутренняя сила, если она не обуздана и если равновесие не утвердилось, вызывает разновесие и приводит к разрушению физического тела. Поэтому указывается очищение сознания и утверждение таких качеств духа, которые при их гармоническом развитии приводят к равновесию, то есть к симфонии качеств. Пока аппарат духа не налажен и не приведен в полный порядок, даже приоткрытие центров опасно. Но главное – это очищение его от всякого сора.


1966 г. 684

1966 г. 684. (М. А. Й.). Что бы там ни было, но нет ничего на Земле, ради чего стоило бы отказаться от пути Света, указанного Учителем. Ведь даже личность земную свою, уже не говоря о теле, придется оставить и с нею расстаться.


1966 г. 685

1966 г. 685. (Гуру). Что же мое? Бессмертная Триада, выражающая Индивидуальность, с Ее неотъемлемыми накоплениями, собранными через временные и смертные личности на протяжении всех земных воплощений.


1966 г. 686

1966 г. 686. (Нояб. 25). Изучая условия послесмертного существования человека, необходимо иметь в виду, что на общие правила имеются свои исключения. Таким исключением является ученик, избравший своим руководителем Учителя Света. Общие правила касаются его лишь отчасти. На Земле учеников Сокровенного Знания относительно немного. Те, которые живут здесь, на Земле, в Ашрамах, будут находиться и там в Ашрамах Тонкого Мира или находиться вблизи, если им что-то мешает быть за их стенами. Стены или ограды могут быть как плотные, земные, так и астральные, тонкие. Все предметы и вещи земные имеют своих двойников. Но есть и такие явления или построения в Мире Тонком, которые не уявлены на Земле. Твердыни Братства высятся прочно и непоколебимо и в Мире Незримом. Понятие «незримый» относительно и приложимо только к тому, что нельзя видеть физическим глазом. Ученики учатся и там, и, конечно, чтобы учиться, сознание должно функционировать и быть открытым для познавания. Конечно, там возможности познавания шире – можно учиться на конкретных примерах и явлениях. Только обычные книги и библиотеки заменяются астральными. Ведет устремление, не ограниченное плотными условиями и свободное от ограничений астрала, если победа над ним была достигнута на Земле.


1966 г. 687

1966 г. 687. (М. А. Й.). Процесс очищения, успешно проводимый, дает особое ощущение чистоты и освобождения от того чувства, которое обычно сопровождает неочищенное сознание. Это предвестник ощущения полной свободы, которая наступает, когда элементы неочищенной астральной материи полностью удалены из этого проводника. Ради достижения этого чувства внутренней чистоты стоит потрудиться, чтобы его утвердить.


1966 г. 688

1966 г. 688. (Гуру). Победа во что бы то ни стало, победа любою ценой. Победа ради и во имя будущего.


1966 г. 689

1966 г. 689. (Нояб. 26). Очищение состоит в замене более грубых частиц тонкой материи оболочек более разреженными и чистыми. Обычно на это требуется время. Может казаться, что очищение состоялось, но при испытании оказывается, что этого в действительности нет и оставшиеся грубые частицы продолжают реагировать на соответствующие грубые воздействия. Кто-то внутри этого не хочет, но неочищенные оболочки продолжают привычно звучать на привычные воздействия. Испытание временем выясняет, как обстоит дело фактически. Но бывают случаи мгновенных и непоколебимых решений духа, когда с прошлым порывается навсегда. Сильные люди этим путем бросают пить или курить или принимают другие решения, освобождающие их от гнета и рабства привычек. Привычки мышления труднее всего поддаются искоренению. Но мысль последняя, если она достаточно сильна, может успешно бороться с мыслями предшествующими и побеждать их. Но при этом требуется постоянный и напряженный контроль над мыслями, чтобы не допускать непрошеных вторжений. Мысль, лишенная питания, вянет и угасает. Мысль, в сочетание с которой сознание отказывается вступать, теряет над ним свою власть. Управлять мыслями – значит управлять и овладеть оболочками и подчинить их воле.


1966 г. 690

1966 г. 690. (М. А. Й.). Человек больше страдает от призраков опасностей и неприятностей, чем от них самих. Поэтому можно принять за правило не переживать ничего заранее, пока не произойдет нежелательной с ними встречи лицом к лицу. Зачем тратить напрасно силы на то, чего нет. Ведь этим привлекается именно то, чего хочется избежать. Отрицательный магнетизм действует.


1966 г. 691

1966 г. 691. (Гуру). Можно жить своим внутренним миром, если он достаточно богат. Следовательно, все зависит от того, чтобы сознание было достаточно расширено. Тогда и поступления пространственные не замедлят. В далеких пещерах, в горах отшельники-йоги живут яркой и полной жизнью, принимая живое участие в делах мира. Отдаленность от жизни планеты и скука им неизвестны.


1966 г. 692

1966 г. 692. (Нояб. 27). Движения, происходящие в оболочках и вызывающие ощущения страдания, полезны тем, что, достигая известной степени напряженности, помогают отделить Того, Кто Смотрит, от того, кто переживает. Смотрящий остается, переживающий и переживания проходят. Безмолвный Рекордер стоит в стороне, все запечатлевая и откладывая накопления в Чаше, и три потока – плотной, астральной и ментальной материи непрерывно продолжают свое течение через плотное, тонкое и ментальное тела. И если в себе силы найти сознательно становиться в стороне и со стороны наблюдать течение этих потоков, то можно объединиться со Смотрящим и коснуться дыхания Вечности. И если страдания помогают отойти от своего малого «я» и понять преходящую природу личности, то это, в конечном итоге, приведет к освобождению от этого начала, а значит, и от власти переживаний его над сознанием. Страдания – благо, если осознан их смысл.


1966 г. 693

1966 г. 693. (М. А. Й.). Вот мы подошли к пониманию смысла страданий. Но понимание это может быть двух родов: теоретическое и практическое. Теоретическое не принесет освобождения, но практическое, которое говорит: «Да будет Воля Твоя, Владыка», – ставит малое, страдающее «я» на свое место, отходит от него в сторону и приближает сознание к воссоединению с Безмолвно Смотрящим. И тогда печаль становится в радость и Мир, который выше всякого разумения, незримо касается сознания.


1966 г. 694

1966 г. 694. (Гуру). Устремление чудо творит. И когда его уже ничто не в состоянии ни поколебать, ни отклонить от цели, – победа близка. Жизнь на Земле, завершившуюся победой над собою, будем считать достигшей цели и оправдавшей свое назначение.


1966 г. 695

1966 г. 695. (Нояб. 28). Нужно очень остерегаться пожирателей психической энергии. Они часто приносят болезни, и не только при личном контакте, но и на расстоянии. Может быть, станет более понятным, почему Мы Избегаем общения с жителями низин. Людей можно разделить на дающих и берущих. Первые благодетельствуют людям, наделяя их своей психической энергией, вторые поглощают ее, лишая людей спокойствия, здоровья и равновесия. Нужно очень осмотрительно относиться к людям и поменьше говорить. Молчаливость ведь тоже щит, и щит очень надежный. Говорливость из так называемой вежливости недопустима в ученике. Пусть уж лучше обидятся, чем будет допущено расточение силы. Вообще считаться с человеческими условностями и предрассудками стоит порою много дороже, чем пренебречь ими. Болтливость и самообладание, или власть над собою, – несовместимы. Можно иногда спросить себя, не слишком ли дорого платим за несдержанность и болтливость.


1966 г. 696

1966 г. 696. (М. А. Й.). Хорошо иногда умерить слишком уж сильные переживания своей личности, отойдя от нее в сторону и предоставив ей выяснять себя до конца и сколько ей хочется, но, стоя, как бы отделившись от нее, холодно, равнодушно и без жалости наблюдать ее выкрутасы. Можно даже вступить с нею в беседу, указав на никчемность всех этих явлений. Можно указать ей на полезность страданий не для нее, но для накоплений высшего «Я», ради интересов которого личность только и существует. Этим можно обуздать неистовство астрала и его своеволие и много преуспеть в понимании значения оболочек и путей овладения ими.


1966 г. 697

1966 г. 697. (Гуру). Страдания тоже ведь испытания. Радоваться испытаниям может лишь многоопытный путник. Достичь этой ступени можно лишь при условии, если научиться в минуты испытаний мысленно отделять себя, смотрящего на эти испытания, от того, на что смотришь. Жизнь сверхличная состоит в том, что личные интересы отодвигаются на задний план и приносятся в жертву Общему Благу.


1966 г. 698

1966 г. 698. (М. А. Й.). Меч очищения легче всего поднимается любовью, особенно если сознательно его обратить на уничтожение тех препятствий, которые мешают стать ближе к Любимым. Рычагом любви многого можно достигнуть. Не на никчемные переживания или умиления нужно направить его силу, но на действия целесообразные, гармонирующие с поставленной целью. Многого можно достичь, если любовь пламенна и постоянна.


1966 г. 699

1966 г. 699. (Гуру). Следует обратить особое внимание на несоответствие действий, слов, мыслей, чувств с основными устремлениями духа. Хорошо, когда этот разрыв отсутствует совершенно и каждое движение в оболочках происходит под знаком созвучия и соизмеримости с задачами духа. Тогда внешнее выражение соответствует внутреннему состоянию. Тогда можно говорить о гармонизации центров, равновесии и согласованности. Но дом, разделенный в себе, не устоит против вихрей.


1966 г. 700

1966 г. 700. (Нояб. 30). При всевозможных неспокойствах вокруг явить спокойствие внутри будет победой над условиями плотного мира. Часто Ставим испытуемых именно в такое положение, когда окружающее яро мешает утвердить равновесие духа. И тогда остается два выхода: либо поддаться внешним воздействиям, подпасть под их власть и остановиться, либо, несмотря на них, продолжать внутреннее движение дальше. Дело совсем не в том, чтобы переживать или не переживать, страдать или не страдать, а в том, чтобы, вопреки всем и всяким переживаниям и страданиям, не замедлять шага и не нарушать ритма продвижения. Много Указаний дается, как выдержать до конца, и их исполняющий все же доходит, хотя все окружающее противодействует. По силе противодействия можно судить о быстроте восхождения, ибо сопротивление среды возрастает в зависимости от этой быстроты. Не будем удивляться или завидовать тем, кто спокойно живет и беспечно, не зная этих ярых сопротивлений, – значит, дух их мало активен и слабо устремление, настолько слабо, что даже не вызывает признания темных, то есть ярых нападений, всевозможных вредительств. Признание темными – это тоже известного рода ступень, через которую тоже надо пройти, не замедляя ритма шага.


1966 г. 701

1966 г. 701. (М. А. Й.). Каждое утро силы надо собрать заново, ибо происходящее в мире яро размагничивает дух, и тут и там, и далеко и близко – везде неблагополучие. Разновесие в природе и стихийные бедствия – лишь только отражение того, что происходит в духе человеческом на всем пространстве планеты. Тьма получит сокрушающий обратный удар, но не прежде, чем ее выявления достигнут своего апогея. Удар будет мощным. Близится время конечных расчетов со тьмою. Хорошо это встретить во всеоружии духа.


1966 г. 702

1966 г. 702. (Гуру). Человек не может запретить энергиям внешнего мира проникать в сознание, но, восприняв их, трансмутировать их на огнях своего сердца он может и должен. Мало ли что поступает извне, не вина в этом принимающего, но реакция на эти поступления зависит уже от него самого. Можно реагировать в унисон с поступлением, а можно сделать так, как решает воля. В своем внутреннем мире владыкой является сам человек. Ему и решать.


1966 г. 703

1966 г. 703. (Дек. 1). Ясность и полнота восприятий зависят от полноты соответствия сознания ученика с Сознанием Учителя. Называем ее созвучием. Созвучать могут только тождественные элементы. Поэтому полнота очищения оболочек от сора дает и полноту восприятий. Конечно, без устремления к Фокусу Иерархии сосредоточиться невозможно. Таким образом, устремленная мысль, очищенная от самости, устанавливает мост связи. Мысль бывает от мозга, и мысль бывает от сердца. Мысль мозговая привязана к мозгу. Энергия ее не может сравниться с мыслью, которая насыщена сердечным огнем. Огонь любви самый мощный. Такая мысль легко прободает пространство и приносит в ответ далекую весть.


1966 г. 704

1966 г. 704. (М. А. Й.). Когда из пепла прошлых несовершенств и свершений рождается, подобно Фениксу, воля, ученик дает сам себе новые задачи и стремится неуклонно их выполнять. И тогда то, что было невозможным когда-то, становится возможным и достижимым теперь. Восстание духа, вооруженного огненной волей, приводит к победе над собою и овладению своими оболочками.


1966 г. 705

1966 г. 705. (Гуру). Когда перейдена черта, за которой назад нет возврата, нет и выбора путей, как тогда, когда человек еще не знает, идти ли ему вперед или назад. Неизбежность родит непреложную решимость поступиться всем, лишь бы дойти до Владыки.


1966 г. 706

1966 г. 706. (Дек. 4). Мысль о Дальних Мирах утверждает в пространстве магнит для притяжения к нему духа, освобожденного от тела. Этой способностью обладают все мысли, продуманные человеком, причем степень притяжения зависит от силы, вложенной в каждую. С одной стороны, мысль тяготеет к своему породителю, с другой, она по своему составу и характеру связана, тоже магнитно, с созвучной ей сферой, вовлекая своего творца в орбиту притяжения данной сферы. Поэтому мысль и ее творец нераздельны. Объекты притяжения в пространстве можно устанавливать сознательно и с определенной целью быть с ними и в сферах, им соответствующих, когда придется оказаться в том мире, где царствует мысль и где все движется мыслью. «Мысль – спутник верный» – это положение следует крепко утвердить в сознании, прежде чем избирать ведущую мысль. Можно безошибочно и ярко представить себе, куда поведут и приведут низкие мысли, мысли грязные, мысли ненависти, злобы и всевозможных вожделений. Знание закона магнитного притяжения мыслей дает в руки могучий рычаг для управления и овладения ими. Кто же захочет оказаться узником мыслей, которые неодолимо увлекут своего породителя в низшие сферы астрального мира. Но мыслью овладеть надо научиться еще на Земле, пока в теле, чтобы сознательно создавать светоносную мысль и прорывать ею канал будущих притяжений в пространстве в светоносные Сферы Высшего Мира. От мыслей своих никуда не уйти. Какую же заботу должен проявить человек, чтобы сопутники, сопровождающие его в Мире Надземном, соответствовали лучшим и высшим устремлениям духа. Осознавший мощь и значение мысли будет очень осмотрителен и внимателен к тому, какие мысли допускает он в свое сознание для сочетания с ними. Не так опасны летучие мысли, как те, которые свивают в нем постоянные и прочные гнезда и которые укрепляются постоянным возвращением к ним. Мысли нечистые, мысли привычные, утверждаемые годами, создают будущую темницу для духа, освобожденного от тела. Пока еще на Земле, стены этой тюрьмы невидимы и явно не всегда ощущаются сознанием, хотя они и давят его и заключают в круг безысходности. Но в Мире Надземном, когда открывается глаз на явления, не видимые в плотном мире, мысленные нагромождения, образующие стены темницы духа, станут неодолимым барьером – стеной, отделяющей его от светлых сияющих Сфер высших слоев пространства.


1966 г. 707

1966 г. 707. (М. А. Й.). Было Сказано: «Познаете истину, и истина сделает вас свободными». Освобождающую мощь знания следует осознать со всем желанием, всем пониманием и всем устремлением духа. Именно знание только и может освободить человека от самовверженных уз. Именно знание даст силу разбить цепи. Скрытое значение Сокровенного Знания заключается в том, что по мере погружения в него сознание освобождается от темных нагромождений и снимает печати с крыльев духа. Хорошо, когда полностью осознано утверждение Учителя, что знание несет с собою освобождение.


1966 г. 708

1966 г. 708. (Гуру). Пример жены Лота в Учении приведен не напрасно, но чтобы указать, насколько для восходящего сознания опасны эти оборачивания назад, в прошлое. Мало ли что могло случиться в прошлом, мало ли какие недостатки и несовершенства пришлось преодолевать. Возвращаться к тому, что было, погружаться в него и терзаться им – значит идти вспять, значит отдаваться во власть прошлого. Для Огненной Йоги в прошлом все сожжено и путь только вперед и в мыслях, и устремлениях. Каждый прошлый момент для того, кто идет к Владыке, менее совершенен, чем будущий. Поэтому все сосредоточивается на будущем. А прошлое, если побеждено и изжито, просто предается забвению.


1966 г. 709

1966 г. 709. (Дек. 6). Воображаемые качества, воображаемые достижения, воображаемый Олимп и пребывание на нем – что может быть печальнее для самообольщенного сознания. Среди обычной Майи Майя духовного самообольщения – самая драматичная, и многие обольщаются ею, ибо узка тропа, ведущая в жизнь. Как же утвердить распознавание безошибочное? Когда Владыка Живет в сердце и помышления отданы Ему, опасности нет попасть в эти сети. Хороший или плохой, достигший или идущий, но преданный до конца и до конца путь свой решивший – так следует ученик за Позвавшим, не колеблясь, не сомневаясь и не являя страха.


1966 г. 710

1966 г. 710. (М. А. Й.). Плотина под ударами волн – очень хороший символ того состояния, в котором находится каждый воин Владыки. Вихри земные сильны, и как бы ни было огненно нагнетение духа и стремление его удержаться на гребне волны, вихри земные являют страшное противодействие и сопротивление. Стоять против них – уже подвиг. Нам радость видеть стойкое сердце.


1966 г. 711

1966 г. 711. (Гуру). Если отбросить плотную видимость и увидеть действительность, то огненные нити, связующие близких духов и учеников со своим Учителем, будут являть собою неотрицаемую реальность. Связи духа куются поверх плотных условий, не считаясь с ними. Так протягивается нить жизни. Она становится видимой и явной, когда закончена сказка земная.


1966 г. 712

1966 г. 712. (Дек. 7). Как различны людские лица и характеры, так же различаются между собою и послесмертные состояния развоплощенцев. И если есть общие правила, то есть и исключения. К последним принадлежат и Наши ученики. Утрата сознания для них, еще не достигших непрерываемого сознания, временна, равно как и для некоторых обычных людей. Конечно, желательно в достаточно высоких слоях владеть полным сознанием. Учиться, учиться и помогать людям – цель ученика. Возможности Надземного Мира настолько широки и сияющи, что самое ярое устремление к познаванию может быть там удовлетворено. На Земле человек утверждает причины, там завершаются их логические следствия. Ярое желание увидеть Учителя Света, не удовлетворенное на Земле, осуществляется там – причина порождает следствие. Такое же логическое развитие и завершение получает все, что человек принял на Земле как элементы своего миросозерцания, убеждений, верований, поведения или моральных устоев. Сеятели – здесь, жнецы – там. Силой, ведущей к осуществлению того или иного порядка, будет устремление. Следует хорошо усвоить, что в том мире, где ведет мысль, где царствует мысль и где все движется мыслью, невозможно только то, чего не могут создать мысль и творческое воображение духа. Все ограничено широтою и пределами мысли. И мысль, утвердившаяся в беспредельных возможностях духа, не знает ограничений.


1966 г. 713

1966 г. 713. (М. А. Й.). Рабов Нам не нужно, особенно рабов своей низшей природы, рабов необузданного астрала, рабов привычек и заблуждений земных. Именно свободная воля ведет устремленного духом. Не может Учитель ни заставлять, ни подгонять или насиловать волю ученика. Отсюда самоисходящие устремления и свободные волевые действия ученика представляются особенно ценными. Слияние сознаний оставляет свободной волю ученика. Свободною волей своей освобождает он себя от всех видов рабства. В этом процессе он вправе рассчитывать на Помощь Учителя Света. И он получает ее.


1966 г. 714

1966 г. 714. (Гуру). Устремляя по линии Иерархии мысли об улучшении или видоизменении тех или иных условий жизни народа или желательности тех или иных реформ во имя народного блага, получаете одобрение и поддержку Иерархии Света. Можно сознательно и систематически уделять время мыслям, касающимся Общего Блага, стремясь их оформить ясно и четко. Помощь свыше готова всяким благим начинаниям. Но пространственные мысленные формы требуют оплодотворения.


1966 г. 715

1966 г. 715. (М. А. Й.). Постоянное памятование создает постоянную связь. Ритм ее укрепляет, а любовь делает ее действительностью огненной. Пронесший это бессмертное чувство через жизнь с ним остается и за пределами смерти, магнитной мощью его привлекая к себе тех, к кому устремлено это чувство. Магнетизм этого чувства неодолим. Оно – от духа и потому не знает преград. Оно поверх плоти и потому переживает ее. Оно мощно объединяет горящие этим чувством сердца.


1966 г. 716

1966 г. 716. (Гуру). Каждое начинание в области самоусовершенствования, каким бы ни казалось оно трудным или недостижимым, являет собою зерно, психическое зерно, заложенное в пространстве, которое непременно даст свои всходы, когда земные или надземные условия будут благоприятствовать. И если земные замедлятся, то в Надземном, где все достижимо, результатов не может не быть.


1966 г. 717

1966 г. 717. (Дек. 9). После того, как человек окончательно бросил курить, во сне он все еще продолжает курить. Так обстоит дело и с другими привычками. Даже при твердом решении отказаться от той или иной привычки, особенно от привычки, связанной с мышлением, она все же возвращается во сне. Это указывает на то, что осталась не сама привычка, но ее шелуха. Она тоже нежелательна, и порою – очень, так как может вызвать рецидив у бодрствующего сознания. Решение в том, чтобы усилить приказ воли, положивший привычке конец.


1966 г. 718

1966 г. 718. (М. А. Й.). Когда есть возможность помочь человеку, просящему о помощи, ученик не может в ней отказать. Но, отдавая свою энергию, должен он все же помнить, что чрезмерная отдача опасна и обычно заканчивается заболеванием организма, допустившего опустошение сокровищницы. Соизмеримость – во всем, а также и в выдаче психической энергии. Помогать надо всегда, но не оставляя себя беззащитным. Рамакришну растерзали его почитатели, растерзали психически.


1966 г. 719

1966 г. 719. (Дек. 10). Умершие теряют сознание и погружаются в сон разной длительности. Потом пробуждаются от этого сна, восстанавливают сознание и пребывают в этом положении до погружения в состояние «нарастания». Пребывание духа в сферах, ему созвучных, зависит от характера, степени и силы созвучия. По мере освобождения от земных пережитков меняются сферы. Освобождение сопровождается борьбою между полюсами притяжения ко тьме или Свету. Чем ближе к Земле, тем состояние сознания более объективно. Общих правил нет в характере восприятий Тонкого Мира, он – по сознанию. Устремление определяет характер и природу восприятий. Поезд двигается по проложенному на Земле направлению. Все проложено собственными руками и собственными усилиями. Осознавший смысл и конечность предметов земных и вещей не влачит их с собою в Надземное. Звания, отличия, положение в обществе, дипломы и достаток и все прочие подробности жизни земной там не имеют значения. Но мысли и чувства, устремления и привязанности – имеют. И царствует над всем мысль. Ею и обуславливается характер пребывания в Мире Надземном и слои пребывания.


1966 г. 720

1966 г. 720. (М. А. Й.). «И что свяжете на Земле, будет связано на небесах». Как еще более ясно сказать о том, насколько глубокое и важное значение имеет все, что принято в сознание и утверждено там. Связывает и развязывает, или разрешает, сам человек. Никто за него не может освободить его от того, во что он верит или что принял в сознание, никто, кроме него самого. Помочь могут, но не разрешать и не отпускать его грехи. Освободить от следствий нельзя до тех пор, пока не изжита причина.


1966 г. 721

1966 г. 721. (Гуру). Спросят: «Почему все время говорите об одном и том же?». Ответьте: «Потому, что во все века у всех народов проблема земного существования, целей его, духа и бессмертия есть и будет наиглавнейшей».


1966 г. 722

1966 г. 722. (Дек. 11). Человек обладает способностью думать, то есть порождать мысли, имеющие определенный образ или форму. Как уже было сказано, «мысль не есть абстракция, но есть живое существо ментального плана со всеми признаками самостоятельного существования». Пока мысль творится, она еще во власти своего породителя, но, когда она создана, она начинает свое самостоятельное существование уже независимо от своего творца, хотя и будучи связана с ним нитью – нечто вроде пуповины. Слово и мысль не воробей: выпустишь – не поймаешь. Поэтому мысленное творчество требует большой осмотрительности. Мысль, созданная с определенной целью, понесет вложенное в нее поручение. Она будет жить, выполняя то, что вложено в нее ее творцом. Можно создавать четкие, ясные и определенные мысленные формы, вкладывая в них и поручая им то или иное задание. Они будут его выполнять. Мы Действуем мыслью. Учитесь действовать мыслью. Но пусть эти мысли будут благими, ибо неизбежна реакция созданной мысли на своего породителя. Мы учим мыслить во благо. От своих порождений никуда не уйти. Светлые, сильные мысли, устремленные на Общее Благо, будут друзьями человека.


1966 г. 723

1966 г. 723. (М. А. Й.). Приближение к Учителю совершается по мере очищения сознания. Это и понятно, так как для сближения требуется соответствие. Было бы чем созвучать с аурой Ведущего – в этом задача. Не Может Он опуститься до созвучия с вибрациями неочищенного духа, но неочищенный дух, очистившись, может повысить и поднять свои вибрации, даже до степени созвучия с посланным Лучом. В этом смысл очищения.


1966 г. 724

1966 г. 724. (Гуру). Достижения духа будут всегда мечтою ученика. Достижения пропорциональны прилагаемым усилиям и трудам. Не может причина не дать следствий. Если все существо человека настраивается на устремление к Свету, то и результат такого устремления будет соответствовать приложенным усилиям.


1966 г. 725

1966 г. 725. (М. А. Й.). Войти в созвучие с другим сознанием легче всего при сонастроенности с ним. Сознание как бы поднимается до высоты вибрации того человека, с которым устанавливается контакт по линии Иерархии.


1966 г. 726

1966 г. 726. (Гуру). Если устремление ученика не вызвало сознательного ответа Учителя или просто не коснулось Его Сознания, все равно соприкосновение с Фокусом Света будет благодетельным. Поэтому можно считать, что устремление к Учителю – благо. Реакция всегда будет светоносной. Фокус Света при касании к нему ответит световою волной.


1966 г. 727

1966 г. 727. (Дек. 13). Связывает и раскрепощает человека мысль. Мысли, принятые и утвержденные на Земле, будут в Мире Надземном тем окружением, в котором будет пребывать дух. Через них будет смотреть он на все, что вокруг. Если человек допустил мысль о том, что со смертью тела кончается все и он перестает существовать, то он обрекает себя на то, чтобы стоять неподвижным истуканом, действительно погруженным в состояние, лишенное всяких признаков внешней жизни. Мысль, которая царствует там, порождает непреложность соответствующего ей следствия. И так во всем. Каждая мысль, взятая с собою в Мир Тонкий, становясь там фактором, творящим формы вокруг человека, создает для него мир тонкой видимости, кроме того, мысль обостряется и усиливается магнитно притяжением к созвучным ей сферам. В памяти развоплощенного может оказаться много забытых там мыслей, которые будут воздействовать на своего творца. И если эти мысли нехороши, то и следствия их будут соответствующими. Пересматривать от времени до времени свой умственный багаж необходимо, чтобы не взять с собою ненужных или вредных вещей.


1966 г. 728

1966 г. 728. (М. А. Й.). Усвоение положений Сокровенного Знания происходит путем становления. Каждое, принятое в сознание, ассимилируется им, прежде чем утвердиться в нем навсегда. И человек становится тем, что дают ему ассимилированные им знания. Это и есть метод изучения и усвоения путем становления. Человек становится таким, каковы его мысли. Этим же путем происходит и перерождение, или преображение, человека под воздействием усвояемых им идей.


1966 г. 729

1966 г. 729. (Гуру). Способность синтезировать получаемые знания является достижением уже не личным, но пространственным, то есть достоянием всех, кто может воспринимать. Цементирование пространства происходит при этом способе мышления. Записи синтезированных мыслей безусловно полезны.


1966 г. 730

1966 г. 730. (М. А. Й.). Если не научимся здесь преодолевать противодействие и сопротивление среды, то как же будем преодолевать их там, где все обостряется и усугубляется до крайности и где победа над ними является обязательством духа.


1966 г. 731

1966 г. 731. (Гуру). Удержаться в идее Учения нелегко, ибо вся жизнь человеческая от него отклонилась. И сейчас, как никогда, угол расхождения увеличился.


1966 г. 732

1966 г. 732. (Дек. 15). Мысль обо Мне будет прикасанием к Фокусу Света. Постоянная мысль будет постоянным касанием. Мыслью постоянно касаемся того, о чем или о ком думаем. Эту особенность мысли приходится учитывать, ибо она объединяет сознание не только с предметами, о которых думаем, но и со сферами, к которым принадлежат объекты нашего мышления. Сферы предметов Красоты и предметов безобразия различны и противоположны. Все, что относится к Красоте, имеет касательство к Высшим Мирам. Красота – это аспект Высшего Мира. Самый высокий культ служения на Земле и в Мирах – это культ Красоты.


1966 г. 733

1966 г. 733. (М. А. Й.). Если в Надземном человек следует за своим устремлением, которое он приносит с Земли, то как же важно, чтобы устремление это было ведущим в Высшие Сферы, вверх, но не вниз и не в бездну, куда увлекают дух устремления тьмы: вожделения, страсти и все пороки земные. Устремление питается и вдохновляется любовью к тому, к чему направлена мысль. Устремление можно культивировать сознательно. Привычки нехороши, но привычка Общения со Светом или привычка постоянно держать Образ Учителя в сердце будет магнитом, влекущим в Высшие Сферы пространства.


1966 г. 734

1966 г. 734. (Гуру). «Претерпевший до конца...» – и это положение нужно тоже понять, чтобы устоять духом среди того хаоса, волны которого заливают мир; много мужества, много непоколебимости надо. Но устоять до конца будет победой над тьмою. Претерпевание означает непоколебимую стойкость духа. Спросите себя, хватит ли мужества, хватит ли сил выдержать все по конца.


1966 г. 735

1966 г. 735. (Дек. 17). Сознание может быть очищено от нежелательных мыслей, но они все еще живут в глубине, и неочищенная материя астрала будет реагировать и во сне, и подсознательно на родственные ему явления. Поэтому главное внимание надо обращать на то, чтобы не реагировал астрал, чтобы его оболочка не имела в себе ничего, могущего вовлечь сознание в ощущения, не соответствующие морали данной ступени. Огонь устремления, помимо всего, имеет в себе и очистительные свойства. Огни сердца очищают не только само сердце, но и все оболочки. Поддержание этих огней в состоянии постоянного горения является обязанностью духа. Огни сжигают негодные наслоения. И когда они особенно напряжены и свет озаряет все закоулки сознания, тогда энергии эти сознательно можно направить на очищение от всякого сора. Позади все сжигается для Огненной Йоги. Огнем очищается астральная оболочка от грубых элементов астральной материи. Огонь – очиститель.


1966 г. 736

1966 г. 736. (Гуру). Окружающие вас люди, сами часто того не подозревая, являются орудиями для темных злоделателей, чтобы воздействовать на вас. Нередко используются даже друзья. Какую же зоркость и настороженность надо явить, чтобы всегда суметь распознать подбрасываемое темными зло. Часто их цель – довести повторными и непрекращающимися попытками до отчаяния. И когда эта цель достигнута, в их лагере торжество. Но если все их старания приводят только к тому, что приближают к Владыке и усиливают непреклонное желание держаться за Него еще крепче и стать еще ближе, то окончательная победа над темными очень близка. Досаждение бесами – испытание, через которое должен пройти каждый приближающийся к Свету.


1966 г. 737

1966 г. 737. (М. А. Й.). Прощается все при победе духа и ставится в строку каждое лыко при слабости, и колебаниях, и отступлении. «Оправдан, оправдан», – может сказать лишь победитель. Нужно именно победное состояние сознания. Оно нужно и для вас, и для пространства, и для близких. Никакие внешние неблагоприятные обстоятельства не могут служить оправданием поражения духа, ибо в духе и победа, и поражение. И когда дух силен, и когда психическая энергия призвана к действию, и осознано утверждение, что дух неуязвим, нерушим и непобедим, – поражение невозможно.


1966 г. 738

1966 г. 738. (Дек. 18). Все свойства характера человек приносит из прошлого земного и Надземного. И наслоения текущего воплощения накапливаются не сами по себе, но в соответствии с принесенными особенностями. Так, мужественное сердце не будет испытывать страха, если даже попадет в сферу трусов. Но внешние условия все же ограничивают проявление некоторых способностей, которые покоятся в Чаше до возникновения благоприятных обстоятельств. Испытания дают возможность выявиться скрытым свойствам для того, чтобы знать, с чем бороться и что преодолевать. Преодоление осуществляется мыслью, и если мысль на Земле победила то или иное свойство, то не следует опасаться, что в Надземном оно окажется неодолимым. Все свойства человека – хорошие и плохие – получают путевку на Земле.


1966 г. 739

1966 г. 739. (М. А. Й.). Желанного мира на сердце не будет до тех пор, пока не Придет Сам Владыка. Великий Приход будет обозначать и перемену астрофизического состояния планеты, которая обусловлена Космическими Сроками. Тягость времени была Указана давно. Именно преддверие тягостно невыносимо. Вся плоть стенает в бессознательном ожидании очищающего мощного разряда Света.


1966 г. 740

1966 г. 740. (Гуру). Когда становится очень темно, будем усиливать единение с Учителем. Кроме Него, никто не поможет. Бесполезно искать облегчения в чем-то другом. Никто и ничто, кроме Учителя, не могут помочь. Мысль о том, что перемена условий принесет облегчение, является самообманом. Все в духе и все от духа. Если равновесие состоялось, ничто внешнее уже не может его поколебать. Если же нет, то и перемена окружающей обстановки его не принесет.


1966 г. 741

1966 г. 741. (Дек. 21). Разделим людей на два вида: не знающих ничего и ждущих. Ждущие знают, чего ждут. Ожидание бывает разное; считайте действенное ожидание плодоносным. Действие порождает причины, а причины – следствия, соответствующие природе причин. Но действия творятся волей. Таким образом, Мир Следствий находится в полной зависимости от воли творящей. Необходимо помнить, что не бывает действий, следствий не приносящих. Пока живем в мире причин, то есть на Земле, являемся породителями причин. Когда переходим в Надземное, в Мир Следствий, становимся пожинателями следствий тех причин, которые породили. Казалось бы, как бережно и осмотрительно должен относиться человек к каждому своему действию, чувству и мысли, которые он создает, ибо все, что пущено в колесо исполнения, необратимо, и никто не может остановить действие закона. Но земляне мыслят иначе и задыхаются в порождаемых ими ужасах. Но всему бывает конец. Кармический меч занесен, и, когда он опустится, придется либо принять утверждение Нового Неба и Новой Земли, либо оставить планету.


1966 г. 742

1966 г. 742. (М. А. Й.). Дух принимает Истину, а личность земная не хочет ее утвердить в применении к жизни. Но личность умрет со своими желаниями или нежеланиями, тогда как результаты этих нежеланий останутся с духом, и ему придется рассчитываться за все ошибки своей земной личности. Не слишком ли это дорогая плата за произвол малого «я»? Высшая Дуада, озаряющая сознание человека, может утвердить над ним свою власть, если интересы личности малой и смертной будут отодвинуты на задний план и духовное получит перевес над земным, а сверхличное – над личным. Решать может воля, пока человек еще на Земле, иначе придется нести на себе всю тяжесть допущенных ошибок.


1966 г. 743

1966 г. 743. (Гуру). Все дозволено и все допустимо, но при условии осознания вечного пути духа в Беспредельность и смысла земных воплощений и понимания того, что превосходство духа над телом и овладение последним может оправдать жизнь на Земле воплощенного духа.


1966 г. 744

1966 г. 744. (Дек. 22). Высшее и низшее «я» борются за преобладание. С желаниями, настроениями и переживаниями малого «я» можно совсем не считаться. Ведь оно часто хочет того, за что духу придется мучительно и долго расплачиваться. И хорошо научиться смотреть на его «пируэты» со стороны, не позволяя ему овладеть волей. Пусть воля будет прерогативою высшего «Я», а малое подчиняется ему беспрекословно. Ведь его желания и переживания во времени забываются, а следствия, которыми приходится расплачиваться за них, остаются до полной выплаты долга. Старая личность прошлого воплощения умерла, а уплата за ее неразумия совершается, быть может, сегодня. Потому с ним, малым «я», его интересами, настроениями и желаниями, не будем считаться. Чего хочет дух – это лишь важно. Волю в себе высшего «Я» будем исполнять неукоснительно.


1966 г. 745

1966 г. 745. (М. А. Й.). Во тьме внешней «плач и скрежет зубовный». Когда же было иначе? Чем утонченнее становится человек, тем острее воспринимает он дисгармоничные условия плотного мира. Но и через это надо пройти. Дух не разрушим и не уязвим вихрями мира земного. Если сознание переносится в сферы духа, облекаясь в панцирь его неуязвимости, битву Высшей и низшей дуады можно выдержать до конца и победно закончить. Ведь она идет уже здесь, на Земле. Только против Высшей Дуады уже выступает не низшая, а вся пятерица, делающая низшую дуаду еще более трудной для преодоления. Но благо тому, кто добился победы в этой трудной борьбе.


1966 г. 746

1966 г. 746. (Гуру). Поистине, не можете пожаловаться, что школа плоха и не дает достаточно материала для изучения, усвоения и опыта. Неразумный будет огорчаться, сетовать и являть недовольство, но мудрый порадуется тому, что ускоряются возможности его продвижения именно благодаря этим отягощениям. Но тот, кто научился радоваться тяжким урокам жизни, воистину победитель ее.


1966 г. 747

1966 г. 747. (Дек. 23). Конечно, разрыв между тем, что суждено и что будет, и тем, что есть, – велик. Но следующая ступень эволюции неотвратима. Следовательно, мост соединяющий быть должен построен. Ведь момент настоящего – переход в будущее. Проекция будущего построена давно и в согласии с течением эволюции. Именно в настоящем надо суметь уловить, понять и осознать главное направление и возможности движения по нему. Старые нагромождения в сознании – запруды для духа, хотящего Новый Мир. Все мешающее должно быть разрушено и убрано. Сияющее будущее человечества несовместимо с пережитками темного прошлого. Мир Новый строится на новых Основах.


1966 г. 748

1966 г. 748. (М. А. Й.). Когда сознание замолкает, надо спокойно переждать. Причин может быть много, помимо личных переживаний.


1966 г. 749

1966 г. 749. (Дек. 24). Вторая смерть наступает, когда человек сбрасывает астральную скорлупу и впадает снова в бессознательное состояние, чтобы снова родиться, но уже на плане ментальном. План ментальный – план мысли. Тело желаний и вожделений сброшено. Дух очищен от явлений низшего порядка. Мысль активна. Энергии ее тут же творят соответствующие мыслеформы. И все, что накоплено лучшего и чистого личностью при жизни на Земле, продолжает жить, облекаясь в формы, и видоизменяясь, и продвигаясь по заложенному в мыслях импульсу. Потому люди и погружаются так охотно в это состояние, что оно яро созвучно тому, что они хотят или хотели когда-то и что, не осуществленное, быть может, на Земле, осуществляется в мире, творимом мыслью, в мире осуществляющихся в ярких видимых формах мыслей. Потом следует смерть третья, смерть ментального тела, чтобы родиться в теле огненном. Но об этом позднее.


1966 г. 750

1966 г. 750. (М. А. Й.). Трудно понять и усвоить, что мысль переживает тело. Но, однако, это действительно так. Принятая когда-то в сознание мысль и пережитая сильно может забыться мозгом. Но мозг умрет, а мысль останется с духом и будет продолжать жить, воздействуя на него. Так же останутся активными и все выявления и привычки астрала, то есть человек, оставляя тело, остается обладателем всех своих накоплений, наслоений и нагромождений. Вот почему Учение Указует на то, что багаж, забираемый с собою в Надземное, должен быть тщательно проверен и осмотрен, чтобы не взять с собою ничего лишнего, ненужного и отягощающего. Правильно многие смотрят на смерть как на освобождение. На освобождение от тела и всего того, что необходимо для его жизни; только тогда будет освобождение, когда и весь прочий багаж осмотрен, очищен от всякого сора, грязи, лохмотьев и разного тряпья. Много заразного, вредного и неочищенного берут с собой люди в Мир Тонкий. А там освобождение от этого хлама очень болезненно и длительно и не всегда удается, если груз слишком тяжек. Лучше от него освободиться заранее, до перехода Великих Границ.


1966 г. 751

1966 г. 751. (Гуру). Memento mori означает не только постоянное памятование о смерти, но и постоянную к ней готовность. Особенно совет этот пригоден, когда этот момент приблизился благодаря возрасту. Готовность означает и подготовленность, и постоянный процесс подготовления и отделения того, что можно и должно взять дальше с собою и что оставить здесь, на Земле. Многие сослепу живут так, словно они никогда не умрут. Это, конечно, правильно, так как дух бессмертен, но только отчасти в данном случае, так как указанное чувство указывает скорее на легкомыслие, чем на осознание посмертного существования. Они просто не хотят думать о неизбежном, всецело погрузившись в земное. А подготовляться все же необходимо. Вот кто-то берет с собой ненависть, злобу, недоброжелательство, раздражение, похоть. Хорошо ли? Осмотрено и взвешено должно быть все, что берется с собою. Все взятое прилипнет к человеку, как отравленная одежда Геракла, если оно не очищено. И отрывать придется с кожей и мясом. А это очень болезненно.


1966 г. 752

1966 г. 752. (Дек. 25). Весы Беспредельности безошибочны. На них можно взвешивать не только то, что происходит в настоящий момент с человеком, но и определять полезность или вред каждого качества духа, которое он несет с собою в будущее. Проекция любого качества в будущее устанавливает его ценность. Небольшое, быть может, вначале, оно разрастется, становясь благословением или проклятием для своего носителя. Гиганты зла, носители отрицательных качеств вырастают во времени именно при условии небрежения к небольшим зародышам зла, вовремя не определенным и не искорененным, когда это было сделать легко. Свойство каждого качества – это способность его к почти беспредельному росту. Рост положительных качеств не ограничен ничем, отрицательных – пределами того или иного цикла, когда носитель зла уничтожается с завершением цикла. Но уничтожение может наступить и раньше, если такой носитель тьмы попадает в соответствующую сферу. Таким образом, усмотрение зародыша зла важно необычайно, ибо в этот момент его легко искоренить. В процессе изживания отрицательных качеств весы Беспредельности могут оказать неоценимую услугу.


1966 г. 753

1966 г. 753. (М. А. Й.). Хороши те действия ученика, которые он совершает в осознании Незримого Присутствия и следствия которых он может спокойно протянуть в будущее, их не стыдясь и от них не отвращаясь, но радуясь им и считая их достойными его лучших устремлений. Но осознание Незримого Присутствия не всегда живет в сердце. И тогда возможны ошибки. Если постоянно носить с собою утверждение Учителя, что Он с нами всегда, возможность ошибочных поступков и действий уменьшается непомерно.


1966 г. 754

1966 г. 754. (Гуру). Способность постоянного памятования о вещах наинужнейших вырабатывается опытом жизни, опытом тяжким и трудным, полным отягощений, огорчений и страданий. Когда очень тяжело, можно обратиться только к Владыке. К кому же еще, кроме Иерархии Света? Тьма может яро теснить, но куда? Не к Твердыне ли Света?


1966 г. 755

1966 г. 755. (Дек. 26). Если к утвердившейся способности со временем теряется заботливое отношение, она может угаснуть. Цветы духа требуют поливки, чтобы не завяли. Не заглохнет сад политый. Немало настойчивости и заботы надо явить, когда есть желание удержать посланное Благо. Царствие Божие силою берется и силою же удерживается.


1966 г. 756

1966 г. 756. (М. А. Й.). Ориген томился в темнице, Кампанелла тоже. Не равнодушие и бессердечие Иерархии выявились в том, что тяжко страдали эти герои и подвижники духа, а высшие законы развития духа, требующие пройти через земную Голгофу для утверждения Света в мире земном. Все страдали и были мучимы и терзаемы тьмою, против которой они восставали.


1966 г. 757

1966 г. 757. (Дек. 29). (М. А. Й.). Нам безразлично, отчего и чем допускается угашение огней сердца. Важен самый факт, следствия которого очень печальны. Без огней оболочка становится пустой, шелухе подобной. Не уподобимся чучелам опустошенным.


1966 г. 758

1966 г. 758. (Дек. 31). Глупец всегда найдет оправдание своему недомыслию. Но мудрый задумается над причинами нежелательных следствий, о том, почему именно ему, а не кому-либо другому приходится собирать печальную жатву со своих неудачных посевов. Не кого-либо другого, но себя самого будет винить он за неудачно сложившуюся жизнь.


1967 г. 001

1967 г. 001. (Янв. 1). Разложение Света при отступлении от него очень мучительно, ибо разлагается не Свет, но сознание, лишенное Света.


1967 г. 002

1967 г. 002. (М. А. Й.). Когда утверждаются духом лучи самоисходящие, сила воздействия на людей становится особенно ощутительной. И тогда не бывает безразличного отношения к носителю зарождающихся лучей. А так как у большинства людей в сердцах преобладает тьма вместо Света, то и реакция людей на соприкосновение со Светом бывает часто отрицательной, то есть противодействующей Свету. Отсюда и работа среди людей превращается в подвиг, ибо постоянное касание тьмы очень угнетающе действует на сердце.


1967 г. 003

1967 г. 003. (Гуру). Фокуса Иерархии можно коснуться как через Самого Владыку, так и через ближайших к Нему. И тогда получается прямая связь, или прямое соединение, ибо Средоточие Сущего Едино. Объединение идет по цепи, ни одного промежуточного звена из которой ни миновать, ни отбросить нельзя. Понимание этого и соблюдение иерархической последовательности делают путь прямым.


1967 г. 004

1967 г. 004. (Янв. 2). Главное – это оторваться от себя и всего, что так крепко связано с личностью и ее переживаниями. Как же иначе выйти на просторы планеты. Имею в виду самость. Давно было Сказано: «Отвергнись от себя». «Я» остается, но большое, расширенное, не занятое собою, живущее интересами всего человечества. Даже человечество не обязательно. Жертвующий своими личными удобствами и интересами ради коллектива – уже на верном пути. Интересы могут быть устремлены на себя или же – вне себя, на других. В этом вся разница. Необходимо выбиться из скорлупы собственной ауры, чтобы коснуться мирового океана. Хорошо для начала мыслью облетать планету, помогая тем, кому хочет сердце. И хорошо сделать это привычным и любимым занятием.


1967 г. 005

1967 г. 005. (М. А. Й.). Сокровище знания Общения с Сердцем Великим будем хранить и беречь как самое ценное, что можем иметь на Земле и что взять можем и дальше, за пределы Земли. Сокровища духа невесомы и не отягощают сознание, поэтому их можно накапливать в любом количестве. Они не обременяют дух на пути в Беспредельность. Остается лишь удивляться тому, что берут люди с собою вместо этих сокровищ. И сгибаются тяжко под ношею непомерной, еле передвигая ногами, а то и стоят неподвижно под бременем непосильной ноши. Пережитки и нагромождения прошлого, темные и тяжкие, ядрам чугунным подобны, прикованным цепью к ногам. Но чистую, светлую мысль называют крылатой. Так, мысли либо крылья у духа растят, либо становятся веригами на ногах. Вот почему так нужен контроль над мыслями. Мысль может тюремщиком стать, если от тьмы. Из всех тюрем самая страшная – это тюрьма духа, тюрьма самоутвержденная, созданная собственными руками. И самое худшее положение – это когда человек не понимает, не осознает всего ужаса этих самовверженных уз. Осознание – это уже шаг к освобождению. Кто же добровольно захочет заключать себя своими руками в темницу.


1967 г. 006

1967 г. 006. (Гуру). Человек, крепко привязанный к Земле, подобен каторжнику, прикованному цепью к тачке. Каждая цепь состоит из звеньев, и на каждом звене можно различить четкую надпись, чем именно и как связывает она человека. Хорошо рассмотреть эти надписи, чтобы знать, чем и как связан дух и что и какое звено требуется разбить прежде всего. Не довольно ли рабства у своих недостатков, так крепко привязавших сознание к Земле.


1967 г. 007

1967 г. 007. (Янв. 3). Яркая очевидность создает иллюзию оторванности от Нас и заменяет собою действительность, заставляя забывать слова: «Я с вами всегда». Бороться против этого можно лишь утверждением Незримого Присутствия вопреки видимости плотной. Неощущения Тонкого Мира со всеми его возможностями служат причиною этого забвения. Сказано было: «Я с вами всегда, во все дни, до скончания века». Как еще более убедительно внедрить в сознание реальность Незримого Присутствия? И, если чувства молчат, надо поверить, поверить всем сердцем, всем разумением, верою всею.


1967 г. 008

1967 г. 008. (М. А. Й.). Если оболочки затемняют знание духа, надо их активность умерить и позволить тишине начинать звучать. Будем учиться слушать тишину. Из тишины молчания Зазвучит Голос Беззвучный. Но шум суеты может заглушить тонкое звучание тишины.


1967 г. 009

1967 г. 009. (Гуру). Не все ли равно, какими путями коснуться Мира Учителя, если прикосновение состоялось. Каждый выбирает себе путь по сердцу. А сердце – ведун. И путь через сердце – ближайший. Зачем блуждать, когда магнит сердца притягивает так мощно желаемые возможности. Пусть путь достижений пройдет через сердце.


1967 г. 010

1967 г. 010. (М. А. Й.). Понимание условий испытания не освобождает от его тягости и самих условий, но облегчает борьбу.


1967 г. 011

1967 г. 011. (Гуру). Восемнадцать лет я вынужден был терпеть присутствие врага перед собою. Да разве испытания заключались только в этом одном? Много их было от начала и до конца жизни. Не в них дело, а в успешном преодолении их. Кончатся одни, начнутся другие. Лишь бы завершались они победой, в этом их смысл.


1967 г. 012

1967 г. 012. (Янв. 5). Основы непоколебимы. Сознание стремится уклониться от них, погружаясь в иллюзии Майи. Даже в Тонком Мире люди прячутся по закоулкам призрачных нагромождений, лишь бы уйти от Действительности. Майя Тонкого Мира еще более плотна, чем Майя земная, более ярка и красочна. За ее призраками еще более гоняются люди, чем за Майей обычной. Но Основы – не Майя. Потому, утверждаясь на них, утверждаемся на действительности. В свое время Сказал о Камне Вечного Основания Жизни. Огненная действительность сущего покоится на нем.


1967 г. 013

1967 г. 013. (М. А. Й.). Внешние явления наступают на сознание волнами. И каждую надо встретить достойно. Сколько бы ни бились волны об утес духа, они не могут его сокрушить, даже если Майя очевидности являет иное. Осознание неуничтожаемости и несокрушимости духа надо пронести через жизнь. Оно пригодится и дальше, очень пригодится. Оно необходимо для утверждения явления непрерываемого сознания. Дух бессмертен, но человек достигает бессмертия лишь только тогда, когда течение сознания его не прерывается. Живя яро в своих оболочках и отождествляя себя с ними, он обрекает себя на смерть вместе с ними.


1967 г. 014

1967 г. 014. (Гуру). Бытие мысли отличается от бытия плотных предметов. Они живут и умирают, но мысль подлежит действию иных законов. Мысль можно протянуть далеко за пределы жизни тела. Бессмертие духа, сознательное бессмертие, куется этим путем. Бессознательным бессмертием духа обладают все люди, сознательным – очень немногие.


1967 г. 015

1967 г. 015. (Янв. 6). Победа над внешними условиями заключается не в изменении этих условий, а в том, чтобы они перестали воздействовать на ауру и подавлять ее светоносность. Пока это состояние неуязвимости внешними воздействиями не достигнуто, нельзя говорить о власти духа над его оболочками. Аура служит проводником вибраций, посылаемых Учителем. Их воспринять можно только светоносной аурой. Если же она омрачается, изменяется и погасает под влиянием непосредственного окружения, доступ Лучам закрыт. Вопрос о поддержании ауры в порядке важен необычайно. Можно представить себе, что проникает вовнутрь при раздражении, унынии, злобе, или недовольстве, или при других эмоциях, когда Свет заменяется тьмою. Быть постоянно на страже, на охране своих излучений – первейшая обязанность того, кто идет за Позвавшим.


1967 г. 016

1967 г. 016. (М. А. Й.). Сколько поводов можно найти для того, чтобы омрачиться тем, что происходит вокруг. Но все эти поводы – самообман, ибо ни один из них не стоит того, чтобы закрыть вход для Луча. Ведь это равносильно раскрытию ворот для вторжения тьмы. Каждым чувством или эмоцией, звучащей на низшей шкале, открываем себя воздействиям тьмы. Допустимо ли это?


1967 г. 017

1967 г. 017. (Гуру). Мысль, заряженная чувством, то есть энергией сердца, соединяет сознание со сферами, созвучными мысли. Соблюсти мысль будет прямым путем приближения к Учителю Света.


1967 г. 018

1967 г. 018. (Гуру). Каждая победа над собою, над тем что подлежит преодолению, несет духу радость. Каждое дерзание вызывает силы противодействующие. Каждое утверждение звучащего качества обуславливает проверку решимости и искренности его удержать. Движение по пути состоит в постоянной борьбе за утверждение растущего внутри Света.


1967 г. 019

1967 г. 019. (Янв. 9). Жемчужины Сокровенного Знания собираются и накапливаются постепенно, по мере роста и расширения сознания. Дать сразу все – значит разрушить. Кроме того, каждая ступенька требует закрепления. Знание незакрепленное не дает кристаллов отложений в Чаше. Неотъемлемо то, что утверждено по формуле «рукой и ногой человеческой». Надо проходить через все для утверждения получаемого Знания. Жизнь, проведенная в благополучии спокоя, ничего не дает для накоплений. Обычно люди хотят получить, не заплативши, или – иметь, не заработав трудом. Участь должника незавидна. Дающий получает законно. Раздаче духовных даров помешать ничто не может. Раздача незримо и мыслью – высокая ступень даяния. Излучениями своими благо миру несущий является Служителем Света. Воздаяние приходит всегда, но не в мерах обычных. И кто же из Служителей Света думает о награде. Луч Учителя и пребывание в Нем не будет ли высшей наградой.


1967 г. 020

1967 г. 020. (М. А. Й.). Неотступность и постоянство устремления – одно из качеств признанного ученика. Даже в обычных условиях нелегко являть это качество. Но что же тогда сказать о трудностях переходного времени на грани двух эпох? Путь ученичества в этот период особенно труден. Тягость антагонистических пространственных токов тяжко ложится на сердце. Удержать равновесие равносильно подвигу. Утешение в том, что «даже и это пройдет» и Новая Эра наступит.


1967 г. 021

1967 г. 021. (Гуру). Касание к Свету насыщает сознание Светом. Свет Иерархии велик. Это якорь спасения для человечества. Желающий Свет имеет его. Закон магнетичности мощен.


1967 г. 022

1967 г. 022. (М. А. Й.). Как же разъяснить еще лучше, что Тонкий Мир раскрывается человеку, освобожденному от тела, в соответствии со степенью расширенности его сознания и подготовленности к Надземному пребыванию. Все общие рассуждения относительны. Все индивидуальные впечатления различны у каждого духа. Все воспринимается через излучения собственной ауры и окрашивается ею. Чем шире сознание, тем богаче и вернее восприятия. Нужен полный отрыв от всего земного и полное освобождение от привычек земных и земных притяжений, чтобы воспринимать более или менее верно. И то, что там совершенно недоступно и невозможно для одних, легко достижимо другими. Раскрепощает и освобождает мысль. Связывает и лишает свободы мысль, и все обусловлено мыслью.


1967 г. 023

1967 г. 023. (Гуру). Если ничто земное не остановит на пути к Нам, то ничто надземное не задержит. Нужно пройти через все, не замедляя шага.


1967 г. 024

1967 г. 024. (Янв. 11). Познавание и усовершенствование идут путем утончения всех оболочек и очищения от всего, что мешает. Сознание не может вместить более того, чем оно в состоянии вместить. Несварение желудка благодаря переполнению и невозможность ассимилировать духовно больше вместимости сознания – явления, очень похожие одно на другое. Для усвоения сознанием новых поступлений нужно время. В спирали времени растет дух. Все придет в свое время, если устремление не иссякнет.


1967 г. 025

1967 г. 025. (М. А. Й.). Учитель связан правилами, начертанными для учеников тысячелетия тому назад. И ученик обязан, в свою очередь, следовать им. Правила эти ненарушимы, то есть, только их исполняя, можно дойти. Так, например, в руки не даются некоторые силы прежде чем не очистится сознание. Опасность в том, что следствий, порожденных злоупотреблением этих сил, избежать невозможно. А это может задержать на века продвижение духа. Лучше не знать, чем, зная, злоупотребить знанием.


1967 г. 026

1967 г. 026. (Гуру). Приведу пример того, как незаконно полученное знание может повредить получившему. Представьте себе, что ученик приобрел силу воздействия на психику другого и воспользовался ею для корыстных целей. Он добился желаемого, но лишил себя возможности развивать эту способность с помощью Учителя в будущем. Злоупотребление знанием обрезает возможности духа.


1967 г. 027

1967 г. 027. (Янв. 12). Мысль не умирает в пространстве. Мысль бессмертна. Мысль есть дитя бессмертного духа-огня человека. Она живет по законам Внеплотного Мира. Материя духа-творца и материя созданной им мысли близки по сущности своего состава. Мозг видим и вещественен, как и все предметы земные. Но мысль, созданная при участии мозга, невидима и не принадлежит к предметам плотного мира. Без участия мыслителя-духа мысль создать невозможно. Все произведения рук человеческих в конечном итоге есть производное мысли. Творит мысль даже земные предметы. Наука о мысли – это наука будущего. Овладение мыслью приведет к овладению многими тайнами природы. Могущество духа достигается через овладение мыслью.


1967 г. 028

1967 г. 028. (М. А. Й.). Овладение собою не достигается сразу. Обычная ошибка заключается в том, что воля замахивается на большие дела, не упорядочив и не овладев малыми. Не устану повторять о пользе малых начинаний и малых преодолений в себе, приводящих в конечном результате к победе и овладению всеми оболочками. Именно малые в этом направлении успехи дают уверенность и силу двигаться дальше и дальше бороться. К достижению дел больших и великих и к достижению невозможного можно подойти путем малых преодолений в начале.


1967 г. 029

1967 г. 029. (М. А. Й.). Тонкий Мир по сознанию, и в Тонком Мире все творится и движется мыслью. Можно представить себе все разнообразие человеческих сознаний и всю бесконечность вариаций, различий представления Тонкого Мира. Мысль движется устремлением. По устремлениям и желаниям человека определяются его мысли, а по мыслям – тонкое окружение и его характер. Так, каждый является творцом тех условий, в которых он оказывается в Надземном. Чего хотел, к чему устремлялся, то и имеешь вокруг. Устремлявшиеся к Красоте на Земле и жившие ею спело пожинают от красоты своих устремлений. Завсегдатаи пивных, игорных и всех прочих притонов магнитно вовлечены будут в соответствующие слои пространства. Все, что есть на Земле, существует в мире астральном и выше, и каждому найдется место, точно созвучное его желаниям и устремлениям. Мир Тонкий – очень справедливое состояние. Каждый получает по устремлениям.


1967 г. 030

1967 г. 030. (Гуру). Почему так много говорим о Мире Незримом? Говорим потому, что он, тесно связан с миром земным, и Миры, плотный и Тонкий, будучи связаны, мощно воздействуют друг на друга. Все земные действия тотчас отражаются в том мире, а явления Тонкого Мира предшествуют земным. Эту взаимосвязь следует осознать. Мозг зрим, мысль незрима, но незримая мысль может сильно воздействовать на плотное тело человека, и особенно слова. А слово нематериально. Его можно услышать, но ни взвесить, ни разрезать его невозможно. Так переплелись между собою явления плотные и явления тонкие. Только люди понять этого не хотят.


1967 г. 031

1967 г. 031. (Янв. 14). По силе снов можно судить о том, насколько сильными являются некоторые впечатления и воздействия Тонкого Мира. Не смутность, но яркость, сила и отчетливость тонких условий обостряют все восприятия. Если они от Света, благо звучащему на них духу. Но если от тьмы, борьба неизбежна, и победа является обязательством. Подпасть безвольно под волны темных воздействий – означает предание себя тьме. С ответностью на звучания эти невозможно бороться, если созвучные тьме элементы все еще засоряют проводники. Поэтому очищение от них производится еще на Земле. Испытания на освобождение от них происходят настолько часто, что самообман уже невозможен. И не может сказать ученик, что не знал он, от чего именно надлежало ему освободиться. Разрушить очарование прельщений можно анализом их сущности, вскрывая их скрытый обман. И порою хорошо посмотреть со стороны, чтобы обнаружить непривлекательность любого обольщения. Обычно прелесть его раздувается темными шептунами. Мудрый скажет: «Знаю, что под кажущейся привлекательной внешнею формой скрыты шипы, и колючки, и яд, отравляющий тело и душу, и внешностью меня в обман не ввести. Знаю и конец, если поддамся». На примере наркоманов, алкоголиков можно видеть весь ужас последствий всяких прельщений.


1967 г. 032

1967 г. 032. (М. А. Й.). Каждую темную мысль по закону противоположностей можно заменить светлой и нечистую – чистой. В этом – залог преуспеяния. И чем сильнее мысль, тем мощнее ее противоположный полюс. Трансмутация происходит по линии родственных противоположностей. Полюс меняется, но сила остается. Антиподом безобразия будет Красота. Это верный критерий безошибочности мышления и выбора. «С ней к вершинам пройдем там, где доступа нет». Преображение Савла* совершалось путем перемены полюсности энергий его духа.

__________

* Савл – апостол Павел..


1967 г. 033

1967 г. 033. (Гуру). Между беспочвенной восторженностью и горением сердца проведем резкую разграничительную черту. Первое не имеет ни основы, ни корня и возникает так же быстро, как исчезает при даже легком противодействии или столкновении с жизнью. Второе не зависит от очевидности и случайности внешних явлений. Именно на огнях сердца преображается жизнь. Пронести через жизнь, не угашая, огни сердца, будет победой над жизнью.


1967 г. 034

1967 г. 034. (Янв. 15). Что из того, что есть Тонкий и Огненный Миры и есть Беспредельность и Иерархия Света, что из того, если они не осознаны, то есть не существуют для сознания? Если явление не осознано, его нет для человека. Вот почему так Настаиваем на расширении сознания. Сперва осознание, потом овладение. Осознание есть почти уже овладение, во всяком случае, прямой путь к нему. И как войти в сужденное будущее, если его не осознать? Скажут, как далеки рассуждения ваши от того, что творится в мире. Ответьте: как бы ни были они далеки, Эволюция Сущего развивается согласно Великому Плану, осуществляемому Иерархией Света. Все страдания человеческие происходят благодаря своевольному отклонению от него. Но План нерушим. Все, что идет против него, саморазрушится. Свет будущего велик, и он требует осознания со стороны тех, кто желает его.


1967 г. 035

1967 г. 035. (М. А. Й.). Безусловное принятие тех или иных положений Учения Жизни автоматически влечет за собою ряд неизбежных и благостных следствий, которые незаметно, но неуклонно преображают сознание. Так, например, «любовь к Иерархии рождает непосредственное Общение» или понимание Кармы рождает чувство ответственности за свои поступки. Даже частичное принятие Истины перерождает уже человека – по степени ее осознания.


1967 г. 036

1967 г. 036. (Гуру). Все Носители Света Знают свой путь, и не только перед лицом всех противоречий, суеверий и ошибок человечества, но и перед лицом тех противодействий, которые устремляются против Них сознательными и бессознательными врагами Света. Но Они все же Идут, все же вперед, ибо Знают свой путь.


1967 г. 037

1967 г. 037. (Янв. 16). Примем к окончательному руководству правило двигаться вперед по утвержденному направлению независимо от того и вопреки тому, какие мысли, препятствующие продвижению, могут прийти в голову. А прийти может многое, и подброшено еще более того. Цель – смутить, остановить и отвести в сторону. Слабый может остановиться и даже попятиться назад. Но утвердившийся крепко в Основах и знающий, что Учитель никогда не Оставит, все же идет, несмотря ни на что. Идет и доходит.


1967 г. 038

1967 г. 038. (М. А. Й.). Не думаете ли вы по неразумию, что те, кто прошел раньше вас, избежали испытаний, через которые приходится проходить вам? Не от мудрости думаете вы так. Путь древен, и все идущие к Свету им проходили. И те, кто победил, находятся среди ближайших к Фокусу Иерархии. Даже мысли нельзя допускать о возможности поражения, ибо победа – в духе и мыслью куется.


1967 г. 039

1967 г. 039. (Гуру). Перед Часом Прихода напряжение и нагнетение тьмы будет особенно сильным. Этого следует ожидать и не удивляться, ибо напряжение тьмы на одном полюсе необходимо для утверждения в мире другого.


1967 г. 040

1967 г. 040. (Янв. 17). Воображаемыми могут быть не только те или иные качества духа, но и многое другое, например, занимаемая ступень на лестнице жизни, или некоторые достижения, или близость к Учителю, или значимость своя в построении Нового Мира. Многое создается часто воображением без действительного основания. Целые толпы обольщенных наполняют некоторые слои Тонкого Мира. Все это очень печально. Но самое печальное зрелище – это воображаемый ученик, то есть человек, вообразивший себя учеником Учителя Света. Это еще хуже, чем условное ученичество. Часто не выдержавший испытания ученик и отрезавший себе возможности продвижения все еще воображает, что ничего не произошло и что все продолжается, как было когда-то. Возможности даются всем, но тот, кто уничтожает их своими руками, должен пенять только на себя.


1967 г. 041

1967 г. 041. (Гуру). Как отличить в себе воображаемые качества от настоящих? Только на практике, в приложении к жизни. Воображаемое качество не выдержит даже небольшого испытания, ибо в действительности не существует. Зачем ждать испытаний со стороны, когда можно всегда испытывать себя по собственной воле. Жизнь дает к тому очень много возможностей. И на сдержанность, и на болтливость, и на раздражение, и на чистоту мыслей можно проверять себя каждодневно. Это – к примеру, ибо самопроверку нельзя ограничить ничем, если к тому есть желание. Школа жизни, давая уроки, проверяет выполнение их постоянно. Хотящий учиться и себя проверять имеет возможность это делать все время, было бы только желание.


1967 г. 042

1967 г. 042. (М. А. Й.). Земной ум, или рассудок, часто восстает против знания духа. «Верую, помоги моему неверию», – восклицает стремящийся к Свету. Почему? Двое в одном, земной человек и небесный, и оба борются непрестанно за преобладание и власть над сознанием. Земной хочет вкусно поесть и мягко поспать, хочет спокоя и жизни беспечной, небесный на подвиг зовет, устремляясь к вершинам. Он знает, как коротко все, что связано с обывательской жизнью, что кончается все и проходит, что бессмертен лишь дух и что сознательное бессмертие достигается только отрешением от обывательской жизни обычной, во имя утверждения необычного, во имя того, чтобы жить за пределами смерти физического тела.


1967 г. 043

1967 г. 043. (Гуру). Когда колеблется все и почва начинает уходить из-под ног, утверждайтесь в Основах. Они непоколебимы. За них можно ухватиться, как за спасательный круг в бурном море. Они не изменят. Каким бы ярким и убедительным ни казался этот призрачный мир плотных иллюзий, знайте, что он кратко пределен для вас, что жизнь суждена за границами этого мира и что не ради этой жизни земной, но ради той, другой, Надземной, должны пройти вы жизнь на Земле, чтобы накопить нужные элементы для сознательного пребывания в Мире Надземном.


1967 г. 044

1967 г. 044. (Янв. 23). В снах очень часто поступаем и видим себя как наяву. Поэтому дневное поведение имеет большое значение для пребывания в Тонком Мире. Поведение наедине показывает знание Основ. Упорядочение обихода и поведения даст свои положительные результаты, когда будет оставлен земной план. Ведь во внешних действиях и поступках проявляется внутренний человек, его чувства и мысли. Надо, чтобы целесообразность руководила каждым движением человека. На соответствии внутреннего с окружающим создается магнитное притяжение к тому слою пространства, в котором суждено пребывать развоплощенцу.


1967 г. 045

1967 г. 045. (Фев. 9). Каждая попытка утвердить какое-либо качество духа тотчас же вызывает проверку искренности и силы этого желания, ибо нет зрелища более печального, нежели воображаемые качества. Это одно из основных условий ученичества. Второе – надо возрасти духом на каждое противодействие, чтобы найти силу его преодолеть. И супротивники темные допускаются по сознанию, вернее, по плечу. И если отшельнику угрожают бесы, то Владыкам – иерофанты зла. Рост духа вызывает и рост противодействий, как усиленный ход корабля – усиленное сопротивление воды. Законы во всем одинаковы. На росте препятствий и противодействий растут силы духа. И по ним можно судить о ступени роста.


1967 г. 046

1967 г. 046. (М. А. Й.). «Вскую оставил меня, Владыка» – это формула проходящего трудное испытание духа. Следует вдуматься в это явление. Дерзающий на великое не может пройти мимо него.


1967 г. 047

1967 г. 047. (Гуру). Каждое испытание имеет конец.


1967 г. 048

1967 г. 048. (Фев. 10). «Много званых, но избранных мало» – так было всегда. Поэтому не будем удивляться числу отошедших. Ведь преданность Учению проверяется огнем и страданиями. Все приходят за получением, и искренне подошедший идет факелом. Но это только вначале, когда раздуваются огни устремления. Потом приходится идти собственным паром. И тут-то и происходит разделение: кто-то отпадает, а кто-то проявляет силу духа и продолжает идти к Свету. И многие не выдерживают, ибо розовые мечтания начинающих очень далеки от суровой действительности подвига. И чем дальше, тем отпадающих больше, и до вершины доходят только единицы. Так было раньше, так обстоит дело и теперь.


1967 г. 049

1967 г. 049. (М. А. Й.). Видите, как самые лучшие начинания разрушаются темными, каждое доброе семя стремятся они заменить злым. Сколько начинаний извращено, и польза их сведена на нет. Чуют конец своего царствования и беснуются безнадежностью злобы, но бега времени не остановить.


1967 г. 050

1967 г. 050. (Фев. 13). Неопытность часто упорно тянется к тому, чтобы получить знания, дающие власть, забывая при этом, что такое знание при неочищенном сознании будет скорее проклятием, чем благословением. Поэтому очищение и освобождение от всякого сора – прежде всего. Можно представить себе психические продукты сильного, четкого, тренированного воображения при отсутствии чистоты и при необузданности астрала. Лучше не знать, чем углублять знание нечистыми руками.


1967 г. 051

1967 г. 051. (Фев. 14). И все же самыми безопасными и полезными упражнениями являются упражнения в утверждении тех или иных положительных качеств духа. Не повредит утверждение преданности, или любви к Учителю, или постоянства, или стойкости, или владения собою. Во всем этом можно упражняться даже и без непосредственного руководства Гуру. Также безусловно полезны и все упражнения по очищению сознания от сора. Они, быть может, и не дают особых сил или раскрытия способностей, но, несомненно, служат условиями, без которых всякое раскрытие центров безусловно опасно. И еще можно указать другое полезное упражнение – это упражнение в труде. Труд напряженный и светоносный продвигает быстрее, чем самые изысканные йогические упражнения.


1967 г. 052

1967 г. 052. (М. А. Й.). Сказано уже столько, что остается только приложить сказанное на деле.


1967 г. 053

1967 г. 053. (Гуру). Осознание действительности рассеивает мираж Майи. Погружаясь в будущее, касаетесь действительности, ибо действительность есть то, что есть, и что будет, и чему быть надлежит.


1967 г. 054

1967 г. 054. (Фев. 15). Насильно мил не будешь, всякое искусственное вызывание тонких чувств дружбы, и любви, и признательности в содружниках обязательно потерпит крушение. Лучше все предоставить собственному течению, зная, что давний друг таковым и останется, а случайные встречи и случайные чувства вспыхнут и погаснут. И враги из далекого прошлого тоже обнаружат и выявят себя поверх слов. Истинные чувства куются во времени и во времени не умирают. У Учителя пальцев на руке больше, чем истинных учеников. Излишек будет и у вас, если захотите пересчитать настоящих друзей, преданных на всю эту жизнь и после.


1967 г. 055

1967 г. 055. (М. А. Й.). Через то, что намечено Кармой, придется пройти, не сбиваясь с Пути, как бы ни было это трудно. Во-первых, надо платить старые долги, во-вторых, утвердиться в решении идти через все. Так или иначе, но идти все равно надо, ибо кармическая неизбежность неотвратима. Не замечают люди, как помимо их воли Карма ставит их в свои железные рамки, и несет горбун свой горб на спине, подчиняясь железному закону Кармы.


1967 г. 056

1967 г. 056. (Фев. 16). Непоколебимость духа, когда она достигнута, не зависит от переменчивости внешних условий и движений, происходящих в оболочках. Она утверждается поверх тех и других. Если временное властвует над сознанием и определяет его состояние, как может вечное и непреходящее в нем утвердиться. Только осознание нерушимости ядра духа может породить непоколебимость. И только Лестница Иерархии на своих ступенях даст опору ноге. Даже то, что было сто лет тому назад, было и быльем поросло. Даже двадцать или тридцать лет тому назад происшедшее необратимо и не вернется уже вновь. Так течет поток жизни в прошлое, не возвращаясь назад, а на берегу потока – Смотрящий. От вечности Он.


1967 г. 057

1967 г. 057. (Гуру). Иерархия, и Беспредельность, и дух поверх оболочек – вот три отправные точки мышления. Оболочки меняются с каждым циклом, но дух пребывает вовеки. Беспредельность – сфера, или среда, в которой он выявляется. А Иерархия – непоколебимое основание, на котором утверждается дух, в Беспредельности Сущей.


1967 г. 058

1967 г. 058. (Фев. 17). Связь и единение со Мною остаются поверх всего, ибо все – на время, а связь навсегда. Этим сознанием и следует идти через жизнь. И тогда наитруднейшее окажется возможным пережить и выдержать, не теряя единения. Импульс идет от устремленного ко Мне сердца. Сердце подает знак единения. Закон указует ответствовать на энергию устремленного сердца. Сердцем молчащие и не знающие устремления единения не имеют. Связь поддерживается сознательно сердцем.


1967 г. 059

1967 г. 059. (Гуру). Так же и с нами связь поддерживается поверх суеты и течения жизни обычной. Связует дело Владыки, то есть служение Эволюции. Если оно невозможно иначе, то в мыслях и мыслью оно возможно всегда. Насыщение пространства эволюционными мыслями – дело первостепенной важности, ибо при скудости мыслей большинства человечества мысли эволюционные – как луч Света среди мрака. Мыслями Эволюции можно служить Общему Благу.


1967 г. 060

1967 г. 060. (М. А. Й). Можно ли сетовать на Высшую Мудрость за то, что у человека периодически отнимается все, что он считает своим, что связано с его телом и временной земной личностью смертной. Невозможно представить себе существование в одном и том же теле, в обычных земных условиях, скажем, тысячу лет. Такое длительное пребывание в одном и том же теле и в тех же условиях утомило бы сознание необычайно и отяготило бы его. Даже и сейчас люди не знают, куда девать свободное время. Как же быть тогда? Смена жизни и всех оболочек и обновление всего, что окружает человека, продиктованы целесообразностью, в ней Высшая Мудрость.


1967 г. 061

1967 г. 061. (Фев. 18). Хорошо представить себя в этой жизни во всех положениях и при всех переменах окружающего и людей, хорошо представить себя в прошлых жизнях или будущих, когда меняются народность, цвет кожи и все оболочки, хорошо представить себя в Мире Тонком и пространствах других измерений, хорошо, Говорю, представить себя при всех этих изменениях крепко держащим связь с Учителем Света, ибо, как уже Говорил, связь эта – поверх всего. Только таким пониманием ее можно удержать. И тогда какое бы ни было настроение или состояние духа, связь и единение остаются нерушимыми. Иначе поколеблются они при первом тяжком ударе судьбы. А ударов не избежать, ибо преследовали, отягощали, глумились и истязали тех, кто дерзал на Великое Служение. Инквизиторы не перевелись и поныне, хотя и сменили одеяние и прикрылись ширмами современности. Копните поглубже – и увидите тот же оскал тьмы.


1967 г. 062

1967 г. 062. (М. А. Й.). Так уж случалось всегда, что с уходом Учителя или ближайших Его последователи обычно теряли ближайшую нить связи и погружались в обычное. Правда, не все, но уход звена, с которым была непосредственная связь, тяжко отражался на состоянии сознания вслед идущих. Это одно из самых труднейших испытаний. Может казаться, что кончено все. Майя старается заменить действительность очевидностью. И требуется много сил и напряжения сердца, чтобы удержать незримую нить связи. Связь временная часто порывается. Но связь вековая, принесенная из прошлого, выдерживает это испытание и еще более укрепляется, становясь нерушимой. Благо тем, кто победил очевидность плотного мира, удержав надземную связь.


1967 г. 063

1967 г. 063. (Гуру). В поисках легчайшего пути люди часто уклоняются в крайности. Легче есть сырые овощи, чем поступиться хотя бы одной привычкой, или заблуждением, или недостатком, или исправить хромающее качество. Для правильного решения вопроса можете спросить себя, а как в этом случае поступали мы.


1967 г. 064

1967 г. 064. (Фев. 19). Еще труднее сохранить доверие и уверенность в мощи Ведущей Руки перед лицом обманчивой очевидности. Вот кажется, что Помощи не оказывается, вот кажется, что оставлены, вот видите, что отданы на растерзание темным. Как сохранить доверие, когда окружены и выход остался лишь кверху. Но знаете о чудищах Порога, заступающих путь, знаете о шептунах, внушающих безысходность, и знаете, что надо пройти через все, что назад отступления нет. Скажите себе: «Верю Владыке, и все же пройду, и все же дойду, когда позван».


1967 г. 065

1967 г. 065. (М. А. Й.). «Претерпевший до конца» – не значит ли устоявший во Владыке? Но, чтобы победить, надо претерпеть, то есть выдержать волны прибоя относительных и временных явлений плотного и Тонкого Миров. Ведь и Тонкий Мир испытует, но утонченно, и яро, и еще более остро, чем мир земной. Земные испытания можно рассматривать как подготовку к испытаниям надземным, вроде как бы репетиции перед действием главным и решающим, которое определяет дальнейшее продвижение духа в Мирах. Устоявший здесь, на Земле, устоит и выдержит там. Но что же ожидает того, кто не выдержал?


1967 г. 066

1967 г. 066. (Гуру). Предание себя воле Владыки, неизбежность испытаний и безотлагательность Помощи Высшей надо уметь сочетать в понимании и не требовать отмены намеченного Учителем тернистого пути духа. Только опыт дает возможность понять, как мудро Ведет Учитель. И предание себя Его воле является условием прохождения известной ступени восходящего сознания.


1967 г. 067

1967 г. 067. (Фев. 20). Вот прошел еще один день, и можно спросить себя, что сделано в течение этого дня, чтобы стать еще ближе ко Мне. Может быть, ничего? Приближаемся мыслью и в мыслях. И отдаляемся тем же путем. Незримое Присутствие определяется не легкостью жизни или благополучием, скорее, наоборот. Несчастие считается посещением Господа. Терновый венец – символ жизни духовной. Назовите тех из преуспевших, кто имел беспечальное существование. Страданиями запечатлевается жизнь духа. Не знают счастья земного избравшие ее. И если кто-то, несмотря на все это, все же знает радость, то радость эта не от мира сего. Это есть приобщение духа к радости Сфер Высших. Давно Сказано: «И печаль ваша будет в радость».


1967 г. 068

1967 г. 068. (М. А. Й.). Можно двинуться дальше, но жаль векового сора. Внешне все обстоит как будто бы хорошо, но ведь сор в мыслях. Очищение мыслей с корнем трудно тем, что корни идут в глубь прошлого. И временное очищение сознания совсем еще не означает, что убраны корни. Неочищенный проводник притягивает пространственный сор того же порядка, и продвижение приостанавливается. Надо решимость найти расстаться с негодными нагромождениями. С грузом на крыльях невозможно взлететь.


1967 г. 069

1967 г. 069. (Гуру). Следует подумать о том, что ожидает в Мире Надземном, если связанными уйдете с Земли. Освободиться необходимо, пока еще в теле, ведь освобождаетесь только от мыслей негодных, не отмеченных печатью Света. Отказ от мыслей и в мыслях – отказ полнозвучный без тайного желания что-то еще удержать и чему-то когда-то предаться в каком-то будущем. Это не так просто, как кажется, ибо отрубленные головы чудовища вырастают снова. Победитель дракона поистине будет героем духа. Но копье пусть не дремлет даже и над поверженным драконом, ибо он очень живуч.


1967 г. 070

1967 г. 070. (Фев. 21). Действительное спокойствие выявляется не тогда, когда все тихо и спокойно вокруг, но когда тревожимы постоянно; Спокойствие утверждается среди непрерывных беспокойств. Иначе не закалить клинка духа. Конечно, стекло и все хрупкое разлетается вдребезги под ударами молота, но клинок все же куется и становится крепче. Таким образом, беспокойства имеют чисто служебную роль – выработать нужное качество. Не выработав нужных качеств, дух человеческий не может выявить свою полноценность и полезность для эволюции. Неустойчивому сознанию не может быть дано ответственного поручения. А ведь ученики – это помощники Наши. Доверенным может быть назван тот, кто прошел тяжкий путь испытаний и выдержал их.


1967 г. 071

1967 г. 071. (М. А. Й.). Тягость мира сего не воображение, но действительность. И когда временами сердце поет и становится легко на душе без всяких видимых внешних причин, можно считать, что организм реагирует на изменяющуюся пространственную ноту, которая звучит светло, радостно и призывно. Не может утонченный организм не реагировать на происходящее в мире. Он созвучит с ним, и тоска или радость – это ответ микрокосма человеческого на звучание Макрокосма.


1967 г. 072

1967 г. 072. (Гуру). Есть мир тот и мир этот, есть Иерархия Света, есть тело – носитель духа, но носитель временный и смертный. Смерть заставляет расстаться со всем, что связано с плотным существованием. Это Основы. От них никуда не уйти. И как бы яро ни уявляла себя суета, ей наступит конец. Поэтому утверждаться можно лишь на Основах, зная о преходимости текущего часа и всех условий земных.


1967 г. 073

1967 г. 073. (Фев. 22). Чувства – двигатели духа – заслуживают того, чтобы их ценили именно за их свойство продвигать дух по лестнице жизни. Самое мощное из них – это любовь. Но не умалим и другие, например, надежду и веру. Веру лучше заменить знанием, ибо вера в существование Тонкого Мира – это одно, но опытное знание человека, побывавшего в нем и побывавшего неоднократно, – это совершенно другое, ибо поколебать такое знание уже не в состоянии никакая очевидность. Но все же даже и к такому знанию приводит все-таки вера в возможность существования мира иного. Также она приводит к осознанию и овладению скрытых способностей духа и возжжению центров. Только отрицания недопустимы, ибо убивают возможности познавания. Так, надежды, даже не исполнившиеся, полезны весьма своим свойством продвигать и расширять сознание.


1967 г. 074

1967 г. 074. (Фев. 23). Руку Явлю, но когда Найду нужным. Многое можно облегчить, но освободиться от кармы должны сами. И если она ускоряется, значит, освобождение не за горами. Под ускорением имеется в виду ускоренная уплата старых долгов. С грузом идти тяжело. Поэтому освобождение от кармических долгов можно только приветствовать, и особенно – ускоренное. Также можно порадоваться тому, что яро отмечены темными, ибо невыносимо для них и нетерпимо ими усиление света внутри тех, кто идет ко Мне. Идущим Свет этот не виден, но виден Ведущему. Отягощение обстоятельствами обуславливает скорейший рост духа. Отягченный ими дух не видит того, что видно Нам. Но после ночи – Свет, после бури – солнце. И после испития Чаши страданий земных – надземное счастье.


1967 г. 075

1967 г. 075. (М. А. Й.). Доверие к Позвавшему можно усилить осознанием того, что Он Есть Альфа и Омега всех устремлений, всех надежд и всех упований духа. Камень Вечного Основания Жизни остается неизменным во времени. Есть на что опереться и на чем прочно стать. Блуждания исключаются и тем более поиски других наставников. Это означает, что путь найден. Остается только пожелать, чтобы был он победным.


1967 г. 076

1967 г. 076. (Гуру). Во внешнем мире многое не зависит от воли человека и многое изменить невозможно. Но во внутреннем мире своем человек сам владыка. Все было когда-то порождено им самим, его волей, и все зависит от него самого, воли творящей его. Стена может остановить тело, но что же может остановить дух, несущийся в огненном устремлении к Свету?


1967 г. 077

1967 г. 077. (Фев. 24). Так идет день за днем, укрепляя или ослабляя нити связующие. Сердце хорошо знает, чем укрепляется и чем ослабляется связь. Можно быть постоянно на страже, зорко наблюдая за тем, чтобы в сознание не проникло ничего, отделяющего его от Руководителя. Отделиться легко, особенно когда так велико число желающих и стремящихся нарушить это единение. И через эти полчища надо пройти так, чтобы Близость утвердилась еще прочнее. Сомнение, недоверие, жалобы, недовольство и все прочие отделяющие от Нас свойства выливаются в конкретные, явные, хотя и не видимые физическим глазом формы, и эти чудовища мрака могут стоять стеной, отделяющей от доступа Света. Их все надо преодолеть, победить и уничтожить. Они могут заступить путь и в Мире Надземном, где явно и яро объективируются недостатки, пороки, страсти и все отрицательные качества духа. Но лучше борьбу выдержать и завершить на Земле, пока еще в теле. Без борьбы нет победы и нет достижения. Воинами Назвал потому, что Могу вести за Собою только сражающихся. Каждому Даю Щит, и на этом Щите начертано слово «победа».


1967 г. 078

1967 г. 078. (М. А. Й.). Яд сомнения страшен тем, что он разлагает сознание и уничтожает психическую энергию. Не имеет значений, какие причины вызвали лярву сомнения к жизни. Присосавшись к ауре, она выпивает ее жизненные соки. Вот Владыка Сказал: «Я с вами всегда», – повторяя заново то, что было Сказано уже две тысячи лет тому назад: «Се Аз с вами всегда, во все дни, до скончания века». Но очевидность и явление суеты обывательской яро восстают против этой истины духа, и неизбежна борьба, в которой обычно побеждает очевидность, отрицающая действительность огненную. Побежденные логикой земной очевидности с нею и остаются, то есть, в конечном итоге, ни с чем, ибо очевидность земная заканчивается со смертью тела. И куда пойдут они, лишившие себя Света, обокравшие дух свой и ставшие пустыми оболочками. Каждое завоевание духа требует утверждения и защиты. Достаточно что-то в себе утвердить, любое качество духа, как тотчас же начинается испытание его на прочность, и утвердивший непрочно теряет его. Той же защиты и утверждения требуют и все йогические завоевания. Много упорства, настойчивости и силы надо явить, чтобы удержаться на узкой тропе, ведущей в жизнь. Все достижения, все завоевания, все способности превращаются в ничто при отступлении. Завоевать их нелегко, но удержать их еще труднее.


1967 г. 079

1967 г. 079. (Фев. 25). «Сохраню вас на гребне волны», но к этому состоянию надо привыкнуть. Состояние крайней напряженности и готовности ко всему – не из легких. Сюда же входит и готовность к испытаниям, которая требует встречать их, не теряя равновесия. Говорить об этом легко, но опыт показывает, насколько все это трудно, когда от слов приходится переходить к делу. Словесные и воображаемые достижения так отличаются от настоящих. Непросто понять необходимость некоторых испытаний, с которыми не хочет мириться наш ум. Но и через них придется научиться проходить, всеми силами духа удерживая равновесие. Неизбежность некоторых явлений и необходимость овладеть реакцией их на сознание дадут возможность и через это победно пройти. «Не будет тревожить ничто, когда тревожимы постоянно».


1967 г. 080

1967 г. 080. (М. А. Й.). Вспомните слова, что путь ученичества некоторые называют каторгой в известных его отрезках. Сопоставьте это с происходящим вокруг вас и увидите, что сравнение это имеет определенное основание. Жизнь обывательская от жизни ученика так чудовищно отличается, что отрешение от первой не может произойти без особых мер и условий усугубленных. Ведь надо в духе оторваться от всего, что привязывает обычных людей так крепко к Земле, и отрыв этот болезнен очень, и болезнен не столько отрешением от земного, сколько обстоятельствами, порождающими этот отрыв. И, только освободившись от земных притяжений, поймете счастье свободы и примиритесь с тою ценой, которую пришлось за нее уплатить.


1967 г. 081

1967 г. 081. (Гуру). Пусть идущие за вами крепко усвоят, что на Пути половинчатости нет, что отдавший все и поступившийся всем получает по степени полноты этой отдачи и способности вмещения того, что он получает взамен. Но обычно люди хотят и получить, и что-то оставить себе из прошлого, с чем не желают расстаться. О получении будем судить по степени полноотдачи.


1967 г. 082

1967 г. 082. (Фев. 26). Дадим Знаки, когда приблизится время. Сокровенное должно быть охранено. Если объявить во всеуслышание, волна противодействия вызовет сокрушительный обратный удар и великое, но ненужное разрушение. До срока дается возможность выявиться до конца всему доброму и всему злому. Как бы приобретается право на вход в Новый Мир всем, кто ему сужден, и лишаются права на вход сужденные мраку. Великое разделение пройдет до конца, от края до края. И не будет свой путь не решивших: во тьму или к Свету. Великое время идет завершения счетов конечных.


1967 г. 083

1967 г. 083. (М. А. Й.). Помощь оказывается в действии. Явите действие, и помощь оказана будет. Лишь под лежачий камень вода не течет. Снежный ком нарастает в движении, так же и психическая энергия. Устремление, то есть движение в будущее, собирает кристаллы ее и наращивает силы. Если хотите дойти, устремитесь в действии.


1967 г. 084

1967 г. 084. (Гуру). Приветствуем каждую искру желания потрудиться на ниве искусства. Через него – свет, через него – сознательный вход в полосу Света и следование за нею. Указано было – идти чертою Луча.


1967 г. 085

1967 г. 085. (Фев. 27). Те, кто коснулся Учения, различаются между собою, как плоды и листья. Листья со временем вянут и отпадают, плоды несут в себе семена, дающие жизнь новому растению. Эмбрион бессмертия заложен не в листьях, но в семени. Как сухие листья, отпадают не утвердившиеся в Учении Жизни. Листьев обычно больше, чем плодов. Отпадающие неизбежны, ибо не все могут вместить, о них горевать не будем. Не только листья, но даже целые ветви отваливаются от ствола. Ствол от этого становится крепче в том месте, где произошло отделение. Вред не от отпадающих, но от предателей, которыми становятся некоторые из них. Также и от шатания, предшествующего отделению, мало пользы, ибо оно заразно. Слуги тьмы яро на страже и сеют смуту, недоверие и клевету относительно всего, что касается Стана Света. Шатуны легко попадаются в расставленные сети и заражают своими сомнениями тех, кто недостаточно утвердился. Утвердившийся на Основах непоколебим. Повторяйте Основы.


1967 г. 086

1967 г. 086. (М. А. Й.). Ошибкою будет пытаться искать надземные совершенства среди воплощенных землян. Даже малому горению можно порадоваться. Где же они, совершенные? Понимая это, можно терпимость являть и сострадание. И не на недостатках людей сосредоточивать свое внимание и мысли, но на достоинствах. А они, в той или иной мере, имеются у многих. Поддержанные качества будут расти. Так дух подошедших укрепится во времени. Корни окрепнут – все растение устоит. Явим терпимость и понимание немощи человеческой природы.


1967 г. 087

1967 г. 087. (Гуру). За деревьями легко не увидеть леса, также и за отрицательными чертами характера человек легко не увидит положительных. И это очень печально. Бриллиант, даже облепленный грязью, все же является драгоценным камнем. А грязь можно отчистить. С этою мерою и следует подходить к людям. Сокровище может быть засыпано сором и шлаком, но, очищенное, заблестит. Ищите хорошее в людях. На поиски хорошего многие легко отзываются. И лучше думать о том, что есть хорошего в каждом, чем о плохом. Но это не значит умиляться масками. Видеть, и знать, и не осуждать, но поддержать все хорошее, что есть в человеке, будет решением правильным.


1967 г. 088

1967 г. 088. (Фев. 28). Рассмотрим явление Близости. Она далеко не всегда ощущается одинаково. Иногда как бы совсем исчезает, иногда звучит явно и многострунно. Иногда это звучание совершенно не зависит от ученика. Иногда нарушается им самим. Постоянное ощущение Близости невозможно по многим причинам. Первая из них – это спирально волнообразное продвижение самого сознания, проходящего свои взлеты и Пралайи. Закон полюсности обуславливает явление дня и ночи, то есть гребня и спада волны. Второе – это чередование пространственных токов и космическая нота планеты. На нее яро реагируют люди. Третье – воздействие коллективных мыслей. Много условий влияет на аппарат человеческого микрокосма. И все же, несмотря ни на что, если направление выбрано правильно, определен путь, и знаете, куда идти, движение поступательное не прекращается никогда и нигде, ни на Земле, ни в Мирах. Путники беспредельного пути продвигаются в эволюцию, вступая тем самым в течение Мирового Потока.


1967 г. 089

1967 г. 089. (М. А. Й.). Когда спросят: «Почему ему, а не мне», – ответьте: «У него свой путь, у вас свой». В течение многих веков и жизней складывался он, равно как и ваш. Разные цепи причин и следствий тянутся из далекого прошлого, через настоящее в будущее. Нельзя сравнивать их или уничтожать произвольно. Они обуславливаются кармой. Каждый имеет свою. Коллективная карма часто связывает людей, иногда только на срок, иногда надолго, сочетая личную и общую между собою и объединяя ее участников. И все же все достижения духа и особенности его являются индивидуальными и следуют за духом неотрывно от него. Каждая способность заработана в прошлом трудом и испытаниями. Нелепо претендовать на то, что не принадлежит и не может принадлежать духу, так как не заработано им. При рождении таланты человеку даются кармически, по праву космическому. Справедливость закона безусловна.


1967 г. 090

1967 г. 090. (Гуру). Симпатии и антипатии людей бывают двух родов: либо они идут из прошлого, либо обуславливаются характером аурических излучений, их гармонией или дисгармонией. В последнем случае ими возможно управлять, настраивая свою ауру на нужную волну. Обычно считают, что надо воздействовать на другую ауру, в то время как следует уметь управлять своей и поляризовать ее приказом воли. Потушить вспышку раздражения в чужой ауре можно, лишь настроив свою на волне спокойствия и благожелательности. Раздражение тухнет под синим лучом. Погашая в себе нежелательные вибрации, вызываем в других людях отношение положительное. Управлять чужими настроениями можно путем настраивания собственной ауры в нужном ключе. Обычно стремятся влиять на людей, подавляя их волю и их выявления, в то время как владеть и управлять надо собою, ибо владеющий собою и себя победивший побеждает все.


1967 г. 091

1967 г. 091. (Март 1). Материальная земная оболочка, в которую облекается дух при воплощении, подобна тяжкому скафандру водолаза. И только неумение сравнить ее неудобства с преимуществами тонкого тела позволяет мириться с телесной тюрьмой духа. Поэтому же и отнимается память о Надземном пребывании и пространствах Надземного Мира. Не говоря уже о старости и болезнях, ограничения плоти велики. Как каторжник ядро на ногах, влачит за собою человек свой футляр, из которого нет ему выхода и освобождения, пока в нем. Тело надо одевать, обувать, поить, кормить и всюду таскать с собою. А оно имеет вес, и немалый, и не может двигаться быстро. Ему нужен транспорт, ему столько нужно всего, что, лишь освободившись от него, человек понимает, насколько оно требовательно и обременительно. Огромные магазины, склады продовольствия и почти все, что создано руками человека, показывают, сколько труда затрачивается на удовлетворение потребностей тела. Ничего этого не нужно в Надземном: ни заводов, ни фабрик и всех видов транспорта, ни пищи. Тонкое тело, облекающее дух, не нуждается во всем этом. Условия тонкого пребывания совершенно другие. Конечно, многие земные условия нужны для эволюции духа, и полезность их несомненна, но разницу в Надземном и земном окружении человека все же следует ясно понять, чтобы не обременять сознание пережитками плотного мира. Земные воплощения нужны, чтобы выработать те или иные способности и качества духа и чтобы так утончить и развить тело земное, чтобы оно смогло заменить человеку все аппараты. В этом цель эволюции. Смысл земного существования необходимо понять и не ограничивать этого понимания недолгими годами земной жизни.


1967 г. 092

1967 г. 092. (М. А. Й.). Помощь легко и просто оказывается в тех случаях и там, где не нарушается Закон Кармы и те условия, через которые человек должен пройти кармически. Вот почему в одних случаях помощь дается быстро и явно, а в других задерживается или не оказывается вовсе. Уплата кармических долгов неизбежна, и тут трудно рассчитывать на освобождение от них. Не думайте, что Владыка не Хочет помочь, лучше считайте, что Он Хочет ускорить вам путь и поэтому не Препятствует неизбежной расплате за прошлое, то есть освобождению от него.


1967 г. 093

1967 г. 093. (Гуру). Все непонятое и непонимаемое бережно отложите в сторону и ни в коем случае не допускайте, чтобы оно заступило путь. Непонимание со временем заменится пониманием, но прекращение движения по пути или отклонение от него из-за непонятых обстоятельств могут оказаться фатальными. И, кроме того, много голосов позовут на свой огород и много запретов зазвучит. Но ничто не остановит того, кто решился бесповоротно.


1967 г. 094

1967 г. 094. (Март 2). Для сознания существует только то, что осознается. Для не признающих Меня, то есть не осознавших, Я не Существую, Меня нет. Признание очень важное – в нем жизнь, и смерть – в отрицании. Отрицание кульминирует в силе своей в Мире Надземном, когда сброшено тело, ибо там царствует мысль и все обуславливается и творится мыслью. Признание Меня дает там сознательное существование, то есть Жизнь, ибо Я Есть Путь, Истина и Жизнь. То, чем живет и питается сознание, важно необычайно, ибо внутренний мир человека, живущего на Земле, становится для него внешним, объективным миром, его окружающим и видимым в Мире Надземном, когда он переходит туда. Происходит перемена полярностей, и человек вступает в сферу собственных порождений или психических продуктов его собственного творчества, и все, что воспринимается им, воспринимается по сознанию. Для утверждающего объективируется то, что он утверждает, что признает, во что верит, для отрицающего отрицаемое им перестает существовать. В этом мир плотный отличается от Тонкого. Но даже и в плотном мире отрицанием можно лишить себя очень многого. Отрицание разрушительно по природе своей, ибо не творит и не создает ничего.


1967 г. 095

1967 г. 095. В жизни каждого человека могут произойти самые неожиданные перемены: и место, и обстоятельства, и окружение – все может стать совершенно иным. Соответственно изменятся и поступления впечатлений в сознание. Но при всех этих изменениях Основы и связь с Учителем остаются неизменными. Так идет через жизнь признанный ученик. Надо лишь потрудиться над тем, чтобы внешнее не заслоняло внутреннего и не нарушало связей незримых. Сразу этого не достичь. Нужны время и твердое желание внутренне утвердиться на несомненном. Тогда можно выдержать до конца. Трудно кораблю в бурю. Стихии вышли из берегов. Вихри несутся над миром.


1967 г. 096

1967 г. 096. (М. А. Й.). Обычная жизнь со всеми ее мелкими хлопотами, переживаниями и работой, даже самой серьезной и важной, яро отвлекает сознание от наинужнейшего. Решение в том, чтобы все – и большое, и малое – делать совместно с Владыкой. Тогда и малые вещи приобретут новый смысл и значение и для ненужных уже не останется ни места, ни времени. Иначе в мелькающем потоке земной суеты потонут все достижения духа.


1967 г. 097

1967 г. 097. (Гуру). В школе жизни каждый день даются новые уроки и новые задания, если старые выполнены. Выполнение старых дает право на новые. Осознание себя учеником в школе жизни усиленно продвигает сознание по избранному пути.


1967 г. 098

1967 г. 098. (Март 3). Конечно, преимущества пребывания в тонком теле несомненны по сравнению с плотным, но при условии освобождения от власти последнего, ее пережитков и притяжений земных. Иначе не свобода, а страдания и муки Тантала от невозможности ощутить эти переживания и их удовлетворить. Ведь там не надо ничего из всего того, что человек считает необходимым для себя, находясь в плотном теле. Хорошо углубить это понимание заранее, чтобы легче было отбрасывать от себя шелуху плотных наслоений. И хорошо в духе освободиться от дома-тюрьмы. Путешествия помогают. Если они невозможны фактически, можно приучить себя к путешествиям в духе, мысленно совершая их в воображении. При движении по лику Земли аура отрывается от насиженного места. Очень характерно это ощущение легкости, свободы и отрыва, которое испытывает человек, покидая привычное местожительство. Полезность путешествий несомненна. Новые места, новые люди, новые впечатления и вибрации обновляют ауру.


1967 г. 099

1967 г. 099. (М. А. Й.). Сострадание и помощь совсем не означают того, что надо погрузиться в омраченное состояние духа того, кому оказывается помощь или поддержка, вместе с этим усилится и без того отягченное состояние сознания страдающего человека. Прежде всего, необходимо сохранить собственное равновесие и не допускать омрачения собственной ауры, как бы ни было жалко другого, и быть может, очень близкого человека. В противном случае оба окажутся в яме. Учение об этом говорит совершенно определенно. Предупреждал, чтобы собственный свет не растворился «в сумерках жалеемого». Именно очень важно не поддаваться в этом случае чужому настроению. Вообще охранять световую тональность от сторонних воздействий необходимо очень внимательно и твердо. Ничего, кроме вреда и омрачения пространства, не получается при заражении собственной ауры тусклыми настроениями других людей, даже если это происходит вследствие жаления. Истинное сострадание очень далеко от такого жаления. Оно активно и светоносно. Как же иначе другому помочь, как не собственным светом, не угасимым чужим малодушием, слабостью или страданиями. Надо понять ошибочность своего поведения, если подобные явления допускались раньше. Ведь даже и пожалеть человека надо умеючи, поддержав его бодрыми, радостными и светоносными излучениями своей ауры. Очень печальное зрелище представляет собою процесс растворения и поглощения сумерками сознания жалеемого светоносных излучений того, кто пытается оказать ему помощь. Лучше уж не помогать, чем усиливать мрак и заменять Свет в себе тьмою удвоенной. Сострадание – качество трудное и требующее большого умения владеть своими излучениями и заградительной сетью.


1967 г. 100

1967 г. 100. (Гуру). Мало понять указание Руководителя, его надо обязательно применять на деле. Каждое такое применение двигает дальше и освобождает от цепей прошлого. Ведь свобода от цепей прошлого тоже в духе. Свободными Хочет скорее вас видеть Учитель.


1967 г. 101

1967 г. 101. (Март 4). Знаете случаи, когда, несмотря на самое горячее желание и просьбы со стороны обращающегося, он не мог быть принят в ученики, ибо семья и обязанности по отношению к ней или другие внешние или кровные связи с близкими этому мешали. Ученик должен быть свободен в известных пределах от кармических семейных и родственных уз. Кроме того, самые условия и обязанности семейного человека препятствуют этому. Добавьте сюда еще и слова, что «возлюбивший отца, или мать, или жену, или детей паче Меня несть Мене достоин». Эти слова следует понимать так, что человек, поставивший что-либо или кого-либо прежде Учителя и Дела Его, не может стать настоящим учеником. Правила, касающиеся учеников, настолько суровы и строги, что удовлетворить их могут только очень немногие. Огорчаться этим не следует, так как существует очень много ступеней подхода к учителю Света и Учению, и впереди Беспредельность. Каждое воплощение следует использовать на приближение к Свету с тем, чтобы в свое время сделаться сужденным учеником. Учение же открыто для всех, и каждый имеет возможность вступить на ступени лестницы жизни. Качества, необходимые для ученика, указаны были. Преданность – одно из главнейших. Малое, но преданное сознание скорее окажется у цели, чем блестящее и развитое, но не знающее этого качества. Каждому устремившемуся открыты врата.


1967 г. 102

1967 г. 102. (М. А. Й.). Представить себя в Тонком Мире, перешедшим туда, довольно трудно, так как условия его очень отличаются от плотных, но некоторое сходство все же имеется. Например, там так же, как и на Земле, существует вопрос одежды. Без одежды там не ходит никто, разве что дикари, но и те носят прикрывающий пояс. Разница в том, что в одежды там облекаются мысленно и часто автоматически, представляя себя одетым так, как привыкли одеваться при жизни. Остаются все земные эмоции, до чувства голода включительно, которое постепенно оставляет перешедшего. Остаются его симпатии, антипатии, наклонности и привычки. Курят и пьют, но в воображении, создавая мыслью желаемое. Многие имеют стремление создавать себе подобие дома земного и в нем пребывают; хорошо бывшим странникам, не имевшим ничего и не нуждавшимся в доме. Но освобождает и связывает сознание и предварительное знакомство с условиями внетелесного существования. Курильщиков тянет к курению, пьяниц – к вину, картежников – к картам, постоянных посетителей различных притонов – в притоны. Так, каждый катится по привычным рельсам в сферы, соответствующие привычным земным устремлениям человека. Сходные общечеловеческие устремления создают свои сферы, насыщенные созвучными им образами, и в них, в этих сферах, пребывают духи, родственные им по своей сущности. Каждый имеет что хочет, вернее, к чему устремляется и к чему влекут его неизжитые страсти или желания. Желания и устремления высокого порядка имеют тоже свои сферы осуществления, и каждый находит по себе. Тонкое состояние – это очень справедливое состояние, ибо каждый получает то, чего когда-то хотел, к чему стремился и что создал для себя в будущем своими собственными усилиями и мыслью.


1967 г. 103

1967 г. 103. (Гуру). Если спросят, почему так много говорится о Тонком Мире, ответьте: о земном знают много, о Тонком – почти ничего. Надо, чтобы хоть что-то осталось в памяти, ибо входить туда, не зная о нем ничего, и трудно, и мучительно. Лучше знать. А кто же может дать эти Знания, как не тот, кто знает. Считайте записи эти очень нужными и полезными для будущего.


1967 г. 104

1967 г. 104. (Март 5). В Тонкий Мир нельзя погружаться до забвения плотного. Так же и в плотный – до забвения или отрицания Тонкого. Следовательно, нужна гармония, или равновесие, между тем и другим, гармония в сознании. А это и будет означать слияние двух миров. Ведь фактически один без другого существовать не может, точнее говоря, они связаны неразрывно. Построения Тонкого Мира постоянно вливаются в плотный и кристаллизуются в нем уже в видимые формы. А формы плотного мира переходят в Мир Надземный, отражаясь в нем, как в зеркале, и наполняя собою пространство этого Мира. Все, что когда-либо существовало в земном мире, пришло в Тонкий Мир, хотя, быть может, плотные формы разрушились и перестали существовать. Правда, разрушаются и построения Тонкого Мира, но хроника Акаши хранит все. Осознание этой тесной связи двух Миров приведет к пониманию ответственности за все, что творится человеком, и неуничтожаемости следствий этих деяний. Все запечатлевается в пространстве. Факт существования Тонкого Мира должен получить признание человечества.


1967 г. 105

1967 г. 105. (М. А. Й.). Темная свора всеми силами старается прекратить записи и с этой целью вдохновляет окружающих мешать именно во время записывания. Если же запись продолжается, несмотря ни на что, – в этом победа, а темные злоумышленники оказываются пособниками и служителями того, чтобы вырабатывались стойкость и иммунитет к их активности. Истинно, и светлые, и темные силы начинают служить победителю. Если записи состоялись в этих совершенно невозможных условиях и без омрачения духа или потери равновесия, можно поздравить с победой.


1967 г. 106

1967 г. 106. (Гуру). На земной путь ученика будем смотреть как на суровую закалку духа в нелегких условиях жизни земной. Удержать равновесие будет ручательством продвижения к новым высотам. Главное – удержаться и удержать достижение. Не в тепле, и удобстве, и одури благополучия утверждаются нужные качества духа. И можно ли сетовать на то, что так усиленно помогает переходить со ступени на ступень, все выше и выше. Удары – двигатели, их полезность и благо надо понять.


1967 г. 107

1967 г. 107. (Гуру). Служение не прерывается ничем: ни болезнью, ни старостью, ни тягостью внешнего окружения. Оно совершается как бы поверх всех сочетаний плотных условий: и благоприятных, и противоборствующих. Поэтому оно называется Великим, Великое Служение по плечу только тем, кто велик духом.


1967 г. 108

1967 г. 108. (Март 7). Многое подлежит чистке и уничтожению. Много ненужных и вредных наслоений накоплено в прошлом. Очищение духа – очень глубокий процесс, ибо затрагивает то, что накапливалось веками. Если допускать сочетание с каждым мысленным образом, возникающим из прошлого, то освобождения не достичь, ибо связь с ним и соединительная нить не уничтожаются. Когда-то и где-то они встанут во всей своей силе и яркости и потребуют объединения с ними, охватывая сознание и как бы поглощая его собою. Можно утонуть в этих непобежденных образах мысли, опускаясь все ниже и ниже. Победить нужно здесь и сейчас, не откладывая победы на будущее, ибо они в пространстве растут, становясь все сильнее, и может сил не хватить, чтобы преодолеть их натиск. Следует зорко наблюдать, как набухают и оживают эти образы при сочетании с сознанием, заимствуя и беря силы от своего породителя. Можно считать каждое появление этих порождений прошлого как бы проверкой на освобождение от них сознания. Если они не вызывают созвучных вибраций, значит, с ними покончено и их элементы изжиты. Если же наоборот, их надо отбросить как нечто, не соответствующее достигнутой ступени духа и влекущее его вспять и вниз. Очень трудно начинать с ними борьбу в Мире Тонком, после освобождения от тела, ибо там все обостряется и приобретает особую яркость и жизненность. Победа низшей дуады сводит на нет все достижения духа последнего воплощения.


1967 г. 109

1967 г. 109. (М. А. Й.). Объединившись с Иерархией в духе, можно победить любое прельщение. Многое подбрасывается темными. Они даже облекаются в формы тех образов, которые в прошлом смущали и тревожили ум, чтобы подойти еще ближе. И уже не знакомый и, быть может, совсем не страшный, но влекущий образ из прошлых встреч встает перед сознанием. Злобная сущность облекает себя в знакомую форму, чтобы, приблизившись, нанести еще более глубокие вред и травму, которые получаются при соприкосновении с тьмою. Нужно быть очень внимательным к этим явлениям, нужно научиться бодрствованию даже во сне, крепко ограждая себя перед засыпанием от враждебных вторжений. Темные постоянно на страже. Следовательно, против них требуется еще больший дозор. Явление персонификации применяется ими очень широко. Под влекущим соблазнительным обликом может скрываться чудовище тьмы, и горе тому, кто прельстится внешнею формой. Крепкая связь с Иерархией Света охраняет от выдумок служителей тьмы. Но требуются дозор постоянный и бодрствование духа.


1967 г. 110

1967 г. 110. (Гуру). Человек, отрицающий явления Тонкого Мира, беззащитен против насельников низших слоев астрала, если не имеет против них иммунитета. Иммунитет создается чистым мышлением и чистою жизнью. Вино и тяжелая пища разрушают иммунитет. Но главное – мышление. Чистые, светлые мысли не могут созвучать с тьмою. В них и защита, и неуязвимость. Дисциплина мыслей необходима, как воздух. Кто же захочет дышать зараженным и отравленным воздухом. Зараза от мыслей нечистых еще более ядовита.


1967 г. 111

1967 г. 111. (Март 8). Незаметно, но прочно внедряются Основы Учения в сознание, незаметно, но упорно преображая все существо. Все, что принято и внедрено в память, находится там, дедуктивно воздействуя на поступки и мысли человека. При этом неизбежны конфликты между тем, что поступает, и тем, что было вложено раньше. Более поздние вклады более активны в своем влиянии. Контроль над новыми поступлениями особенно нужен и особенно тогда, когда они расходятся с Учением. Весь психический багаж человек уносит с собою дальше, и всякий неполезный груз очень обременителен. О чем унести воспоминания – важный вопрос. Характер накоплений обуславливает пребывание человека в Надземном.


1967 г. 112

1967 г. 112. (М. А. Й.). Чувство торжественности пресекает множество поступков, несовместимых с ним. Прямая борьба с этими поступками и привычками трудна, но торжественность их просто не допускает. Так же дело обстоит и с другими известными качествами. Утверждение положительных качеств лишает доступа отрицательных. Прямая борьба много труднее. Не всегда можно пробить лбом стену, лучше ее обойти, не теряя понапрасну сил.


1967 г. 113

1967 г. 113. (Гуру). Сейчас мысль с нами и Учителем Света объединяет незримо, там же – лицом к лицу. Хотящий увидеть – увидит, хотящий дойти – дойдет, и хотящий быть с нами и Учителем – будет и с нами, и с Ним, ибо там, где все творится и движется мыслью, ею же и осуществляются устремления человека.


1967 г. 114

1967 г. 114. (Март 9). Каждому Учителю Света, приходившему в мир, приходилось иметь дело с людьми и близко соприкасаться с ними. Неверно будет думать, что раньше люди были лучше. Мало изменилась природа людская за все это время. По тому, что окружает вас, и по отношению людей можно судить, как нелегко быть среди людей Учителю, приходящему в мир, когда даже вы подвергаетесь постоянным попыткам со стороны темных, для которых большинство обычных людей служат послушными исполнителями темных внушений. Так было всегда. За немногими исключениями было либо равнодушие, либо враждебность, либо восторженность признания, которое заканчивалось ненавистью и злобой. Воистину не ведают, что творят. Ведают только сознательные служители тьмы. Так и проходили Они, Носители Света, свой Путь. Среди чудовищного непонимания, поношений и преследований. И можно ли удивляться тому, что идущие за Учителем Света в той или иной мере, но в степени меньшей, испытывают то же, что и Учитель. Конец Кали Юги знаменует особое набухание тьмы и особую активность сил темных. Новый Мир не утвердится без страшной борьбы за Свет. Но сужден Новый Век – Сатия Юга. Свет победит. Кончится время войн, и насилий, и попрания духа. Нужно верить в победу Света и выдержать до конца.


1967 г. 115

1967 г. 115. (М. А. Й.). Как бы ни было тяжко, все же можно явить и равновесие, и спокойствие, и выдержку, то есть какую-то степень владения собою. В любых обстоятельствах возможно упражнять звучащие в данный момент качества духа. Только дряблая, безвольная распущенность недопустима. Чтобы собрать силы духа, совсем не требуется воевать с ветряными мельницами текущего часа. Силы духа сосредоточиваются и напрягаются поверх и вне зависимости от того, что происходит вовне. И никто не может помешать этому, кроме самого человека. Это процесс внутренний. Будем учиться призывать силы из глубин духа вопреки всему, что происходит во внешнем мире, окружающем нас.


1967 г. 116

1967 г. 116. (Гуру). Мысль, устремляемая в Твердыню, непреложно принесет нужный ответ. Лишь бы только суметь устремиться, лишь бы силы найти это сделать. Зов и отклик подчинены Закону созвучия. Закон нерушим. Мысль – над всем. Но мысль есть оружие духа. Каждым оружием надо научиться владеть.


1967 г. 117

1967 г. 117. (Март 10). Бодрая и светлая аура для контакта необходима. По Закону созвучия печаль вызывает печаль и слезы – слезы. Плачущие или печальные воины – зрелище довольно неубедительное. С такими вояками невесело дело иметь. Хотим видеть их бодрыми, радостными, сильными, устремленными дерзновенно и не боящимися ничего. Страх разноцветен. Страх перед дамокловым мечом неприятностей, тревог или огорчений следует заменить осознанием небезопасности каждого часа, но при полном отсутствии страха. Ведь страх или ожидание терзаний, причиняемых окружающими, их привлекает, и их усиливает, и как бы удерживает вблизи. Бесстрашно и смело, ничего не боясь, надо научиться смотреть вперед. А страдания за близких – заменить твердой, спокойной и уверенной решимостью им помогать. Но как помогать, если сознание омрачено и подавлено бездушным отношением со стороны? Поэтому прежде всего необходимо удержать равновесие, чтобы потом уже устремить волю на помощь. Против равновесия никто не устоит и особенно, когда с Нами. Против Нас никто не силен.


1967 г. 118

1967 г. 118. (М. А. Й.). Для общения нужна сонастроенность. Всегда ли она налицо? А принцип один – как аукнется, так и откликнется. И позвать надо умеючи. Знать, как – мало. Знание без умения применить – ни к чему. Но иногда и умение не дает желаемых результатов. Это происходит при Пралайе сознания. Тогда следует спокойно переждать, зная, что законный черед волн снова вознесет его на гребень.


1967 г. 119

1967 г. 119. (Гуру). Сколь же условны и относительны все человеческие реакции на внешние воздействия, если одно и то же явление может вызывать в разных людях совершенно противоположные чувства и даже – в одном и том же человеке, если оно воздействует в различные периоды времени. В конце концов, все зависит от воспринимающего сознания, от того угла, под которым рассматривает оно данное явление. А если это так, то и ключ от характера реакции – в руках самого человека.


1967 г. 120

1967 г. 120. (М. А. Й.). Следует хорошо понять, что при наличии чувства любви, преданности и других чувств, необходимых в ученике, не происходит поглощения силы. Ведь любовь сама по себе есть чувство дающее. Сердце приносит свой дар, но когда этого нет и молчит сердце, хотя и активен, и устремлен ум, ощущения опустошенности сокровищницы избежать невозможно, если не принять мер охраны ее. Отсутствие бережности очень характерно для некоторых сознаний.


1967 г. 121

1967 г. 121. (М. А. Й.). Даже неудачная попытка применить на практике даваемое указание уже закладывает зерно возможных, хотя, быть может, далеких достижений. Очень важно начать, то есть сделать первый шаг. При постоянстве устремления возможности во времени растут. В этом залог преуспеяния. В Беспредельности все достижимо.


1967 г. 122

1967 г. 122. (Гуру). Завеса незнания, опускающаяся во время Пралайи, может легко разодраться, и тогда новые полеты, новые достижения и новые возможности откроют свои горизонты.


1967 г. 123

1967 г. 123. (Март 13). Пространство можно рассматривать как арфу с бесчисленным количеством струн. Поэтому любое звучание арфы человеческого духа всегда найдет себе созвучный отклик в пространстве, усиливая тем свое собственное звучание. И самый высокий полет духа, и самое низкое падение его найдут соответствующий им пространственный отзвук, объединяясь в слиянии на одинаковой волне вибраций. Так, радость вызывает из пространства радость, а слезы – слезы. На все чувства следует соответствующая им реакция. Опасно посылать в пространство злобу, отчаяние, страх или прочие темные чувства. Реакция на них будет созвучной. Но, настроив себя на волне устремленной радости, бодрости и надежды, можно в ответ получить усиленную вибрацию этих пространственно усиленных чувств. Мегафон пространства всегда в действии.


1967 г. 124

1967 г. 124. (М. А. Й.). Утрата веры в будущее равносильна падению в бездну. Лучше верить и ждать, даже ничего не получая взамен, но двигаясь верою дальше, чем заглушить этот двигатель духа и катиться по наклонной плоскости вниз.


1967 г. 125

1967 г. 125. (Гуру). Нельзя терять бодрости духа ни при каких стечениях внешних условий, даже самых безвыходных и тяжких.


1967 г. 126

1967 г. 126. (Март 14). Вы уже обратили внимание на то, как извращаются самые лучшие начинания. Так было всегда. Людям даются новые открытия, новые изобретения, но все обычно обращается во зло и на разрушение. Везде можно увидеть темные руки, работающие на то, чтобы отемнить и исказить даваемое Иерархией благо. Инквизиция и крестовые походы служат прекрасной иллюстрацией этому. Если бы все, что идет на подготовку к войне и на самые войны, было бы обращено на созидание и строительство, процвели бы пустыни, зазеленел бы зеленый сад и не было бы ни голодных, ни бездомных людей. Но силы разрушения, силы тьмы яро работают на уничтожение всего, что может дать человечеству мир и благоденствие. Это проявляется во всем: и в великом, и в малом. Когда же, наконец, прозреют люди к пониманию того, на что тратят они свои силы и как уничтожают они свои лучшие возможности.


1967 г. 127

1967 г. 127. (М. А. Й.). При соприкосновении с Учением возрастают энергии духа и внутри разгорается Свет. Темные видят происходящее и прилагают все усилия к тому, чтобы эти растущие силы обратить на раздувание и потворство самым низким и грубым страстям человека. Преуспевающий дух борется с ними и побеждает. А слабый обращает силы свои на служение низшим огням и становится еще хуже, чем был раньше. В этом большая опасность, ибо идущий горит факелом. Вот почему так много отпавших и предавшихся тьме.


1967 г. 128

1967 г. 128. (Гуру). Чтобы заметить и оценить все хорошее и положительное, имеющееся вокруг, можно представить себе положение, во много раз худшее, в котором находятся многие люди. Скажем, не нравится дом или улица, или соседи. Но кто-то десятки лет в холодной, сырой, каменной темнице – без света, в одиночестве. Кто-то вынужден был жить в рабстве, прикованным цепью. Кого-то били и истязали. Многое можно представить, еще более худшее, и тогда настоящее окружение уже покажется не таким безнадежным и плохим. По контрасту станет возможно судить и обо всем хорошем, что имеется в каждом положении. Все относительно, все условно и оценивается по сравнению. Зная это, можно избежать многих неприятных переживаний, сетований, недовольств и жалоб.


1967 г. 129

1967 г. 129. (Март 15). Есть разные степени ученичества и разные степени приближения к Иерархии Света. Каждая измеряется осознанием глубины ответственности за дело Общего Блага и степенью отрешения от своего личного «я». Кто хочет стать еще ближе, тот больше забывает себя в заботе о благе человечества. Конечно, условия эти невероятно трудны для обывателя, но близки герою. Настоящие герои труда тоже близки истинному ученичеству. Безошибочный критерий – это полезность для эволюции. Не стоит слишком заботиться о своей личности и ее интересах – ведь срок ее жизни так мал. Что осталось от огромных человеческих скопищ, вроде Вавилона, уничтоженных временем, и от тех, кто там жил? Ничего. Только Бессмертная Триада в глубинах своих сохранила то, что каждая из этих личностей смогла собрать для Нее за короткое время своего земного существования, чтобы бесследно исчезнуть в потоке времени из видимой сферы планеты. Правда, в памяти природы сохраняется все, но земная личность как таковая прекращает свое земное существование со смертью физического тела.


1967 г. 130

1967 г. 130. (М. А. Й.). Если бы хотя бы малая доля читаемого прилагалась в жизни, как легко и быстро можно было бы двигаться дальше. Но и при понимании этого все же что-то мешает. Что? Что преградой стоит на пути? Ведь знаете, что смерть неизбежна. Знаете, что предстоит гораздо более длительное пребывание в Мире Надземном. Знаете, что надо готовиться к этому. Многое знаете и все же стоите на месте. Не самость ли затемняет ясность мышления? Не она ли твердит о самоцели текущего часа, заставляя забывать, что не час преходящий, но будущее суждено человеку, что только ради этого будущего и живет человек на Земле. Много недомыслия и много нежелания последовательным быть в мыслях своих и делах до конца.


1967 г. 131

1967 г. 131. (Гуру). Правильно поступаете, полагая, что внешняя земная форма Высокого Духа, покинувшего Землю, служит психическим каналом связи для общения с его Индивидуальностью. Как же иначе притянуться к Ней, как не через доступную сознанию форму. В этом скрытое значение иконы. Внешнее почитание является фетишизмом. Но как средство общения икона ценна. Ценно все, что помогает установлению незримой связи с Иерархией Света или облегчает эту связь. Отсюда – и существование священных предметов.


1967 г. 132

1967 г. 132. (Март 16). «Так пусть не дремлет копье над драконом» – завет давний, вызванный к жизни необычайным упорством астрала и его привычек, склонностей и желаний. Кажется порою, что они побеждены и убиты, но вот проходит время – и убитые чудовища снова поднимают голову и начинают терзать своего породителя. Недремлющее око нужно над ними, чтобы не давать им силы снова овладеть сознанием и подчинить его своей власти. Постоянство дозора и понимание, что поражение невозможно и недопустимо, позволяют копье держать крепко в руке, чтобы не дать чудовищу поднять свои головы. Обреченность перешедших Великий Порог происходит потому, что умершие уносят с собою все свои неизжитые свойства и вынуждены терпеть до конца, пока порожденные ими при жизни на Земле энергии не исчерпают на них все свои силы. Хочет того или не хочет развоплощенный дух, но он вовлекается неодолимо в слои пространства, созвучные элементам, заложенным им самим в его сущности. И если эти элементы от тьмы, то и окружение создается соответствующее. Боровшийся здесь будет бороться и там, и победивший себя здесь будет и там победителем. Причина и следствие – два противоположных аспекта вещи единой.


1967 г. 133

1967 г. 133. (М. А. Й.). Сколько всего разбросано перед глазами, чтобы отвлечь, смутить, остановить, засорить и отемнить сознание. И через все это надо идти, чтобы дойти, не изменяя и не замедляя ритма шага. А по мере продвижения все новые и новые препятствия начинают нагромождаться на пути. Труден он и тернист. Сколько невыдержавших и свернувших в сторону. Тысячи уверток и оправданий найдет отемненный рассудок. Много подходящих и начинающих, много званых, но где же избранные, то есть те, кто идет и идет, все вперед и вперед, несмотря ни на что и ничем не смущаясь и не останавливаясь ни перед какими препятствиями?


1967 г. 134

1967 г. 134. (Гуру). Надо поверить, что Владыка с нами всегда. При осознании Великого Присутствия невозможны нечистые мысли. Если они все еще возникают, или проносятся мимо, или допускаются длительно для сочетания с ними, значит, Незримое Присутствие не осознается. Отвлеченного допущения этой возможности недостаточно. Нужно поверить словам: «Се Аз с вами всегда, во все дни, до скончания века»*.

__________

* Евангелие от Матфея. Глава 28, стих 116.


1967 г. 135

1967 г. 135. (Март 17). Иллюзии земные создают иллюзии астрального плана. Освобождение от них должно происходить на Земле. Медиумы, погружаясь в них, к иллюзиям земным добавляют астральные, удваивая их иллюзорность. Понимание снов земного существования и освобождение от власти очевидности приводят к свободе духа. Еще апостол сказал: «Познаете истину – и истина сделает вас свободными». Истина заключается в познавании действительности. Столько барьеров надо преодолеть, чтобы научиться видеть. Ясновидящий и медиум различаются, как Свет и тьма. Фильм земной жизни обычного человека подобен фильму кино, который раньше назывался иллюзионом. Люди живут в воображаемых ими мирках, далеких от действительности. Учение зовет к пониманию жизни и мира, окружающего человека. Оно утверждает реальность всех трех Миров. А люди признают только один и, подобно журавлю, стоят на одной ноге. Это одно из заблуждений. Темные, особенно больших степеней, живут в двух Мирах и знают Незримый, но живут во тьме, отвергая Мир третий. Познание трех Миров приводит к постижению истины, то есть действительности огненной.


1967 г. 136

1967 г. 136. (Гуру). В объединении сознаний – ключ к постижению действительности. Невозможно объединиться, если не отойти от своего мира куриной очевидности. Следовательно, объединение сознаний требует известной степени отрешения от себя. Так, видим, что Завет, данный Спасителем, действителен и поныне и, быть может, еще более нужен и актуален, чем когда бы то ни было. Основы, заложенные две тысячи лет тому назад, получают в Учении дальнейшее раскрытие и углубление, разворачивая кольца все той же единой спирали истинного познания. Учение едино от начала времен. Объединение сознаний происходит через понимание этого единства.


1967 г. 137

1967 г. 137. (М. А. Й.). Каждая, даже малая, победа над собою приносит ряд следствий ценнейших, ибо из малого родится большое. Поэтому каждой победе порадуемся. Кто говорит, что легко добиться хотя бы малой победы? Сейчас время такое, когда волны разнузданной тьмы гасят каждую искорку Света. Тем ценнее победа. И особая ценность каждой в том, что неуклонно и явно сближает она с нами и выше. Как прекрасно, как нужно, как славно пройти победителем через жизнь.


1967 г. 138

1967 г. 138. (Март 18). Лишенная контроля мысль течет сама по себе и по привычным каналам. И если эти каналы нечисты, то неизбежным становится сползание вниз. Если же к этому добавить желающих из низших слоев внушить человеку самые позорные мысли, то значение отсутствия контроля над мыслями делается вполне очевидным. Контроль должен быть постоянным. Наблюдение за тем, как извивается мысль, покажет, к чему приводит бесконтрольная распущенность мышления. Невозможно к Нам подойти, когда человек является безвольным рабом своих мыслей. Контроль над мыслью приводит к власти над нею. Овладеть мыслью – значит вступить на путь могущества духа. Ведь мысль можно направить по любому каналу. Направленная, она потечет по нему, обогащаясь созвучными ей элементами. Мысль в пространстве растет. Допущенные и заложенные в сознание мысли, и, быть может, временно забытые, продолжают расти; тем более растут мысли, допускаемые постоянно. В конце концов, можно вырастить чудовище такой мощи, что сил с ним бороться уже не хватит. И чем скорее утвердить контроль, тем лучше и тем легче его осуществлять. Значение его усугубляется тем, что мысль касается не только своего породителя, но распространяется далеко и влияет как на непосредственное окружение, так и на далекое пространство. Ответственность за мысли велика. Кто хочет быть с Нами, должен соблюсти мысль.


1967 г. 139

1967 г. 139. (М. А. Й.). Сколько драгоценного времени и ценнейшей энергии тратится на бесполезные и вредные мысли. Ведь каждое мгновение можно использовать плодоносно, либо преображая себя, либо помогая другим. Не может быть безделья или скуки, когда столько людей нуждается в помощи или когда надо помочь собственному телу. Помощь мыслью вполне реальна и существенна. Но помогать ею успешно можно тогда, когда помогающий владеет этой мощью. Сами видите, сколько благих и добрых пожеланий посылается вам в письмах и, увы, без всяких результатов. Происходит это потому, что случайная мозговая мысль малоэффективна, а на сердечное, искреннее, сильное желание действительно помочь не хватает ни сил, ни устремления. За словами пустота, и где уж тут ожидать следствий от подобных пожеланий, когда за пустыми словами нет ничего. Пусть это научит вас вкладывать содержание и в слова, и в мысли, вкладывать в каждое частичку энергии сердца. Пустые оболочки порождают пустые слова и мысли пустые. Мысль – это сила, когда исходит от сердца.


1967 г. 140

1967 г. 140. (Гуру). Все же силы надо найти от слов перейти к делу, от теоретического понимания – к практическому приложению понимаемого в жизни. Без этого приложения накопленный теоретический багаж не удержать за собою. То, что приложено на практике, остается в микрокосме человека в виде отложений кристаллизованных энергий в Чаше и становится его неотъемлемым достоянием. Слово только тогда становится творящим и насыщенным силой, когда оно является результатом утвержденного в жизни поведения духа. Явить собою Истину – значит жизнью своею утвердить Заветы Владыки.


1967 г. 141

1967 г. 141. (Март 19). Ощущение тягости происходит от распределения пространственного давления на немногих, могущих его нести. Если бы все люди одновременно обратили бы свои головы кверху, давление распределилось бы на всех и немногие, несущие его ныне, сразу бы почувствовали облегчение. Те, кто идет за Владыкой, неизбежно принимают на себя часть земной Ноши, которую Несет Он. Временами она становится невыносимой. Это происходит тогда, когда сгущается тьма и натиск ее становится особенно силен. Неблагополучие планеты ложится на Иерархию Света тяжким бременем. Но велика честь разделить тяжесть пространственной ноши. Символ человека, несущего на спине Землю, глубоко знаменателен. Хорошо осознать, что ощущение тягот земных явление не личное, но общепланетное и общечеловеческое. Немногие избранные несут на себе то, что должны были принять на себя все. Но Ноша земная Жертвы Великой распределяется на очень немногих, хотящих помочь в этом несказуемом подвиге.


1967 г. 142

1967 г. 142. (М. А. Й.). Носители Света являются Носителями Света Иерархии, получаемого ими от Нее. Каждый Носитель Света является в то же самое время и распространителем его. В той или иной мере, но каждый служитель освещает светом своим пространство вокруг и тем Благо людям дает. Он – постоянно дающий. Даяние обуславливается разницей в вибрациях или излучениях ауры. Потому так трудно дающему быть долго и постоянно на людях. Выдача психической энергии велика. Бессознательно тянутся многие к Светильнику Горящего сердца, поглощая его энергии. Но есть и сознательные вампиры. Эти высасывают психическую энергию непомерно. Служение заключается в несении Света, и имеющий его излучает, то есть раздает постоянно.


1967 г. 143

1967 г. 143. (Гуру). Близость к Иерархии обуславливает постоянный взаимообмен энергий, то есть получение и отдачу. Этот животворный обмен позволяет идти через жизнь, не теряя нити связи и пополняя выдаваемую энергию. Иначе ненадолго хватило бы даже самоотверженного сердца. Трата психической энергии огромна. Тем более мудрого расходования требует оно от тех, кто ее имеет и знает, как ее получать. Христос Удалялся в пустыню, чтобы восстановить силы. Одиночество и молчаливость помогают и, конечно, единение с Иерархией. Приходится учиться, как ее раздавать мудро и как накопить и восстанавливать. Жизненный опыт – лучший учитель, ибо жизнь – это школа.


1967 г. 144

1967 г. 144. (Март 20). Понимание Нас – индивидуально и тоже по сознанию. Отсюда столько противоречий. Различие религий произошло от различного подхода к Иерархии Света, от различного Ее понимания. Эпоха, народность и специфичность условий наложили свой отпечаток. Но едино Средоточие Сущего. Мудрый увидит под разными наименованиями и разными формами внешнего выражения эту единую сущность человеческих верований, ограниченную широтою понимания и ступенью постигающего сознания. Под различными одеяниями всех веков и народов он увидит, что облечены ими все те же Великие Индивидуальности, которые Давали миру Знания, соответствующие ступени развития данного народа, в той или иной форме философии, религий, верований или учений. Но Истина оставалась все той же, хотя выдаваема была только частично, и Семь Великих, пришедших с Далекой Звезды, Оставались Семью, под какими бы покровами или внешнею формой ни Выявляли Они Себя человечеству. Как нет двух лиц схожих, так нет и одинакового понимания Иерархии Духов Великих, Ее составляющих. Чем ближе к Фокусу Ее (то есть Иерархии) стоит человек, тем меньше расхождения в этом понимании у него с другими людьми, подошедшими столь же близко. Расхождение происходит от незнания. Ведь часто под различными обличьями скрыта одна и та же Индивидуальность. А люди, не зная этого, спорят о том, кто прав и кто заблуждается. Велико непонимание вокруг явления Иерархии, много заблуждений, ошибок и просто невежества. Время пришло объединить человечество в едином понимании Единого Фокуса Света. Наступит оно, это время, когда будут стадо едино и Пастырь Один.


1967 г. 145

1967 г. 145. (М. А. Й.). И даяние возможно, когда есть что давать. Что может дать тот, кому нечего давать? Неимеющему нужны чужие шпаргалки. Но имеющий не нуждается в них. Накопленная мудрость есть ценность, не уничтожаемая временем. Когда-то яро возопиет человечество о Знании Истинной Мудрости. И тогда наступит время раздачи для тех, кто имеет. Это будет время Великого Посева.


1967 г. 146

1967 г. 146. (Гуру). Низшее «я» человека является средоточием ошибок и заблуждений. Самость – слуга Майи. Высшее «Я» этой склонности не имеет. Все, что идет через низшие оболочки, подлежит строгой проверке и контролю. Отрешение от них приводит к слиянию со своим высшим «Я». Момент смерти позволяет порой отделить ненужную накипь земную от ценностей духа непреходящих. Но хорошо научиться этому отделению ненужного от нужного и временного от непреходящего, пока человек еще в теле плотном живет на Земле. Трудно и болезненно делать это в последний момент. С грузом земным трудно быть в Мире Надземном.


1967 г. 147

1967 г. 147. (Март 21). Тот, кто не боится помогать Нам и разделять с Нами Нашу непомерную Ношу, взяв на себя часть ее, тот имеет порою час трудный. Но зато, по закону полюсности, становится он и соучастником радости Нашей и жизни Нашей, как на плане земном, так и выше. Есть у Нас и в Мире Надземном Ашрамы и целые Сферы, не доступные людям обычным, но доступные и открытые тем, кто с Нами делил тягости Ноши Нашей земной. Законы кармы действуют непреложно. Пространственная справедливость торжествует всегда.


1967 г. 148

1967 г. 148. Нет ничего более вредного, чем шатания, порождающие сомнения и половинчатость. Половинчатость – опасная болезнь. Половинчатое мышление разрушительно, ибо одною рукою разрушается то, что строит другая. Следует различать борения духа от яда половинчатости. Через борения духа проходят все устремившиеся к Свету, но половинчатость – удел недоходящих.


1967 г. 149

1967 г. 149. (М. А. Й.). Путь проходимый нелегок, но нелегкость его компенсируется богатством и радостью нахождений. Разве не радость ощущать временами результаты расширения сознания, разве не открываются тогда горизонты будущего и не чувствуется, сколько накоплено духовного богатства и что есть, что раздать. Многие бы хотели, но нечего. Носитель Света есть Носитель духовных сокровищ, полученных от Иерархии Света и собираемых для служения людям. Если бы знали, сонаследниками чего являетесь вы, дети Света, радость, безмерная радость наполнила бы ваши сердца. Завет «радуйтесь, дети» – Завет Иерарха идущим за Ним.


1967 г. 150

1967 г. 150. (Гуру). Радость можно вызывать из пространства сознательно. Осознание будущего приносит ощущение радости. Первая неудача не должна разочаровывать. Энная попытка принесет желанный ответ. Пространство – эта великая сокровищница – содержит в себе все. По зову и отклик. К чему устремится сознательно воля, то и получит. Зов и отклик – два полюса вещи единой. Народная мудрость гласит: «Как аукнется, так и откликнется». Если на низкие мысли в ответ пространство окружает их породителя сонмом созвучных им мыслей, то и мысль Света приводит за собою сонм светляков, рой мыслей, сияющих Светом. Как важно научиться позвать. Воззвание к сокровищнице пространства так отличается от бесплодных взываний отемненных невежеством духов.


1967 г. 151

1967 г. 151. (Март 22). Отчетливость и ясность образов и картин Тонкого Мира весьма характерны для известной ступени сознания. Не смутные образования, но даже еще большую яркость, чем в мире плотном, наблюдает там незатемненный дух. Правда, разница есть, и большая, и во многом. Внешняя форма порою как бы ничем не отличается от земной, но при более внимательном отношении начинают выступать особенности внеплотного существования.


1967 г. 152

1967 г. 152. (М. А. Й.). Со стороны темных злоделателей все усилия прилагаются и будут приложены к тому, чтобы отделить от Нас. Отделившийся выпадает из Луча и лишается защиты. Вот почему они используют каждое обстоятельство, каждого человека и каждую возможность, чтобы добиться разъединения. И смотрите, как шатаются те, кто не утвердился на Иерархии. Они даже не понимают, что означает этот отрыв от Фокуса Света, и потому так легко подпадают под темные воздействия. Но надо держаться неотделимо, крепко привязав себя к Лучу. Тогда можно избежать даже серьезных опасностей и пройти невредимо. Вспомните слова Владыки: «Держитесь за Меня крепко, каждую минуту, во всех делах».


1967 г. 153

1967 г. 153. (Гуру). Едино Средоточие всего Сущего. Этим пониманием можно приближаться к Иерархии Света. Ошибки не будет. Временные одеяния Духов Великих, накладываемые народностью и эпохой, не закроют Истины. Не все ли равно, как называют Несущего Свет. От скольких бедствий избавило бы себя человечество, если бы понимание этого озарило его. Разбросанные части тела Озириса* придется когда-то собрать. Эпоха Майтрейи ознаменует собою начало этого объединения.

__________

* Главный бог в Древнем Египте (Теософский словарь, Е. П. Блаватская, стр. 323).


1967 г. 154

1967 г. 154. (Март 23). Мы Придаем большое значение тому, в какие формы выливается действие духа, при этом требуется, чтобы форма соответствовала содержанию, то есть внешнее – внутреннему. Только тогда возможно гармоническое выражение личности. Дом, разделенный в себе, не устоит. Вот почему необходимо это соответствие внутреннего с внешним. Ханжи, и лицемеры, и лжецы этого не поймут. Но зато и участь их незавидна. Мир особенно яро упражняется сейчас в лицемерии. Несоответствие порождает диссонанс разрушительный. Столько болезней вокруг. Болезнь есть продукт дисгармонии. Устремляем людей к согласованности. Красота цветка и его запах есть результат гармонического сочетания входящих в него элементов. Мудрая радость есть результат этой гармонии. Сказать «радуйтесь, дети» Может лишь Тот, Кто Утвердил высшую степень согласованности.


1967 г. 155

1967 г. 155. (М. А. Й.). С Высшим соприкасаемся тем, что есть лучшего в нас, с низшими темными духами – тем, что есть плохого. Так, от входящих в состав нашего микрокосма элементов зависит связь с духами тьмы или Света. Усиливая эти элементы, усиливаем связь. А связь эта являет собою каналы приближения ко тьме или Свету, к иерархии тьмы или Иерархии Света. И выбор свободен.


1967 г. 156

1967 г. 156. (Март 24). Наш Праздник. Праздник единения всех светлых сил, когда Лучи, льющиеся из Твердыни, приобретают особую силу. Праздник новых светлых начинаний, когда зерна Света закладываются по лику планеты. Праздник, когда собираются силы, сосредоточиваясь в Едином Фокусе. В этот день годового Праздника можно наполниться творящими вибрациями Света особого напряжения, объединившись с Нами в духе. Все Наши помнят этот День неизгладимо. И Мы Помним их. Это Праздник Духа и особо мощного устремления в будущее. Ради него, ради будущего, Живем, ради него Устремляемся, ради него Объединяем всех идущих за Нами и ради него Работаем не покладая рук. Работаем для Общего Блага и эволюции человечества.


1967 г. 157

1967 г. 157. (М. А. Й.). Планетная сеть Света напряжена в этот День, и каждый включившийся в нее дух приобщается к ней и получает усиленные заряды. Для призматического зрения виден этот процесс явно. Получение идет по созвучию. Устремление объединяет духов созвучных в одно целое. Трепещет и вибрирует Светом планетная сеть, напрягая узлы Света.


1967 г. 158

1967 г. 158. (Гуру). Для знающих этот Праздник является символом будущего объединения человечества в единую дружную семью всех народов Земли под знаменем Владыки Майтрейи. Непреложность сужденного будущего выражена в Огненных Пророчествах о том, что настанет время, когда будут едино стадо и Один Пастырь.


1967 г. 159

1967 г. 159. (М. А. Й.). К натиску стихий надо быть постоянно готовым. Надо научиться умело встречать их волны, не теряя спокойствия. Удивляетесь, откуда столько противных воздействий. Но идти против ветра и бури совсем нелегко. Ваше движение вызывает ответное сопротивление среды. Чем оно быстрее, тем сильнее сопротивление. Тьма обрушивается на несущего огни духа. Но не страшно ничто, ибо дойдем, так как идем с Владыкой.


1967 г. 160

1967 г. 160. (Март 26). Самость не имеет доступа к Нам, она остается за стенами Твердыни. С ней навсегда расстаются пришедшие к Нам. Поэтому самый страшный враг, становящийся на пути человека, устремившегося к Нам, – это самость. Самость – враг номер один. Самость связана с личностью. Входя в Общение с Нами, самость следует оставлять за порогом. Личное начало может быть совершенно освобождено от самости, и тогда оно становится послушным орудием Индивидуальности. Ведь Ее цель – служить высшему «Я» человека, собирающему через посредство этой личности материал, дающий возможность сознательного выявления Индивидуальности на Высших Планах бытия. Если в данном воплощении личность такого материала не собрала, Индивидуальности нечем жить будет в Надземном и нечего будет пожать от земных трудов человека. Земная жизнь может быть настолько бесплодной, что целая страница такого воплощения, то есть все оно целиком, вычеркивается из Книги Жизни. Смысл воплощения – в собирании элементов, дающих человеку право на бессмертие. Эти элементы можно назвать элементами бессмертия. Личность как таковая живет и исчезнет, ибо живет только одно воплощение, но Индивидуальность, пожиная от трудов, собранных личностью, продолжает жить, накопляя сокровища опыта и знания, получаемые от каждого нового воплощения каждой новой личности, которая является выражением тех или иных свойств Индивидуальности. Полнота сущности духа заключается в его Индивидуальности. Цель личности – служить своему высшему «Я».


1967 г. 161

1967 г. 161. (М. А. Й.). Именно смерть научает человека отрешаться от земной мишуры и всего того, что притягивает его к плотному миру. Но это происходит лишь при серьезном размышлении о значении смерти, то есть смерти оболочек. Ведь как таковой смерти нет. Только невежество человеческое смену бытия называет смертью. Термин «бессмертие» недаром вошел в лексикон человечества на всех языках. Люди умирают для того, чтобы жить. Смерть есть рождение в новую жизнь на плане, не зримом физическому глазу. Нужно понять истинное значение смерти, чтобы продолжить жизнь. Можно еще глубже продумать, что значат слова «смертию смерть поправ».


1967 г. 162

1967 г. 162. (Гуру). Ритм каждодневного контакта имеет глубокий смысл – строится прочный мост в будущее, устои которого шагают далеко вперед за пределы данного воплощения, ибо ритм утвержденный продолжается за черту, ограничивающую земную жизнь человека. В надземном общении легче, ибо плотность грубой материи не мешает. Мощь мысли переносит через многие препятствия. Там, где царствует мысль, все движется мыслью. Здесь сознание связано непосредственным плотным окружением, там его нет и магнетизм мысли действует беспрепятственно. Конечно, мысль должна быть свободной от низших притяжений. Но об этом необходимо позаботиться еще на Земле, пока в теле обычном.


1967 г. 163

1967 г. 163. (Март 27). Все, что имеется в руках человека, может служить ему как на созидание, так и на разрушение, психическая энергия – тоже, это как бы обоюдоострый меч. Особенно опасно раздувание огней, которыми не владеет воля. Все пороки, страсти и низкие чувства человека разжигаются низшими огнями. Область запрещенного знания касается энергий, подход к изучению которых возможен только после долгих лет испытаний и после того, как человек полностью овладел своей низшей природой. Лучше ничего не знать, чем получить знание, не будучи подготовленным. Устремляться хорошо, но торопиться пробудить огни преждевременно и проникнуть в тайны природы – недопустимо, ибо неочищенное пламя жжет своего породителя. Но никакие усилия, даже самые мощные, освободиться от неполезного груза, очистить проводники от всякого сора и утвердить лучшие качества духа опасности не порождают. При этом освобождение от личных, эгоистических устремлений поддерживается Нами особо. Но вместо этого неразумный искатель добивается овладения скрытыми силами человека, забывая о том, что к раскрытию их можно подойти только под руководством Учителя и только пройдя длительный путь всевозможных испытаний.


1967 г. 164

1967 г. 164. (М. А. Й.). Бывают моменты, когда тлетворное дыхание уходящего старого мира действует особенно тяжко, подавляя и омрачая сознание. Спасение в том, чтобы в эти моменты направить мысль в будущее. Оно вне заразы текущего часа. Словно перекидывается мост, устремившись к которому можно коснуться того, что скрыто за завесой грядущего. В нем Свет, ибо сужденное будущее велико и ясносияюще.


1967 г. 165

1967 г. 165. (Март 28). Много раз Говорилось о том, что мысль охраняет и защищает и она же ввергает в разорение. Каждая мысль, допущенная в сознание, служит мостом связи со сферой мыслей, соответствующих ее природе и характеру. Эти связи тянутся от каждой появившейся в сознании мысли к резервуару родственных ей мыслей, промышляющих в пространстве проявлением. Они цепляются, как крючок, за допущенную мысль и через нее влезают в сознание, привлекая с собою уже целый сонм мыслей созвучных. Важно установить волей желательное созвучие, удержав сознательно первоначальную мысль. Если мысль эта от Света, благо удержавшему ее. Но если от тьмы! Как заботливо надо следить за потоком проносящихся мыслей, чтобы не произошло сочетания с мыслью негодной. Молитвы и прочие воззвания подвижники часто применяли, чтобы остановить поступление нежелательных мыслей. Замечали не раз, как некоторые негожие мысли, словно клещи, впиваются в сознание и не хотят его оставлять, даже будучи изгоняемы волей. Подобные мысли обладают свойством уплотняться, приобретать устойчивую форму. И тогда они, словно живые твари, цепляются за ауру, высасывая из своего породителя жизненные силы. Это очень легко проследить, допустив мысли уныния, страха, беспокойства, раздражения и тому подобное, и увидеть воочию, как опускаются руки, как меркнет сияние дня и утекают силы. Контроль над мыслью необходим, когда аккумулируется психическая энергия. Контроль необходим всегда, ибо без психической энергии человек – это пустая оболочка. Свойством уплотнения обладают все мысли, питаемые сознанием. Мысли Света становятся охранителями и стражами творящего их духа.


1967 г. 166

1967 г. 166. (М. А. Й.). Опыты над мыслями очень полезны. Попробуйте создать мысль, заряженную бодростью, силой и бесстрашием, и сразу почувствуете ее благотворную реакцию на весь организм. Даже в самом повторении этих слов уже заключается нечто положительное. Слова и мысли связаны тесно, особенно если сосредоточиваться на внутреннем значении слов. При этом получается как бы кристаллизация мысли. Можно выписать целый ряд слов, выражающих положительные качества духа, и, сосредоточиваясь на них, усиливать в себе эти качества. Так, слова «спокойствие» или «самообладание» вызывают тенденцию этих качеств к проявлению их в жизни, если этому процессу уделить достаточно времени. Много можно преуспеть в утверждении качеств, применяя эти простые меры.


1967 г. 167

1967 г. 167. (Гуру). Многие предпочитают безвольно плыть по течению, опустив руки, но дух сильный решает бороться. Не обычную борьбу за жизненные блага имею в виду, но борьбу духа за первородство свое, за утверждение власти в своем микрокосме, за достижение победы над собою. Что пользы человеку, если он победит внешних врагов или внешние обстоятельства, а подчинить воле своей себя самого будет не в силах. Знаем случаи, когда такие победители оказывались в духовном отношении ничтожествами. Борьба с внешними условиями часто уподобляется борьбе с ветряными мельницами. Но борьба с собою самим и победа над собою – это путь сужденного победителя. Все внешние победы могут утратить свой смысл и значение и желаемых результатов не дать, но раз достигнутая победа в духе остается с ним навсегда и берется с собою в путь дальний. Если бы люди смогли понять всю глубину слов: «Тот побеждает все, кто самого себя сумеет победить!».


1967 г. 168

1967 г. 168. (Март 29). Подготавливая сознание к грядущему соединению двух Миров, можно начать упражняться в представлении того, что происходит на плане Тонкого Мира при некоторых земных действиях. Например, при виде раздраженного человека можно нарисовать себе картину его излучений, прорезанных темно-алыми вспышками раздражения, изменившими дотоле спокойные цвета его ауры. Каждое движение человека тотчас же отражается и в астральном мире. Поэтому не так уж трудно рисовать себе эти картины, зная, что Закон соответствия управляет всем сущим. Красота порождает красоту, безобразие – безобразие. Формы Тонкого Мира соответствуют содержанию. Даже дерущиеся собаки являют собою на Тонком Плане клубок ярких вспышек их астральных тел. Гармоничные действия как отдельных людей, так и целых групп или даже толпы резко отличаются от дисгармоничных, разнузданных и беспорядочных. Каждое неупорядочение отражается в Надземном. Зная все это, следует контролировать свои земные действия, чтобы не усилить дисгармонию пространства. Качество равновесия особенно значительно тем, что яро противостоит хаосу. Так же и прочие положительные качества духа способствуют пространственному упорядочению и имеют не только личное, но общепланетное и общечеловеческое значение. Не для себя улучшается человек, но для Общего Блага. При понимании связи двух Миров это утверждение самоочевидно. Унылые люди отравляют пространство и заражают унынием других. Уныние считалось смертным грехом именно благодаря своей пространственной вредоносности. Печальное зрелище получается, если ярко представить себе смердящие, тлетворные, ядовитые излучения нытика, заражающие все окружающее, и явно и тяжко отлагаемые на каждом предмете вокруг, и яро воздействующие на людей, животных и растения. Многие людские поступки и действия, как бы незаметные на поверхности, приобретут совершенно другой вид, если взглянуть на них под углом зрения (из) Тонкого Мира. Вот почему Мы Требуем, чтобы внешнее выражение ученика соответствовало внутреннему. Устанавливая над собою контроль, можно постоянно памятовать и представлять себя одновременно со своими действиями, следствия каждого, тут же отражающегося в астрале. Помимо этого следует помнить, что все отлагается и запечатлевается в свитках Акаши.


1967 г. 169

1967 г. 169. (М. А. Й.). Нужно, нужно, нужно все же достичь такого состояния, чтобы никакие внешние обстоятельства не нарушали спокойствия духа и не выводили его из равновесия. Трудно это необычайно, но под ударами непрерывными или постоянными устанавливается иммунитет духа. Даже можно сказать себе, что чем хуже, тем лучше, то есть что, в конце концов, именно эта повторность ударов даст закалку клинка духа. Ведь жизнь – это лучший учитель. Человек особенно жалок и беспомощен, когда он теряет равновесие. Жалок вид его ауры, беспомощно опустившей свои излучения, разбросанной и погасшей. Человек особенно беззащитен в эти моменты и особенно подвержен нападениям темных. Всеми силами духа будем стремиться к тому, чтобы собою владеть, несмотря ни на что и вопреки всему, что случается или может случиться вовне.


1967 г. 170

1967 г. 170. (М. А. Й.). Сколько же и до каких пор можно говорить о качествах духа? Столько и до тех пор, пока они все не будут утверждены и пока симфония качеств не станет естественным выражением сущности духа. Долог путь в Беспредельность. И до вершины надо дойти. Космический поток, увлекающий человечество в эволюцию, захватывает не одну Манвантару. От него уклониться нельзя. Можно быть выброшенным из него, но только в качестве Космического сора. Кто захочет им быть, кто из тех, кто коснулся Основ?


1967 г. 171

1967 г. 171. (Март 31). Совершать все вместе со Мною – значит постоянно памятовать о Моей близости, значит представлять Меня рядом и значит действовать вместе со Мною. Первое условие для таких объединенных действий – это созвучие, то есть приведение себя в соответствующее гармоническое состояние. О каком объединении сознаний можно говорить, если система наполнена раздражением, или страхом, или недовольством, или злобой, или унынием, или похотью, или другими отрицательными чувствами, на которые так падки многие люди. Но Мы Сделали ставку на необычность, поэтому и настроенность микрокосма должна быть соответствующей. Называем ее согласованностью. В ней следует утверждать себя каждодневно. Прорывы хаоса требуют этого утверждения неукоснительно. В сознании многих шевелится хаос. Состояние стихий так далеко от гармонии. Немногие Сильные Духи Помогают удерживать равновесие. Помогите и вы, приводя всю систему свою в должное состояние. И тогда можно действовать вместе, как в большом, так и в малом. При такой кооперации всех тех, кто может стойко стоять на дозоре, планетная сеть Света остается нерушимой и не поколебимой волнами хаоса. Планетный Дозор требует осознания ответственности за Землю. Нелегко быть сотрудником Света. Дети Мои, дерзайте на самое трудное. Непомерная Ноша и подвиг есть явления, сопутствующие Великому Служению Свету.


1967 г. 172

1967 г. 172. (М. А. Й.). Теперь уже легче понять, почему мне приходилось каждодневно утверждать себя в радости. Чем выше дух, тем тяжелее его планетная Ноша, Ноша мира сего, и тем труднее ему идти через жизнь. Глубина и высота достижений уравновешиваются ответственностью за всех. Каин* отметил себя печатью безответственности за своего брата. Но Каинова печать нестираема. Антиподом ее будет принятие на себя в той или иной мере ответственности за все человечество. Нельзя подойти к осознанию этой ответственности, не осознав ответственности за мысли. Мысль, будучи существом Тонкого Плана, пребывает в пространстве, воздействуя через него на всех, кто может созвучать в гармонии с ней и кто настроен соответственно. Если это низкая мысль, зараженная злобой или другими темными чувствами, то усилит она приемники соответствующих ей сознаний и прибавит свою долю к планетной тьме, усиливая и делая породителя такой мысли сотрудником тьмы. Говоря об ответственности за мысли, мы не можем отделить эту ответственность от ответственности за Землю и за мышление всего человечества. Осознание этого положения, практическое его приложение в жизни ставит человека на ступень сотрудничества с Силами Света и позволяет ему принять на себя часть Ноши мира сего. Когда Владыка Говорит: «Помогите каждый удержать равновесие», – Обращается Он к сотрудникам Света и к тем, кто в потенциале своем может сделаться им.

__________

* Старший сын Адама и Евы (Эзотерический словарь русского духовного центра, Москва-Рига).


1967 г. 173

1967 г. 173. (Гуру). Накоплено столько... и некому дать – положение, хорошо знакомое многоопытным путникам. Не нужно думать, что когда-то было иначе. Очень немногие готовы, чтобы что-то принять. Но их очень мало, и, приняв и пылая вначале, они, по Законам Света, начинают подвергаться испытаниям. И удерживаются из них единицы. Остальные отсеиваются. Никогда Учитель не Делает упор на многих. Можно давать, но мудро, и не ожидая, что все зерна упадут на добрую почву. Кто знает, что вызовут испытания из глубин духа и на что окажется способным вновь подошедший. Сперва пылание и восторг духа позванного, потом сомнения, потом критика и осуждение позвавшего. Тем более ценными становятся те, кто остается верным до конца. Нити преданности и верности не рвутся в пространстве и тянутся в будущее из жизни в жизнь. Так и вы не считайте, что отвергнуты или забыты, лучше думайте, что связаны с Нами уже навсегда. Тяжелые времена пройдут, стихии войдут в берега, и вы, утвердившиеся в Учителе Света, спело пожнете от трудов, устремлений и усилий своих.


1967 г. 174

1967 г. 174. (Апр. 1). Человек очень часто отождествляет себя со своим физическим телом, считая, что это и есть он сам. Но мертвое тело, из которого ушел его хозяин, являет пример того, что тело само по себе, без владельца, – ничто. Это просто инструмент, или орудие духа, пока дух обитает в нем или пользуется им как футляром. Как часто эту временную оболочку принимают за внутреннего человека. Но можно представить себе, и довольно легко, что в данную оболочку вместо ее настоящего обитателя вошел дух какого-нибудь другого, выдающегося человека, героя, преобразователя, реформатора или ученого и как бы изменилось все поведение данного лица. Это показывает чисто служебную и исполнительную роль физического тела и зависимость его от того, кто в нем находится. Это также указывает и на то, что, оставляя тело, человек уносит с собою всего себя, за исключением низшей триады, то есть самого тела, его физической энергии и энергии эфирного тела. Сам же внутренний человек, состоящий из оставшихся четырех принципов, покидает свое земное жилище, или вместилище. Это смерть первая, за ней следует смерть вторая, когда дух сбрасывает вторую оболочку, состоящую из четвертого и пятого принципов, унося дальше с собою часть пятого, то есть свое «Я», освобожденное от астральной шелухи, чтобы в соединении с шестым и седьмым принципами составить Высшую Триаду, или свою Бессмертную перевоплощающуюся Индивидуальность, освобожденную от всех временных и смертных оболочек. Степень сознательности этой Триады зависит от того материала, который личность последнего земного воплощения собрала для Нее за земную жизнь плюс прочие накопления жизней, предшествовавших данной. Без таких накоплений ей нечем жить в Мире Высшем. Отсюда явствует, что смысл и цель земных воплощений не в том, в чем их обычно полагают люди, что они важны не сами по себе, но как средство и возможность собирания элементов бессмертия для духа, для его сознательного пребывания в Мире Надземном. Обо всем этом Говорилось не раз, но, несмотря на это, очевидность все еще заслоняет собою действительность и заставляет принимать за реальность преходящие видения Майи земной. Сменяя старую, изношенную одежду на новую, человек о ней, о старой, не думает и не жалеет, а, наоборот, радуется. Точно так же знающий не горюет о старом, больном и изношенном теле, которое покидает, но радуется освобождению. Не горюет он и о шелухе тонкого тела, сбрасывая его для жизни в более высоких сферах пространства. Знание дает спокойствие и радость встречать явление смерти, как смерти первой, так и второй.


1967 г. 175

1967 г. 175. (Гуру). Фокус Света Един. Можно обращаться непосредственно, но можно и через стоящих вблизи. Но подойти можно через кого-то, если прежние накопления не дозволяют непосредственной связи. Учителя на Земле должен иметь каждый. Иначе как же подойти. Через него устанавливается иерархическая цепь связи. А цепь имеет звенья. Ближайшее звено соединяется со всей цепью. Отбрасывая ближайшее звено, человек лишает себя прямой связи. Многие допускают эту ошибку и остаются ни с чем. За примерами не надо далеко ходить. Целые толпы самообольщенных, оторвавшихся от непосредственных звеньев, топчутся все на том же месте, как в мире земном, так и в астральном.


1967 г. 176

1967 г. 176. (Апр. 2). Материя есть вещество, в котором скрыты беспредельные возможности новых нахождений. Материя обнимает собою все явления видимого и Невидимого миров. Младенческий материализм стучал рукой по столу и говорил: «Я это ощущаю, чувствую на ощупь, вижу своими собственными глазами, следовательно, это есть, это существует». Наука шагнула далеко за пределы этого положения, открыв при помощи аппаратов то, о чем не снилось прежним материалистам; откроет она и то, что не снится и современным. Надо лишь только понять, что все, даже самые высочайшие, духовные явления материальны. Материален Мир Тонкий, материален ментальный, материален Мир Огненный. Вне материи не может существовать ничего. Если нечто не материально, значит, его нет. Значит, это ничто, фикция, и даже не воображение, ибо продукты воображения тоже материальны и могут быть видимы при некоторых условиях. Материальна и мысль. Придет время, и мысль будут запечатлевать на особо чувствительных пленках. Мир этот и тот сольются в едином понимании, и сотрется граница видимого и Невидимого миров. Ведь «невидимый» совсем не означает нематериальный, но просто «не видимый» физическому глазу, но видимый при помощи аппаратов, как видимы Х-лучи. Будут делаться снимки ауры, снимки астрального тела и снимки астрального мира. Просто раздвинутся границы материального мира и будут все время потом раздвигаться и углубляться. Само понятие «идеализм» – нелепость. Нельзя противопоставлять видимый и Невидимый миры, относя последний в область идеалистических, то есть не существующих в действительности представлений. Спорить будет уже не о чем, так как единый мир выявленной материи нельзя уже будет разделить на области явлений естественных и сверхъестественных (ибо естественно все), но можно делить на область, познанную человеком, и на еще подлежащую познанию и изучению. Научному познанию подлежат все явления всех Миров. Но придется отказаться от младенческого материализма, отрицаний, самомнительной и невежественной позиции, что изучено все и все открыто. Открыта и изучена только малая часть того, что еще надлежит изучить. Уже не остановить поступательного и победного шествия науки в область еще не познанных явлений. Все открыто, все доступно, надо только предвзятость убрать и забыть отрицания. Факты – упрямая вещь, с ними придется считаться даже официальной науке. Сперва признают мысль, потом – ее передачу, потом – воздействие мысли на близкие и дальние расстояния, ее пространственное существование и ее неуничтожаемость. Многое придется признать. Жизнь заставит признать действительность и беспредельность возможностей человеческого духа.


1967 г. 177

1967 г. 177. (Апр. 3). Хорошо, когда поведение ученика соответствует глубине и значению того, что он изучает, и звучит на ноте торжественности. Это постепенно подготавливает его к величию Высших Сфер. Их музыка звучит именно на ноте торжественности. Антиподом ее будет суета. Она разлагающе действует на огненное устремление духа. Можно выполнять самую простую работу или бытовые обязанности и все же сохранять торжественность. Дело не в быте, но в отношении к нему и его подробностям. Трудно сохранить торжественность в повседневности. Обыденность обихода может погасить любые огни. Значит, надо подняться над ним, не позволяя себе в духе погружаться в обычность. Ритм помогает, но его настроенность приходится учиться удерживать в течение дня. Он дает импульс, длительность которого зависит уже от умения и желания ученика продолжить ощущение подъема. Печально, когда касание необычного гаснет в сумерках повседневности.


1967 г. 178

1967 г. 178. (М. А. Й.). Сопротивление старого мира являет чудовищное противодействие, навлекая на себя гигантскую волну поступательного движения Эволюции. Не все из происходящего на планете легко усмотреть, но всякая запруда нагнетает энергию эволюционного потока. Чем больше запруда, тем больше энергий и тем мощнее разрушение всего, что противодействует течению Эволюции. Напрасны все усилия и ухищрения старого мира. Все они обречены на провал. Мир Новый идет, на его Знаменах – победа.


1967 г. 179

1967 г. 179. (Гуру). Аккумулятор нуждается в зарядке. Также нуждается в ней и человеческая батарея. Утренний ритм каждодневности служит зарядкой. Электрическая лампа потухнет, если обрезать провод, питающий ее энергией. Твердыня подобна огромной электроцентрали, посылающей токи по всем направлениям. Помните, что даже Великий Дух Утверждал, что Он Сам по себе – ничто, указуя тем на поступления, получаемые Им свыше. Зная это, провод питающий следует крепко держать и помнить, что обрыв связи прекращает поступление незримых высших энергий.


1967 г. 180

1967 г. 180. (Апр. 4). История человечества учит тому, что внешние формы жизни народов постоянно меняются и возникают другие, улучшаясь или деградируя. Формы меняются, жизнь остается: как бы два потока – внешний и внутренний. Формы подлежат уничтожению во времени, жизнь продолжает существовать. Сознание, прикованное к форме, умирает вместе с нею. Сознание, связавшее себя с неумирающей жизнью, бессмертно. Сущность жизни не заключается в форме. Форма – это только ее внешнее выражение. Физическая, астральная и ментальная формы суть только временные выражения жизни. Сама жизнь заключена в зерне духа. Это есть пламя вечной жизни. Сознание может подняться до отождествления себя с нею, то есть до осознания бессмертия духа. Нелепо полагать, что она может и будет существовать в Вечности, облеченная во все недостатки и ограничения своего времени, народности и эпохи, ограниченная условиями рождения, воспитанием, образованием, способностями и всем прочим. Не следует сознание свое привязывать слишком крепко к своей личности. Лучше жить жизнью сверхличной, жизнью коллектива, общества, народа, планеты, всего человечества, приобщаясь тем к планетному потоку космической жизни. Личность умирает, но не умирает народ. Тайна бессмертия заключается в жизни сверхличной. Давно уже Сказано было: «Отвергнись от себя», то есть от своей личности малой, «и следуй за Мною». «Потерявший душу свою», то есть свое личное малое «я», «ее обретает», то есть находит свое высшее «Я», свою Бессмертную Индивидуальность. Это и будет бессмертием духа.


1967 г. 181

1967 г. 181. (М. А. Й.). В процессе постоянного устремления к Учителю отпадают тяжелые частицы и наслоения оболочек, и они постепенно очищаются и светлеют, более темное заменяется более светлым. Идет незаметное преображение всего существа человека. Только со стороны наблюдая, Отмечает Учитель происходящую перемену. Так же незаметно расширяется и сознание, освобождаясь от ненужных нагромождений. Трудно даже представить себе, сколько лишнего и бесполезного груза несет на себе человек. Чего стоят мода или условности светского поведения. А ведь на эти нелепости тратится столько энергии и внимания. Много ненужного делается в жизни, в то время как Эволюция не ждет и часы Вечности неумолимо отбивают свои удары.


1967 г. 182

1967 г. 182. (Гуру). Протягивая нам руку через пространство, получаете ответное рукопожатие, а с ним и приток новых сил. Даже в жизни обычной, чтобы получить ответ, надо сперва обратиться. Обращение в мире духовном имеет большое значение. Зовом обуславливается ответ. Незримый закон действует безотказно. Стучите – и Отворят вам.


1967 г. 183

1967 г. 183. (Апр. 5). Повторение в себе слова «Агни» уже вызывает какую-то степень его проявления. Повторение слова «спокойствие» так же дает созвучную реакцию. При глубоком сосредоточении реакция усиливается. Так можно каждый день брать какое-либо наиболее звучащее качество и держать его в сознании в течение дня с тем, чтобы внедрить его глубже. При упорстве астрала этот метод облегчает утверждение желаемых качеств. Многие не думают о них вообще, предпочитая оставаться такими, какие есть, и не утруждая себя самоусовершенствованием. Каждое слово несет в себе Свет или тьму и усиливает или омрачает излучения человека.


1967 г. 184

1967 г. 184. (М. А. Й.). Устанавливается созвучие волею, настраиванием себя на нужной волне. Нехорошо, когда это делается безвольно или вопреки воле и созвучие устанавливается с темными, нечистыми мыслями, или людьми, или явлениями низшего порядка. Нехорошо, когда такими созвучиями вызываются к проявлению темные, дымные вспышки низших огней, внося в оболочки грубые элементы зараженной астральной материи. Под влияниями их грубеет и плотная оболочка. Сравните тело пьяницы, курильщика, наркомана, мясоеда-обжоры и посетителя всяких притонов с телом чистого, воздержанного человека и сразу увидите поражающую разницу. Продолжите это сравнение на астральное и тонкое тела и поймете тогда смысл и значение воздержания и содержания тела в чистоте и порядке.


1967 г. 185

1967 г. 185. (Гуру). Огненный меч духа, принесенный Спасителем в мир, находится в действии и поныне и продолжает делить человечество на две половины, отделяя неумолимо Носителей Света и тех, кто Свету сужден, от служителей тьмы и тех, кто ко тьме тяготеет. Этот меч действует ныне мощнее, чем когда-либо раньше, усиливая процесс разделения человечества на два полюса вне зависимости от народности, цвета кожи, положения, возраста и пола. Те, кто близко стоит к Фокусу Иерархии, тоже по степени близости в какой-то мере несут в себе этот огненный меч. И потому при соприкосновении их с людьми происходит в последних неизбежная реакция притяжения или отталкивания, доброжелательства или вражды. Меч духа как бы рассекает их сущность, выявляя наружу их тяготение во тьму или к Свету. Каждый носитель меча духа извлекает им из глубин сердец человеческих их скрытую сущность и ускоряет этот процесс всепланетного и окончательного разделения человечества на два полюса: полюс Света и полюс тьмы. Вот почему нет безразличного отношения к тем, кто идет под Знаменем Владыки, каждый должен выявить перед ними природу свою.


1967 г. 186

1967 г. 186. (Апр. 6). Имеет значение все, а также и видения во сне. Если они значительны, понимание их рано или поздно будет дано. Активность человека в Тонком Мире широка, и неожиданна, и не связана земными условиями. Контакты с выдающимися личностями указывают на то, что дух принимает участие в работе планетного значения. Отходя ко сну, хорошо предать дух свой Воле Ведущего, чтобы Он Устремил энергии духа по нужному в данный момент направлению. Не так уж много людей, готовых отдавать силы свои на служение Общему Благу. Нужно решение свободной воли человека, так как насильно или без согласия сотрудника Учитель не Будет расходовать его силы. Но можно сказать тем, кто устремлен: «Каждый помогите посильно».


1967 г. 187

1967 г. 187. (М. А. Й.). Никакие земные богатства или положение не заменят собою ничтожества духа. Ничтожество остается ничтожеством, и, переходя в Тонкий Мир, яро пожинает оно плоды от малости и никчемности своей. Особенно печальное и безнадежное зрелище являют собою те, кто лишил себя психической энергии. Отсутствие Агни делает человека пустой оболочкой. На Земле можно его либо накопить, либо растратить. Накопленный Агни неотъемлем. Сознательное накопление психической энергии будет самым полезным и прибыльным занятием на Земле. При этом хорошо помнить, что лучшим накопителем будет мудрая раздача этой энергии, ибо Закон гласит, что дающий получает.


1967 г. 188

1967 г. 188. (Гуру). Усталость при утреннем пробуждении от сна может быть не от старости, или болезни, или от других внешних причин, но от большого расходования психической энергии во время тонкой работы. Это следует иметь в виду. Правда, расход этот, будучи законным, быстро пополняется снова, но реакции все же не избежать. Она служит подтверждением того, что хотя и бессознательно, но происходит полезная деятельность на другом плане, которая постепенно перейдет в сознательную. Мы живем в двух Мирах, и оба они связаны, тесно и неразрывно переплетены энергии их.


1967 г. 189

1967 г. 189. (Апр. 7). Перед нами еще один день возможностей подниматься по ступеням лестницы жизни. Как проведем его? Неужели упуская, как это бывало в прошлом не раз, то, что дается нам в руки и что укрепляет ступени и устремляет еще выше? Земля – это поле посева причин, следствия которых расцветают и пожинаются в Надземном. Каждое расцветает цветом своим. Там почти невозможно начинать что-то заново, но легко продолжать, причем продолжение идет автоматически, неодолимо вовлекая человека в следствия тех причин, которые были зарождены на Земле. Но так как там все усиливается, и обостряется, и приобретает особую жизненность и яркость, то нейтрализовать эти следствия почти невозможно, пока не исчерпана будет полностью энергия, заложенная в них самим творцом этих причин. Если причины эти хороши и чисты, – благо создателю их. Если не хороши и заражены тьмою – горе. Но пока на Земле многое можно поправить, и изменить, и начать новую цепь причин, благие следствия приносящих. Каждая причина порождает следствие в полном соответствии с характером и природой причины. По зернам и всходы. Не бывает так, чтобы собирали с терновника виноград. Озаботиться жатвой земного посева в Надземном надо еще на Земле.


1967 г. 190

1967 г. 190. (Гуру). Устремление к Иерархии Света и обращение к Ней, утвержденное еще на Земле, даст прочную опору, ибо Лестница Иерархии идет от Земли в Небо. Тому, кто ее признает, есть куда устремиться, есть на что опереться и есть откуда черпать силы для дальнейшего движения. Благо признавшему Иерархию Света.


1967 г. 191

1967 г. 191. (Апр. 8). Опасность Огненной Йоги заключается в том, что прикасание к ней вызывает роет огней в организме. Если этими огнями не овладеть, то тогда они овладевают человеком и устремляются по линии наименьшего сопротивления и по привычным каналам проявления. Если каналы чисты и энергии направляются вверх, в высшие центры, особой опасности нет, но если в низшие, то не трудно представить себе нежелательные следствия этого процесса. Знаете, что все человеческие страсти есть результат неправильно направленных огней, которыми человек уже не в силах управлять. Эксцессы и всевозможные извращения вызываются именно тем, что энергии микрокосма сосредоточиваются на низших центрах. Поэтому очищение сознания от всякого сора и овладение своими огнями являются теми условиями, без которых к Йоге нельзя подходить, не подвергая себя опасности. Медицина знает такие случаи пожара низших центров, заканчивающиеся либо чудовищным распутством, либо быстрой смертью; либо человек владеет своими огнями, либо они овладевают им. Даже при полном очищении сознания не устраняется опасность возгорания центров. Без Учителя невозможно практическое изучение Йоги. И нужны горные условия. В отравленной атмосфере городов практическое изучение Йоги невозможно. Опасность приходит и с другой стороны. Нередко случается, что человек, коснувшийся Йоги, вдруг начинает сомневаться, и колебаться, и даже отходит совсем. Отрыв от Учителя оставляет открытыми двери для темного жильца, и тогда одержание неминуемо. Лучше совсем не подходить, нежели, подойдя, отвратиться.


1967 г. 192

1967 г. 192. (М. А. Й.). В Учении много говорится о верности и преданности, и все же, несмотря на все предупреждения, число отходящих и отпадающих велико. Верить и быть верным вопреки очевидности способны только немногие. Остальные просто не выдерживают испытаний и, не выдержав, отпадают, как сухие листья. Рассудок измыслит много логических доказательств, весьма притом убедительных, чтобы заслонить от себя действительность. Но при всей убедительности своих домыслов несомненно одно: свет потухает в усомнившемся сердце, аура тускнеет и сереет, и тьма наполняет сознание. Следствия земной логики оказываются трагическими для духа. Требуется доверие до конца и всему вопреки. Потому-то пальцев даже на одной руке слишком много, чтобы сосчитать учеников. Так Полагает Учитель.


1967 г. 193

1967 г. 193. (Гуру). Учитель Сказал: «Могу оградить верных». Но где же они? За кого из позванных вами можете поручиться, как за себя? А ведь если не поручитесь за них вы, то не поручатся и стоящие выше. Поручительство имеет огромное значение в иерархических взаимоотношениях. Поручитель является и заступником перед Высшими за тех, за кого он поручился. Прекращение поручительства означает разрыв цепи и отрыв поручаемого от своего непосредственного звена. Бесполезны все потуги и старания, если обрывается нить сердца. Кроме нити сердца, нет ничего! Порадуемся за тех, очень немногих, с кем крепка сердечная связь.


1967 г. 194

1967 г. 194. (Апр. 9). Сон – очень искреннее состояние. Во сне обычно человек ведет себя так же, как и днем. Но искренность эта еще более полная, так как к внешнему обычному поведению добавляется еще поведение скрытое, которое допускается в мыслях, мечтах и чувствованиях человека, тщательно скрываемых им в дневной жизни от окружающих. Человек как бы открывается весь и становится таким, каков он есть на самом деле, без прикрас. Это состояние очень похоже на пребывание умершего в Мире Надземном, когда все тайное становится явным и доступным лицезрению окружающих. Отсутствие тайны может смутить самого стойкого духа и лишить его равновесия. Поэтому хорошо еще на Земле научиться вести себя так, чтобы внешнее выражение соответствовало внутреннему. Антиподом этого служит поведение лицемера, ханжи, фарисея, обманщика и всех тех, кто за улыбкой внешнего оскала черепа скрывает свои истинные чувства и лик свой. Соответствие внешнего и внутреннего выражения нужно еще и потому, что внешне человек всегда стремится казаться лучше, чем он есть, ибо не хочет выявлять вовне свое внутреннее безобразие, и при этом соответствии ему придется внутренне подтянуться. Вот почему поведение в астрале при отсутствии такого соответствия бывает позорным, распущенным и совершенно недопустимым. Знаете, как допущенная днем мысль осуществляется вдруг во сне, даже против желания. Суровый контроль над мыслью нужен не только для плотного мира, но, главным образом, для приготовления к Надземному пребыванию.


1967 г. 195

1967 г. 195. (М. А. Й.). Трудно понять, почему в угоду моменту человек допускает суетливость, лепетание, заискивающие улыбки и жалкую угодливость, то есть являет собою ложный вид духа и тела, забывая о достоинстве духа. Понять еще можно, но оправдать такое поведение нельзя. За чечевичную похлебку минутного угодничества и получение воображаемых преимуществ отдает пресмыкающееся перед кем-то или чем-то сознание право своего первородства и достоинство духа. При сохранении достоинства духа, сдержанности и самообладания гораздо легче достичь желаемых результатов, не поступаясь ничем и не теряя уважения со стороны тех, перед кем может происходить подобное унижение.


1967 г. 196

1967 г. 196. (Гуру). Достоинство духа – понятие, вернее, качество, нужное во всех случаях жизни. Невозможно его утвердить без самоуважения, а самоуважение – без соответствующего ему поведения, как перед людьми, так и наедине, перед ликом пространства. Только соответственно поступая наедине, показываем знание Основ. Мало принять их в сознание, надо все свое существо (поступки, чувства и мысли) настроить на волне этого понимания. И тогда становится достижимым преображение Духа. Хотел спросить: «Есть ли что-нибудь, ради чего можно было бы отдать на попрание достоинство своего духа?»


1967 г. 197

1967 г. 197. (Апр. 10). Дело совсем не в том, что темные постоянно подбрасывают смущающие мыслеобразы – такова их повадка, а в том, что воздействовать и смущать эти образы могут лишь при условии созвучия с ними, когда из системы не удалены еще элементы, могущие созвучать в унисон с их вибрациями. Все, что еще не изжито и подлежит изживанию, будет реагировать на воздействие подброшенных мыслей, омрачая сознание, лишая, его света и низводя его вниз. Как же тогда поступать? Прежде всего, следует дать себе ясный отчет, откуда идет вред и чьи злобные глаза следят за тем, чтобы потушить светлые излучения ауры. Затем нелишне подумать о том, какие последствия для будущего, и особенно для пребывания в Надземном, будет иметь процесс сочетания с данным мыслеобразом, когда он станет видимой реальностью для сознания и увлечет его в воронку своих вихрей; ибо непобежденный и принятый при сочетании с ним на Земле, там он предъявит свой счет и право на овладение сочетавшимся с ним сознанием. Оно, связанное сочетанием на Земле, будет связано и не свободно от его воздействий и там. Только освободиться там от него будет трудно невероятно. Переживание и прочувствование подобных воздействий усиливает такой мыслеобраз, а так как мысль не умирает в пространстве, то встретит она его и там, для нового сочетания и более полного овладения своей жертвой. Мышление, то есть сочетание с теми или иными мыслями, вернее, формами мыслей или мыслеобразами, опасно в том случае, если мысли нечисты, если они от тьмы, если влекут человека вниз. Их нужно победить, то есть освободиться от них и не допускать в сознание для продумывания и прочувствования, что возможно только при суровом контроле над мыслью. В свое время каждая допущенная мысль предъявит свой счет и потребует признания и допуска, чтобы овладеть человеком окончательно. И бороться с ними надо, пока они еще не овладели сознанием полностью и не поработили его. Долго тянется хвост навязчивых и непослушных мыслей после некоторых поступков. Мыслями вызываются поступки, поступки укрепляют мысли – получается порочный безвыходный круг, и выход из него только лишь кверху. Безнадежный наркоман или алкоголик бессилен бороться со своими пороками, также бессилен и человек, порабощенный своими темными мыслями. Надо бороться, пока еще не поздно. Поражение немыслимо, то есть недопустимо даже в мыслях. Обманчивость мысленных прельщений в том, что фактически ничего нет, и за каждой такой формой острые шипы, и колючки, и злобная форма чудовищной лярвы.


1967 г. 198

1967 г. 198. (М. А. Й.). Очень важно усмотреть за каждой темной прельщающей формой мысли скрытую за ней отвратительную темную сущность, ибо все темное исходит только от тьмы. Если бы только видеть смогли, кто и что окружает вас и сколько попыток делается тьмой, чтобы погасить ваши огни! Знайте и крепко запомните, что только светлые и чистые мысли – от Света. Все остальное – от тьмы. Вступая в общение с ними, соединяетесь с тьмою и вовлекаетесь в орбиту ее воздействий и тем сотрудничаете с нею. Сотрудники Света сотрудничают со Светом, сотрудники тьмы – с тьмою. Ответственность за мысли свои велика и перед духом своим, и перед пространством, и перед Иерархией Света. Каждой мыслью своею человек вызывает из пространства или Свет, или тьму и усиливает их как в себе самом, так и в окружающих его людях.


1967 г. 199

1967 г. 199. (Гуру). Порхающее, легкомысленное, обывательское, нечистое мышление кажется безвредным и не имеющим последствий только для слепых. Зрячий не может не видеть пагубности подобного явления. Семя малое, но злое дает свои всходы. Они могут пустить очень глубокие корни. Корни, укрепившись, могут держаться веками. Если новые побеги отрезать и уничтожать заботливо при каждом их появлении, корни засохнут и не будут давать уже новых побегов. Но если даже один пропустить, корни останутся живыми и будут давать все новые и новые отростки. Уничтожение побегов в момент их нового появления – верный способ умертвить самый корень.


1967 г. 200

1967 г. 200. (Апр. 11). Микрокосм человеческий представляет собою как бы многострунную арфу, струны которой реагируют на воздействия различных энергий, идущих отовсюду: из пространства, от далеких космических тел, от Земли, человечества и отдельных людей. Когда эти воздействия дисгармоничны и пространство прорезают антагонистические токи, организм потрясается ими особенно сильно. Они могут вызывать неуравновесие, дисгармонию и болезни. Очень нужно уметь владеть собою и удерживать равновесие. Потеря равновесия может грозить катастрофой. Непонятные заболевания вызываются ими. Очень неспокойно в мире. Силы духа надо собрать для ярого противодействия хаосу. Броня духа нуждается в крепкой закалке, чтобы отразить волны этих воздействий. Не реагировать при возросшей чувствительности и восприимчивости невозможно, но можно ответствовать на них в равновесии, удерживая спокойствие. Умение владеть собою и своими мыслями в малом научит овладению собой и в большом. Всеми силами духа храните равновесие, если хотите устоять.


1967 г. 201

1967 г. 201. (М. А. Й.). Настоящее – поверх прошлого, а будущее – поверх настоящего. Спасение в нем. От настоящего можно уйти только в будущее. В прошлом нет ничего для устремленного к Свету духа, ибо каждый момент даже настоящего выше по ступени прошлого. Но вершины достижений только лишь в будущем. Каким бы далеким ни было оно, оно непреложно наступит. Элемент времени несущественен, когда перед взором открывается Беспредельность. Да, да, и уплотненный астрал возможен, и возможно, и будет объединение двух Миров, и мир снизойдет на планету, и кончатся войны, и явления духа будут поставлены во главу угла, и станет единым все человечество, и Владыка Майтрейя Возглавит его. И настоящему, которое ныне так яро звучит, места уже в жизни не будет, ибо оно станет далеким прошлым. А настоящим станет то светлое и великое будущее, которое суждено бедной, исстрадавшейся Земле.


1967 г. 202

1967 г. 202. (Гуру). Все позволено, если с Владыкой. Великое Присутствие исключает недостойные действия. Быть вместе – значит неуклонно и победно двигаться к цели. И ничто не страшно. Чувства беспокойства подбрасываются злостно темными шептунами. Эти чувства нужно просто отбрасывать, зная, кто их посылает. Уже не раз отмечали внешний и беспричинный характер этих явлений, так как причина крылась не в вас, но вовне. Им все равно, чем огорчить, смутить, устрашить, внести беспокойство, лишь бы только омрачить ауру и, по возможности, хотя бы в мере какой-то, угасить излучения Света. Свет им ненавистен. Потому-то и являетесь вы мишенью и объектом их нападений. Но если вместе с Владыкой всегда, напрасны все труды и ухищрения темных. Щит Света несокрушим и неодолим тьмою. Но держать его надо крепкой рукою.


1967 г. 203

1967 г. 203. (Апр. 12). О Сергии придется еще много сказать. Церковники поспешили облечь Его в золотые ризы и спрятать от народа за монастырской оградой. Но удалось им это только частично, ибо народ почитал Его и почитает, несмотря ни на что. Его канонизировали, возведя на церковный Олимп, и тем как бы умалили Его чисто общественную, политическую и государственную деятельность. А Он Был именно выдающимся общественным деятелем. Он Понял поворотный момент в истории Русской Земли и Повернул ее ход в должном направлении, взяв на себя великую ответственность за исход битвы на Куликовом поле. Он Благословил на нее князя Дмитрия и его рать. Надо было почувствовать и понять этот решающий поворотный момент и положить свой духовный авторитет на Чашу весов истории. И Он это Сделал. Золотые ризы, одетые на Него церковью позднее, не смогли скрыть того факта, что Он Был простой человек и великий труженик. Когда какой-то Его почитатель пришел, чтобы побеседовать с Ним, он не смог отличить Его по одежде от других членов Его Общины: так бедно и неприметно был Он одет. Неверно называть лавру его времени монастырем, точнее считать ее трудовой Общиной, трудовой коммуной, ибо в основе ее лежал труд. Он Принимал деятельное участие в делах Московского государства, помогая князю советами, и лавра являлась как бы духовным центром освобождающегося от татарского ига народа. Недаром назван был Он Воеводою Земли Русской. И если убрать с Его Лика налет церковничества, то увидите под ним государственного, политического и общественного деятеля и вождя, стоявшего на страже родной Земли, взявшего на свои плечи ответственность за ее судьбы. Нелишне вспомнить и то, как в смутное время лавра встала на защиту Руси и что Сергий не раз Являлся ее защитникам, вдохновляя их на ратный подвиг. Его можно также назвать и покровителем истинного искусства, ибо Андрей Рублев был Его учеником и близким Его сотрудником. Многое можно еще сказать об этом Великом Духе, но время еще не пришло. Вспомним всех, кто жизнью своей утверждал строительство Земли Русской. Так твердо скажите всем, кто любит свою великую Родину-мать.


1967 г. 204

1967 г. 204. (Гуру). Это и хорошо, что не Дано и не Дается слишком много знаний из области Сокровенного. В этом проявляется забота Учителя. Каждая крупица практических знаний может оказаться очень опасной при недостаточном очищении оболочек или неумении владеть своими чувствами, поступками, мыслями. Хорошо, когда это понимается. Это уже указывает на большую степень приближения. Только зеленая неопытность требует: «Дай, дай, дай», – опытный путник знает, что торопиться некуда, когда перед ним путь без конца. Некуда торопиться, хотя и надо спешить, ибо путь спешен. Но «поспешишь, людей насмешишь», – так что и спешить надо умеючи.


1967 г. 205

1967 г. 205. (Апр. 13). Так называемых святых надо освободить от золотых риз, в которое облекло их людское невежество. Действительность гораздо проще и не заключает в себе ничего сверхъестественного. Увидите реформаторов, просветителей, героев, подвижников, мудрецов, государственных и общественный деятелей, социальных провидцев, словом, людей, освобожденных от клерикальных покровов и отделенных, благодаря этим покровам, непроходимой стеной от остального человечества. А между тем Сам Христос Говорил: «Я и вы – одно», и еще: «Вы – боги», то есть не Проводил разделяющей и непроходимой границы между людьми и Собою. От церковных нагромождений надо освободить сознание тех, кто еще находится под их властью. Все естественно, чудес нет, все доступно пониманию и научному исследованию. Все материально – от нимба вокруг головы так называемого святого до тонких тел и даже мысли. И Христос не где-то там, за облаками, ушедший от Земли, но здесь, среди нас, в самой гуще жизни, принимающий участие в событиях жизни земной и ее эволюции. Ибо Сказал Сам: «Я с вами всегда, во все дни, до скончания века».


1967 г. 206

1967 г. 206. (М. А. Й.). Люди живут, отделивши себя от действительности плотной стеной. Отсюда почти все несчастья, происходящие на Земле. Отрицаются самые Основы. Какая нелепость считать, что человек – это только его плотная оболочка, и отрицать другие, которыми облечен его дух. Чтобы понимать действительность, необходимо усвоить семеричное деление Космоса и всего, что проявлено в нем, и твердо помнить, что материальны все оболочки человека, как бы утонченны и невидимы ни были они для физического глаза. И надо признать, что даже дух материален, хотя неразрушим и вечен, как вечна и сама материя. Формулу, основную формулу материализма, что «ничто в природе не исчезает и не рождается вновь», придется распространить на все виды видимой и не видимой земному глазу материи. И забыть отрицания, приняв положение, что есть явления, которые наука уже изучила, и явления, а их большинство, которые еще надлежит изучить. Можно знать или не знать, но отрицать будет знаком махрового невежества. Вообще многое придется пересмотреть и установить совершенно новую точку зрения на многие вещи. Например, установить факт определенного воздействия энергий далеких светил и их лучей на Землю, на растительность ее, климат, движения подземного огня, на животных и на организм человека, то есть признать, что астрология есть часть астрофизики и как таковая подлежит научному изучению, или придется принять и изучать воздействие человеческих излучений на растения, животных, неодушевленные предметы, климат и на других людей. И, наконец, признать могущество мысли. Новый Мир несет с собою и новый подход ко всем явлениям жизни.


1967 г. 207

1967 г. 207. (Гуру). Главное – это не отрываться от звеньев иерархической цепи и особенно от ближайшего звена. Космос велик и необъятен, но точку опоры необходимо иметь и в нем. Можно потеряться среди множества разнообразнейших явлений, если не за что ухватиться. Иерархия будет прочной опорой для духа. Еще не осознают люди, что все, что имели, имеют и будут иметь, даже само сознание человеческое, получено ими от Иерархии. Великий План включает в себя схему эволюции человечества на протяжении данной Манвантары. А люди заняты всем, чем угодно, но только не стремлением и желанием понять, ради чего живут они на Земле, каково сужденное и предначертанное для них эволюцией их будущее, куда она идет и каковы ближайшие задачи и цели этой эволюции и дары ее людям. Новая наука Нового Мира даст понимание этих задач.


1967 г. 208

1967 г. 208. (Апр. 14). Корни зла и сорняков угнездились очень глубоко еще в прошлых жизнях, и вырвать их сразу не так уж просто. Но вырвать необходимо. Было бы много легче, если бы не темные факельщики, задача которых состоит в том, чтобы раздувать дымные, мутные, темные низшие огни. Ошибочно думать, что попустительство и потворство своим слабостям и голосам прошлого могут их насытить и удовлетворить, наоборот, тогда они только крепнут, усиливаются и требуют новых и новых поблажек. Удовлетворение их – как топливо, подбрасываемое в костер. Путь один: контроль над ними, воздержание и обуздание всех этих импульсов, и главное – в мыслях. Конечно, главным действующим посредником является астрал. Он требует своего, ибо хочет жить своими переживаниями и склонностями. Ему нет дела до того, что умрет после тела, что накопленные им переживания тяжко обременят дух, что для жизни Индивидуальности нужны накопления не астральных, но высших энергий и что он может довести человека до того, что вся страница данного воплощения будет вычеркнута из Книги Жизни. Он, астрал, беспокоится, волнуется, боится, завидует, злобствует, раздражается, исходит всевозможными вожделениями, он льстит, унижается и яро хочет своего ненасытной жадностью хотения. Насытить его и удовлетворить невозможно, как и человека, копящего деньги, – чем больше имеет, тем больше еще хочется иметь. Это свойство астрала следует иметь в виду, когда он начинает предъявлять свои требования. Кажущееся удовлетворение наступает на короткий момент, чтобы потом желания вспыхнули с новой силой. К примеру, можно напомнить, что древнеримские гурманы в буквальном смысле проедали по нескольку состояний, разорялись, не зная предела своим аппетитам. Можно было бы привести и другие, но уже более страшные и чудовищные примеры беснования астрала. Хочу показать, что потворство астралу приводит к ужасным результатам, отдавая человека во власть тьмы. Темные действуют обычно на астрал и через астрал, ибо свойства этой оболочки охотнее всего реагируют на их воздействия. Астрал – средоточие самости. Когда было Сказано: «Отвергнись от себя», – имелся в виду астрал, но не высшее «Я» человека. Астрал должен быть обуздан и сурово подчинен воле.


1967 г. 209

1967 г. 209. (Апр. 15). В Тонком Мире можно растить хвост, рога и копыта, а можно – и белые крылья. Растит мысль. Сколь же осмотрительно приходится мыслить, если малейшее отклонение в сторону безобразия тотчас же вызовет соответствующую форму. Служение Красоте освобождает от опасности погружения во тьму. Привычка мыслить ясносияюще утверждается еще на Земле. Менять мышление в Мире Тонком поздно. Потому Дается Совет о соблюдении мысли. Мысль ведет.


1967 г. 210

1967 г. 210. (М. А. Й.). Каждая отброшенная темная мысль тотчас же заменяется светлой, ибо природа не терпит пустоты. Но нужно волевое усилие. Удивительно, как тяготеет человек ко злу и как легко катится по наклонной плоскости вниз. Подниматься много труднее. Путь овладения собою будет всегда путем преодоления. Победителем называется преодолевший себя. Все преодоления слабостей физического тела безусловно полезны. Мало ли чего может хотеть тело или не хотеть, владыка его – дух, обитающий в нем. Ему принадлежит верховная власть над телом. Тот, кто подчинил физическое тело воле, приобретает тем самым и власть над своим тонким телом. Можно даже болеть, но не быть в подчинении у болезни, можно даже быть в холоде и голоде, но не быть рабом этих ощущений, можно даже чувствовать усталость, но не поддаваться ей, или можно провести ночь без сна, не поникая духом. Малые преодоления плоти ведут к большим достижениям. Воля приучается распоряжаться, а тело – следовать ее указаниям. Из ряда малых достижений складываются большие, и каждое, даже самомалейшее, доброе начинание принесет во времени добрый плод.


1967 г. 211

1967 г. 211. (Гуру). Обучение продолжается. Каждый день что-то дается, и расширяется мысль, а с мыслью – и сознание. Самое трудное задание – это расширить сознание. Люди привыкли жить в тисках общепринятого мышления. И потому заскорузли мозги. Сдвинуть мысль с места, к которому она приросла, и тем ее раскрепостить – это значит явить сотрудничество с течением Эволюции. Человечество стонет в тисках закристаллизовавшихся мыслей. Веками затвердевали и твердели они, создавая рабов. Грядущая общепланетная революция будет революцией мысли. И тогда наступит освобождение человечества от власти тысячелетних призраков, поработивших людей. Люди дали им жизнь, силу и власть над собою, они же и должны их убить. Войны, насилие, деньги, невежество, суеверия – много их, этих чудовищ и порождений тьмы, все еще омрачающих Землю.


1967 г. 212

1967 г. 212. (Апр. 16). Не достижимое или не достигнутое здесь достижимо там, в Мире Тонком, и не осуществимое и не осуществленное здесь осуществимо там. То, как ведет себя человек в мыслях своих и в воображении на Земле, не выявляя себя во внешних действиях и поступках, там становится для него нормами его поведения, причем внешние тонкие условия очень благоприятствуют этому, так как находятся в полной гармонии с внутренним состоянием развоплощенца. Можно вдруг оказаться среди самого неожиданного и нежелательного подбора соседей, если скрываемые на Земле мысли были невысокого порядка. Законы магнитного притяжения, созвучные мыслям условий, действуют мощно, вовлекая мыслителя-человека в соответствующие мыслям слои пространства. И тайные дотоле мысли творят уже явное окружение для их породителя. Ведь вся краткая земная жизнь является как бы подготовлением к более, гораздо более длительному пребыванию в Мире Надземном. И так важно овладеть на Земле своими мыслями, поднять их и возвысить, не допуская вторжения мыслей негожих, и очистить сознание от всякого сора. Иногда может казаться, что это достигнуто, но только казаться, ибо отброшенная, но неизжитая мысль или желание будут стоять около, ожидая благоприятного момента для того, чтобы вторгнуться в сознание снова. Потому не подавление, не отбрасывание, но изживание, полное изживание необходимо для полного освобождения духа от темных нагромождений прошлого. Иной постник полон вожделения к пище, ибо это вожделение не изжито, несмотря на запрет и воздержание. В Мире Тонком оно вспыхивает вновь, с новою силой, заставляя вожделеющего испытывать муки Тантала. Подавление не есть изжитие, освобождение и победа. В процессе неукротимого устремления к Свету перегорают и отпадают тяжелые частицы, очищая сущность человека от сора. Мысли, подобно цветам, нуждаются в ежедневной поливке, то есть в том, чтобы их поддерживать и продумывать снова, иначе они сохнут и хиреют. Этим путем можно усиливать или ослаблять мысли, лишая их питания, или, наоборот, питая их новыми поступлениями. Изжитая и побежденная привычка курения уже больше не беспокоит ни мыслью, ни желанием покурить. Это и будет победой.


1967 г. 213

1967 г. 213. (М. А. Й.). Чтобы познать жизнь в целом, приходится знакомиться и с ее оборотной стороной. Процесс не из приятных. И люди выявляют свою истинную сущность. Радости мало видеть изнанку жизни. Но то, что есть, неотрицаемо. Сурова действительность жизни.


1967 г. 214

1967 г. 214. (Апр. 17). Это верно – улыбками не достичь ни уважения, ни расположения тех, кому адресованы эти улыбки. В них проявляется какая-то степень зависимости от людей и склонность заискивать. Суровая сдержанность куда более эффективна. Она указывает на известную степень самообладания, а также равновесия, обычно не свойственного людям. Равновесие вызывает всегда чувство уважения и даже некоторого страха, вернее, трепета перед неизвестным. Оно столь необычно, ибо не хотят сдерживать себя люди и обуздывать свои чувства. Равновесие утвержденное дает уже право на получение Сокровенного Знания. Оно свидетельствует о дисциплине духа. Оно кажется возможным и достижимым, но при первом же столкновении с жизнью забывается совершенно, и подчиняется безвольно человек воздействиям чужих настроений, воображаемых условностей, являя собою ложный вид и тела, и духа. Трудно быть всегда самим собою, не принося достоинство духа в жертву случайности минутных условий. Суровость речи заменяется лепетанием и угодливыми улыбками. Не потому ли усиливается и усталость от людей, что при общении с ними внешняя условность обращения, ненужные слова и улыбки заменяют искренность отношений. Лучше уж молчать, чем исходить лепетанием. Слишком уж охотно разменивают люди достоинство духа своего по мелочам. Выпускаются даже книги хорошего тона, манер и обращения, но никто не желает подумать о том, что важнее всего сохранить достоинство духа и не поступаться им в угоду чему бы и кому бы то ни было. Трепещут в Тонком Мире от каждой тени те, кто не имеет его. Язык перестает болтать и рот улыбаться, когда охранено достоинство духа. Улыбка сердца куда нужнее, но сердце обычно молчит при наружной улыбке. Самообладание можно упражнять на мелочах среди будней, на вещах самых обычных, и особенно при общении с людьми.


1967 г. 215

1967 г. 215. (Гуру). Можно отметить, с каким достоинством держались Носители Света перед судилищами, правителями и сильными мира сего. Даже угрозы смерти не могли повлиять на их достоинство. На этих примерах можно учиться, подражая им. Высокое качество достоинства духа исключает ложь, обман, лесть, заискивание, угодливость, раздражение и множество прочих мелких чувств и ничтожных мыслей. Оно просто несовместимо с ними. Тем утверждение желанного качества и полезно, что исключает оно автоматически качества отрицательные, антагонистические, не гармонирующие с природой его. Учитель Придает этому качеству – достоинству духа – большое значение. Он Хочет видеть его утвержденным в учениках.


1967 г. 216

1967 г. 216. (М. А. Й.). Самым ближайшим, верным путем сближения с Нами будет путь утверждения всех качеств духа, указуемых в Учении. Кто-то думает найти обходные пути, но их нет. Легче всего утверждать качество, наиболее звучащее в данный момент. Этими звучаниями можно научиться пользоваться, чтобы бросить в сознание больше зерен в благоприятный момент. В разное время разные качества звучат совершенно по-разному. И посев, и жатва производятся в свои сроки. Всему свое время. И то, что не под силу свершить в обычное время, легко совершается, когда наступают сроки. Только нужно тогда не промедлить.


1967 г. 217

1967 г. 217. (Апр. 18). Подробности обихода имеют огромное влияние на человека, освобождая его от притяжений Земли или, наоборот, приковывая его к ней. Следующее простое соображение весьма немаловажно: не имеющий ничего своего и не считающий ничего своей собственностью не привязан к вещам, не связан ими, то есть свободен от пут, которые крепко держат во власти Земли, не освобождая сознание. Не имеющий своего в Мире Тонком свободен. Таким образом, освобождение от всех видов собственности оказывается очень выгодным делом. Не только у собственности, но и у многих других явлений оказывается в рабстве земной воплощенный, перенося это рабство в Мир Тонкий. Все виды рабства и связанности духа надо понять, осознать, яро увидеть, прежде чем силы найти от них освободиться. Но самое тяжкое рабство из всех – это рабство у собственных мыслей. С освобождения от него и следует начинать борьбу за свободу духа.


1967 г. 218

1967 г. 218. (М. А. Й.). Дело совсем не в том, чтобы что-то иметь или не иметь, а в отношении к вещам. Когда человек знает, что ничего из того, что у него есть, не может он взять с собою в Мир Тонкий, ибо в действительности ничто не принадлежит ему, – то такое понимание уже будет ступенью к освобождению от рабства вещей. Все дается на время, для пользования, и в этом – значение предметов, которыми владеем. При таком отношении легко и просто расставаться даже с любимой вещью, ибо осознано правильное к ним отношение. Не в том суть, иметь или не иметь, а как относиться. Позволено не только владение вещами, но и многое другое, при правильном к ним отношении. Недопустимы те явления, в рабстве у которых находится человек, и допустимы те, владыкой которых он стал, которые подчинены контролю его воли и которые власти над ним уже не имеют. Таким образом, мерой вседозволения является условие свободы или связанности сознания. Ведь одно и то же действие можно совершить в свободе или рабстве. Владыка своей мощи свободен в своих действиях и не имеет запретов. Раб связан по рукам и ногам.


1967 г. 219

1967 г. 219. (Гуру). Служитель искусства наполняет сознание свое образами Красоты и тем благодетельствует и пространство, и людей, и окружающее. С конвейера его мысли текут прекрасные формы, которые пульсируют и живут в ауре планеты. Благодетелями человечества можно назвать истинных тружеников искусства. Говорю «тружеников», ибо служение искусству есть труд. Тропа искусства ведет прямо с Земли к Небу, так как произведения чистого искусства наполняют Высшие Слои Надземного Мира. Истинное искусство сверхлично, хотя и индивидуально в своем выражении. Сверхлично, ибо служит всем. Индивидуально, ибо несет на себе печать духа своего творца. Не подражание кому-то, но песнь творческих полетов воображения, неповторимых и своеобразных в своем выражении. Дух выражает себя в творчестве, в симфонии цветов и красок. Это узор духа, который оставляет он на Земле и в пространстве после себя.


1967 г. 220

1967 г. 220. (Апр. 20). Наше правило – это приучить себя не удивляться ничему и не поражаться ничем. Тогда легче переходить Великие Границы, не теряя нити сознания, то есть сохраняя его непрерываемость. Ведь это и есть бессмертие.


1967 г. 221

1967 г. 221. Правильно решили, что советы следует давать только тогда, когда их спрашивают, и следует стремиться не вторгаться в чужую карму. В случае нужды предостеречь необходимо, но это не относится ко всем. Легко превратиться в ветряную мельницу. Уже встречали таких благожелателей, которые исходили советами и наставлениями при полном молчании сердца и полном безразличии к тем, кому так яро давались советы. За каждый принятый и выполненный совет отвечает советчик.


1967 г. 222

1967 г. 222. (Апр. 21). Степень и темпы овладения собою и преодоления себя являются показателем сближения со Мною, приближения или подхода ко Мне. Желание подойти еще ближе должно быть настолько сильным, чтобы пересилить стремление подлежащих изживанию свойств выявлять себя в чувствах, действиях или мыслях. Это условие будет безошибочным критерием искренности и силы устремления одержать полную победу над собою, над низшей природой своей, над рефлекторностью своей лунной сущности, подлежащей полному контролю и подчинению рождающемуся солнечному сознанию. Очень часто устремление выражается в прекрасных намерениях и словах и в утверждении воображаемых качеств, которые исчезают, как дым, когда приходится проявлять их на деле. Многие читают Учение и воображают себя достигшими, но не желают в действительности поступиться ничем. И даже считают, что они находятся на Великом Служении. Это самый печальный вид самообольщения. Знаете, как трудно удерживать ритм Общения, когда столько противодействий вокруг и когда темные обступают плотным кольцом, чтобы вредить и отделить от Меня. Но Общение и Близость – поверх всех дел земных и надземных, поверх всех оболочек и временного пребывания в них. Таким сознанием можно идти через жизнь, удерживая серебряную нить Связи, и утверждая всему вопреки Мою Близость, и памятуя Слова Мои о том, что «Я с вами всегда».


1967 г. 223

1967 г. 223. (М. А. Й.). Постоянство Лика Учителя в сердце и может явиться утверждением осознания невидимого Его Присутствия в духе. Очень трудно преодолеть упорство и убедительность очевидности, которая, подобно завесе или туману, закрывает огненную действительность. Формула «Я с вами всегда» становится жизнью для осознавшего эту истину духа. Так и считайте наперекор плотной видимости, что около Он, рядом, и что Близость Его неотъемлема. Этим путем прилагаете меру духа, для которого нет расстояний и нет телесного разъединения или отдаленности от Единого Фокуса Света.


1967 г. 224

1967 г. 224. (Апр. 22). Если бы останавливаться на пути из-за каждой мешающей мысли или чего бы то ни было, то и двигаться дальше было бы невозможно. Приходится идти таким, каков есть, по мере сил следя за собою и стремясь соблюсти мысль. А препятствующие и мешающие явления только потому и возникают, что поступательное движение не прекращается. Но нужно идти, и только вперед, не смущаясь ничем. Ведь уже Говорил, что не может быть никаких причин, которые допустимо считать преградою, препятствующей нерушимому восхождению. Все преграды отступают при условии нерушимости ритма шагов по прямому направлению ко Мне. Много смущающих приманок разбросано по сторонам, чтобы отвлечь. Вдруг самые неожиданные явления приобретают какой-то повышенный интерес и привлекательность, словно кто-то подбрасывает топливо на костер дымных, смущающих мыслей. Это признак странных вторжений и недобрых старателей, чаще всего из Тонкого Мира. Интерес искусственно подогревается со стороны, пока не достигнута цель, а именно: отделение мышления от Фокуса. Но если этой цели достигнуть не удалось, интерес пропадает так же внезапно и те же самые мысли уже не смущают, если даже и появятся в сознании. Следует научиться четко разбираться в этих явлениях, чтобы их побеждать.


1967 г. 225

1967 г. 225. (Гуру). Как будто бы внешне ничего и нет, но радость осознания будущего, реально ощущаемого, вводит человека в мир действительности Огненного Мира. Сужденное будущее существует, оно уже оформлено, оно есть, только еще не вылилось в плотные формы, хотя и готово приобрести плотную видимость, как только наступят этому сроки. Потому ощущение будущего и радость ему не есть игра расстроенного воображения, но предвосхищение сужденных событий и проникновение в реальность Незримых Миров.


1967 г. 226

1967 г. 226. (Апр. 23). Живем на Земле, чтобы пройти через те самые условия жизни, в которые ставит Карма. Можно рассматривать их как наиболее нужные и полезные для эволюции духа. Если они часто не нравятся, тяжки, беспокойны, неприятны, тесны и невеселы, то от этого полезность и нужность их не уменьшаются ни на йоту. То, что хорошо для Бессмертной Триады, может быть очень нехорошо для тела и земного сознания. Удары-двигатели больно отражаются на теле, но устремляют дух. Духовная и телесная точка зрения не совпадают. Приведение их к гармонии или согласованию возможно лишь при подчинении тела и всех оболочек целям высшего «Я». Великие Духи, приходя на Землю, обычно тяжко Страдали. Именно томлением духа была для них земная юдоль. Но явление высшей согласованности побеждало, поднимая дух на все более и более высокие ступени достижений. Явить внутреннюю согласованность при дисгармоничности внешних условий будет великой победою духа над внешнею тьмою. Сказать людям «Я победил мир» может лишь Дух, одержавший победу над внешним внутри и не имеющий в себе ничего, что могло бы ответствовать на ярость или созвучать с ужасом обрушившейся на Него тьмы.


1967 г. 227

1967 г. 227. Вместо прославления и низкопоклонства в людях видеть Хотел бы мужество самоотверженности, достоинство духа, пламенность устремления, согласованность действий, дисциплину и утверждаемую симфонию качеств. Не слова, но их применение в людях видеть бы Хотел.


1967 г. 228

1967 г. 228. (М. А. Й.). Не смущайтесь необходимостью постоянной борьбы и преодоления. На какую бы ступень ни поднялся дух, борьба и преодоление будут всегда его сопровождать. Уходят одни решенные задачи, возникают другие, еще более сложные и трудные. Уходят заботы земные, встают на их место космические. И тогда личное заменяется сверхличным, тягость забот возрастает. И если Ноша мира сего для вас тяжела, то какова же тяжесть Ноши Владыки? Но Он Несет ее в подвиге духа. Несите свою и вы, не ожесточаясь, не омрачаясь, не являя слабости или страха и зная, что движение быть может только вперед.


1967 г. 229

1967 г. 229. (Гуру). Духовные сокровища Высшего Мира неисчерпаемы. Не иссякает источник живой воды. Из него можно черпать всегда, лишь бы сознание позволяло. Сознание позволяет при условии внутренней согласованности, то есть высшей степени равновесия. Если бы только поняли, какую неодолимую мощь представляет собою равновесие, устремились бы к утверждению его всем сердцем, всем желанием, мыслями всеми. Оно очень нужно во всех Мирах. Достигнутое на Земле, сопровождает оно победителя и в Мире Надземном. Устремитесь пламенно к утверждению равновесия духа, сохраняя его во всех перипетиях жизни земной и не поступаясь ничем, что помогает его удержать.


1967 г. 230

1967 г. 230. (Апр. 24). Поздно начинать готовиться к переходу в Мир Тонкий перед самой смертью. Нужно готовиться заранее, а лучше всего быть готовым всегда, ибо не ведаете ни дня ни часа, когда придет ваше время. Состояние постоянной готовности вовсе не требует того, чтобы оставить Землю и земные дела, и забыть о нуждах и страданиях людей, и не оказывать им помощь. А состоит она в том, чтобы в каждый момент являть лик, достойный сотрудника Света, и не позволять низким мыслям, чувствам и переживаниям овладевать сознанием и заменять Свет, который внутри, тьмою. Светоносная аура являет собою знак высокой готовности ко всему, что может выпасть на долю человека при жизни его на Земле. Эта же светоносная аура поможет ему, не задерживаясь, миновать низшие слои астрального мира, она же вознесет его в Светоносные Сферы. Свет, который внутри, нужен и на Земле, и в Мирах. Вот почему главная забота о том, чтобы не позволять ничему угашать это незримое сияние. Разве можно за временную поблажку или потворство тому, что подлежит изживанию и очищению, отдавать высшее сокровище духа – свет, который есть в нем. Тяжка судьба неочищенных духов в Мире Надземном. Но очиститься нужно еще здесь, на Земле.


1967 г. 231

1967 г. 231. (М. А. Й.). Вода долбит камень. Это положение хорошо взять с собою в путь дальний. Оно очень пригодится в процессе преодоления своей низшей природы, которая очень сильна своим атавизмом. Символ вновь отрастающих отрубленных голов чудовища очень правдив. Подобно ожившим головам, выползают из глубин сознания желания и мысли, совершенно несовместимые с высокими устремлениями духа. Все темное, неизжитое тоже хочет проявиться и требует своего. Но Учитель Сказал: «Бодрствуйте, и пусть не дремлет копье над драконом».


1967 г. 232

1967 г. 232. (Гуру). Мыслью можно крепко привязать себя к любому явлению или лицу. Эту связь можно укреплять ежедневно и даже ежечасно. Это памятование непрерываемое – как стальная цепь без изъянов, все звенья которой одинаково прочны. Мыслями создается тот внутренний мир, в котором живем. По мыслям легко судить о сущности этого мира. В нем остаемся, освобождаясь от тела. Освобождаемся только от тела, мысли остаются сопутствовать дальше. Правда, многие мысли земного обихода отпадают сами собой, но крепко прилипают звучавшие на Земле особенно сильно и особенно прельщающе. Им пищи лучше уже сейчас не давать, и их не лелеять, и времени им не уделять, а просто отбрасывать их за ненадобностью. Научившийся контролировать свои мысли и владеть ими в Мире Надземном становится свободным творцом и распорядителем того окружения, которое он сам волей своей создает.


1967 г. 233

1967 г. 233. (М. А. Й). Зазывающим на свой двор, или стремящимся поучать, или иметь побольше учеников необходимо хорошо усвоить, что при этом зовущий берет на себя всю тягость сомнений, подозрений, недостатков и даже пороков зазванного им ученика, которые он, зазывающий, должен преодолевать в себе. Все свои недостатки позванные возлагают на позвавшего и яро обращаются на него, готовые растерзать, если их требования не удовлетворены. Тут уже пощады не приходится ждать. Жестокость таких последователей невероятна.


1967 г. 234

1967 г. 234. (Апр. 27). Преданность и верность ценятся Нами высоко, потому что это редкое качество. И отпадающих много по этой самой причине. А ведь они, отпадающие, подходя и зажигаясь устремлением, очень требовательны и очень критичны и ставят вам в строку каждое лыко. Но стоит ли слишком считаться с ними, если сердце подсказывает, вопреки очевидности и уверениям, что дело не так обстоит, как это кажется на поверхности. Сколько раз сердце безошибочно уже предупреждало, давая свои знаки. Не чужие речи и советы в этом случае следует слушать, но собственное сердце. Ведь имеете многие примеры того, как сердце протестовало против тех, кто навязывал свою дружбу, и сердце оказалось более правым, чем чьи-то советы или чья-то навязчивость. Слушайте сердце. Особенно первое впечатление верно. Но предвзятость очень мешает. А первое впечатление обычно подавляется рассудком. Наука о человеке трудна. К тому же люди прекрасно научились скрывать свою истинную сущность. Ничто не заменит опытных накоплений. Опыт этот горьким бывает порою, но зато плоды его сладки. А огорчаться об отходящих не будем, ибо не они суждены.


1967 г. 235

1967 г. 235. (Апр. 28). Привычки указывают на силу уплотненной, кристаллизованной мысли. Указывают на это и навязчивые мысли. Склонность мечтать и жить среди создаваемых мыслеобразов и находить в этом удовлетворение свидетельствует о том, что мысли – это реальность, и сочетание с ними являет собою весьма конкретный процесс. Казалось бы, ничего нет, но мысли, творящие мечту, погружают сознание в Тонкий Мир мысленных форм, создающих тонкое окружение человека. Можно представить себе, как после освобождения от плотного тела и исчезновения физического мира Мир Тонкий и привычные мыслеобразы составят для развоплощенного духа то, в чем он будет жить. При этом мысли приобретут ясную и яркую видимость, которая заменит собою видимость плотного мира. Кроме того, способность мыслетворчества усилится, так как творец мыслей будет видеть воочию плоды своих усилий. Творящий Красотою не будет иметь повода раскаиваться в этом или жалеть, ибо обогатит пространство прекрасными формами. Если судить о человеке с точки зрения его мысленного производства, его мыслетворчества, то по характеру, свойствам и достоинствам этой продукции можно составить безошибочное представление о ценности его для эволюции или о вреде и пагубности нечистого мышления, как лично для самого творца, так и для пространства и всего человечества. Ошибочно думать, что пагуба и ядовитость нечистого мышления касаются только самого породителя его. Нет, отравитель влияет на многих, часто на не ведомых ему, но склонных к подобным же мыслям, которые усиливаются под воздействием родственных мыслей со стороны. Лучше не родиться, чем умножать мерзость. Необходимо понять пространственный вред, причиняемый пространственными мыслями. Ответственен человек за мысли свои не только перед собою, но и перед всей планетой.


1967 г. 236

1967 г. 236. (М. А. Й.). Дни Жертвы Великой отметим еще более углубленным пониманием того, что было дано человечеству этим Великим Духом. Ценность Его Учения заключается в том, что положения его вечны и непреходящи и во времени не теряют они своей нужности и жизненности. Они являются ступенями, ведущими к постижению Учения Живой Этики, которое есть дальнейшее развертывание, продолжение и углубление Учения, данного людям две тысячи лет тому назад; ничто не отвергается, ничто не отрицается, но все гармонически связывается спиралью Эволюции в одно стройное целое, в полном соответствии с поступательным движением и расширением сознания всего земного человечества.


1967 г. 237

1967 г. 237. (Гуру). Понимание преемственности Учений доступно только расширенному сознанию, овладевшему синтезом. Только при этом условии становится ясным, что Фокус Света – Один. Единый во все века для всех народов Земли.


1967 г. 238

1967 г. 238. (Апр. 29). Самой ценной собственностью человека на Земле и в Мирах является психическая энергия. Она – собственность неотъемлемая. Сдержанность обладает свойством сохранять запас этой энергии от расточения. Внутри человека происходит целый ряд душевных движений. Когда они вырываются наружу в действиях, словах или чувствах, происходит утечка огненной силы. Есть люди, которые постоянно опустошают свою сокровищницу словоизвержениями, другие – распущенностью эмоций и переживаний, третьи – ненужными действиями или просто движениями, особенно нервными. Очень много энергии уходит на беспокойство, страхи, суетливость. Еще больше – на злобу и раздражение. Недовольство, уныние, восторженность, обывательская веселость и все сопровождающееся внешним эффектом требуют того или иного количества сил. Сдержанность позволяет их сохранить внутри микрокосма с тем, чтобы тратить только сознательно, и с соизволения воли, и только тогда, когда это необходимо. Два вида действия придется отметить при этом: это действие сдержанное, сохраняющее в запасе известное количество психической энергии, и действие исчерпывающее, растрачивающее этот запас целиком. Действий, исчерпывающих полностью силы, следует опасаться как вреднейших врагов. Исчерпавший себя человек подобен пустой шелухе. Исчерпать себя можно словами, эмоциями, мыслями и поступками, даже голос свой можно исчерпать пением. Сдержанность служит вернейшим затвором, удерживающим напрасную и непроизвольную растрату огненной силы. Когда внутренние проявленные энергии ничем не выдают себя внешне, происходит их накапливание. Равновесие, это трудно достижимое качество духа, возможно лишь при наличии сдержанности, упорной, сознательной и суровой. Сколько энергии уходит на болтливость или на желание нравиться людям и всем угождать. Доброта и доброжелательство так далеки от этих ненужных свойств. Добротворчество осуществляется сиянием сердечных огней и не нуждается в словоговорении, во всяком случае – ненужных слов. Именно по пустякам и в действиях привычных и малых, не сдерживаемых контролем воли, тратится бездумно драгоценная энергия. Положительные качества духа – накопители огненной мощи, отрицательные – расточители. Для примера можно взять мужество и страх и проследить, как страх обессиливает человека, парализуя его энергию. Качество сдержанности можно утверждать сознательно и планомерно, зная, что каждое ненужное слово или внешнее выражение неконтролируемых чувств служат признаком распущенности психической энергии. Каждое качество духа требует к себе внимания и заботы и может расти беспредельно.


1967 г. 239

1967 г. 239. (М. А. Й.). Дни Жертвы Великой отметим мыслями, чувствами и действиями соответствующими. Раньше думали, что соблюдение обрядов и обычаев достаточно для того, чтобы почтить память о Ней. Но не в обрядах, но во внутреннем поведении и внешнем соответствии с ним выявляется истинное почитание Великого Подвига. Считая этого Великого Духа умершим и ушедшим с Земли и оставившим человечество, допускаем кощунство, ибо Он Сам Сказал: «Я с вами всегда, во все дни, до скончания века». Дни Жертвы Великой почтим осознанием того, что и ныне Он пламенно Стоит на страже счастья всех народов Земли, чтобы дать человечеству к наступлению сужденного срока то, что Обещано было людям много столетий назад.


1967 г. 240

1967 г. 240. (Гуру). Есть слушающие и есть исполняющие Заветы Учителя. К какому виду из двух можете причислить себя? Оба стремятся к Учителю, но как велика разница между ними. Слушающие и не исполняющие, подобно дырявому ведру, – для живой воды непригодны. Исполняющие подобны собирателям сокровищ, которые могут они удержать. Каждое примененное слово Учителя драгоценному камню подобно. Камень, сокровище Камня, сокровище огненное, кто тем озабочен, чтобы его отыскать и, найдя, приумножить и пронести через жизнь.


1967 г. 241

1967 г. 241. Раньше часто не знали, что творится в соседней стране или даже соседнем городе, ибо вести достигали медленно. Теперь расстояния – не препятствия. То, что происходит на противоположном конце Земли, почти тотчас же становится достоянием всех. Техника уже объединила народы. Люди живут общепланетными событиями и интересами. Можно представить себе, как польются светлые вести, когда наступят сроки. Все как бы подготовляется к тому, чтобы убрать границы, разделяющие людей. И технический прогресс, и открытия науки, и вся жизнь устремляются в одном направлении, несмотря на ярое противодействие тьмы, и это направление имеет целью объединить все народы в братском сотрудничестве, в мире и единении. Это Приказ Эволюции.


1967 г. 242

1967 г. 242. (М. А. Й.). Можно ли хотя бы на миг позабыть о великом назначении человека на Земле. Ведь тогда жизнь становится бессмысленной. Но именно так и живет большинство, не желая утруждать себя мыслью о том, для чего и зачем существуют. Но какая нелепость получается в результате, если считать, что одной жизнью в одном теле завершается все. Откуда же тогда принес свой бессмертный талант Бетховен, если даже родители его не оставили людям ничего примечательного? Физическая наследственность не объясняет рождения гения совсем не от гениальных родителей. И как можно примириться с мыслью о том, что со смертью тела кончается все. Для чего же тогда жить, и страдать, и учиться? Для блага будущих поколений? Но ведь и они также умрут. Стоит ли трудиться во имя конечной смерти и уничтожения всего, что существует под солнцем? Смерть формы не есть смерть жизни, ее одушевляющей, но переход и проявление этой жизни в новой форме, невидимой или видимой. Зерно умирает, чтобы дать жизнь дереву или другому растению, оно в свою очередь тоже умирает, чтобы дать новую жизнь. Это цепь видимых форм. Так же умирает и человек, дав жизнь потомству. Но со смертью тела рождается он в Мире Надземном, облеченный в тонкую форму, в тонкое тело, чтобы продолжить свое существование в Невидимом Мире и, пожав плоды от своих земных трудов, снова возвратиться на Землю, воплотившись уже в новом теле. Таков путь жизни человека на Земле и в Мирах, путь непрерываемый, путь чудесный, путь, открывающий беспредельные возможности духа, для бесконечного развития его и бесконечного роста.


1967 г. 243

1967 г. 243. (Май 2). Лаборатория человеческого тела очень мощна. Она легко нейтрализует очень сильные химические соединения и вырабатывает свои, действующие очень активно, и при желании – длительно. Усилием воли можно вызвать повышенные выделения желез, например, слюны. Слюна, слезы, пот и выделения внутренней и внешней секреции являются химическими соединениями, сильно действующими не столько благодаря своему химическому составу, сколько вследствие насыщенности их психической энергией. Можно вспомнить, как Христос исцелял больных, применив слюну, смешав ее с Землей. При болезнях выделения организма приобретают специфический состав, запах и окраску. Все эмоции, чувствования и переживания яро отражаются на секрециях организма, причем мысль играет первенствующую роль. Так, представления или образы, мысли о вкусных вещах вызывают усиленное выделение слюны и желудочного сока. Мысли определенного порядка вызывают приливы крови к определенным органам. Мысли страха понижают активность и сопротивляемость организма. Все положительные качества духа являются сильными тоническими средствами, яро воздействующими на различные органы и создающими химические реакции определенного характера. Насколько явно мысль может действовать на тело, можно судить хотя бы по явлению стигматов, когда наружный покров кожи дает отпечатки ран. Когда лаборатория человека действует гармонично и положительные мысли и чувствования образуют положительные реакции, процессы, идущие в теле, имеют нормальный и оздоровительный характер. И наоборот, злоба, раздражение, страх, жестокость и все отрицательные чувства и мысли вырабатывают в организме яд, ядовитые химические соединения, которые отравляют организм. Унылый, жалующийся, недовольный, злой и так далее человек отравляет, прежде всего, сам себя и, в конце концов, порождает заболевание системы. Некоторые органы поражаются прежде других. Так, например, раздражение скорее всего действует на печень. При известной опытности и знании возможно определить, какие именно мысли, переживания и эмоции человека вызвали те или иные заболевания. Хотя бы ради собственного здоровья необходимо следить за собою, храня равновесие духа. Говорят, что в здоровом теле – здоровый дух, упуская из виду, что заболевание или нездоровье духа сопровождаются заболеванием тела. Спокойное, гармоническое, радостное состояние духа тотчас же отражается на состоянии организма. Будучи лабораторией для мощных химических соединений, человек имеет в себе и лабораторию для всех ощущений, и в этой лаборатории волею можно вызвать любое ощущение, воздействующее в свою очередь и на тело. Так, создав бодрое, радостное, уверенно спокойное настроение, без всяких видимых поводов или причин со стороны внешних условий можно сильно повысить жизненный тонус всего организма. Но для этого заведование обеими лабораториями следует взять в свои руки: именно – осознать свою мощь, свои права и вступить во владение ими. Обычно люди безвольно плывут по течению, не вмешиваясь в жизнь тела и предоставляя заниматься этим нередко невежественным врачам, в то время как очень многое они могли бы исправить сами, тем более что официальная медицина отвергает и психическую энергию, и необычайную сложность строения человеческого микрокосма. Управлять им возможно, если владеть знанием. Но современной наукой Сокровенное Знание отрицается. А болезни растут, и нет им числа, и против многих медицина бессильна. Между тем как профилактика духа, известного рода дисциплина над мыслями, чувствами и эмоциями, многое могла бы предотвратить. Давно уже Сказано людям: «Вы боги» – и дана человеку власть над всякой плотью, и, прежде всего, над плотью его собственного тела. Но кто же этому верит! А в результате высшее создание природы, царь природы, человек, является жалким рабом своего тела, вернее, его всевозможных болезней.


1967 г. 244

1967 г. 244. (М. А. Й.). Слышали о том, что некоторые Махатмы живут, не старея, в одном и том же теле не одну сотню лет. Теперь понимаете, какую дисциплину духа надо явить и какое знание, чтобы победить старость и отдалить смерть тела. О долголетии много пишут и говорят. Долголетия достичь возможно, но при соблюдении многих условий, о которых дает информацию Агни Йога. К этому надо еще добавить некоторые жизнедатели и эмульсии. Можно подумать о том, почему в некоторых горных местностях люди живут очень долго, и что именно служит причиной многих болезней, и почему в известных районах страны жизнь человеческая особенно коротка. О многом придется подумать заново, если люди хотят устранить болезни и добиться продления срока жизни. Когда-то болезни исчезнут с планеты, но многому надо научиться людям, прежде чем это произойдет.


1967 г. 245

1967 г. 245. (Гуру). Почему надо ждать какой-то внешней причины, чтобы ощутить радость, или покой, или прилив бодрости, или подъем духа, в то время как простым усилием воли можно вызвать в сознании любое желаемое чувство. Ведь в своем внутреннем мире владыка его – сам человек. Уже по опыту знаете, что за вдохновением никуда не надо ходить, оно порождается волею и устремлением. Точно так же не надо ходить за прочими ощущениями, ибо их порождать можно волей. Микрокосм человека является «лабораторией для всех ощущений», и вызывать желаемое можно усилием воли.


1967 г. 246

1967 г. 246. (Май. 8). Когда Учению уделяются должное внимание и время, оно постепенно и незаметно входит в плоть и кровь человека и преображает всю его сущность. Одно только условие необходимо – это применение в жизни Даваемых Указаний. Спросят: «Почему так Настаиваем на применении?» Ответьте: «Только применение дает отложение в Чаше кристалла психической энергии». В противном случае самые лучшие намерения проносятся мимо, не оставляя после себя ничего. Не приложенное к жизни Учение остается чужим достоянием и не изменяет природы человека. Ни слова, ни восторги, ни намерения, ни согласие и даже почитание Учителя не нужны, если за ними не следует ярое приложение Указов. Как бесплодно скользят по сознанию самые высокие истины, не оставляя следа, если принятие и признание их не сопровождаются действием, то есть соответствующими им делами. Сколько восторженных отзывов об Учении приходится слышать, которые заканчиваются отходом от Учения, противодействием и прямой враждебностью. Враги и предатели пополняют собою ряды противников Света именно из среды этих не применяющих Учение в жизни. Только словесное принятие очень опасно, так как создает разрыв или несоответствие между словом и делом. А несоответствие означает дисгармонию, разновесие и служит порождением хаоса. Сознание, мятущееся между полюсами Света и тьмы, обычно кончает приходом в стан темных. За примерами далеко не надо ходить, слишком много их было. Перейдя, набрасываются на тех, кто подвел их к Учению, и становятся явными врагами Иерархии Света. Поэтому лучше не досказать и дать меньше, чем перегрузить неготовое и неиспытанное сознание. А они, эти будущие супротивники, очень требовательные и жадные и вначале являют внешние признаки ученичества. Но ведь и у иерархии тьмы тоже есть ученики. И полученное знание всегда может быть обращено во зло. Восторженностью, и превознесением, и почитанием подходящих не следует обольщаться. «Осанну» провозглашали те, кто после кричал: «Распни».


1967 г. 247

1967 г. 247. (М. А. Й.). Счастье в том, что каждый день в любых условиях внешнего окружения можно что-то применить из Учения. Именно применение дает радость и удовлетворение, ибо сердце чует, сколь это ценно и сколь нужно для человека. В применении в жизни Указов Владыки Сокровище Камня растет. Называется оно Сокровищем потому, что неотъемлемо и остается достоянием духа во всех оболочках и во всех Мирах. Чаша, наполненная кристаллами отложений психической энергии, которые и являют собою Камень, одна на все жизни. Вот почему так важно, чем наполнить ее. Возможности даются каждый день. Их не упустим. В Мире Тонком Сокровище можно приумножить, только при условии, что есть к чему приложить. Нелишне вспомнить слова: «А у неимущего отнимется и то, что имеет». Даже маломалейшее применение безусловно полезно, ибо из малого семени вырастает огромное дерево, и даже к малому можно уже приложить.


1967 г. 248

1967 г. 248. (Гуру). Радость приложения Учения в жизни дает духу крылья. А на крыльях можно летать. Полеты в мыслях, полеты в духе – какие возможности открываются перед человеком! Но все ищут какие-то обходные пути, упуская из виду, что это – самообман. Нет иного пути к Свету, как только путь исполнения Указов. Пытаются подменить это требование суррогатами преданности, любви, почитания и многими другими, но преданность без исполнения Заветов Учителя уподобляется пустоцвету, и Ему не нужна. Также и любовь, если она настоящая, уявляется в делах, в поведении, и во всем облике ученика, но не в словах только. Качества на словах очень прискорбны. Кого хотят обмануть эти словесники? Владыку? Раньше в храмах приносились дары. Лучшим даром Учителю Света будет приношение тех качеств духа, которые утверждаются применением Учения в жизни.


1967 г. 249

1967 г. 249. (Май 4). Мир плотный Мы Называем миром причин, а Тонкий – Миром следствий. Все, что заработано, приобретено и утверждено духом в плотном мире, являет собою психические зерна, которые дадут свои ростки и их дальнейшее развитие в Мире Надземном после освобождения от физического тела. Психическая энергия, не растраченная, но накопленная и приумноженная человеком на Земле, даст широкие возможности пользоваться ею в Надземном. Конечно, при этом имеются в виду приобретения и накопления психо-духовные, ибо материально-земные оставляются человеком на Земле. Умершие в духе, но не умершие в теле и продолжающие жить на Земле, то есть так называемые живые мертвецы, – это есть люди, растратившие свой запас Агни, – пустые оболочки. Их пребывание в Мире Тонком особенно печально, так как, лишенные психической энергии, они не могут не только летать, но даже порою и двигаться. Много истуканов толпятся в соответствующих слоях Внеплотного Мира. Все, что утверждено и принято человеком на Земле, получает там дальнейшее развитие и завершение до полного израсходования вложенной в данное явление психической энергии. Хорошее развивается по направлению, заложенному в нем, плохое растет и развивается по своему. Все обостряется и усиливается, не сдерживаемое более инертностью плотной материи. И часто злое и темное существо обезображивается там до невероятной степени, ибо внутреннее безобразие выражается полностью и беспрепятственно во внешнем облике своего носителя. Даже здесь, на Земле, радость, горе, доброта или злоба обычно искажают черты лица, его выражение, преображая плотные ткани и мускулы. Что же происходит там, где мысли и чувства, благодаря пластичности материи, тотчас же выражаются в соответствующих формах. Поэтому характер и запас психических зерен, накопленных человеком при жизни на Земле, обуславливают выявления и характер его психической активности в Мире Надземном. Причина и следствие связаны прямой цепью, и зерна Света дадут светлые следствия, светлые всходы. И можно представить себе, что дадут семена зла. На каждый посев – своя жатва. И не снимают с терновника виноград. Формула «что посеешь, то и пожнешь» особенно радостна и вдохновляюща, ибо гарантирует человеку непреложность добрых следствий и нахождений на каждое пламенное и благое устремление. Закон обмануть невозможно. Снимаются внешние маски, и каждый являет свой истинный лик. Персонификация не делает персонификатора лучше, чем он есть, но даже и для этого нужно кое-что знать. Устремление к знанию, пробужденное на Земле, получает удовлетворение, ибо там можно учиться и восходить. Ограничения существуют в мире земном, в Мире Надземном ведут устремление и мысль. Там все движется мыслью. Но мысли людские весьма различны, так что и движения могут быть самыми неожиданными. Устремления к Иерархии и Учителям Света возносят устремленного духом. Устремление к звездам приближает к Дальним Мирам. Не все зерна земные получают обильную жатву. Но все должно быть начато и зарождено в мире причинности, то есть на Земле. Поздно об этом думать в Мире Надземном или перед самой кончиной. Подготавливаться надо заранее. В сущности говоря, вся жизнь и есть подготовка к Надземному пребыванию и является таковой совершенно независимо от того, знает об этом человек или нет, верит или нет. Потому не следует отчаиваться, если самые искренние устремления не дают следствий в окружении плотном, в Мире Тонком они получат свое удовлетворение по силе энергий, заложенных в них. Порадоваться можно каждой мысли, возвышающей дух, каждому чувству и каждому действию во благо. Психическая энергия, накопленная в земном существовании, будет бесценным сокровищем и в Мире Надземном, дающим возможность широко пользоваться ее благом. Можно глубоко и серьезно продумать, что же накапливает и приумножает ее запас и что растрачивает его безвозвратно. Стоит ли допускать действия, расточающие Сокровище? И не преступлением ли перед своим духом будет расточение Агни?


1967 г. 250

1967 г. 250. (Май 5). И плотный и Тонкий Миры – оба материальны и видимы явно для их обитателей, но эта видимость и эта материальность различны. Главное различие состоит в подвижности и пластичности тонких форм, их как бы прозрачности и особенности, позволяющей видеть предмет со всех сторон, внутри и снаружи. Законы обычной перспективы изменяются и приобретают специфические свойства, дающие возможность мгновенно приближать далекие предметы или приближаться к ним, применяя мощь мысли. И нет там расстояний в обычном, земном их понимании. Но есть неизмеримое пространство, которое тоже приходится преодолевать, но уже не земными путями или способами. Далекое и близкое определяются не числом километров, но мыслью и устремлением. Недостижимо то, чего невозможно коснуться мыслью и осознать. Думать о чем-то и к чему-то пламенно стремиться – значит иметь это вокруг себя. Направление и близость определяются устремлением. Устремление – это двигатель духа в Тонком Мире. Все духовные или мысленные движения человека постольку действенны или актуальны, поскольку в них заложена психическая энергия, образованная и накопленная в воплощенном состоянии. Хорошо все это осознать и освоить заранее, чтобы войти в Мир Надземный вооруженным знанием его свойств и особенностей. Обычные люди очень теряются, и им почти невозможно избежать шока неожиданности, что в значительной степени парализует их энергию. Привычный самоконтроль и сдержанность позволяют, не распыляя сил, держать их в фокусе, готовыми для действия. Тонкое состояние не есть состояние пассивности, там можно быть очень активным и творить благо. Там, как и на Земле, очень много нуждающихся в помощи и защите. Но чтобы помогать и защищать, надо знать. Вооружаю знанием для того, чтобы можно было войти в Тонкий Мир не растерянным, смущенным или боязливым существом, но как имеющим власть. Для воина духа нет страха в Надземном, нет очарования астрала, нет обольщения и прельщения, которых не смог бы он победить. Как в свое, принадлежащее ему по праву наследования, входит он в Тонкий Мир, прочно объединенный серебряной нитью сердца с мощными энергиями Единого Фокуса Иерархии Света.


1967 г. 251

1967 г. 251. (М. А. Й.). Иногда для сравнения очень полезно подумать о невежестве тех, кто входит в Мир Надземный, не будучи подготовленным к нему или будучи отравленным отрицанием. Если Мир Тонкий есть состояние по сознанию, то что же может иметь или осознать отрицатель жизни там, где все творится мыслью. Отрицающий жизнь там не имеет там ничего, так как мысленное ничто создает и соответствующее этой мысли окружение. Мысль есть ярая реальность Тонкого Мира, творящая в нем для ее породителя то, что она создает. Отрицающие возможность там жизни и крепко оформившие эту мысль на Земле там мертвы, ибо там царствует мысль, являющаяся творцом и создающая непосредственное окружение человека. По мысли и жизнь обернется чудесной и сказочной явью или же мертвящим убожеством воображаемого небытия. Ответственность человека за мысли, ответственность перед собою, перед своим духом велика. Давно было Сказано: «По вере вашей Дано Будет вам». Переведя древнее изречение на язык современности, можно сказать: «По степени вашего признания, принятия и осознания возможности жизни в Надземном, после так называемой смерти, возможностью, утвержденной вашей собственной мыслью, приобретает человек право на жизнь после смерти».


1967 г. 252

1967 г. 252. (Гуру). Если Средоточие всего Сущего Едино, то каждое вышестоящее звено Иерархии при контакте с ним объединяет со всей цепью и включает в нее. Значение непосредственного звена не преуменьшим. Многие нарушают этот Закон Иерархии и очень вредят себе. Связь со своим звеном ведет по всем Мирам и сохраняется из жизни в жизнь. Так же не прерывается и связь со своими учениками, стоящими ниже по Лестнице Иерархии, и связь эта тоже идет за пределы одной жизни. Незнающие ищут разных наставников, но знающий остается верным одному, безошибочно признанному сердцем. Отбросивший звено остается без связи. Поползновение на чужих учеников является знаком невежества. В Общине очень строго и неукоснительно соблюдается правило, не допускающее никаких посягательств на чужих учеников или вмешательства в Руководство. Каждый руководитель, независимо от той ступени, на которой он стоит, является поручителем за своих ведомых и предстоятелем за них перед Высшими, причем ведомые признаются Высшими, пока существует поручительство. Отказ от поручаемых, если законен, обрезает нити связи этих последних с иерархической цепью и с Высшими.


1967 г. 253

1967 г. 253. (Май 6). Почти каждое соприкосновение с людьми размагничивает. Редко встречаются сознания дающие, или не поглощающие чужой энергии, или позволяющие свободный светоносный взаимообмен. Поэтому приходится быть очень осмотрительным, чтобы не допускать бесполезной траты Агни. К магниту горящего сердца охотно и бессознательно тянутся люди, ибо чувствуют, что тут можно поживиться. Когда приблизившееся сознание готово, чтобы воспринимать, тогда нельзя не поделиться знанием. Но часто хотят получить не знание, а просто взять от чужого запаса психической энергии, чтобы израсходовать полученное на пустяки, а то и на нечто предосудительное. Нередки случаи, когда даже ученики, получившие заряд силы от Учителя, растрачивают его на дела, не совместимые с Учением Света. Учение говорит о мудром даянии. О неметании бисера Сказано достаточно ясно – это условие тоже необходимо иметь в виду. Только неопытность стремится выболтать до конца. И зачем тратить силы без цели, если можно с пользою промолчать. О молчаливом воздействии, о действии молчанием в Учении сказано мало, но это не уменьшает мощного влияния сосредоточенного, собранного молчания на психику окружающих. Сознательное молчание означает концентрацию и аккумулирование психической энергии. Очень характерно при этом отметить, как остро и быстро реагируют люди на подобное молчаливое, сдержанное воздействие. Не видимый глазом тонкий обмен излучений, происходящий при этом, очень интересно наблюдать. Мощь молчания возможна только при наличии равновесия. Тогда воздействие просто неодолимо. Оно допустимо не для подавления чужой свободной воли, но как защита от противных враждебных явлений, или тогда, когда требуется оказать помощь нуждающемуся человеку. Молчание и отсутствие внешней активности не есть бездействие. Действие нужно понять широко. Молчание включает в себя и приведение к молчанию собственного астрала, когда он ничем и никак не выявляет себя ни внешне, ни внутренне. Это, пожалуй, самое трудное, ибо эта ярая оболочка не желает подчиняться приказу воли и стремится реагировать на все, и все переживать, и тратить энергию по мелочам на вещи, не заслуживающие внимания. Как часто суетливые мелочи обыденности затемняют собою то, что для человека должно быть превыше всего. И даже понимание этого не укрощает ярой и строптивой оболочки астральной. Нужны более суровые меры и крепкая узда на всех чувствах. Им совершенно не нужно, выявляться с той силой, как этого хотелось бы астралу, который яро нуждается в обуздании. Его тоже можно лечить холодом. Лечить самого себя холодом особенно трудно. Но победа над астральной оболочкой – великое достижение. Школа жизни дает много случаев и много возможностей учиться тому, как обуздывать эту ярую оболочку. Необузданный и неподчиненный астрал можно считать врагом номер один. Без победы над астралом двигаться дальше нельзя, ибо он может каждое достижение использовать в своих интересах и во вред восхождению духа. Запас психической энергии при необузданном астрале может стать бедствием для человека.


1967 г. 254

1967 г. 254. (М. А. Й.). Ложный вид и тела, и духа, который часто являет собою человек в некоторых условиях жизни, – явление, совершенно не допустимое в ученике. Быть самим собою – не значит «таскать себя» с собою повсюду. Это последнее особенно печально, ибо при необузданном астрале ни внешнее, ни внутреннее выражение человека не соответствует его истинной сущности. И тогда особенно рекомендуется сдержанность, чего бы это ни стоило, даже потери всех кажущихся преимуществ и выгод, ради которых человек утрачивает свой утвержденный настоящий вид и достоинство духа. Держаться спокойно всегда, сдержанно и не теряя достоинства будет единственно допустимой нормою поведения с другими людьми, какими бы неприятностями, или потерями, или возможностью кому-то не угодить ни угрожала такая манера держать себя с окружающими, кем бы они ни были: друзьями или врагами, близкими или далекими, сильными мира сего или простыми людьми. Спокойствие, сдержанная сила и достоинство духа останутся с нами и после того, как эти люди уйдут из нашей жизни, как ушли все те, кто встретился раньше, но утрата указуемых качеств духа, допущенная ради чего бы то ни было, оставит нас опустошенными и потерявшими равновесие, ничтожествами, обокравшими самих себя ради минутной поблажки прихотям своего астрала.


1967 г. 255

1967 г. 255. (Гуру). Наука овладения собою – одна из труднейших. Можно прочесть множество книг и все же не сдвинуться с места, ибо усваивается она только практически. Сам испытатель, сам же и тренер. Быть своим собственным учителем может далеко не каждый. Сам же и наставник, сам же и проверяющий, и оценщик. И так важно заложить зерна желаемых начинаний и желаемых достижений. И если что-то не удается осуществить здесь, на Земле, вследствие людских противодействий, равнодушия, или непонимания, или всяких прочих условий, будем помнить, что достичь можно там, в Мире следствий, когда плодоносно пожинает человек от всех посеянных на Земле зерен. Потому в делании не переутомимся и не остановимся перед неудачей. Все достижимо, лишь бы не погас огонь устремления.


1967 г. 256

1967 г. 256. (Май 7). Умение распознавать зависит от сердца. Многие отводят достаточно времени для физических упражнений, физзарядки и разных видов спорта, но о том, чтобы упражнять сердце, думают не многие. А между тем сердцу требуется уделять не так уж много внимания, чтобы начать слышать его голос. Свой голос оно подает часто, предупреждая, но кто же обращает внимание на этот беззвучный голос. Но сердце тоже требует внимания, тогда его голос начинает звучать все чаще и чаще. Именно первое предупреждение особенно важно, и особенно – при новых встречах. Сердце живет своей жизнью, и жизнь эта захватывает более глубокие слои, нежели мозг. Мозг и его пять чувств действуют в своей сфере, сердце – в своей. Перенося сознание в сердце и его ощущения, касаемся областей, не доступных для мозга. Не следует делать ошибки и противопоставлять сердце мозгу. Разве не могут они действовать в полном согласии, дополняя друг друга и тем расширяя сознание. Сердце сердцу весть подает на очень большом расстоянии. Энергия сердца – огонь. Ею действовать можно незримо, ничем внешним не сопровождая процесса. И нужно, чтобы мозг не мешал. Мысль, насыщенная сердечной энергией, не произведет желаемого действия ни вблизи, ни на расстоянии, если сознание будет удерживать ее около себя и мозг – продолжать вибрировать ею. Нельзя пустить стрелу, удерживая ее около. Ей надо дать свободу полета, так же – и мысли.


1967 г. 257

1967 г. 257. (Май 8). Власть настоящего над сознанием велика. В плотном мире властвует очевидность плотного мира, в Тонком – тонкого. Живет человек тем, что видит и ощущает. Эти ощущения усиливаются еще властью момента и его переживаний, затемняющих порою действительность и настоящего, и будущего. С одной стороны, карма заставляет жить тем, что она имеет, чтобы научить именно тому, что следует понять и усвоить, с другой – дух может отрываться от вовлечения оболочек в поток временных явлений с тем, чтобы осознать свою жизнь в Беспредельности, ибо дух вечен, а текущая мимо фильма плотных или тонких явлений не может затронуть Молчаливого Свидетеля внутри, который не от Мира сего и не от Тонкого Мира, но выше. Он, Безмолвный, Живет в царстве Молчания. И только лишь Смотрит, не вовлекаясь в поток. Он не от мира сего, и Он не от того, что временно и преходяще во всех Мирах. Погружаясь в глубины Молчания, в царство Его, дух человека касается Вечности, ибо Молчаливо Смотрящий – от Вечности, от Вечного Пламени Жизни.


1967 г. 258

1967 г. 258. (М. А. Й.). Знаем, что очевидность не стоит того, чтобы ею заполнять мысли вплоть до исключения всего остального, и все же продолжаем жить ею. Принцип золотой середины указывает на возможность равновесия между вечным и временным. Живя в этом мире и исполняя его требования и обязанности, то есть свой долг перед людьми, и собою, и телом своим, не забываем, для чего это нужно, понимая, что смысл жизни земной и надземной в накоплении Чаши – для полной и сознательной жизни в Беспредельности. Когда эту цель держим ярко всегда перед глазами, очевидность преходящего теряет над сознанием свою власть.


1967 г. 259

1967 г. 259. (Гуру). Когда находитесь под Лучом, Учитель во все происходящее с вами Вносит Свои коррективы, дабы свободная воля могла установить ко всему правильное отношение. Важно не само происходящее, но отношение к нему. Человек есть мера вещей, и очень нужно, чтобы эта мера была правильной. Только прикладывая ко всему мерило Беспредельности, можно избежать обычных ошибок и заблуждений.


1967 г. 260

1967 г. 260. (Май 10). Вот прошел еще один день. Что он принес? Опыт, какой? Он принес опытное понимание, то есть понимание, основанное на опыте того, что даже хорошо расположенные люди и люди, не враждебные вообще, размагничивают очень сильно, и особенно если сознания различаются по своим интересам и устремлениям. Поэтому выбирать людей для общения с ними надо очень заботливо. Деловые отношения действуют не так убийственно, ибо внимание сосредоточивается на работе. Сдержанность, наблюдение за собою и дозор могут до известной степени помочь. И лучше в этом случае побольше молчать.


1967 г. 261

1967 г. 261. (М. А. Й.). Когда понимается, что за каждое слово отвечает произнесший его, легче контролировать речь и легче не говорить ничего сверх того, что необходимо. Недержание речи – болезнь весьма распространенная. Дисциплину сдержанности речи должен пройти каждый ученик. Иногда можно давать себе задание на день не произнести ни одного лишнего слова, а вечером проверить успешность его выполнения. Упражняя себя, преуспеваем в достижении поставленной цели.


1967 г. 262

1967 г. 262. (Гуру). Символ корабля, неуклонно идущего к цели сквозь мрак и бури и преодолевающего противодействие стихий, очень реален и очень жизненен. Даже трудно представить себе, сколько условий внутри и снаружи необходимо освоить и победить. Верно философ сказал, что «жизнь – это то, что преодолевает себя». И не судят лишь победителей. Будем учиться преодолевать жизнь, проходя через нее победно.


1967 г. 263

1967 г. 263. (Май 11). Сознание находится в постоянном движении, которое никогда не останавливается. Движение это идет либо вверх, либо вниз. В любой момент человек может дать себе отчет, в каком направлении совершается это движение: одобрить его или осудить, принять или изменить направление, словом, взять контроль над этим движением в свои руки. У большинства людей этот процесс идет самотеком. Никто не хочет заниматься этим вопросом серьезно. Не мешало бы кое-кому подумать, куда приведет нисходящее движение за несколько жизней или даже за одну жизнь, если оно достаточно быстро. Каждый взлет грозит падением, если не удержаться, каждое достижение имеет оборотную сторону, то есть может стать благословением или проклятием. И даже характер психической энергии зависит от того, направлена ли она на добро или зло. Мало достичь, надо еще удержаться на достигнутой высоте. Видели достаточно много людей, вначале зажигавшихся огнями устремления, но потом обративших все достижения в пепел. Чем выше подъем, тем больше опасность падения. Но люди летят, как мотыльки на огонь, не учитывая опасности приближения к пламени. И многие падают с обожженными крыльями.


1967 г. 264

1967 г. 264. (Май 12). Уровень понимания выражается в сущности поведения. Другого мерила не существует. Когда понимание не сопровождается соответствующими действиями, оно не будет служить эволюции духа. Когда человек являет собою Истину, на что способны только очень Высокие Духи, тогда понимание ее и поведение составляют одно неразрывное гармоническое целое, являя собою высшую согласованность. Многие пытаются встать на защиту Истины, но, не являя ее собою, становятся нетерпимыми фанатиками и изуверами. Истина утверждается рукой и стопой человеческой, то есть действиями, мыслями и чувствами каждого дня. Временные взлеты не дают длительных последствий. Удержаться на достигнутой ступени труднее, чем ее достичь. Внутренняя сущность складывается веками, и ее свойства и особенности пустили глубокие корни. Мгновенное озарение есть не что иное, как переход количества, то есть накопленного опытного знания, в качество, преображающее человека силою накопленного ранее духовного богатства. Такие озарения сравнительно редки. Но путь накопления никому не закрыт. Когда слова и дела находятся в полном соответствии, ускоренным становится путь.


1967 г. 265

1967 г. 265. (М. А. Й.). Оборванные нити несутся в пространстве, оборванная иерархическая нить – трагедия духа. Ведь, перейдя в Тонкий Мир, он не имеет возможности ухватиться за Лестницу Иерархии. Остается цепляться за людей, которые, не будучи сами связаны с Иерархией, – как котята в море. Потому отрыв от непосредственного звена очень трагичен. Весь драматизм отрыва осознается не сразу. Понимание приходит, когда непоправимое уже совершилось. Отказ от Учения и Учителя ввергает отказавшегося в объятия тьмы. И не у кого искать ни защиты, ни утешения.


1967 г. 266

1967 г. 266. (Гуру). Следование Учению и за Учителем – добровольно. Пока с Нами, заботимся Мы. Пока с вами – вы. Но при отрыве и отказе заботы прекращаются автоматически, и отказавшийся предоставляется своей собственной карме. Горевать об отпавших не будем. Кто-то из них, оторвавшихся, может быть, когда-нибудь подойдет снова, но уже через другое звено, установив с ним связь, которая потребует достаточно много времени, чтобы стать действительной. Оторваться легко, но установить все заново – это потребует многих жизней.


1967 г. 267

1967 г. 267. (Май 13). Самое обыкновенное семя, попадая в соответствующие условия, начинает произрастать, то есть выявлять свою активность. Вырастая в огромное дерево, оно расширяет свою деятельность, привлекая из Земли и из пространства нужные ему элементы; чтобы построить ствол, кору, листья и дать плоды, требуется тончайшее знание химии, архитектуры, механики и многого, до чего еще не дошла наука. Требуются высокая степень разумности и умение приспосабливаться к многообразным условиям. Индивидуальность данного центра жизни проявляется в особенностях его формы. Кора дуба, яблони и березы резко отличаются одна от другой как структурно, так и составом входящих в нее химических соединений. Ум и знание, нужные для этого построения, намного превосходят знания человеческие. Человеку, чтобы знать, надо много учиться. Дубу или яблоне не нужно, знание скрыто в зерне. Строение тела малой букашки обнаруживает, что в нем применены законы механики, химии и архитектуры, до которых еще не додумались люди. Малый жучок, падая с потолка на пол, продолжает ползти как ни в чем небывало, не повредив оболочки. Высота падения превышает в тысячу раз высоту его тела, в то время как человек разбивается, упав даже со второго этажа. Великая разумность, и знание, и творческая способность проявляются природой на каждом шагу. Самым высшим выражением этого творчества является человек. Но аналогия с каждым центром проявленной жизни – полная. Человек – это тоже центр активности и притяжения от Земли и пространства нужных ему элементов для выявления того, что в нем заключено, чтобы собрать элементы для нового творчества и кристаллизовать их в оболочке зерна духа для нового проявления. Дерево проживет и умрет, дав жизнь новым деревьям. Человек проживет и умрет, дав жизнь новой личности, развивающейся из зерна духа в каждом новом воплощении. В потомстве продолжается жизнь формы, в каждом новом рождении, при каждом новом воплощении – жизнь зерна духа, дающая новую личность, новую ветвь на древе Бессмертной Индивидуальности. Именно как центр активности энергий можно рассматривать человека. Каждый выявляется по-своему, индивидуально. Именно в человеке индивидуализация сущности достигает своего высшего выражения. Познать самого себя – высшая цель человека. Столько тайн заключено в нем. Обычное сознание не осознает и малой доли той мудрости и высшего знания, которые выражены в структуре хотя бы малой клеточки его организма. Ведь клеточки материальны, а до раскрытия строения материи и тайны атома люди еще не дошли, хотя и пользуются уже атомной энергией. Можно сказать: ищите разгадку всего, всех тайн природы в человеке. В нем заключено все.


1967 г. 268

1967 г. 268. (М. А. Й.). Мудрость начинается с понимания слов философа, который сказал: «Я знаю, что не знаю ничего». Принимать то несовершенное представление о себе самом и окружающем мире за истинное знание будет великим заблуждением. Ни одно утверждение науки не является абсолютным. Относительность всего познавания человечеством необходимо принять прежде, чем подойти к области Сокровенного Знания. Ведь не так давно Земля была центром Вселенной и стояла на трех китах. В некоторых областях науки недалеко ушли от младенческого представления о вещах. Люди гордятся своими знаниями и в то же время обнаруживают чудовищное невежество, хищно уничтожая зеленый покров планеты и обрекая ее тем на болезни и смерть. Они отравляют атмосферу ее ядовитыми газами, они переполняют пространство энергиями, хотя всему есть предел; они насыщают ауру ее мраком ядовитого мышления, они всеми силами стремятся вывести Землю из равновесия и вызвать взрыв, забывая о том, что обратного удара стихий избежать невозможно. Много творится для разрушения. Особенно опасны ядерные взрывы, мощно нарушающие равновесие планетного организма. Много недопустимого делается сейчас на Земле. В упоении невежеством никто ни о чем думать не хочет, полагая, что все обойдется как-то само собой. Есть еще время подумать и образумиться. Правда, мало осталось его, но пока еще есть...


1967 г. 269

1967 г. 269. (Май 14). Разумность природы автоматична. Фруктовый сад или огород, заросший бурьяном и чертополохом, служат примером того, что требуется сознательное вмешательство в слепые процессы растительной жизни. Это вмешательство высших сознаний нужно и в течение Эволюции форм жизни, проявленных на Земле. Предоставленные самим себе, они вырождаются и принимают нежелательные уклоны. На страже Эволюции Сущего стоит Иерархия Света. Она намечает, по каким каналам должно развиваться человечество и все прочие виды животной и растительной жизни. В прошлом многие формы приходилось уничтожать именно благодаря тому, что самостоятельно они не могли развиваться в должном направлении. При наличии противоположений во всем эволюции противопоставляется инволюция. Нисхождение вниз легче восхождения вверх. Сознание легче опускается, чем поднимается по лестнице жизни. Требуется напряжение всех сил Служителей Света, чтобы сохранить поступательное движение человечества. Схема развития человека намечена Силами Света. В этом направлении надо его удержать. Насколько люди противятся начертаниям Космической Воли, можно судить по тому, как упорно и настойчиво устремляется человечество вниз, искажая все, что Дается ему Иерархией Света, и нарушая законы правильного общественного развития. Каждое новое открытие, полезное людям, обращается во зло и на разрушение, каждое доброе начинание оборачивается обратной стороной. Казалось бы, автомобиль – хорошее изобретение, но парами бензина отравляется население городов, и опасность для здоровья возрастает. Казалось бы, заводы и фабрики должны служить человеку, но вредоносные отходы отравляют огромные реки и водоемы. И химия – хорошая и нужная часть науки, но неразумное ее применение смертоносно отражается на живых организмах. Меры защиты оказываются неэффективными. Эрозия почв есть результат варварского отношения к защитному растительному покрову Земли. Планете угрожает вырождение. Ежедневно на газетную бумагу хищнически уничтожается огромное количество деревьев. Роль лесов для жизни планеты сегодня известна всем, но мало кто встает на их защиту и сохранение. Поразительно неразумие человеческое, и нет ему предела. Мы Предупреждаем людей и Призываем образумиться, пока еще не поздно.


1967 г. 270

1967 г. 270. (Гуру). Сергий, несмотря на то, что Находился в уединении, вдалеке от городов, Вращал вокруг Себя сознание целого народа. Уединение и изолированность внешняя совсем не означают отсутствие деятельности, а скорее – наоборот, если сознание позволяет. Сознание – это конвейер творящих мыслей. Если он действует активно, творимое благо не может быть измерено никакими инструментами. Только во времени познается оно. Отшельники-йоги творят великое дело, не ведомое людям. Они действуют мыслью. Умение действовать мыслью будем считать самым высоким.


1967 г. 271

1967 г. 271. (Май 15). Когда Говорил, что «Щитом проказы не закроешь», Имел в виду то обстоятельство, что без собственного, личного решения освободиться от сора никакая помощь со стороны не даст желаемых следствий. Но когда решение твердо и приняты меры, тогда можно помочь. Часто бывает жаль векового сора, и часто не хочется расставаться с укоренившимися привычками мышления, и часто упускается из виду, что дальше идти с негодным грузом уже невозможно. Двинуться можно было бы много быстрее, но поклажа мешает. Требуется твердое, непреклонное решение не только остановить мысль, но и вырвать с корнем прельщающую сущность того, от чего надлежит освободиться. Как яростно протестует организм против первой папиросы или первого опьянения, но привычка делает и табак и вино привлекательными. И так точно во всем. Самая сущность этой привлекательности ложна, ибо основана на иллюзии и самообмане. Привычку курения легко вырвать с корнем. Точно так же с корнем можно вырвать любую привычку. Всего труднее, конечно, с мыслями. Они не так легко поддаются контролю. Но если начать думать о необходимости данной операции и наращивать эту мысль, усиливая ее перед отходом ко сну, результаты не замедлят сказаться.


1967 г. 272

1967 г. 272. (М. А. Й.). Насколько можно было бы подойти ближе, если бы не сор у порога! С одной стороны, почитание и любовь, с другой – нежелание поступиться тем, что мешает сближению. Чего стоит любовь, не способная на жертвенность? Но если она есть и если сильна, то именно силою этой любви можно освободиться от всего, что мешает стать ближе к тем, кого любим. Только слова не помогут, любовь должна проявляться в делах. Устремить эту силу по нужному направлению и использовать ее во благо будет решением правильным. Чувства, не выражающиеся в действиях и не подтвержденные делами, не будут убедительными и заслуживающими доверия. Поймите слова: «Умей любить, если восходишь».


1967 г. 273

1967 г. 273. (Гуру). Трудно даже представить себе, сколько в течение этой жизни создано и накоплено мыслеобразов, влекущих сознание вниз, мыслеобразов, которые живут и пульсируют вокруг, воздействуя на чувства и эмоции, мыслеобразов, которые сохраняют свою жизненность и привлекательность и окружают человека плотной стеной, закрывающей выходы. Эту стену надо разрушить, мыслеобразы силы лишить. Их породитель дает им силу, он же и должен их силы лишить. Каждый такой мысленный образ требует сочетания с ним и требует действий в согласии с его сущностью. Не будучи уничтожен или нейтрализован сейчас, он предъявит свой счет после освобождения его породителя от тела, счет, возросший во времени и подлежащий оплате. Именно на своем создателе мыслеобраз, каков бы он ни был, должен исчерпать энергию свою до конца. Это следует знать, это следует понимать и начать освобождаться от этих нагромождений заранее. Не пропущенные перед лучом сознания, и не обезвреженные, и не лишенные силы, они будут жить и воздействовать на своего породителя, пока он не найдет в себе достаточно решимости и твердости, чтобы разрушить и нейтрализовать их.


1967 г. 274

1967 г. 274. (Май 17). Единственная надежда и опора – это Учитель. Ни на что другое опереться нельзя. Сколько раз пытались, и всякий раз опора оказывалась непрочной и неустойчивой. Но ведь и Учитель не всегда Оказывает просимую помощь? Да, невсегда. Но если это Делает Учитель, значит, надо через что-то пройти, и что-то утвердить, и на чем-то умножить свои силы. Учитель Разделяет до известной степени трудности ученика, но карму ученик должен изживать сам, хотя Учитель и Умеряет ее течение и Регулирует нагнетение. Кроме того, воплощаясь, еще будучи в Тонком Мире, человек добровольно берет на себя выполнение основной задачи данного воплощения, выполнить которую он обязан. И это несколько осложняет течение земной жизни. Если задача не выполняется, жизнь теряет свой смысл и становится ненужной для эволюции духа. Мало кто осознает такую задачу, хотя подсознательно дух и знает о ней и чувствует, если нарушает ее осуществление. В каждом воплощении должно быть выучено что-то, что-то надо усвоить и какой-то новый опыт приобрести. Бесцельных воплощений не бывает, их делают таковыми люди, забывая, вернее, не желая выполнить то, ради чего пришли. Иногда таких нарушителей закона жизни легко определить по глазам. Отрицая Мир Тонкий и свое назначение на Земле, человек делает бессмысленным свое существование в плотном мире. Только признанием двух Миров и их неразрывной связи между собою может осмыслить человек свое земное пребывание.


1967 г. 275

1967 г. 275. (М. А. Й.). На обращение ответствуем всегда, но в соответствии с зовом и вместимостью сознания. Есть много людей, которые требуют, не имея на то никакого права. Из опыта восьмидесятых годов прошлого столетия видно, насколько такие требования несостоятельны. Желания проникнуть в тайны Сокровенного Знания совершенно недостаточно для того, чтобы его получить. Нужно еще многое другое, а главное – ярое устремление жизнью своей, поведением, мыслями, чувствами запечатлеть не на словах, а на деле, в приложении, то, чему учит Учение Жизни. Как хочется получить, не приложив к этому ни труда, ни усилий хоть немного себя преобразить. Но даже радиоприемник нужно настраивать на должной волне, чтобы воспринимать желаемое. Приемник человеческого аппарата тоже должен настраиваться каждодневно. Это дело весьма сложное; имеет значение все: и пища, и питье, и воздух, и мысли, и чувства. Все согласуется в сознании гармонично. Сгармонизировать сознание в окружающих условиях трудно необычайно. Но явить согласованность своего микрокосма в условиях окружающих будет победою духа.


1967 г. 276

1967 г. 276. (Май 18). Одни события, случившиеся много лет тому назад, не волнуют нисколько и почти забылись. Другие не только не забылись, но продолжают волновать и переживаются снова и в новых комбинациях воображения, если на них сосредоточивается внимание. Вот эти-то последние после перехода в Мир Тонкий и будут основным мотивом, на котором творческое воображение, не связанное ограничениями тела и инертностью плотной материи, будет разыгрывать свои нескончаемые симфонии. Если основные мелодии или мотивы хороши и от Света, благо исполнителю их, но если от тьмы, трудно даже представить себе все извивы, и закоулки, и возможности разнузданного воображения, создающего яркие, зримые фантомы из пластичной и приводимой в движение мыслью астральной материи. Все когда-либо продуманное человеком на Земле и отлитое в мысленные формы имеет свое существование в мире астральном плюс все, что создается творческим воображением его обитателей. Можно понять, сколь широк диапазон этого творчества и сколь различны люди, принимающие в нем участие. Объединение продуктов этого творчества по соответствию и сродству усиливает созвучные им сферы, создавая слои пространства, различающиеся друг от друга по светотени – от высших сияющих сфер до страшных бездн мрака, обитатели которых тоже творят, но ужасные и безобразные формы своим обращенным во тьму воображением. Ужасы низших слоев превосходят земные и заразительны ужасно своим отравляющим магнетизмом. Силою этого магнитного притяжения созвучные этим слоям духи вовлекаются в вихри и воронки зла и идут вниз безвозвратно. Это сознания, обреченные на разложение и смерть. Сферы промежуточные, из которых еще можно подняться, удерживают около себя многих, борющихся и пытающихся вырваться из этого ада ужасных мысленных образов. Но борьба там трудна именно благодаря яркости и красочности картин, создаваемых воображением, и освободиться от них нелегко. Лучше начать на Земле, очищая мысли, и не давая пищи воображению, и заменяя каждую мысль тьмы мыслью света. Очищенному воображению не страшны обольщения и прельщения Тонкого Мира, оно будет созвучать только с тем, что от Света, и тьма ему не страшна. Но завершить очищение надо уже на Земле. Там уже поздно. Дух, освободившийся на Земле от власти прельщений, там будет свободным. Но горе рабам своих мыслей нечистых.


1967 г. 277

1967 г. 277. (М. А. Й.). Каждое появление мыслей негодных пусть будет сигналом борьбы с ними. Победить их надо сейчас, пока еще не поздно. Осознать надо всю неотложность решения этой задачи. Время не ждет.


1967 г. 278

1967 г. 278. (Гуру). Как же учить, если учащий сам не научился тому, чему хочет он научить другого. Как же научить управлять тем, чем он сам управлять не может. Учительство только тогда оправданно, когда учитель сам научился тому, чему учит. Иначе поучение пойдет в осуждение учащему. Много таких самоявленных учителей. Учитель должен собою являть утвержденное в применении все, чему пытается он научить. Иначе не учение, но попрание Закона. Пусть каждый учащий Заветам Истины спросит себя, имеет ли он право учить.


1967 г. 279

1967 г. 279. (Май 19). Могут спросить, почему приносилось не все Знание, но лишь частицы его. Ответьте: «Закон указует давать Знание в размере вместимости сознания, получающего это Знание. Каждый Носитель Сокровенного Знания неуклонно Следует велению этого Закона. И, даже соблюдая его, все Они тяжко Страдали и Платили за то, что Несли людям Свет».


1967 г. 280

1967 г. 280. (М. А. Й.). Огненный поток жизни духа пробьется поверх тверди земной и зальет собою сознание. Отдельные прорывы будут происходить и раньше, и по ним уже можно судить, что же будет тогда, когда поток вырвется на свободу. Огненное сознание достигается трудами, усилиями и устремлениями на протяжении многих жизней. Медленно накапливаются кристаллы огня в Чаше, но, когда наполняется она до краев, сознание вспыхивает всеми огнями многовековых накоплений. Труд каждодневный собирания Сокровища так неприметен и так необычен, что кажется, будто ничего не происходит. Но огненный цветок духа незаметно растет, чтобы в один прекрасный момент расцвести и засиять всеми огнями. Не пожалеем ни одного усилия, отданного этой задаче.


1967 г. 281

1967 г. 281. (Гуру). Стучащемуся открывают. Это закон. Постоянное устремление духа является как бы постоянным обращением в пространство, которое, повинуясь Закону, ответствует в созвучии с напряженностью и постоянством устремления. Дух человека – магнит, а пространство – та сфера, откуда идет притяжение соответствующих устремлению элементов. Впрочем, теневая сторона действия этого великого Закона демонстрируется гораздо проще и чаще, и люди, поддаваясь страху, вожделениям, раздражению и прочим темным чувствам, сопровождаемым соответствующими мыслями, привлекают к себе из пространства темные стаи мыслей, этим чувствам созвучных.


1967 г. 282

1967 г. 282. (Гуру). Понимаете ли, какую ценность в Наших глазах представляет собою преданность непоколебимая и безусловная? Видите сами, как мало проявляют ее те, кто коснулся Учения. Как часто их обуревают сомнения, и колеблется на весах Высшая Близость, и как переполнены все своими переживаниями, суетой и заботами, но не тем, что важнее и превыше всего. Мы просто зовем это суетою. Проведением более длинной линии в будущее можно подняться над ней, ибо суета кратковременна – в этом ее самое уязвимое место. Вчера она звучала иначе, завтра заменится новой, и так без конца, пока, поднявшись над нею, не удастся понять ее пустоту и ненужность. Размышления о неизбежном переходе в Мир Тонкий помогают умерить триумф суеты.


1967 г. 283

1967 г. 283. (Май 28). То, чем живет и питается сознание, может быть либо от суеты и временности текущего дня, либо от непреходящей мудрости веков, то есть от Вечности. Между этими крайностями – бесконечное разнообразие духовной и умственной пищи человека, полезность которой определяется по светотени и преобладанию элементов непреходящего. Писателей много. Те книги, которые от суеты и наполнены звучанием текущего времени, забываются быстро. Те, что коснулись высших запросов сознания и поднялись над шумом и суетою момента, переживают века и даже тысячелетия, не теряя своей ценности и интереса. Их называют великими. То же самое и в области религии. Мелкие секты быстро вырождаются и умирают, великие религии живут тысячелетиями, видоизменяясь во времени, покрываясь позднейшими толкованиями и наслоениями, и утрачивая под их тяжестью Свет основных положений Первоучителя, и вследствие этого тоже умирая от искажения первоначальных элементов непреходящего, заложенных в каждой из них. Поэтому каждая великая религия современности нуждается в очищении и новом провозвестии ее основ, если она хочет иметь право на существование. Иначе она обречена на вырождение и смерть. Крестовые походы и инквизиция ярко свидетельствуют о том, как может быть искажена и извращена заповедь любви к человеку. Сейчас время такое, когда всякое светлое и доброе начинание искажается до неузнаваемости. Силы тьмы буйно активны. Их цель – утопить Землю во мраке. Слова и речи служат для прикрытия темных уловок. И целые страны льют потоки крови, уничтожают города и деревни, отравляют леса и посевы, выдвигая лозунги свободы, помощи и спасения людей неизвестно от чего. Лицемерие превосходит все границы здравого смысла, причем исполнители знают, что они несут людям страдания, слезы, разрушения и смерть. Они говорят, что веруют в Бога, они цитируют священные книги и потрясают Евангелием. Сатанинское, кровавое лицемерие равняется только чудовищности их злодеяний. Таков облик уходящего старого мира, обреченного законами общественного развития на смерть и уничтожение. Но победа суждена Новому Миру и Родине вашей. Несмотря ни на что, она будет победной во всем. Только время нужно, чтобы бациллы старого мира выкипели и перестали существовать. Сейчас они пузырятся над поверхностью мирового котла, но дни их сочтены. Победа Нового Мира – без насилия и войн – уже не за горами.


1967 г. 284

1967 г. 284. (М. А. Й.). Когда особенно темно, помыслим о Свете. Сияние его не проходит во времени. Искры и крупицы его не исчезают в пространстве. Накопленный там, где сиял, он продолжает незримо светить людям. Носитель Света Свет свой Уносит с Собою, но кристаллы его остаются в местах, где Он Жил, воздействуя на все окружающее на широком пространстве. Тьме невыносим Свет. Потому вокруг его очагов особое сгущение противодействующей ему тьмы. Точно так же и вокруг великих и малых Носителей Света. Чем ярче звезды, тем мрак сильней. Свет оттеняет и подчеркивает глубину тьмы и выявляет ее служителей. Не убоимся выявления ликов – это неизбежное следствие зажженных в сердце огней. Никто не пройдет равнодушно. Каждый выявит сущность свою и покажет, от добра он или от зла. Мудрый радуется тому, что является проявителем темного или светлого начала во всем, что окружает.


1967 г. 285

1967 г. 285. (Май 24). Много способов придумали люди, чтобы удерживать мысль на высоте и не вовлекаться слишком в поток обыденности. Лучшим будет уединение и молчаливость. Но сейчас жизнь ставит лицом к лицу со своими проблемами, и некуда уединиться. Поэтому высокий уровень мышления приходится учиться сохранять в обычных условиях жизни, не удаляясь от нее. Это сопряжено с большими трудностями. Помогает каждодневный контакт с Учителем. К этому можно добавить памятование непрерываемое о том, что где-то там, за равнинами, пустынями и горами, на Несменном Дозоре Стоят Предстатели за человечество. Им нельзя уйти со своего поста или оставить Дозор. Пусть хотя бы подсознательно не прерывается сердечно-мысленная нить связи. Нельзя оторваться от ведущей Звезды Иерарха. Самое страшное, что может случиться с человеком, – это обрыв иерархической нити. Пока она цела, бестрепетно можно смотреть на будущее. Тогда нет опасности потеряться в бурном потоке жизни и потерять под ногами основу. Тусклым становится существование человека, утратившего понимание истинного смысла воплощения своего на Земле. В глубинах своих дух знает эту цель. Но попирается дух – радость потухла в глазах, и хаос грозит ворваться в сознание. Нехорошо в мире. Разновесие всего во всем становится мировым бедствием. Тяжкое и трудное время для зрячих, темное – для слепых.


1967 г. 286

1967 г. 286. (М. А. Й.). Тональность пространственной ноты ощущается сердцем. Не игра воображения, но очувствование действительности. Больше следует прислушиваться к тому, что говорит сердце. Но сердце в загоне. Кто же, даже улавливая его шепот, верит ему? Проще гораздо объяснять все настроениями, не думая о причинах, их вызывающих. Ведь настраивает всегда что-то. Но кто же захочет отнести причину тех или других настроений к пространственным токам. А ведь они прорезают пространство, и сердца, и сознания человеческие. И если малая мошка реагирует на приближение холода, или тепла, или дождя, то неужели человек со своей высокоразвитой нервной системой не будет объектом воздействия тонких энергий? Осознание зависит от принятия или отрицания того, что происходит вокруг человека. Человек есть явный приемник космических энергий.


1967 г. 287

1967 г. 287. (Гуру). Глубина и напряжение планетных событий тяжко ощущаются сердцем. Но что же делать? Надо и это пережить, зная о неизбежности сроков. Наверху еще труднее. Учитель сердцем Встречает волны разбушевавшихся стихий и огнем сердца Приводит их в равновесие. Эта титаническая работа не под силу обычным людям. Но знающие могут помочь своим нераздельным и прямым устремлением и единением непоколебимым с Учителем Света.


1967 г. 288

1967 г. 288. (Май 25). Задача человечества вашей планеты не только подняться самому, но и преобразить Землю. Чем выше ступень культуры, тем более возможностей для видоизменения лика Земли. Но, занимаясь строительством и упорядочением земного сада, люди сталкиваются со многими трудностями и инертностью плотной материи. Пластичность и подвижность материи Тонкого Мира, который тоже строится и преображается человеком, сильно облегчают преображение этого чудесного Мира и позволяют быстро усовершенствовать его формы. Главной действующей силой будет там мысль. Правда, в настоящее время люди более заняты тем, что обезображивают его и наполняют низшие слои пространства образами тьмы и разрушения. Каждая чистая, светлая, прекрасная мысль вносит в Мир Тонкий элементы Красоты и преображает ту сферу, в которой действует, но отемняет мраком и разложением мысль злая. Много трудятся люди над созданием красоты и безобразия Тонкого Мира, часто даже не подозревая этого, не думая об этом и даже отрицая существование этого великого Мира. Но творцы – все. Каждая мысль есть явление Тонкого Мира, явно существующая в нем. Этими мыслеобразами наполнен этот Мир, не видимый физическому глазу. От низших слоев его и до Высших сияющих Сфер все наполнено продуктами психической деятельности человека. И если один человек в течение одной земной жизни выпускает в пространство с конвейера своего сознания несчетное количество мыслей, то есть мысленных образов, то сколько же этих мыслеобразов всем человечеством в целом сотворено за время существования человечества на Земле! Хорошо, что многие несовершенные мысленные формы лишены стойкости и со временем разлагаются. Но трудно все же представить себе, чем наполнен Мир Тонкий от низа да верха. Каждый найдет себе место и сферу, к которой магнитно притянется по соответствию. Тот, кто красиво идет и красотою творит, окажется в сфере прекрасной. Тот, кто творит образы злобы, тьмы и безобразия, окажется в сфере, созвучной своему творчеству. Но задача человечества – преобразить и Землю, и Мир Тонкий в соответствии с принципами Красоты и Света. Эту задачу каждый может начать выполнять индивидуально, внося свой вклад прекрасного как в плотное, так и в незримое строительство, и тот мир и этот нуждаются в переустройстве и преображении. Новая Земля и Новое Небо не клерикальные понятия, но требование Эволюции. Все, что противодействует ей, борется против нее и не подчиняется ей, в конечном итоге сметается поступательной волной Эволюции. Потому Мы Свидетельствуем об обреченности старого мира и победе Нового. Наступает эпоха великого преображения обоих Миров. Преклоним головы перед Велением Космической Воли.


1967 г. 289

1967 г. 289. (М. А. Й.). И все же в себе силы надо найти следовать за желанием духа. Дух хочет Света, тело и астрал хотят копошиться в сумерках обыденности. Но надо, чтобы дух победил. Слишком уж коротки и преходящи явления текущего дня, чтобы их предпочесть желаниям духа. Дух хочет собою поднять и тело, и астрал и очистить оба от тяжких и грубых элементов Земли. Власть духа над астралом и телом проявляется часто и у обычных людей. Много героизма явлено было великим народом в борьбе с силами зла и разрушения, пытавшимися задержать Эволюцию и разрушить Родину нашу. Героизм и есть победа духа над личным, и над немощью тела, и над страхом смерти. Великий народ проявит силу свою в строительстве Нового Мира и в окончательной победе над теми, кто стремится его сокрушить, над врагами человечества, над злобными разрушителями, над идущими против Света и жизни.


1967 г. 290

1967 г. 290. (Гуру). Не будет расти дерево, если корни его недостаточно глубоки. А вы корни духа пускаете в Мир Тонкий. В плотном они будут на поверхности и быстро засохнут, но в Тонком удержатся прочно, ибо тонкое естество переживает плотное. Это и будем иметь в виду при проведении более длинной линии. Она может быть проведена очень далеко и очень высоко, даже за пределы Тонкого Мира, в Мир Огненный, который уже вне времени. Так укрепим корни духа. Смотрите, как колеблются и качаются не пустившие корни глубоко. И как им устоять, если корни эти на поверхности? Мудрость веков говорит о глубинах. Основы заложены в них. Явите заботу о том, чтобы укрепить корни.


1967 г. 291

1967 г. 291. (Май 26). Человека можно назвать космическим сейсмографом, отмечающим все происходящее в пространстве и на планете. Далеко не все отдают себе отчет в своих ощущениях, но если бы отдавали, многое бы прояснилось. Степень и тонкость чувствительности различаются так же широко, как и характеры человеческие, и строение их физических аппаратов. Закрытые центры, конечно, не позволяют ощущать и воспринимать многого. Но даже и при центрах молчащих сердце реагирует на большие события и явления. Пространственные токи и пространственное неблагополучие действуют в той или иной мере на все организмы. Отсюда же плохое или хорошее настроение, радость или горе, ощущение легкости или тяжести. Влияние космических пространственных токов на людей очень сильно. Энергии Дальних Миров достигают Земли и воздействуют на каждый организм в зависимость от его структуры и особенностей. Астрофизика и астрохимия будущего сделают науку об этих воздействиях совершенно реальной, и она получит официальное признание. Прошлая, настоящая и будущая история Земли и человечества начертана в Небе. Конфигурация небесных тел и сочетания их лучей, посылаемых на Землю, создают те условия, в которых протекает планетная жизнь. Зависимость эта велика. Она не отрицается, если речь идет об энергии Солнца или даже Луны, но дальше этого современная наука продвигается с большим трудом. Отрицание действительности не уничтожает ее, но лишает отрицателей знания многих рычагов жизни. Грядущая великая революция в области науки приведет к вратам истинного Знания, которое не будет отрицать действительность.


1967 г. 292

1967 г. 292. (Гуру). Имеющий что дать должен давать. Давать – это его обязанность и долг перед людьми, и особенно перед близкими по духу. Вопрос только в том, что дать, как и сколько. Мудрость даяния решается нелегко и непросто. Тем более что желающих брать очень много. Очень большой осмотрительности при даянии требуют те, кто хочет получить и получить как можно больше, часто не имея на это права. В этом случае судьею может быть только сердце. Лишь только оно будет противиться немудрой раздаче и заявит свой молчаливый протест. В этом случае сердце следует слушать и не насиловать себя ненужной раздачей. Требовательность еще не означает право на получение требуемого. Будьте зорки и имейте сто глаз. Пожирателей чужой энергии много.


1967 г. 293

1967 г. 293. (Май 27). При всей глубине и неисчерпаемости мысли Учение Христа изложено просто, и мысль выражена кратко, четко и ясно. Заумное словосочетание и сложность речи не служат признаком истинности излагаемых мыслей. Именно простота и ясность изложения свидетельствуют о ясности сознания, приносящего людям новый аспект Сокровенного Знания. Проблески его или крупицы можно найти разбросанными по страницам различных книг, но сложность и запутанность языка не будут признаком этих жемчужин. Простота будет сопутствовать им. Конечно, новое требует новых форм изложения, но новизна не требует непонятной сложности и запутанности выражений. Мы Требуем от учеников чеканной четкости мыслей и слов. По этому признаку и судите. Много наносного и неясного следует относить на счет переводчиков, которые должны иметь очень высокое сознание, чтобы их перевод был на уровне понимания автора. И часто не незнанием языка объясняются ошибки и запутанность выражений, но именно различием в уровне сознаний. Поэтому Мы подобные работы Поручаем только очень близким духам, дабы непонимание не нарушило бы стройности изложения. Новизну мыслей можно приветствовать, но судить безошибочно возможно только по подлиннику.


1967 г. 294

1967 г. 294. (Гуру). Творить в одиночестве хорошо, если дух требует одиночества, но творить наиболее полно можно только при полноте единения с Нами. Единение – в духе. Его предпослав творческой работе, преуспеете много быстрее, чем обычным путем. Одиночество, или изолированность внешняя, способствует глубине и полноте Общения с Нами. С Нами идите через жизнь, с Нами творите, и Нам посвящайте плоды творчества труда своего. И тогда будет он глубже осмыслен и будет озарен огнями вашего сердца.


1967 г. 295

1967 г. 295. (Май 28). Вторжение хаоса – так Назовем опасность, угрожающую планете. Признак этого бедствия заключается в том, что ему всюду сопутствует разложение. Неуравновесие стихий выражается в нарушении гармонии дотоле уравновешенных энергий. Расстройство климата, землетрясения, наводнения, засухи – каких еще признаков надо! Самое страшное – это разложение сознания и падение моральных основ. Яд разложения проникает повсюду, во все начинания человеческие. Все хорошее и полезное оборачивается своей обратной, теневой стороной. Бедствие распространяется все шире и шире, проникая даже в ряды тех, кто, казалось бы, должен стоять на защите Эволюции. Надо крепко сплотиться вокруг Знамени Владыки, чтобы противостать ярости волн хаоса. Планета в опасности.


1967 г. 296

1967 г. 296. (М. А. Й.). Если люди чего-то не понимают, что-то отрицают и чего-то не замечают, то это совсем не значит, что этого «чего-то» не существует. В этих случаях следует полагаться на то, что говорит сердце. А сердце тоскует, ему душно, оно страдает от пространственного удушья. И неупорядочение жизни вокруг есть лишь отражение или отзвук заболевания всей планеты, то есть неуравновесия планетного. Можно заметить вторжение хаоса в обычное течение жизни сознания когда даже сосредоточиться трудно и удерживать мысль на нужном предмете. В эти моменты мысль об Учителе может оказать существенную помощь. Ведь Свет в структуре своей гармоничен. Луч гармоничен и несет в себе элементы равновесия. Представление себя в Луче оградит от вторжения хаоса. Но надо, чтобы было оно постоянным. Знаете, что сердце всегда с вами, хотя часто и не ощущаете его биения и как бы забываете о нем. Но оно есть, и подсознательно мысль о присутствии сердца неотделима от сознания вашего. Вот точно так же надо устремлять себя к Учителю и сознательно или подсознательно, но всегда стремиться ощущать Его Близость.


1967 г. 297

1967 г. 297. (М. А. Й.). Надо же, наконец, осознать, что Мир Тонкий зрим, ощутим, осязаем и обоняем, что он существует реально, что он вполне материален, но что эта материальность несколько отлична от материальности плотного мира. Он, быть может, еще более ярок и жизненен, чем мир земной, еще более полон красочности форм и переживаний, но все это уявляется в условиях, весьма отличных от плотных. Чтобы его осознать, надо быть готовым к нему и отбросить всякие отрицания. Подготовление идет через допущение необычного и при обостренности внимания к явлениям внеплотного характера и к своим собственным ощущениям и восприятиям. С тонкими проявлениями приходится сталкиваться на каждом шагу, только их не замечают и спесиво проходят мимо. А надо замечать все, и особенно – ощущения сердца. Оно многое чует и знает, но, подавленное рассудком, не может подать свой голос. И ясновидящий и обычный человек, взяв в руки старинную вещь, смотрят на одно и то же, но видят совершенно различно. Один – наслоения прошлого и невидимые окружения и даже целые картины ушедшей в забвение жизни, другой – только внешнюю форму. Тому, кто может видеть и слышать за пределами плотной видимости, обычные люди кажутся слепыми и глухими.


1967 г. 298

1967 г. 298. (Гуру). Даже художник видит во много раз больше обывателя и многое замечает. Обострение восприятий может идти гораздо дальше. Человек имеет возможность обострять и развивать любую свою способность. Много поразительных явлений наблюдалось в веках, когда отдельные люди проявляли те или другие феноменальные способности. Но то, чего достигли некоторые, в принципе достижимо для всех. Если в одном человеке обобщить и соединить все, что достигнуто многими, получим прообраз будущего человека, или человека будущего. Постепенно эволюция ведет людей к этому синтезу скрытых способностей человека, которые в будущих расах будут достигнуты большинством. Будущее полно неисчерпаемых возможностей, развитию и достижению которых предела нет.


1967 г. 299

1967 г. 299. (Май 30). Очень трудно уравновесить осознание Беспредельности и устремление к ней с укладом жизни обычной. В этом уравновесии как бы соприкасаются два полюса бытия человека. Вечное и временное сосуществуют в полной гармонии. Царство не от мира сего и мир земной уравновешиваются в сознании. Это и будет та согласованность, высшую степень которой являет Архат. К ней устремляется ученик. Жизнь ставит в такие условия, когда приходится выполнять самые обычные житейские дела и в то же время сохранять ясное и постоянное памятование и соприкосновение мысленное с беспредельными Сферами Высших Миров. В этом и состоит следование завету «кесарево – кесарю». Земному земное надо отдать, зная, что опыт в земном служит для продвижения в Беспредельность. Краткий период одного воплощения сам по себе не дает ничего, если не рассматривать его как звено в цепи бесчисленных проявлений духа в мире форм для собирания в нем нужного материала и накоплений, которые дают ему возможность для сознательного пребывания в Мире Надземном. Чем больше накоплений, тем полнее и ярче жизнь после освобождения от тела. Именно, требуется понять надземное значение земного опыта. Не для Земли нужен он, но выше. Когда дух взял от Земли все, что она в состоянии дать, он покидает Землю, чтобы продолжать свой путь выше, на планетах высших Земли. В этом значение и ценность земного опыта. Так же он нужен и для творчества в жизни в Надземном, но ни в коем случае не сам по себе. Но обычные люди делают фатальную ошибку, полагая, что цель и смысл всего совершаемого ими заключается в самом творении рук человеческих. Формула «рукою и ногой человеческой» имеет в виду только то, что в Беспредельность надо идти по Земле, через опыт земной, воплощаясь в тело земное, но далекая цель идет далеко за пределы Земли и не ограничивается ею. Через Землю, по Земле, но к Далеким Мирам. Потому Земля так крепко и привязывает сознание к себе, чтобы постигло оно всю краткость и временность земного существования и всю невозможность чем-либо владеть навсегда и удержать эту собственность дольше пребывания в данном теле и в данном воплощении. Чем бы, ни владел человек, все придется оставить вместе с оставлением тела, то есть вместе с его смертью. И какими бы важными ни казались Земные дела, придется оставить и их. Конечно, смысл дел сверхличных, общечеловеческих, дел Общего Блага, устремлен за пределы личности и переживает ее, но тут мы подходим к области бессмертия духа и жизни индивидуальной Бессмертной Триады, проявляющей себя в мире земном. Но царство Ее не от мира сего, хотя и живет Она частью себя в мире плотном и вносит в него Свет Беспредельности. Ее дела не умирают в пространстве, но служат на пользу человечеству. В этом явлена согласованность высшая между требованиями Земли, Общим Благом и устремлением в Беспредельность.


1967 г. 300

1967 г. 300. (М. А. Й.). Чтобы умерить суету настоящего, устремим мысли свои в будущее. Именно мера Беспредельности уменьшает триумф суеты. Надо есть, надо пить, многое надо делать, чтобы жить. Лишь бы делание это не заслонило основную цель жизни, как деревья заслоняют лес. Эту цель будем четко держать перед собою. Не в самих делах, но в том, что они дают сознанию и как обогащают его опытом, – смысл этих дел. Из каждого можно сознательно извлекать этот опыт, постоянно спрашивая себя, что дает это или то мне в смысле познавания жизни и людей. Познание человека тоже служит для накопления опыта. Все происходящее с человеком имеет лишь только эту цель. А люди, подавленные суетой, часто об этом забывают. Воплотившись на Земле ради совершенно определенной цели накопления и усвоения опыта земной жизни, забывают об этом они и гоняются за призраками земной собственности или земного благополучия, которые в лучшем случае столь же коротки, как и их временная жизнь в теле. Что бы ни делали, помните о смысле вещей и значении дел человеческих.


1967 г. 301

1967 г. 301. (Гуру). Устремим все сознание на применение Учения в жизни. Ведь в этом применении и заключается освобождение духа от притяжений Земли. Все примененное остается с Нами навсегда как неотъемлемое достижение наше. Что же мешает крепко встать на путь практической Йоги? Ведь она не в упражнениях и медитациях, а в усвоении Учения на практике. Учение требует чистоты мыслей. Утверждена ли она? Учение требует овладения чувствами. Достигнуто ли оно? Учение говорит о постоянстве предстояния. Осуществлено ли оно? Так спрашивайте себя неустанно, памятуя, что все утвержденное на Земле будет сопутствовать вам и в Мирах.


1967 г. 302

1967 г. 302. (Май 31). Поражает обычно неожиданность. Это особенно верно при переходе в Мир Тонкий. Если же в сознании заранее представить себе его условия и хорошо усвоить различие между плотным и тонким существованием, то неожиданность превратится в ожиданность и своеобразие Тонкого Мира не нарушит равновесия. Сразу становится совершенно ненужным многое из того, без чего невозможно обойтись на Земле. Но привычка заставляет делать ненужное. Долгие размышления помогут отделить земное от тонкого и отбросить земное. Думать надо сейчас. И куда девать время, которое уже не придется затрачивать на земные нужды и обязанности? Часто и здесь в свободное время люди не знают, куда себя девать и что делать. А как же тогда быть там? Отрицание того мира создает чудовищно нелепое положение. Проницаемость и прозрачность предметов осложняют их восприятие. Даже собственная рука прозрачна. Она все же есть и дает свои ощущения. В более высоких слоях речь заменяется мыслью. Ощущения и переживания тотчас же отражаются на ауре и становятся видимы окружающими. Соседи – по соответствию и сродству. Притяжение к различным слоям пространства и сферам – по созвучию. Устремления и желания являются магнитом, притягивающим желаемые условия. Воображение становится двигателем и творческой силой, создающей впечатление яркой зримости порождаемых им образов. Не надо никуда ходить, ничего покупать, ничего приобретать, заботиться о жилье, о пище, все выполняется действием мысли в соответствии с пониманием окружающей действительности и ее особенностей. Все окружающее обусловлено и ограничено широтою и размахом мысли. Мыслями ставятся пределы проявлениям духа. Мысли, утвердившиеся и оформленные привычным мышлением на Земле, будут сопровождать своего породителя и там, не приобретя внешней видимости и заменив собою предметы плотного мира. Мыслетворчество – свойство обитателей Тонкого Мира. Оно отличается от земного тем, что предметы его становятся тут же видимыми тому, кто их создает, и не только ему самому, но и окружающим. Окружающие видят их по сонастроенности своего мышления. Закон созвучия управляет восприятиями и обуславливает их. Кроме продуктов воображения, Тонкий Мир наполнен двойниками всех предметов земных. Разобраться сразу во всем нелегко, но подготовленность помогает. Отличить шелуху от тонкого тела могут только те, кто знает различие и может проверить. Незнающий будет в неведении. Старые сказки дают очень интересное описание свойств астрального мира, но без ясного понимания того, о чем они говорят. Знающий является могущественным волшебником, который в этом мире творит то, что хочет. Но надо знать, прежде чем мочь.


1967 г. 303

1967 г. 303. (М. А. Й.). Если в мире земном не можете освободиться от навязчивой или нечистой мысли, кажущейся весьма привлекательной, то как же достигнете этого там, где подобная мысль, облеченная в яркую реальную форму, во много раз становится сильнее и привлекательнее? В этом страшная опасность от нечистых, прельщающих мыслей, допускаемых на Земле. При сосредоточении на них внимания и сочетании с ними они становятся сопутниками человека, как в плотном мире, так и в Тонком. Привычное нечистое мышление прорывает в пространстве каналы, по которым и будет двигаться дух в низших слоях Тонкого Мира. Мыслями надо овладеть здесь, на Земле, и установить над ними строгий контроль. Там будет поздно.


1967 г. 304

1967 г. 304. (Гуру). Понимание Учения жизни и его указаний без практического и сурового применения их на практике не дает желаемых результатов. Если хотите преуспеть, и продвинуться дальше, и приблизиться к Учителю, примените все, что было дано, а главное, утвердите над мыслью контроль. Не двинуться дальше, если это не будет осуществлено.


1967 г. 305

1967 г. 305. (Июнь 2). Освобождение от тела не будет освобождением, если над остальными оболочками не утверждена власть. И власть земная никакого отношения к власти над собою не имеет. Себя победить – есть, было и будет величайшей победой духа. Все оболочки временны, но претендуют на то, чтобы господствовать над сознанием. Но власть должна принадлежать не им, но духу, который вневременен. Вневременность духа уявляется в его Бессмертной Триаде, которая есть его несменяемая одежда, или перевоплощающаяся Индивидуальность. Но что же такое дух? Это искра, зажженная от вечного пламени жизни. Ядро духа вечно и неуничтожаемо. В процессе бесконечной эволюции форм, в которые он последовательно облекается, наслаиваются и кристаллизуются отложения всего, через что проходит очередная форма, пока не достигается ступень человеческого сознания, результаты жизни которого дают возможность постепенного формирования Индивидуальности. Зерно духа остается неизменным, но растут наслоения. Личность умирает в каждом воплощении и рождается с новым вновь, но Индивидуальность собирает в Чаше плоды опытов каждого воплощения для уже сознательного проявления Бессмертной Триады в соответствующих Ей сферах. Это и будет победою духа над временностью оболочек, облекающих его и сменяющихся при каждом новом приходе на Землю. Перенести сознание из оболочек в область Бессмертной Триады будет великим достижением духа. Попрана смерть, и дух обретает свободу и власть над теми формами, в которые временно он заключен. Дух не есть плотное тело, не есть астрал, но есть ментальное тело, дух есть огонь, тело огненное, тело Света, оформившееся в процессе длительной эволюции пламенной искры, составляющей его сущность. Солнце прейдет, и Луна прейдет, и Земля прейдет, но не прейдет дух, ибо вечен и неуничтожаем. Только сосредоточившись на нем и в нем утвердив центр сознания, достигает человек того, что называется бессмертием.


1967 г. 306

1967 г. 306. (М. А. Й.). Смотрите, как остро протекает борьба: дух стремится в Беспредельность, но Земля крепко удерживает его в условиях плотного мира, предъявляя свои требования и вынуждая человека исполнять обязательства перед собою, перед телом своим, перед людьми и окружающим, то есть заставляет жить жизнью обычной. Решение в том, чтобы найти золотую середину между требованиями и устремлениями высшего «Я» и личностью малой, земной, и утвердить согласованность между ними. Это значит воздать земное – земному и Высшее – Высшему, то есть справедливо удовлетворить и выполнить то, чего требует земной долг, и в то же время отдать должное и своему высшему «Я», которое должно собрать жатву земную от временной личности, несовершенной, ограниченной и лишь частично и неполно выражающей то, что представляет собою высшее «Я» человека. Высшее «Я» человека индивидуально и сверхлично. Гармонию между личным и сверхличным в себе каждый должен утвердить сам. Высшие Духи Живут на Земле жизнью сверхличной, отдавая личность свою на служение Общему Благу.


1967 г. 307

1967 г. 307. (Гуру). Упорядочение своего внутреннего мира входит в обязанность ученика. Всему надо найти время и не уклониться от выполнения долга. Но, выполняя то, чего требует жизнь, нельзя забыть о наиглавнейшем. Кончится все, что сейчас так оглушающе звучит и требует своего; с чем останемся тогда, когда это случится? Вот об этом и нужно подумать.


1967 г. 308

1967 г. 308. (Июнь 3). Судьба народа начертана в звездах и кармически взвешена на весах. Дав лучший рок стране лучшей (Родине вашей), Совершаем акт исторической справедливости. Никакие нападки, никакие противодействия, никакие заговоры и ухищрения старого мира и ее многочисленных врагов, явных и тайных, не смогут изменить Наше Решение. Трудности будут, опасности тоже, противодействий – без конца, но все же победа будет за нею. Спокойно наблюдайте события, зная, что против Нас никто не силен. Пусть изменяют и предательствуют те, кому она помогала, и помогает, и кого спасла от порабощения, – всем против идущим суждено поражение, хотя бы и казались они сильными. Мы Помогаем там, где строится Новый Мир. Неизбежны ошибки, неизбежны заблуждения, но все обращены будут на пользу, если они совершаются во имя Нового Мира.


1967 г. 309

1967 г. 309. (М. А. Й.). Не подтолкните несущего непомерную Ношу, но помогите ему. Отмечайте не то, что плохо и заслуживает осуждения, но то, что хорошо. Много хорошего и много созидательного творится в Новой Стране. Сумейте усмотреть. Мысленно много можно помочь строительству Нового Мира. Мысли, пущенные в пространство, подхватываются созвучными сознаниями и осуществляются этим путем. Сознательно уделите время целеустремленным посылкам и поддержите и помогите там, где видите нужду и необходимость. Многие строители Нового Мира не знают величия и красоты задуманного и сужденного будущего. Но вы знаете, и пусть помощь ваша будет скорой и нужной.


1967 г. 310

1967 г. 310. (Гуру). Несмотря на всю убедительность очевидности, события в мире текут, будучи оформляемыми и направляемыми из Тонкого Мира. Все кармические следствия прошлого должны быть разрешены в мире плотном, прежде чем сужденное будущее воплотится в зримые формы. Хвост прошлых свершений очень велик, и микробы должны выкипеть все. В этом задержка, ибо главным действующим фактором является все же сознание. Сознание человечества в целом еще не готово, чтобы принять Новое Небо и Новую Землю. Но близятся сроки: Новое наступит стремительно и неожиданно. Неожиданной и быстрой будет победа Нового Мира и окончательным – поражение старого.


1967 г. 311

1967 г. 311. (Июнь 4). У каждого человека есть свои достоинства и свои недостатки. Предположим, что, выбрав три своих наихудших свойства, вам удалось их преодолеть. После победы над ними окажется, что имеются и другие, из которых снова можно избрать три наихудших и снова их искоренить. После этой вторичной победы обнаружится, что дальнейшему совершенствованию все же что-то мешает: какие-то ранее не замеченные недостатки или особенности характера, и для восхождения по лестнице духа нужно снова и снова преодолевать в себе уже такие явления, которые когда-то в прошлом считались положительными. Словом, утверждение, что человек – это то, что следует преодолеть, оказывается верным, и процесс преодолевания и замены одних свойств другими, более совершенными, бесконечен, и вершины этого совершенства, выше которой подниматься уже невозможно, не существует. Это означает невозможность завершения эволюционного процесса и его остановки в Беспредельности. Можно завершить свой путь на Земле, взяв от нее все, что она в состоянии дать, или сделать это на какой-либо другой планете, но за нею имеется высшая, на которую переходит дух, завершивший свой путь на ниже стоящей планете. Но конца нет. Конец Манвантары сопровождается Пралайей, за которой следует новая Манвантара. В Космосе не кончается ничто, но все непрерывно продолжается в Беспредельность. Эволюция человеческого духа не имеет конца. Поэтому Мы Говорим, что все достижимо.


1967 г. 312

1967 г. 312. (Июнь 5). Слышим, когда обращаются за помощью к Нам. Помогаем в пределах Закона, то есть не нарушая кармы обращающегося. Это надо понять. Далеко не всякое желание может быть выполнено. Кроме того, если это ученик, то течение его жизни Направляется Учителем. Тогда вопрос кармы особенно сложен. С одной стороны, нужно руководить, с другой – сдерживать карму или, наоборот, ее ускорять. Конечно, Мы в силах многое изменить, от многого избавить или освободить, но кармические долги надо платить неизбежно. Мы очень Хотим, чтобы освобождение от кармы произошло возможно скорее. Ибо личная карма ученика, с неоплаченными долгами, очень мешает руководству. Желательно, чтобы ученик воздерживался от усугубления своей кармы и не создавал новых, отягчающих ее причин. Погашение старой кармы является обязанностью ученика. И когда приходится платить по старым счетам, следует это делать, не огорчаясь и понимая, что это кратчайший путь к освобождению.


1967 г. 313

1967 г. 313. (М. А. Й.). Течению кармы предпошлем понимание, что Учитель Стремится все обратить на пользу. Это понимание пусть выражается в желании усвоить и осмыслить каждый урок, каждый опыт, все происходящее с вами. Этим очень облегчается задача учителя. Ведь жизнь – это школа, а люди в ней – ученики.


1967 г. 314

1967 г. 314. (Июнь 6). Чтобы двигаться в будущее осмысленно и успешно, надо знать цель, надо знать, куда и зачем идти. Бесцельное движение, то есть блуждание, делает жизнь нелепой. Дальние Миры высшей ступени даются как пример эволюции человечества и достижений духа, который люди вашей планеты могут взять за образец. Учение четко намечает этапы развития человеческого организма, раскрытия центров и обретения высших способностей ясновидения, яснослышания и всех прочих ясночувств. Мысли при этом отводится ведущее место, а также и утверждению необходимых для этого качеств духа. Таким образом, путь эволюции человечества намечается ясно и четко. На Дальних Мирах это уже осуществлено в той или иной степени. Сношению с этими Мирами мешает несовершенство человеческого аппарата. Ведь видеть и слышать можно не только при помощи аппаратов механических, но и без них. Телескоп, радио и телевидение представляют собою лишь несовершенное подражание аппаратуре живых существ, причем животные, рыбы, птицы и насекомые обладают такой чувствительной и утонченной аппаратурой, дублировать которую люди еще не в состоянии. Сейчас развитие идет по пути механического и технического прогресса, но цель Эволюции – вооружить человека без единого аппарата, ибо в его микрокосме в потенциальном виде заключена самая изумительная и совершенная аппаратура, которую Мы Называем огненной. Можно видеть и слышать на расстоянии и передавать мысли. Но ведь эти расстояния не ограничены ничем. План развития человека Нами Намечен вполне определенно. Ведь когда-то все механические аппараты и приборы будут уничтожены, но аппарат духа неуничтожаем. И Наша задача – обратить устремления человечества на достижение неуничтожаемых приобретений. Задача невероятно трудная благодаря неверию и отрицаниям. Тупое невежество владеет даже умами тех, кто мог бы вести по тропам истинного Знания. Путь, намечаемый Нами, ясен и прям – это путь Эволюции, определенный Волею Космического Разума. Он намечен был прежде, чем человек появился на вашей планете.


1967 г. 315

1967 г. 315. (М. А. Й.). Обратите внимание на человека, блуждающего без цели, и на человека, твердо идущего к определенной цели, – какая разительная разница. Тени блуждающие, тени, лишенные света и цели. Куда вы бредете? Но прям путь того, кто знает, куда идет. В этом преимущество знающего Учение, ибо Учение Жизни указует Путь. Правда, животные, птицы и растения тоже не знают, но все же двигаются в эволюцию, но они лишены самосознания и потому этому своему естественному продвижению не мешают. Но человек, наделенный свободною волей, может мешать и идти против. И он мешает, и против идет, отрицая Основы и не признавая даваемых ему возможностей. Но снова и снова Учителя Идут в мир и Приносят ту часть Космической Истины, которую люди в состоянии вместить и принять, если того пожелают. И вопрос сейчас в том, захотят ли. Не отвергнут ли тупо, как это раньше случалось не раз, когда Истина попиралась тупостью, невежеством и жестокостью. Примут ли? Судьба человеческая зависит от принятия или отрицания Истины Учения Жизни, ныне даваемого Владыками людям.


1967 г. 316

1967 г. 316. (Гуру). Связь духа с духом зависит от духа, и ничто не может препятствовать ей, если только это понимается достаточно глубоко. Область духа – это область светоносной материи, проникающей всюду, и материя низшая не может служить ей преградой, каковы бы ни были ее сочетания. Этим хочу указать на примат духа и превосходство его над всеми комбинациями плотных условий. В духе надо признать первородство духа и превосходство его над явлениями плотного мира. Давно уже Сказано, что «дух животворит, но плоть не пользует ни мало», но не понята древняя мудрость. Думают обойтись без нее и, обходясь, созидают Вавилонскую башню темных нагромождений. Но Завет краток: с духом живите и в духе.


1967 г. 317

1967 г. 317. (Июнь 7). Мы Считаем нужным и необходимым напрячь сознание в готовности встретить волны событий. Главное – не допустить поражения неожиданностью. Этим путем можно удерживать равновесие во всех случаях жизни. А равновесие есть лучшее оружие и лучшая защита. О щит равновесия бессильно разбиваются волны враждебных попыток и хаотические токи пространства. Незащищенный человек – как былинка против ветра. Всею решимостью охраняйте равновесие. Мало ли что может принести бурный поток жизни. Все пройдет мимо, и все унесется в прошлое. Дух же пребывает вовеки.


1967 г. 318

1967 г. 318. Перед концом набухание тьмы достигнет своего предела. Она должна полностью выявить себя, и притом – в своем истинном виде. Это будет логическое доведение до конца и раскрытие ее сущности. Сейчас они еще прикрываются красивыми словами и уверениями. Маски будут сорваны полностью, сейчас они сняты только частично. Это самораскрытие тьмы необходимо, чтобы каждый мог сделать выбор свободный и безошибочный. Свободная воля людей свободно должна примкнуть к полюсу Света. И тогда совершится окончательная победа Нового Мира над старым.


1967 г. 319

1967 г. 319. (М. А. Й.). Если рассматривать земное воплощение как подготовку к более длительному Надземному пребыванию, то закатные годы жизни становятся наиболее ответственными в этом процессе. Сознание подготавливается к переходу в Мир Тонкий, стремясь освободиться от наростов земных и всего того, чего нельзя взять дальше с собою. При этом обычно переносят центр тяжести на вещи и собственность, упуская из виду, что земные привычки и наросты опаснее вещей. Вещи так или иначе остаются на Земле, но привычки и наросты земные могут последовать за человеком и дальше. Освобождение от них много труднее. Освобождение – в духе. Можно просто спрашивать себя, и почаще, что действительно нужно взять с собою в путь дальний и что будет бесполезною поклажей и грузом, тянущим к Земле. Этот груз не позволит подняться в светоносные слои Надземного Мира.


1967 г. 320

1967 г. 320. (Гуру). Некоторое внимание к подробностям жизни покажет, сколь постоянны и многочисленны попытки темной своры, окружающей вас, нанести хотя бы какой-нибудь вред, каким бы то ни было способом и через кого и что бы то ни было. Даже насекомых используют, не говоря уже о животных или людях. Требуются зоркость и осмотрительность. В самых, казалось бы, обычных явлениях может быть скрыта мохнатая рука, ждущая удобного момента. Бояться не будем, ибо страх ослабляет защиту. Но будем хранить равновесие – его очень боятся темные твари. Боятся они и зоркости, усматривающей их махинации. Освещенные лучом сознания, то есть разоблаченные, они тотчас же отступают и прячутся во тьму. Будем стоять на дозоре.


1967 г. 321

1967 г. 321. (Июнь 8). Коснуться сердцем происходящего в мире – не радость. Тяжко положение в мире. Пока все идет под знаком войн малых, ибо Мы Раздробляем узлы нагнетения. Надо дотянуть до срока и не дать барсу прыгнуть. Наступление срока изменит космопространственные условия планеты, и станет невозможным дальнейшее набухание тьмы. Наша задача – сдерживать безумие темных. Их стремление – планету взорвать. Между двух полюсов Света и тьмы, гармонии и хаоса, созидания и разрушения мечутся люди, не зная, к какому примкнуть. И в этом задержка. Разделение человечества по полюсам должно завершиться к Моменту Прихода. Великое разделение решит судьбу каждого, и следствие выбора будет окончательным. Предсказано все это было давно: одни отойдут одесную, другие – ошую и тем утвердят конечный Суд над собою. Судить живых и мертвых живые и мертвые будут сами, ибо каждый имеет в себе судию. Примкнувшие к Эволюции и Новому Миру останутся в нем, отошедшие на сторону тьмы останутся с нею и с планеты уйдут. Так будет решено будущее мира. Время приближения Суда очень тяжкое. Решается участь планеты. Мучительно сердцу во тьме предрассветной. Стенает планета и все живое на ней. Разновесие пронизывает планету сверху донизу. Прорывы хаоса очень опасны. Ответствуют все, часто не отдавая себе отчета в происходящем. Время небывалого напряжения энергий.


1967 г. 322

1967 г. 322. (М. А. Й.). Гибель народов и целых цивилизаций не раз уже посещала планету. Владыка Сказал: «У Нас огненная гибель стоит перед глазами». Все зависит от человечества в целом. Если при решении судьбы мира перетянет Чаша весов Света, то есть если большинство примкнет к нему и станет под его знамена, мир будет спасен; если победят силы тьмы и разрушения, планета погибнет, закончив свое существование гигантским взрывом. Суждена победа Света, но люди должны принять в ней участие, встав на стороне сил созидания, сил Света.


1967 г. 323

1967 г. 323. (Гуру). Слепые и глухие продолжают свой танец смерти, но зрячие преисполняются печалью. Подходим к ответственнейшему моменту Земли. Положение очень напряженное. Пожар начался, но зрители еще смотрят на сцену, чтобы минуту спустя в безумии броситься к выходам, давя друг друга в безумии животного ужаса и желая спастись. Но спасение – в духе. А дух отрицается. Для отрицателей Света и духа, для отрицателей темных спасения нет.


1967 г. 324

1967 г. 324. (Июнь 9). Закон созвучия управляет миром. В растениях, цветах, деревьях, оперении птиц, окраске рыб, в строении тел животных и человека резко отмечено это созвучие. Гармония, или взаимодействие всех органов тела, основана на этом законе. Какое соответствие между формою, скажем, розы и ее запахом надо явить, чтобы ее внутренняя сущность созвучала с внешним ее выражением. То же созвучие выражается и в химических реакциях элементов Менделеевской шкалы. Высшею формою созвучия в человеке будет равновесие, или согласованность. Правильно, что вспомнили слова о мире, который выше всякого разумения. Чем выше сферы, тем полнее созвучие. Низшие слои пространства характеризуются разновесием. Хаос есть антипод созвучия. Материя Люцида обладает степенью созвучия, которое выражается звучанием, называемым музыкой сфер. Все в природе звучит, и каждая индивидуализированная сущность, будь то цветок, дерево, рыба, птица, животное или человек, имеет свою звуковую ноту, или вибрационный ключ, выражающийся в определенной математической формуле. Все предметы и все живые формы индивидуализированы. Даже двух листьев на всех деревьях мира не найдете схожих. Аналогия – не значит схожесть. Не повторяется ничто, хотя явления и могут быть аналогичными. Закон спирали исключает повторения. Бесконечное многообразие проявленных форм свидетельствует об этом.


1967 г. 325

1967 г. 325. (М. А. Й.). И когда самость растворится в отдаче себя и исчезнет, тогда истинное «Я» человека получит свое полное выражение и право на непрерываемость сознания. Непрерываемость сознания означает бессмертие. Но самость переполнена явлениями и вещами временного порядка и преходящими интересами личности малой, то есть всем тем, что кратко и смертно. Потому места ей нет в том, что бессмертно. Нас радует, когда чувства и привязанности земные, краткие, конечные и непостоянные, переступают границы временности и протягиваются за пределы земной жизни в будущее. Это уже победа над смертью. Любовь к Учителю Света относится уже к утверждению элементов бессмертия в сознании человека. Нас радуют непреходящие чувства. Давно уже сказано было Владыкой, что «любовь сильнее смерти», ибо «стрелы ее, стрелы огненные» устремлены в будущее, не ограниченное жизнью тела и в теле. Так побеждаются ограничения плоти, и дух проникает в царство явлений, стоящих над нею и попирающих смерть. Любовь к Владыке сильнее смерти, ею побеждается смерть.


1967 г. 326

1967 г. 326. (Июнь 10). Будем устремляться к утверждению внутренней гармонии. Ведь даже радость есть только один из ее аспектов, также и равновесие и спокойствие. Симфония качеств является выражением высокой степени этой гармонии. Не устанем и не переутомимся ее утверждать. Выполнение этой задачи имеет чрезвычайно глубокое значение. Сердце действует тогда особенно четко и чувствознание обостряется. Чувствознание и самость несовместимы. Как же можно чувствовать нечто, происходящее вовне, когда сознание целиком заполнено собою и занято только своим. Отрешение от себя является непреложным условием восхождения духа. Если бы кто-то две тысячи лет назад всю жизнь был исключительно занят собою, то можно с уверенностью сказать, что ничего полезного, нужного и хорошего не оставил бы он о себе человечеству и что во времени забылась бы всякая память о нем. Но деятели Общего Блага, забывавшие о себе и следовавшие Завету «Отвергнись от себя», были маяками спасения, указующими человечеству путь к Свету. Не может быть достигнуто состояния гармонии без отрешения от себя. Выражение «душу свою потерявший» означает просто человека, отвергшего свою самость, свой эгоцентризм, свою временную малую личность и перенесший сознание свое в Сферу Бессмертной Триады. Кажется малому духу, что это будет потерей всего, в то время как это является приобретением и расширением сознания. Как же расширить его, если оно сосредоточено исключительно на себе? Чтобы кому-то помочь, надо подумать о нем. Чтобы вникнуть и понять чужое страдание, о своем придется забыть. Человек, наполненный только собою и своими личными интересами, при переходе в Мир Тонкий оказывается окруженным частоколом самости, который ограничивает для него мир малым кругом. Широк мир того, кто живет интересами всего человечества и всей планеты. Развитие техники позволяет принимать мысленное участие в жизни всего земного шара и даже многое видеть на экране телевизора. Но самости ярой даже и это не помогает. «Я, я и только себе» – это рык самости. «Ты, ты и только тебе» – это формула освобождающегося от самости духа. «Мы» – это уже клич объединенных сознаний, признание коллектива, семьи общечеловеческой. Высшим идеалом этого объединения, намеченного эволюцией, будет формула: «Один Пастырь и едино стадо», – то есть слияние всех народов в одну семью под Знаменем Ведущего Иерарха.


1967 г. 327

1967 г. 327. (М. А. Й.). Много стараний темные прилагают к тому, чтобы отвлечь от наинужнейшего. Попытки эти постоянны и весьма многочисленны и разновидны. Настраивают соответственно всех, на кого могут повлиять и через кого воздействовать. Лучшей защитой и охраной от подобных попыток будет удержание равновесия. Об утес равновесия разбиваются эти ухищрения тьмы. Запомните крепко: против равновесия никто не силен. Но надо его удержать, и именно в тот момент, когда совершается поползновение его разрушить. Ведь и хотят-то разрушить его с единственной целью – уничтожить этот мощный щит, эту защиту, этот непробиваемый панцирь и огненный доспех духа. Не Устану твердить о равновесии, пока все звенья и кольца этого панциря, или брони духа, не будут выкованы прочно. Желайте равновесия, устремитесь к нему, утверждайте его всеми силами духа. А Мы вам Поможем и Укажем наилучшие способ и метод. Это великое качество духа нуждается в особом внимании. В Учении Сказано ясно и кратко: «Никто не устоит против равновесия». Символ равновесия – шар.


1967 г. 328

1967 г. 328. (Гуру). Знаете, что жизнь – это лучшая школа. И нас радует, когда даже мелочи быта и слова окружающих вас людей дают вам возможность учиться, приобретать опыт и извлекать из малых явлений полезные вещи. Хороший ученик учится на всем и всегда использует все для накапливания опыта. Как же иначе его приобрести? Особенно полезны враждебные нападения, и мелкие, и большие. Они особенно поучительны. Не пройдем без внимания мимо, не пропустим равнодушно ни одного. Все они учат чему-то и помогают многое понимать практически, жизненно. Можно даже чувствовать признательность к этим невольным учителям. Пусть потрудятся и они. Недаром ведь сказано, что «тьма гниет для цветов Света».


1967 г. 329

1967 г. 329. (Июнь 11). Отчего же все-таки происходит такой большой разрыв между тем, чем человек хочет быть, и тем, что он представляет собою в настоящее время? Между идеалом и действительностью разрыв будет всегда, но надо, чтобы он не был слишком велик. Линия поведения ветхого человека в себе создает инерцию, которую и приходится преодолевать при реализации своего идеала. Сопротивление это очень сильно. Привычка действовать по привычным каналам автоматически толкает по проторенной дорожке. Потому, чтобы преодолеть себя, нужно непреклонное решение воли. Но ведь и идеал растет и изменяется с ростом и расширением сознания. Поэтому на этом пути нет конца, ибо нет конца роста достижений духа.


1967 г. 330

1967 г. 330. Отметим также и то, что достаточно искренне и твердо решить утверждать какое-либо качество духа, как тотчас же дается и испытание на твердость этого решения. И чем большего хочет достичь человек, тем больше вызывает он испытаний именно в силу этого желания. Устремление всегда вызывает сопротивление среды. Чем быстрее летит самолет, тем сильнее сопротивление воздуха. Законы во всем одинаковы. Но, чем выше поднимается он, тем слабее становится сопротивление, и в очень высоких слоях оно уже не мешает сверхзвуковой скорости. Примените эту аналогию к человеку. Сами замечали не раз, как при мощном огненном подъеме духа все недостатки, слабости и несовершенства как бы отступали куда-то, и крыльям Света уже ничто не мешало. Но стоило опуститься до прежнего уровня, как все они появлялись вновь. Вот почему Советуем растить огненные крылья. С помощью их можно преодолеть сопротивление стихий.


1967 г. 331

1967 г. 331. (М. А. Й.). Умение устремить силу любви к своей Иерархии на преодоление в себе ветхого человека достигается опытом, и тогда слова заменяются делами. Слово и дело не расходятся. Мысль и осуществление ее неразрывны. Но даже и здесь следует соблюдать равновесие, чтобы не оторваться от Земли. Двигаться на одной ноге невозможно. И земное, и небесное должны сочетаться в гармонии, то есть два естества, два Мира должны быть приняты в основание всех дел.


1967 г. 332

1967 г. 332. (Гуру). Хорошо чаще думать о том, в каком одеянии духа предстанете перед Теми, кого любите превыше обычных земных чувств. Это дает силу совершенствоваться. Ведь Спросят, что сделали вы. И тогда пожалеете, что не сделано все, что сделать могли. Привязанность и преданность Иерархии измеряются делами во имя Нее.


1967 г. 333

1967 г. 333. (Июнь 12). Человек, не признающий Тонкого Мира, подобен аисту – оба стоят на одной ноге. На одной ноге можно стоять или, в крайнем случае, прыгать. Чего стоят эти скачки на одной ноге, знают даже дети или калеки. Калеками духа можно назвать таких отрицателей. Пребывание их в Мире Надземном особенно печально. Не принятое здесь, не принимается и там. Человек идет против действительности. А так как там главенствует мысль, то мысль отрицания равна самоубийству духа. Конечно, дух убить невозможно, но превратить себя в неподвижного истукана в состоянии любой отрицатель. Мысль, говорящая «нет» бытию, лишает сознательного сосуществования. В Чаше хранится нетленное достояние духа, чтобы ко времени вспыхнуть всеми возможностями. Не все им обладают в одинаковой степени. Кто, сколько накопил или собрал в течение всех своих жизней на Земле и в Мирах, тот столько и имеет. Собиратели все, но собирают по-разному: кто гонится за земными призраками, иллюзиями и земной собственностью, тот их и имеет в той или иной мере, но не имеет части в Мире Надземном, ибо мысли о земном приковывают дух к земному. Но кто их устремляет к достижениям духа, тот спело пожинает их плоды в мире том, где все творится и движется мыслью. Пришедший ко Мне не возжаждет вовек.


1967 г. 334

1967 г. 334. (Гуру). Надо понять, насколько творения мысли реальны. Это часто ощущается в процессе сочетания с ними. Казалось бы, нет ничего, кроме мыслей и образов, созданных ими, но они могут достигать такой степени кристаллизации, что как бы заменяют собою плотную реальность. По творениям великих писателей видите, как захватывают сознание образы, созданные их гением. Они реальны вполне, но это реальность Тонкого Мира. Кино, которое раньше совершенно правильно называли иллюзионом, дает представление о реальности мысленных образов и сочетаний световых лучей. Ведь, в сущности, кроме них нет ничего, но люди переживают, радуются, плачут, смеются, смотря на экран. Жизнь земная ленте кинофильма подобна: вот только вчера была прокручена часть ее кадров перед сознанием и ушла в прошлое, не оставив ничего, кроме образов, картин и ощущений, запечатленных памятью. Хорошо бы продумать аналогию эту до конца, чтобы лучше понять смысл снов земных, преходящих, именуемых жизнью земной.


1967 г. 335

1967 г. 335. (Июнь 13). Мы Защищаем всегда, но это совсем не значит, что ученик освобождается от тех трудностей и испытаний, через которые ему надлежит пройти и преодолеть. Они могут быть очень тяжкими и полными опасности. Даже жизнью своей приходится платить за эти уроки. Вот темные окружили и досаждают всеми способами. Допущено ли это Нами? Да! Но в пределах, очерченных Нами, но не больше. Ибо если бы не было темным запретной черты, они уничтожили бы давно всех Наших близких. Столкновение с темными очень поучительно. Это заставляет быть всегда на страже и учит распознаванию. Как же иначе научить зоркости и настороженности. Как дать поручение незоркому воину или доверить ему защиту и охрану! Дугпа помогают отточить нужные способности. Они вырабатывают умение самозащищаться, не полагаясь и не возлагаясь на других. Они учат стоять на собственных ногах. Эти непрошеные учителя могут быть очень полезны. Все и все начинают служить тому, кто знает, куда идет, если решение это идти непоколебимо.


1967 г. 336

1967 г. 336. (М. А. Й.). События, идущие сейчас в мире, очень значительны и важны, но еще важнее жизнь духа, ибо события приходят и уходят, но дух пребывает над ними. Это превосходство духа над всем, что вовне, следует осознать возможно полнее и глубже. Из него родится тот мир или то равновесие, которое выше всякого разумения. В то время как тело страдает, трудится, проходит испытания, переживает и земное сознание, охваченное происходящим на Земле, дух же как бы пребывает над нею, ибо царство его не от мира сего. Понимание этого дает то спокойствие, которое называется венцом духа и позволяет сохранять равновесие в самых ярых условиях разновесия внешнего.


1967 г. 337

1967 г. 337. (Июнь 14). Приходите к выводу, что каждый личный мирок есть мир ограниченности и замкнутости. Можно ощущать эти ограничения как стены тюрьмы или клетки, в которую заключено сознание. И тогда хочется вырваться на свободу, но земное крепкими нитями привязывает дух к его внешнему окружению, заставляя им жить. Тело вынуждено быть там, куда поставила его карма, но мысль свободна. Ее можно оторвать от непосредственного внешнего окружения и сосредоточить на явлениях, лежащих далеко за его пределами. Освобождение придет через мысль. Трудно сразу пробить стены тюрьмы, но постепенно их все же возможно разрушить. Вода долбит камень, и мысль рвет цепи плотного мира и его ограничений. Упор делается на мысль. Мало понять и продумать, надо суметь вырваться из мертвой хватки внешнего окружения. Много понявших сидят, связанные по рукам и ногам. Считаем очень высоким достижением, когда внешние условия уже не имеют власти над сознанием. Можно владеть всем, но ничего не считать своей собственностью. Точно так же можно жить самой напряженной земной жизнью, не будучи связанным ею по рукам и ногам. Только дух, освободившийся от власти земных притяжений, может сказать, что царство его «не от мира сего». Приветствуем каждую попытку вырваться из заколдованного круга внешней ограниченности. Приветствуем, когда это сознательно делается с помощью мысли, к Нам устремляемой через пространство и рвущей цепи земные.


1967 г. 338

1967 г. 338. (М. А. Й.). Мысль о Владыке и мысли о нас освобождают от тяжких дымных частиц перегара земного, очищают сознание, поднимают и возвышают его, а вместе с собою поднимают и Землю. Этим путем творится пространственно нечто очень полезное. Представьте себе, что бы произошло, если бы все люди сговорились одновременно послать в пространство подобные мысли! Произошло бы мгновенное очищение дымной и ядовитой земной атмосферы, и Лучи Дальних Миров получили бы свободный доступ к планете. Сгущенные тяжкие слои, собравшиеся над Землею, их сейчас не пропускают в той мере, в какой они могли бы доходить. Это очень задерживает поступательное движение эволюции. Атмосфера земная очень нуждается в очищении. Это одна из очень важных задач недалекого будущего. Владыки Света Озабочены этим.


1967 г. 339

1967 г. 339. (Гуру). Все люди без исключения в ауре своей, ее излучениями, несут в мир благословение или проклятие, свет или тьму, добро или зло. Излучение ауры постоянно, следовательно, постоянны и приносимые людьми дары. О других не будем слишком судить и особенно осуждать, но за излучениями своей собственной ауры следует следить очень зорко, чтобы вместо Света не вносить тьму. По опыту знаете, как болезненно и тяжко ощущаются недобрые излучения некоторых людей. Можно представить себе, каким ядом насыщают они сферы вокруг. Не видимы физическому глазу эти излучения и наслоения, но сердце их чует явно и тяжко. Удушающе действуют они на людей. Эти ядоносцы являются отравителями планеты и человечества. Незаметными и малыми кажутся они обычным людям, но велик вред от них. Пространственно он очень значителен, несмотря на кажущуюся малость и незначительность подобных ядоносцев. С точки зрения Тонкого Мира, они совсем немалы по силе и напряжению распространяемых ими злобных вибраций. Малые носители тьмы очень опасны кажущейся малостью своей, ибо они, малые, служат опасными каналами для больших и сильных темных сущностей и даже иерархов зла.


1967 г. 340

1967 г. 340. (Июнь 15). Красота. Будем искать, усматривать и утверждать ее, Красоту, во всем: в лепестках и аромате розы, в восходах и заходах солнца, в сиянии Дальних Миров, в человеческих взаимоотношениях, в гармонии и светоносности своей ауры. Словом, везде и всегда будем пытаться видеть ее и служить ей, ее воплощая в делах своих, чувствах и мыслях. В разных формах люди считали себя служителями различных аспектов бытия. Ныне Нами провозглашена Красота, и служителями Красоты пусть будут дети Мои. Поговорим о Красоте внутреннего мира человека, о гармонии его излучений, о согласованности всего его существа. Достигнуть этой согласованности – значит утвердить Красоту выражения своего духа. Раздражение, или злоба, или зависть, или подлость, или все прочие мелкие чувства, все злое и темное являются антиподом Красоты и служат утверждением безобразия. Принцип Красоты можно четко держать на переднем плане сознания, не забывая о ней ни на мгновение. Красота царствует в Высших сияющих Сферах и в измерении Дальних Миров. Красота означает спасение людям и несет его человечеству. Ею наполнить всю жизнь, все мысли, каждый шаг, каждое движение будет задачею глашатая Новой Эпохи Огня. Низшие слои астрального мира полны чудовищного безобразия и зловония разложения. Аромат благоухания Красоты и зловоние безобразия характеризуют соответственно полюс Света и полюс тьмы. Светлые, чистые, возвышенные, гармоничные мысли прекрасны и благоуханны. Смердит тьма. Благоухает Свет, выражаясь в Красоте своих бесчисленных форм. Не может быть колебания между выбором того, чему служить, – Красоте или безобразию, Свету или тьме. Надо понять всю глубину значения Красоты и служения ей во всех формах, доступных человеку, чтобы навсегда отворотиться от всякого безобразия, то есть тьмы, которое она отображает и выражает. Пусть речь будет прекрасна, и движения, и жесты, и все поведение человека во всех подробностях его каждодневного пребывания на Земле. Когда Красота утвердится во взаимоотношениях народов и государств, мир будет спасен. Красота – это двигатель эволюции духа к высочайшим вершинам достижений.


1967 г. 341

1967 г. 341. (М. А. Й.). Убережемся от всякого отвлеченного теоретизирования. Учение Жизни называется так именно потому, что оно дается для приложения в жизни. Приложить принцип Красоты во всех подробностях жизни обычной будет уже пониманием Учения и внесением Света в сумерки обыденности, будет утверждением необычного. Мы хотим именно этого и от вас. Если вдумаетесь в нашу жизнь и вглядитесь внимательно в нее, то увидите, что, насколько это было в наших силах, мы утверждали Красоту во всех подробностях своего земного существования. Мы оставили после себя богатое наследие людям. Изучая его, увидите, что преисполнено оно Красотою. Вдуматься надо, как можете вы следовать Великому Завету Владыки утверждать Красоту на Земле и следовать ею по Пути. Будущее овеяно Красотою, в нем Свет. Красотою идите через жизнь и дойдете туда, куда Зовет вас Владыка.


1967 г. 342

1967 г. 342. (Гуру). Что из того, что большинство людей ведет себя безобразно и отравляет окружающее и атмосферу Земли, насыщая ее соответствующими этому эманациями. Вы Красотою идите. Вы ею будете побеждать тьму. Красота – это понятие. На смене двух Эпох она дается как Знамя ведущее, как основа строительства Нового Мира, как безошибочный критерий, позволяющий отделить мир старый от Нового, чтобы этот последний созидался на принципе Красоты. Ее утверждая, выполняете Волю Владыки.


1967 г. 343

1967 г. 343. (Июнь 17). Трудно хранить равновесие в полных разновесия условиях жизни, но все-таки нужно, насколько хватает сил. При этом нагрузка на сердце может быть велика. Оно, будучи трансмутатором энергии, принимает на себя удары волн прибоя энергий обоих Миров. И трудно бедному сердцу. И все же регулятором равновесия будет оно, ибо является центром, или солнцем, системы. Оно трансмутирует и ассимилирует все поступления, и оно же, преображенное, преображает всего человека. Когда эта трудная и ответственная работа сердца будет завершена, человек, поистине, может быть назван дважды рожденным.


1967 г. 344

1967 г. 344. (Гуру). «Трудно, но чудно», – сознанием этим идите, помня Владыки слова, тогда жизнь ваша действительно станет чудесной. Главное – внутренний мир оберегайте от вторжения тьмы, от попрания его тьмою и от разрушения. Можно разрушить дом, можно разрушить город, многое можно разрушить волею злою, но неуничтожаем и неразрушим дух. Сознанием этим идите, и необычною станет жизнь. Клинок духа закалится в пламени испытания, и меч воителя духа засияет над головой. Право, стоит бестрепетно и спокойно встречать волны прибоя и быть подобно скале, о которую они разобьются бессильно. Только выдержать первый натиск и обычный повторный удар, а там уже сила волны разлетается на мелкие брызги, если ударяется об утес непоколебимости. У Нас радость, когда видим непоколебимую стойкость духа. Непоколебимый дойдет.


1967 г. 345

1967 г. 345. (М. А. Й.). Устоявший на Земле в духе среди всех противодействий и нападений победителем входит в Мир Тонкий. Не легко куется эта победа, но зато плоды ее неотъемлемы. В мире плотном можно все потерять и лишиться всего, но все же остаться владеющим бесценным и неотъемлемым достоянием, которое Мы называем Сокровищем духа. Надо только понять, в чем оно, и осознать, что, кроме этих светоносных накоплений, ничего больше с собою нельзя взять в сияющие сферы Надземного Мира. Стоит ли горевать слишком, если жизнь лишает самых элементарных удобств и условий в этом кратком земном существовании. Заботы о том, чтобы не растратить, но приумножить Сокровище и выйти победно из всех испытаний. Истинно, тогда лишения становятся преображением, а трудности – ступенями Лестницы Света.


1967 г. 346

1967 г. 346. (Июнь 18). Для того чтобы что-нибудь увидеть и осознать, необходимо сосредоточить на этом внимание в той или иной степени. Иначе явление пройдет незамеченным. Этого же требует и наблюдение за Тонким Миром. Он постоянно вторгается в плотный, но этого не замечают, ибо внимание обращено на внешнее. Мысль – явление Тонкого Мира, но кто же этому верит. Отрицание закрывает глаза. Таким образом, многое проходит незамеченным. Особенно показательны тонкие чувствования и ощущения. Обычно они безошибочны. Первое впечатление от человека всегда сопровождается реакцией сердца. Оно реагирует на излучения ауры, омрачаясь или осветляясь в зависимости от ее свойств. Так же легко чувствовать и настроение человека, особенно если оно враждебное или резко омраченное. Поле для наблюдения очень широко. Было бы желание наблюдать постоянно. Зоркость вырабатывается упражнением. Так многому надо научиться, что времени на бездумное времяпрепровождение уже не остается.


1967 г. 347

1967 г. 347. (М. А. Й.). Очень трудно понять на деле, на жизни, что огорчения мира сего очень полезны, ибо отягощают чашу весов в оправдание нас. Можно даже при этом твердить себе: как полезны мне эти отягощения. По-земному это, конечно, не так, но, применяя меры духа, можно увидеть, как неприятности, огорчения и страдания обогащают его новыми нахождениями. При этом требуется хранить равновесие. Это условие особенно трудно. Но уже возможно представить себе, как встречать огорчения, сохраняя спокойствие и внешнее, и внутреннее. А спокойствие и равновесие близки по сущности, только равновесие выше. Будем учиться его сохранять во всех условиях жизни земной. Оно так нужно для Тонкого Мира.


1967 г. 348

1967 г. 348. (Гуру). Поймите, что огорчение и страдание являются методами познания и каждое огорчение и боль несут в себе знание. Хорошо в эти моменты спрашивать себя, чему именно учат они в данном случае. Ни одно не проходит без пользы. Если же относиться сознательно, польза удваивается. Вы поражаетесь и негодуете, читая о чудовищных жестокостях, совершаемых служителями старого мира, но они вытесняют себя с планеты и пойдут на Сатурн, а их жертвы, завершив кармические расчеты и заплатив прошлые долги, уже освобожденными вступят в Мир Новый. Страдание несет в себе очищающее и освобождающее свойство. Но палачи, садисты и преступники против человечности оправдания не имеют и осуждены. Если даже они и избегли суда человеческого, меча карающей Космической Справедливости им не избежать и от него не уклониться.


1967 г. 349

1967 г. 349. (Июнь 19). Спокойствие бывает трех видов: телесное, астральное и ментальное. Телесное спокойствие достигается полной неподвижностью тела. Установить ее очень трудно, даже на короткое время. Нервные движения особенно препятствуют этой неподвижности. Они вообще недопустимы, ибо указывают на отсутствие контроля над телом и на рефлекторный автоматизм – лунное наследие далекого прошлого. Нужно приучать себя хотя бы несколько минут в день проводить в полной неподвижности тела. Диапазон астрального беспокойства очень широк и колеблется от полного счастья и радости до отчаяния и слез. Астральная радость отлична от той радости духа, которую Мы Называем особой мудростью. Астральная радость преходяща и о малых земных вещах. Она носит личный характер и преисполнена самости. Астрал радуется сегодня, чтобы завтра плакать. Явления одного полюса неизбежно вызывают противоположные. Ментальное состояние человека зависит от характера его мыслей. Но мысли можно контролировать, не допуская в сознание хаотичных, беспокойных, тревожащих мыслей. Мысль первее, потому контроль над мыслью обуславливает и контроль над астралом и телом физическим. Все три вида обладания оболочками ученик обязан явить. Конечно, это не легко и не просто. Требуются тренировка и большой навык. Неуемный астрал стремится вибрировать на все – в этом его жизнь. Он выводит из равновесия и тело, и мысли. Спокойствие и овладение собою любою ценой – вот основная задача ученика. Жизнь бьет по больному месту, чтобы окрепло оно и покрылось защитным покровом. Эти удары следует принимать как кующую броню духа. При этом страдания и боль за других простительны, ибо утончают сознание. Только каменное сердце не переживает, когда страдают вокруг, и особенно близкие. Но эта печаль будет в радость в конечном итоге. Утонченное сердце реагирует на боль мира, но стойко к своей. И все же спокойствие должно быть утверждено. Жизнь дает массу возможностей упражняться в спокойствии. И не тогда следует это делать, когда вокруг все тихо и хорошо, но когда окружающее полно беспокойства или когда начинается беснование тьмы. Мир, который выше человеческого разумения, нисходит при спокойствии духа.


1967 г. 350

1967 г. 350. (М. А. Й.). Избавляются ли идущие за Владыкой от испытаний, переживаний, страданий и боли? Нет, не избавляются. Помощь оказывается немедленно, когда это нужно, но карма течет своим чередом. Иногда даже ускоряется, чтобы освобождение от нее наступило быстрее. Испытания растут по силе устремления, и Учитель Хочет видеть, чтобы они преодолевались успешно. Без успешного преодоления их не приблизиться к Фокусу Света. Успех заключается не в том, чтобы не страдать, а в том, чтобы вопреки страданиям все же идти не колеблясь. Не подавляйте, и не избегайте страданий, и не омрачайтесь ими, но спокойно и твердо продолжайте ваш путь, как будто страдаете не вы, а вы стоите в стороне и бесстрастно наблюдаете за тем, что происходит в оболочках, не отождествляя себя с ними и с тем, что в них происходит, наблюдаете, как бы отделившись от них. Ибо они – это не вы, но временные одеяния ваши, а вы – это Смотрящий Безмолвно, временно воплощенный в смертное тело для прохождения уроков жизни земной.


1967 г. 351

1967 г. 351. (Гуру). В вине и наркотиках думают люди найти забвение, но реакция их на сознание в конечном итоге ужасна. Спасение – в духе, но кто же его признает. И мечутся люди в смятении, и выхода нет. Он лишь – кверху. А для этого головы нужно поднять, от Земли отвратившись, и на дальние звезды взглянуть за пределы планеты.


1967 г. 352

1967 г. 352. (М. А. Й.). Не только вы, но и все воинство Света ждет сужденного срока. Ожидание тягостно очень. Распинается дух на кресте материи. Страдания тяжки. Не думайте, что Нам легко. Чем выше, тем более давит Ноша земная и тем больше ответственность. И все же выдержать надо и – до конца. Сознание близости конца старого мира будем утверждать крепко. Этим облегчим трудность преддверия грядущих гигантских перемен планетной судьбы.


1967 г. 353

1967 г. 353. (Гуру). Наказ вождю дан для руководства и приложения в жизни, когда совершится наступление сроков. Сроки яро коснутся тех, кто срокам сужден. Поэтому Указано пребывать в постоянной готовности, постоянной потому, что «не ведаете ни дня ни часа». Силы собираются внутри и сосредоточиваются в фокусе для применения в будущем. Будущее потребует много сил и всех знаний, которые удалось накопить. Все будет нужно, и каждая строчка Записей окажется бесценным вкладом в строительство Нового Мира.


1967 г. 354

1967 г. 354. (Июнь 21). Звучание мыслей в определенном ключе в значительной мере зависит от направления устремления. Основное требование созвучия с Нами заключается в том, что не Мы Приходим, но приходят к Нам, к Нам устремляясь. И основным элементом созвучия будет устремление. То же условие необходимо и для общения с теми, кто сбросил плотное тело. Они к вам не могут прийти, но вы можете войти в соприкосновение с ними, установив нужную степень созвучия и к ним устремившись. Осознание контакта зависит от многих условий, но обращенную к отошедшим мысль они чуют обычно всегда. Молитвы об усопших доходят до них. Памятование об отошедших укрепляет связь с ними. Правильно поступаете, почитая умерших живыми. Ведь спящего человека не считаете мертвым и знаете, что мысли, посылаемые заснувшему человеку, его достигают. Это ответ на вопрос, стоит ли посылать мысли только что отошедшим, если их земное сознание потухает в момент смерти. Помните, что мысль не пропадает в пространстве и, посланная с определенной целью, приносит свои результаты.


1967 г. 355

1967 г. 355. (М. А. Й.). Мы все являемся помощниками Владыки. Заботы Его – о Земле, в ее плотном и тонком аспекте. Оба Мира связаны тесно и неразрывно. Внешние события корни имеют в прошлом, то есть в тех причинах, которые из видимости настоящего перешли в невидимость Тонкого Мира. Отделение плотного от тонкого – кажущееся. Поэтому наше участие в течении земных событий очень активно. Чем ближе к Владыке, тем меньше личного элемента в том, чем заняты Его помощники. Они несут поручения сверхличного характера и их выполняют. Самость не может приблизиться к Фокусу Иерархии, ибо занята только собою.


1967 г. 356

1967 г. 356. (Гуру). Если бы только осознали, сколь сужденное будущее реально, то жили бы в нем, и жили бы им, и ему отдавали бы мысли, не считая это мечтаниями. Мысли о будущем принимают участие в строительстве этого будущего и его утверждают.


1967 г. 357

1967 г. 357. (Гуру). Говорить по сознанию собеседника трудно, ибо это требует развитого чувствознания и понимания, сколько он может вместить, причем желание его получить не будет мерилом. Устремление духа к знанию – это одно, а желание проглотить как можно больше книг, не ассимилируя их содержания и не применяя полученного, – совершенно другое. С последним явлением приходится встречаться чаще, чем с первым. Вопросы, выношенные сознанием, приветствуются и желательны, ибо показывают напряжение устремления. Но вопросы, задаваемые только потому, что они пришли случайно в голову или чтобы показать свою умность, заслуживают и ответа, которого достойны. К сожалению, об этом приходится говорить, так как празднословием часто заменяется стремление к знанию. И что еще хуже – так это ярое желание астрала питаться сенсациями феноменов и различных тонких явлений, особенно личного характера, и утопать в них, и этими эмоциональными переживаниями заменять суровую практику применения Учения в жизни. Всякая болтовня вообще недопустима, болтовня же на темы Учения разрушительна. Об этом следует помнить, когда приходит время поделиться полученными знаниями с теми, кто за ними пришел.


1967 г. 358

1967 г. 358. (Июнь 22). Объединение двух Миров должно произойти в сознании человека. Оба существуют и есть, но осознается только один. Были и сейчас есть много утонченных организмов, которые ощущают, слышат и видят проявления того мира, но обычно люди об этом не говорят. И все же, несмотря на молчание большинства из них, некоторые не только не боятся об этом говорить, но даже пишут целые книги. Но кто же им верит? И на книги очень часто полагаться нельзя, так как восприятие Тонкого Мира по сознанию индивидуально, а научный подход еще не имеет места, так как наука отрицает Невидимый Мир. Но эволюция неуклонно ведет человека, утончая его организм, к восприятию того, что отрицается ныне. И время признания уже не за горами. Опасность в том, что у обычных людей невысокого развития соприкасания происходят со слоями, близкими к Земле, наполненными ее несовершенствами и насыщенными психическими продуктами неочищенных духов. Вторжение низших слоев очень опасно, ибо грозит одержанием для слабовольных и заразою для тех, чьи мысли и чувства нечисты. Очищение низших слоев от темных порождений и нагромождений – задача весьма трудная и сложная. Новые энергии будут способствовать этому очищению, сжигая сгущения тьмы. Конечные сроки близки. Преображение мира наступит, и знающие должны встретить его в полном сознании и полной готовности и помочь, когда толпы будут метаться в смятении.


1967 г. 359

1967 г. 359. (М. А. Й.). Плотность Земли и грубость ее материи не есть явление постоянное. Эволюция планеты ведет ее к разрежению и утончению материи, ее составляющей: Земля и все, что на ней, постепенно будут становиться все более и более пластичными, пока все достигнет ступени подвижности Тонкого Мира, чтобы потом продолжать это разрежение. Когда-то она была такой, когда по нисходящей дуге она достигла низшей точки уплотнения в середине четвертого круга, теперь процесс идет по восходящей дуге в обратном направлении, то есть в сторону утончения и разрежения. Разница только в том, что человечество обрело самосознание, и все живое на Земле продвинулось вверх по ступеням лестницы жизни. Интересно сопоставить самое плотное и грубое физическое тело современного человека с самым утонченным и восприимчивым, и тогда легко будет увидеть глубокое различие между людьми даже во внешней форме их плотных оболочек. Внимательно присматриваясь к людям, уже многое можно отметить. Не об аристократии говорю, где часто можно видеть вырождение, но об особой утонченности организма, которая не зависит от родовитости или других внешних причин. Только утонченность духа дает утончение тела. И если в старом мире аристократизм определялся по происхождению, родовитости и даже богатству, то в Новом будет признаваться только аристократизм духа, который уже не зависит от родословной. Отбор будет происходить по светотени, то есть по светоносности духа и его аурических излучений. И паспортами будут служить не современные бумажки, но снимки ауры, которые дадут безошибочный облик и характеристику скрытого свойства человека.


1967 г. 360

1967 г. 360. (Гуру). Каждый определит себе свое место в будущем по степени своей подготовленности. И каждый подготавливает себя сейчас сам. Невидимое Руководство Учителя не мешает этой самодеятельности, ибо Воля Учителя не нарушает кармы ученика. Осознание своей ответственности за Землю и человечество требует сознательного отношения к своим мыслям, так как мысли, творимые сознанием, вливаются в общий резервуар пространства, загрязняя или, наоборот, очищая его. Поэтому ответственность за мысли свои велика, и уклониться от нее невозможно. За мыслями идут поступки и чувства, но им предшествует мысль, и контроль устанавливается прежде всего над мыслью.


1967 г. 361

1967 г. 361. (М. А. Й.). Кто занят только лично своим, тот Нашего не поймет и к Нам не приблизится. Наполнение своим и собою отталкивает от того мира, в котором живем. Отвержение от себя – первое условие приобщения к нашему миру. Заметьте, как вас самих отталкивает от последователей и читателей Учения, сознание которых переполнено собою и своими личными делами. Можно и Учение читать, и сильно устремляться, но самостью своею поставить себя на крыле храма. Опасно такое устремление самости. Дай, дай – требуют они, взамен никому ничего не давая. При таком отношении не может установиться полезного, творящего взаимообмена энергий, даже с руководителем. Мертвящая самость может порвать нити связи. Плохо понимается различие между устремлением самости и желанием послужить Общему Благу. Но ведь Сказано было: «Отвергнись от себя и следуй за Мною». Сперва самоотвержение, отрешение от себя и потом уже возможность следования за Владыкой. Не надо на кого-то кивать. Ближе смотрите, чтобы распознать ехидну самости и уничтожить ее. Она вползает даже в великие дела, часто причиняя великий вред. При случае укажите, что самость и продвижение несовместимы. И если скажут: «Я же читаю, я же устремляюсь, я же работаю над собой», – спросите: «Во имя кого или чего делаете вы это, во имя себя или во Имя Владыки?».


1967 г. 362

1967 г. 362. (Гуру). Учение дается для вас. Потому все указания следует относить к себе, и применять на себе, и прилагать лично. Как часто, читая листы книг Учения, самость стремится отнести многие Указания, и особенно Указания, касающиеся отрицательных качеств, не к себе, но к соседу. И даже возникает неприятное желание поучать и корить кого-то его недостатками, опираясь на эти Указания. Это ошибка. Поучать имеет право только тот, кто сам в себе преодолел и победил то самое свойство или недостаток, которое видит он в другом человеке. Иначе поучения такого рода вызовут ярый протест осуждаемого. Личных прямых наставлений и поучений вообще следует избегать. Люди очень не любят, когда им указывают на их недостатки. Руководство возможно только при полной гармонии и согласованности сознаний.


1967 г. 363

1967 г. 363. (Июнь 25). Сознание человека есть место встречи всех Миров, а тело его, вернее, его психо-физический организм, представляет собою аппарат, который движим и обычными, грубыми и тонкими энергиями. Они настолько переплетены между собою, что границы установить невозможно. И только смерть физического тела их разделяет. В выделившейся после смерти его четверице сердце его продолжает работать и биться, но сердце из мускулов и тканей, словом, физический его аппарат, неподвижно. В живом же теле энергии тонкие и плотные связаны тесно, и оба мира – плотный и Тонкий – объединены неразрывно. Мысль есть энергия Тонкого Мира. Зажглась мысль, ток пробежал по нервам, передался в мускулы – и человек пошел или побежал в желаемом направлении. Так тонкое действует в плотном. Все оболочки принимают участие в движении, но в степени разной. То тонкая активность превалирует, то плотная. Особенно интересен в этом отношении сон, ибо внешняя деятельность замирает, и человек переходит в Тонкий Мир, иногда даже сознательно действуя в нем, если развитие его дозволяет. Астральное и ментальное тела принимают участие в земной жизни человека, проявляя свою активность через физическую оболочку. Таким образом, в человеке непрестанно действуют два Мира, Незримый и зримый, проявляясь через его оболочки.


1967 г. 364

1967 г. 364. (М. А. Й.). Знать себя, свои достоинства и недостатки надо полностью и нелицеприятно. Беспристрастный анализ их не есть самотерзание, самокопание и самоедство, но строгий учет своих сил и возможностей. Без этого учета успешная борьба невозможна. Имеющиеся силы могут быть собраны в фокус для таранного удара против того или иного недостатка. Концентрация сил на нужном направлении необходима для достижения победы. Нет ничего хуже разбросанности энергий, не подчиняющихся контролю воли. Потому собранность внутренняя нужна всегда и постоянно, ибо жизнь – это борьба за право восхождения по Лестнице Света.


1967 г. 365

1967 г. 365. (Гуру). Когда думаем о ком-нибудь, вспоминаем его внешний облик и этим путем соприкасаемся с данным лицом, устанавливая с ним психический контакт той или иной силы на расстоянии. Хорошо, когда это делается осмысленно и с благой целью. Но у обычных людей столько злого делается и говорится и столько энергий устремляется в пространство без осознания причиняемого другим людям вреда, что необходимо предупредить о тяжкой ответственности за слова и за мысли. Все они тяжко отзвучат на своем породителе. Ведь даже первая их реакция производит воздействие прежде всего на его собственный организм. Исходя злобой и раздражением, невежды полагают, что направлены они на других. Правда, другие страдают, но еще больший вред причиняет он своему собственному организму, отравляя его ядом недобрых чувств и тем разрушая его и вызывая заболевания. Откуда же столько болезней и страданий? Конечно, не от добра. Но люди продолжают упорствовать в своем поведении и самоотравляться. Если не хотят думать о других, то подумали хотя бы о себе.


1967 г. 366

1967 г. 366. (Июнь 26). Просмотр фильма своей жизни земной показывает, что от того, что было, не остается ничего, кроме памяти о прошедшем. Все, что было, прошло, все, что есть и что будет, тоже пройдет. И только Смотрящий Пребывает вовеки. Очень трудно оторвать сознание от настоящего и сбросить власть его над собою. Но Безмолвный Рекордер над ним, над всем, что, подобно потоку, течет перед Ним постоянно. Мысль о переходе Великих Границ, то есть о так называемой смерти, освобождает от тирании текущего часа, яро указывая на то, что ничего из окружающего нельзя удержать около себя долее положенного ему срока быть перед сознанием и владеть временно им. Но в духе освобождаться возможно, зная, что царство его не от мира сего. Родина духа – пространство высших измерений. Оттуда пришел он, туда же уйдет. А фильмы жизней многих его воплощений в плотные формы даются для познавания и постижения Тайны себя. Носитель этой Тайны – Безмолвный Свидетель, но не оболочки, в которые временно он облечен. Созерцание прошлого полезно, если оно не является воспоминаниями, засасывающими сознание, но является именно просмотром фильма жизни, который помогает освобождаться от власти настоящего и умерять его яростные звучания. Слишком уж ревностно люди живут напряжением момента, забывая, что он безвозвратно уносится в Беспредельность. Только опыт и знание остаются неотъемлемыми приобретениями духа. Понимание этого нужно впитать в плоть и кровь, чтобы шум суеты не оглушал и не заставлял забывать о наинужнейшем. В темнице, на костре, на кресте, под тяжкими ударами жизни Носители Света Сохраняли памятование о великом назначении духа, о цели, к которой Стремились, о Высших Мирах и Побеждали в этой борьбе за освобождение его от цепей материального мира и за утверждение власти духа над временными своими оболочками. Они Знали путь к раскрытию Тайны.


1967 г. 367

1967 г. 367. (М. А. Й.). Вода, по каплям долбит камень. Но легче камень долбить, чем преодолевать инертное упорство оболочек. И только постоянная, устремленная, непоколебимая и настойчивая мысль может постепенно трансмутировать и преображать существо человека. Вековые наслоения удаляются не легко. Видите сами, что ни чтение книг, ни беседы о духовном, ни устремление стать лучше не изменяют врожденной природы человека и что одной жизни совершенно недостаточно, чтобы удалить некоторые наросты, корень которых слишком глубок и уходит в далекое прошлое. Но останавливаться нельзя, отступать – тоже, путь лишь вперед и только к победе. Чаще вспоминайте слова Владыки: «Я Победил мир, ибо Он Указал путь, как победы достичь».


1967 г. 368

1967 г. 368. (Гуру). Сон подобен смерти. Потому хорошо перед отходом ко сну провести перед глазами фильм прошедшего дня, чтобы взвесить все происшедшее и увидеть, что было за и что против явления Света в себе. Мудрый к концу жизни тоже подводит итог всему, через что он прошел. Чаша весов оправдания должна перевесить чашу осуждения. Это дает энергию для дальнейшего поступательного и восходящего движения духа, которое будет иметь место в Надземном Мире. Ведь там человек или поднимается, или опускается еще ниже, если перевешивает чаша осуждения. Хорошо перед сном помыслить, что сделано за день, что увеличило нагрузку чаши оправдания и уменьшило вес чаши осуждения.


1967 г. 369

1967 г. 369. (Июнь 27). Очень трудно понять, что мир, за пределами нашего представления и познанного нами, бесконечно больше того, который мы видим и знаем. Но уже самая мысль об этом оставляет врата открытыми для беспредельного постижения сущего. Миры философа, ученого, реформатора, писателя, композитора, спекулянта и обывателя так яро отличаются один от другого. И Спросивший, что есть Истина, это хорошо Понимал. И как нелепы споры о том, что нас окружает, ибо познана нами только его ничтожная часть, да и то рассматриваемая каждым под своим, особым углом зрения. Но все же действительность существует, и можно ее познавать. Возможность достоверного знания несомненна. Конечно, знание такое коллективно, и Община является тем условием, когда оно может накапливаться. Коллектив общечеловеческий дает возможность собирать и приумножать все познанное до сих пор людьми, но не хватает синтеза для обобщения уже достигнутого. Синтетическое сознание – это достижение будущей расы, которая уже нарождается и отдельные представители которой уже обладают этим свойством. Значение синтеза легко иллюстрировать на примере таблицы Менделеева, когда систематизация химических элементов дала толчок к мощному развитию химии. Синтез – это двигатель науки и двигатель в области всякого познавания. В основании Сокровенного Знания лежит синтез. Синтетическое мышление создается долгим опытом жизни, вернее, многих жизней. Нельзя утвердить его в одночасье. Но понять его значение и устремиться к нему можно. Принятием синтеза не уничтожается анализ, скорее, наоборот, при синтетическом понимании явлений анализ каждого отдельного из них приобретает особое значение и отводит место каждому в общей схеме вещей. И тогда становится ясным, что и человек, и животное, и растение, и все, что существует в мире, каждая частица его, являются неотъемлемой частью Единого Целого, обнимающего все и включающего в себе все, что есть, было и будет. Это Целое Мы Называем Беспредельностью и не ограничиваем ее ничем. При синтетическом мышлении легко допустимо, что Беспредельность есть величайшее понятие современности и что для духа, который в ней есть и будет всегда, все достижимо и все возможно, ибо нет пределов роста его могущества, каким бы малым ни считал себя он в данный момент, на данном этапе своего развития и продвижения в Беспредельность.


1967 г. 370

1967 г. 370. (М. А. Й.). Учитель называет болезнь «посещением Господа». Задумались ли над тем, почему? Когда тело крепнет и сознание слишком погружается в плотный мир, болезнью вносится корректив. Физическая оболочка несколько ослабевает, узы Земли становятся менее крепкими, и жизнь духа усиливается и углубляется. При особенно долгих и тяжких заболеваниях дух настолько освобождается от цепей плоти, что радость, и легкость, и сознание силы особой наполняют его. Потому болезнь, правильно осознанная и принятая, будет освобождением сознания от оков материального мира. Сами замечали в прошлом не раз, что каждое заболевание приносило нечто такое полезное и нужное для духа, что становилось понятным, для чего это было нужно. Не забывайте Владыки слова: «Все Обращу на пользу».


1967 г. 371

1967 г. 371. (Гуру). Помни неизгладимо, что находишься в Длани Его. Шум суеты и скрежет зубовный заглушают сознание духа, но Основы непоколебимы. Но неизменяем Владыка, и колебания, и неуравновесие внешнего мира пусть сильнее укажут на то, что непоколебима Лестница Иерархии. На Нее можно и опереться и, встав хотя бы на одну из ее ступеней, уверенно, твердо и спокойно подниматься выше и выше. Помни! Когда колеблется все и рушится мир старый, осознание непоколебимости Лестницы Иерархии Света даст твердую опору и позволит устоять среди бурь земных и вихрей астральных.


1967 г. 372

1967 г. 372. (Июнь 28). Люди наполнили мир дисгармонией и суетою. Это мешает жизни духа и задерживает эволюцию. Необходимо преображение жизни. Новое Небо и Новая Земля есть символы преображения. Старый мир осужден потому, что сковал дух цепями. Спасение в утверждении Нового Мира. Старый мир, погибни. Но он погибать не хочет и неистово и яро сопротивляется, способствуя проявлению всех сил тьмы и разрушения. Подобно прибою, поднимаются волны тьмы и разложения, побуждая все низкое и неизжитое в людях, все злое, всю жестокость и бесчеловечность утверждаться в действиях. Последние приступы тьмы будут особенно яры. Темные готовы пойти на все, на самое дикое безрассудство, лишь бы продлить агонию своего существования на планете. Сторонников у них много, и снова они поднимают голову, стремясь вызвать взрыв. Нужно быть готовым к усугублению событий и новым проискам разрушителей и их сознательных и несознательных помощников.


1967 г. 373

1967 г. 373. (М. А. Й.). Единение заключается в том, что низшее сознание, устремляясь, поднимается до уровня более высокого сознания и начинает вибрировать с ним в унисон, сливаясь с ним воедино. Лучшим объединителем будет любовь. Коротки чувства людские, и коротка людская любовь. Многие ли верят тому, что любовь сильнее смерти, протягивая тем в будущее нить жизни. Стрелы этого огненного чувства пронзают пространство далеко за пределы плотного мира. Они определяют возможности будущего и всегда достигают любимого сердца. Совершенного Сердца можно достичь только любовью.


1967 г. 374

1967 г. 374. (Июнь 29). Человек предполагает, но Мы Располагаем, ибо Знаем течение эволюции и Направляем основные течения событий. Они пойдут под знаком неожиданности и совсем не так, как предполагают враги Нового Мира. И не быстрому достанется бег, и не сильному – победа, но той Стране, которой Мы Дали рок лучший. Храните спокойствие и чуйте устремленным сердцем, что близятся, близятся сроки, что мир – у последней черты. И когда настанет час, Иерархия Света Уявит всю свою мощь. Даем выявиться всем и тем определить уже окончательно принадлежность свою к полюсу Света или полюсу тьмы. Время великих событий и великих свершений. Собираем под Наши Знамена всех, кто способен встать на защиту Нового Мира. Время великого и последнего разделения человечества.


1967 г. 375

1967 г. 375. (М. А. Й.). Ищем огонь духа в глазах или хотя бы искры. Каждый, в ком есть хотя бы искорка Света, уже имеет право на приближение. Никто не будет отвергнут из тех, кто имеет. Разделение пойдет не по хорошести, но по светотени. И ошибок не будет. Можно подделать улыбку или слова, но аурических излучений Света подделать уже невозможно. Потому суд будет суровым, но справедливым. Новые лучи изменят атмосферу Земли и создадут новые психопространственные условия, при которых расцветут цветы Света, цветы духа, но повянут и погибнут порождения тьмы. Она уже лишена фундамента и опоры в Тонком Мире. Будет лишена и в плотном. И не будет уже ей места на планете, а с нею и тем, кто ей служит.


1967 г. 376

1967 г. 376. (Гуру). Недоумеваете, почему не пресекаются действия темных, почему в известных пределах дозволяется им вредить даже нашим людям. Но наши люди – проявители тьмы. Ни один темный не пройдет безучастно мимо, не выявив себя при соприкосновении. Это во-первых. Во-вторых, как же отделить овец от козлищ в процессе великого, последнего разделения человечества, не дав возможности всем раскрыть свой истинный лик, и выявить свою сущность, и решить свою судьбу уже на все будущее время. Вот почему сейчас со дна поднимаются все отбросы человечества, чтобы все способное двинулось дальше, а немогущее восходить погрузилось бы во тьму, из которой поднялось, и с планеты ушло. В новых условиях темным на планете места не будет.


1967 г. 377

1967 г. 377. (М. А. Й.). Не требуйте от малого сознания великого и глубокого понимания и учитесь терпимости и вмещению. Снисхождение – качество Бодхисатвы. А главное – не меняйте своего внутреннего отношения в унисон с колебаниями и настроенностью астрала тех, кто приближается к вам или так или иначе связан с вами.


1967 г. 378

1967 г. 378. (М. А. Й.). Самое сокровенное передается из уст в уста.


1967 г. 379

1967 г. 379. (Гуру). Явление равновесия в человеке нетерпимо для темных, ибо равновесие есть гармония, дающая светоносные излучения ауре. Поэтому они прилагают все старания, чтобы нарушить его, то есть омрачить светоносность и погасить свет. Отсюда беспрестанные попытки и мелкие уколы, которые особенно болезненны, ибо наносятся по самым чувствительным местам. Удержать равновесие будет победой над темными, так как пробить броню равновесия они не в состоянии. Но стоит допустить неуравновесие, как человек становится открытым для ударов, то есть незащищенным. Равновесие – и панцирь, и щит, и охрана от зла, и доспех непрободаемый. Храните его.


1967 г. 380

1967 г. 380. (Июль 2). Хочу дать вам ясное представление, что такое астральный мир. Прежде всего он материален, так же как материально и тонкое тело. Медуза – тоже живой организм и тоже материальна, но плотность ее тела отличается от плотности тела черепахи и ее панциря. Еще один шаг по пути утончения и разрежения – и представление о материальности тонкого тела будет довольно верным. Сквозь него можно видеть другие предметы. Оно почти прозрачно, и, однако, оно чувствуется и ощущается вполне конкретно и не менее, а даже еще более сильно, чем тело физическое. Ощущения очень близки и сходны, так как ощущения плотного тела идут через тонкое. Если его выделить, как это делается, скажем, при наркозе, то без него даже боль перестает ощущаться, и, однако, человек видит и слышит, но уже вне плотного мира. Так же точно утонченна и разреженна и вся прочая материя того мира. Ближе к Земле она очень напоминает земную, только пластичность и проницаемость ее гораздо значительнее. Чем выше слой от Земли, тем разреженность его материи и живых форм, которые ею облечены, больше. Формы становятся все более и более утонченными, и легкими, и светящимися. Все находится в движении или в состоянии видимой пульсации, и двигатель – мысль. Ошибочно думать, что мыслит мозг, ибо там люди мыслят и творят, хотя мозг и отсутствует. Мозг – это инструмент, или орудие, мыслителя, которым он пользуется в физическом теле. Тонкое тело движется мыслью, энергия мысли – огненна, и те духи, которые накопили огонь при жизни на Земле, имеют полную свободу передвижения и полетов. Тонкое тело летает, если оно не отягощено тяжелыми частицами астральной материи и если мысль обитателя тонкого тела допускает возможность полетов. И так как там все подчинено мысли, то мысли отрицания жизни и движения в Тонком Мире делают людей неподвижными и инертными, то есть мысль воплощается в творимую человеком реальность. Условия, близкие к Земле, напоминают земные. Чем выше, тем больше и сильнее различия. Пластичность и проницаемость, подвижность и подчинение мысли – основные свойства Тонкого Мира. Все, что есть и было на Земле, отражено там в соответствующих формах, но над всем царствует мысль. Возможности проявления и творчества для свободного от земных притяжений и земных пережитков духа велики и ограничены только широтою его вмещения и развития. Воистину, этот мир в своих высоких слоях есть царство неограниченных возможностей.


1967 г. 381

1967 г. 381. (М. А. Й.). То, что передается из уст в уста, не подлежит оглашению. Огненная печать молчания крепка на устах. Но даже если бы она была нарушена, чего никогда не бывает, то никто не понял бы того, о чем говорится. Только подготовленное сознание может воспринимать. Обычно многое проносится мимо тех, кто еще не готов. Это не опасно. Опасность тогда, когда такое сознание, ухватывая частицу истины, вздергивается на незаслуженную высоту, чтобы потом упасть вниз, и обратиться, и броситься на того, кто неосмотрительно выдал знание не по сознанию. Как охотно и, казалось бы, благожелательно принимают такие сознания то, что им дается, чтобы потом яро наброситься на дающего. Заповедана зоркая настороженность и умение говорить по сознанию. Свойство сперва вознести, а потом унизить – весьма распространено среди людей.


1967 г. 382

1967 г. 382. (Гуру). Поговорим о готовности. Психическая готовность исключает поражение шоком неожиданности. Эта готовность – родная сестра спокойствия. Именно внутренне надо всегда быть готовым ко всему, и ничему не удивляться, и ничем не поражаться. Говорю о внутреннем состоянии, когда равновесие становится достижимым. Положение в мире требует состояния готовности и равновесия, чтобы бесстрашно и бестрепетно встретить волны событий. Равновесие духа будет прочной защитой от поражения шоком неожиданности. Оно же и охраняет среди волн мировых пертурбаций.


1967 г. 383

1967 г. 383. (Июль 3). При развитом сознании жизнь духа течет, подчиняясь своему ритму, независимо от внешних событий. Излучения духа покрывают собою и преодолевают воздействия, идущие от низших сфер, и создают свой особый, неповторимый путь. Каждый дух оставляет узор пройденной им жизни, который является нестираемым начертанием в пространстве. У Духов Высоких озарен он Светом и Красотою. Он сияет в веках для всех, кто способен почерпнуть от этого Света. Светлые Духи Светом своим Умножают светоносность ауры планеты и тем Вносят свой вклад в явление Общего Блага. Смысл Их жизни имеет пространственное значение и не ограничивается видимым миром. Сеятели зерен Света и Блага Спасают Землю от затопления ее тьмою. Велико значение аурических излучений этих Служителей Света.


1967 г. 384

1967 г. 384. (М. А. Й.). О себе думать нужно, не отождествляя себя с той личностью, которая отмечена и зарегистрирована в паспорте и являет собою ярый образчик того, что временно и преходяще. Нужно думать о себе в высшем аспекте своего «Я», о себе, который приходит на Землю и снова уходит в Мир Высший, унося с нее плоды уроков земных для освоения их в Мире Надземном и подготовки для получения новых. То, что предстоит духу достичь на этом пути, обнимается Беспредельностью, ибо возможности познавания безграничны. И не малая, временная, личность земная является хранительницей плодов этих достижений и Знания, но Бессмертная Высшая Триада. И перенесение сознания в Ее сферу есть очередная и неотложная задача человека, понявшего смысл земных воплощений.


1967 г. 385

1967 г. 385. (Июль 4). Всего легче утверждать качество духа, наиболее звучащее в данный момент. На нем сосредоточивается внимание. Мысль, устремленная и погруженная в анализ этого качества и его преимуществ, собирает вокруг частицы ментальной материи, сгущает их и кристаллизует их в форму. Эта форма связана со своим творцом прямою нитью связи, которая никогда не порывается и передает ему свои вибрации, то есть творец мысли находится под ее воздействием. Временами оно особенно усиливается, временами как бы отходит. Даже пущенная в пространство мысль на далекое расстояние все же возвращается к своему создателю. Качества утверждаются не легко, ибо ветхий человек внутри противодействует. Ценность и значение равновесия известны уже достаточно хорошо, и желание его приобрести прочно установилось в сознании, и все же мелочи жизни и подробности обихода часто его нарушают. Значит, надо усилить мысленное сосредоточение на этом ценнейшем качестве.


1967 г. 386

1967 г. 386. (М. А. Й.). Удерживать равновесие помогает осознание того, что дух нерушим и неуничтожаем, то есть жизнь духа уничтожить нельзя. Можно убить физическое тело, но дух – не тело. Могут быть сброшены тонкое и ментальное тела, а оболочки их разложиться в пространстве, но жизнь духа этим не уничтожается, ибо она – поверх оболочек, в которых он временно обитает и которые он наделяет жизнью. Именно средоточие ее – в духе. Центр жизни – в духе. Дух живет всегда, и эту жизнь от него отнять невозможно. Люди думают и сосредоточивают свою жизнь в оболочках, преимущественно в плотной, и полагают, что она прекращается со смертью плотного тела. Так же может страшить и вторая смерть, смерть, или освобождение от тонкого тела. Но тот, кто постиг, что все – в духе, что жизнь – в духе, и перенес сознание свое в сферу духа, знает, что смерть – это иллюзия плотного мира и вечная жизнь духа – это то, что принадлежит ему по праву космическому.


1967 г. 387

1967 г. 387. (Гуру). Жизнь вечную духа будем утверждать в духе, не уходя от жизни в теле, от жизни обычной, ибо обычная жизнь, то есть земная жизнь, дана для собирания и накапливания элементов бессмертия в Чаше. Чаша – бессмертное достояние духа. Чаша дана на все земные жизни, и после – на все времена. Как это ни звучит странно, но временное и земное даются человеку для обретения вечного и осознания Надземного. Временное – в вечном и вечное – во временном – это, прежде всего, жизнь, пульсирующая в каждом атоме, в каждом растении, в каждой живой форме, рыбе, животном, человеке. Временны формы жизни, но сама жизнь вечна, равно как и материя, в которую она воплощается, временны только оболочки.


1967 г. 388

1967 г. 388. (Июль 5). Как хочет дух? Так спрашивайте себя, ибо хотите перенести жизнь сознания в область духа. Тело всегда чего-либо хочет: или есть, или пить, или спать, или ему то холодно, то жарко, то оно болеет, то нужно его двигать. Много чего хочет тело, и потому жизнь в нем сопряжена со многими обязательствами, неудобствами и ограничениями. Жизнь в духе, когда он еще находится в теле, не освобождает от обязанностей по отношению к телу, но освобождает от власти тела над сознанием и дает духу свободу. И тогда тело подчиняется духу. Дух сам по себе свободен, и, когда сбрасывается тело, эта осознанная свобода от ограничений земных становится действительным достижением человека, то есть он входит в Мир Тонкий уже не связанным земными условиями и представлениями. Свобода эта зарабатывается опытом и размышлениями над сущностью жизни в духе. Жизнь духа не от мира сего, мира земных привычек, условностей и ограничений. Даже трудно представить себе, насколько отличается пребывание в Надземном свободных, несвязанных духов. Ибо то, что было связано на Земле, продолжает связывать и ограничивать свободу духа в Надземном, а то, что было разрешено, то есть освобождено, получает свободу. Регулируется жизнь духа мыслью. Освобождает и связывает мысль. От скольких же пут нужно освободить сознание, прежде чем оно почует, что крылья духа уже не связаны. И сколь же велико значение мысли, если благодаря ей человек там может либо свободно летать по пространствам Тонкого Мира, либо вести себя так, как вел он себя на Земле, будучи ограниченным и связанным телом-тюрьмою.


1967 г. 389

1967 г. 389. (М. А. Й.). «Познаете Истину, и Истина сделает вас свободными», – почему же относить слова апостола только к земному существованию, когда упор делается на приобретении надземной свободы. Многие там привязывают себя мыслью к Земле и ведут себя по-земному, но путь указуется вверх, и начинать его надо уже на Земле, чтобы в Надземном продолжить. Продолжать там легко, но начинать заново трудно невероятно. Мир следствий является продолжением утвержденных в мире плотном причин. В этом особенность Тонкого Мира, ибо пожинаются следствия тех причин и тех мыслей, которые приняты при жизни земной и зерна которых посеяны в собственном сознании.


1967 г. 390

1967 г. 390. (Июль 6). Когда Основы приняты в сознание и прочно укоренились в нем, человек начинает думать и действовать, уже исходя от отправных положений Учения, и это постепенно, но непреложно преображает всю его сущность, быть может, даже не всегда ощутимо для него самого. Мгновенное озарение – редкий цветок, и зависит оно от очень больших накоплений – количество переходит в качество. Обычно же требуются время и неуклонность устремления. Пассивного принятия Основ недостаточно. Действия соответствующие необходимы для внедрения основных положений Учения, иначе сокровища не удержать. Устремления духа и желания малого, низшего, «я» часто диаметрально противоположны. И тогда постоянство неукротимого устремления, утвердившегося на Основах, перемалывает, изживает свойства ветхого человека, преображая все его оболочки. Обычное земное окружение и окружающие – все кричит против условий и требований Огненной Йоги, и это сопротивление среды приходится преодолевать, чтобы устоять против течения обыденности. Но главный Иерофант совершал хождение против Солнца – это символизировало огненный путь восставшего духа, избравшего путь необычного.


1967 г. 391

1967 г. 391. (М. А. Й.). Слияние сознания с Высшими требует отказа от себя и непосредственного окружения. В жизни обычной это достигается с великим трудом. Но можно представить себе то время, когда дух освободится от тела, и земное окружение исчезнет, и тогда сознание будет жить и питаться вибрациями иного порядка. И если земные притяжения преодолены, то ничто уже не будет препятствовать духу пожинать плоды своих устремлений и пребывать в сферах высоких притяжений, где упорство постоянного противодействия восхождению духа уже не может иметь места.


1967 г. 392

1967 г. 392. (Гуру). О награде на Небесах Говорилось недаром. В то давнее время нельзя было говорить другими словами. Люди не знали о Космосе, о тонких энергиях, о сознании, о магнитах и незримых, проникающих твердые тела, лучах, люди многое не знали. И все же самая сущность Законов о жизни духа была преподана в немногих, но ясных и понятных словах. Не умалим их глубокого значения только потому, что форма их выражения не соответствует нашему пониманию сегодня. Небеса – это Высшие Сферы тончайших энергий, куда силою магнитного притяжения неодолимо увлекается дух, накопивший в Чаше своей кристаллы отложений чистых огней, зажженных им во время жизни его на Земле.


1967 г. 393

1967 г. 393. (Июль 8). Дух приходит, и дух уходит, воплощаясь в тело земное. Приходят и уходят народы, возникают и рушатся цивилизации, меняются лик Земли и карта мира, но путь духа пролегает как бы независимо от внешних планетных событий. Например: народ может восходить, достигая кульминации своего циклического подъема, а дух отдельного человека может инволюционировать, опускаясь все ниже и ниже. Или же, наоборот, он воплощается в уходящей или вырождающейся подрасе, чтобы поднять могущих еще восходить, и в подвиге этом поднимается сам. Ритм развитого сознания идет своим чередом вне зависимости от внешних событий. Конечно, они влияют и на состояние психическое, и на настроение, и на здоровье, ибо человек – часть мира и связан с ним, но все же царство духа не от мира сего, и звездный путь его пролегает глубже того, что обнимается явлениями плотного мира.


1967 г. 394

1967 г. 394. (М. А. Й.). Как трудно оторваться от непосредственного окружения, чтобы в духе объединиться с Нами. Ведь не своими, но Нашими мыслями и Нашими задачами и устремлениями наполняется сознание тех, кто следует путем Света. И мы следуем за Владыкой, и вы стремитесь следовать за Ним. Без самоотвержения, то есть способности отойти от себя, невозможно воспринимать идущие от Него мысли. Посылки требуют умения их взять, то есть умения избегать такой степени самонаполнения своим и собою, что места для чего-либо другого, высшего, в сознании уже не остается. Идеал ученика – достичь жизни сверхличной, когда малое «я» растворяется в большом, когда пробивается скорлупа ауры и человек выходит на сверхличный простор. Самость – сильное ограничение и связанность духа.


1967 г. 395

1967 г. 395. (Гуру). Люди пили, ели, веселились, родились, умирали, то есть были заняты внешним, в то время как Космические сроки диктовали свои решения. Так было всегда, так обстоит дело и теперь. И снова близятся сроки, и снова люди погружены в суету текущего дня или раздоры. Но сейчас вторжение хаоса приняло угрожающие размеры. Разновесие стихий достигло апогея. Колеблется все. Народы призываются к сотрудничеству и мирному сосуществованию. Но восстают тьма и силы разрушения, столкновение полярностей достигло чудовищного напряжения. Оно будет расти, чтобы распределение сил по полюсам было полным и окончательным. Разрушители разрушены будут и поражены. Все созидательное и способное восходить и строить жизнь Нового Мира будет охранено и останется, чтобы творить Новое Небо и Новую Землю.


1967 г. 396

1967 г. 396. (Июль 9). Вечность материи и временность форм, в которых она выявляется; вечность жизни и временность проявленных ее форм; вечность духа и временность облекающих его оболочек – вот те положения, из которых следует исходить при постижении Основ. Прежде начала времен дух есть. Сознание формируется позднее, в процессе эволюции духа путем последовательного воплощения его в различные формы. При этом монада, носительница духа, проходит все ступени проявленной жизни от верха до низа и от низа до верха во всех царствах природы. Все эти царства сосредоточены в микрокосме человека, и тело только потому и живет и функционирует, что дух, его оживотворяющий, когда-то прошел ступени минерального, растительного и животного царств и выработал способность ассимилировать их свойства. Ныне человек достиг той ступени эволюции, когда перед ним ставится задача овладеть стихиями земли, воздуха и воды, чтобы кульминировать эти достижения в овладении стихией огня. Стихия огня – самая высшая. Шкала его широка: от подземных огней до огней организма и до пространственного пламени. Огонь охватывает все проявления Вселенной и лежит в основе всей материи – от низших и до высочайших ее аспектов. Овладение огненной стихией начинается с овладения этой стихией, проявленной в микрокосме человеческом. Каждое движение человека имеет в основе огонь. Огненная мысль, огненные чувства, огненные импульсы энергий, пробегающие по нервам и вызывающие мускульные движения. Потому овладение собою будет первым шагом на пути овладения огнем, на пути Огненной Йоги. Контроль над мыслями, чувствами и движениями означает нечто гораздо большее, чем это кажется на поверхности. И так человек уже овладел многим, ибо сознательно и бессознательно приводит в движение огненную энергию, огненную стихию в себе. Но Мы Говорим о сознательном овладении, и прежде всего, об овладении психической энергией и контроле над ней. Психическая энергия – это дар Эволюции человеку. Человек – существо огненное, и все его оболочки приводятся в движение огнем. Это следует осознать.


1967 г. 397

1967 г. 397. (М. А. Й.). Мир Тонкий зрим, ярок, конкретен и своей красочностью и устойчивостью очень напоминает земной мир, только краски в нем ярче, формы разнообразнее. И не нечто туманное, скользкое и расплывчатое видит тот, кто умеет смотреть, но видит мир полный, и яркий, и весьма привлекательный, если сознание устремлено кверху. Пластичность материи Тонкого Мира не мешает устойчивости его форм. Вода тоже пластична, однако подводное царство красочно и разнообразно. Воздух еще более пластичен, но это не мешает красоте восхода и заката солнца и игре красок в горах, на воде, в облаках или безоблачном небе. Ищите аналогию везде и скорее поймете свойства Надземного Мира. Тот, кто Красотою живет и к Красоте устремлен, будет ей окружен и там.


1967 г. 398

1967 г. 398. (М. А. Й.). Подземный огонь хочет прорваться из тела планеты наружу. Владыки Регулируют его проявления сознательно, человечество бессознательно вызывает его своим хаотическим мышлением, усиливая неуравновесие организма Земли. Точно так же и в организме человеческом огонь может или контролироваться волей, или же выявляться в различных неуравновесиях, крайностях и эксцессах. Черные, дымные огни раздражения отравляют тело ядами и разрушительно действуют на здоровье. Болезни часто есть результат вредоносного действия черных огней. Светлый, чистый Агни – строитель и оздоровитель, низшее же пламя несет в себе элементы разложения и хаотичности. Огни регулируются мыслью и волей. Состояние равновесия есть приведение огненной стихии в человеческом микрокосме в положение ровно горящего пламени, когда его мощь, подобно плотине, собирает энергии для действия не тогда, когда она этого хочет, а тогда, когда хочет воля и когда воля устремляет волны этой энергии по заданному направлению, точно так же, как мельник направляет воду на рабочее мельничное колесо. Все дело в умении накопить энергию для волевого, сознательного и сдержанного действия. Подчеркиваю – «сдержанного», ибо неуправляемое пылание недопустимо – оно разрушает плотное тело и может даже пережечь провода нервов. Перегорание некоторых организмов вызывается именно неумением владеть и управлять своими огнями.


1967 г. 399

1967 г. 399. (Гуру). Умению владеть собою и сдержанности своих чувств, и особенно мыслей, нужно учиться всегда и на самых обычных вещах и событиях малых жизни обычной. Жизнь – это лучшая школа, требующая к себе сознательного и внимательного отношения. Почему допускать разновесие или явление легкой возбуждаемости даже в мелочах. Возбуждаемость нервов очень легко отличить от огненного напряжения, ибо последнее регулируется сдержанностью, иначе напряжение превратится во вспышку или безудержное пылание. Самообуздание необходимо. Антиподом его будет распущенность или даже разнузданность. О серебряной узде духа Заповедовал Владыка. Будем помнить о ней постоянно и пользоваться ею в жизни.


1967 г. 400

1967 г. 400. (Июль 12). Будем полагаться и опираться только на Иерархию. Настроения и состояния людей слишком уж переменчивы и слишком непостоянны. Особенно ненадежны обещания, даваемые под влиянием момента. Лучше уж надеяться на себя и на Помощь Учителя. И почему столько нужды в стольких вещах, когда в действительности человеку нужно так мало. Довольствоваться малым – тоже искусство. Слишком много ненужного и лишнего: и в словах, и в мыслях, и в еде, и в вещах. Трагедия в том, что все это ненужное и лишнее берется с собою в Мир Тонкий. Как ведет себя человек здесь, так будет вести себя и там, пока не поймет нелепость своего поведения там, где все земные пережитки и привычки являются тяжким грузом, мешающим двигаться дальше. Развоплощенцы окружают себя лохмотьями и осколками земных переживаний и строят воображением новые нагромождения по земным эталонам и окончательно в них утопают. Не имеющий ничего своего, заменивший желания мыслью освобождается от гнета земных наслоений и притяжений.


1967 г. 401

1967 г. 401. (М. А. Й.). Выход из создавшегося положения – в отрешении от окружающего и переносе сознания на явления, касающиеся Дела Владыки. А Дела эти требуют к себе особого внимания, но слишком мало тех, кто стремится помочь и вложить энергии свои в Дело Общего Блага. Помогать можно мыслью. Она, вливаясь в основной эволюционный поток, усиливает его напряжение, цементируя при этом пространство. Многому можно мыслью помочь. Мысль часто бессильна, если от нее требуется помощь себе и если кармические условия идут вразрез с нею. Но мысль сверхличная, направленная на Общее Благо, мысль, освобожденная от самости и личных интересов, будет полезным и нужным вкладом в Дела Владыки. Сказано было: «Действуйте мыслью». К этому можно добавить: «Действуйте мыслью не во имя свое, но во Имя Владыки и Дела Его». В этом и будет выход и освобождение от тесноты и тягости окружающего, которое давит на сознание, заключив его в узкие рамки личных переживаний.


1967 г. 402

1967 г. 402. (Гуру). Духом и в духе надо стремиться подняться над пучиною жизни. Иначе увлечет она вниз, погрузив сознание в сумерки обыденности. Обратите внимание на то, как крепко захвачены люди воздействием того, что их окружает. Выше этого окружения не поднимаются головы, даже для того чтобы взглянуть вверх. Но Луч Владыки Ищет поднятые головы, иначе Луча не увидеть. И всю жизнь можно прожить, опустив взор к Земле. Так живут большинство, не думая о том, что их ждет после.


1967 г. 403

1967 г. 403. (Июль 14). Сперва Мир Высший, который не от мира сего, отделяется от этого мира, чтобы этот не заглушал вибраций, идущих оттуда, потом оба они сливаются в гармонии понимания единства того, что вверху, с тем, что внизу. Если отдать предпочтение Высшему и жить только в нем, произойдет отрыв от Земли, если погрузиться в земное, оно заполнит собою все сознание и места для Надземного уже не останется. Потому утверждается золотая середина. Ведь воплощение в теле дается именно для того, чтобы пройти через условия плотного мира и почерпнуть от них все, что они могут дать. Землю отбросить нельзя и умалить – тоже. Цель достигается на Земле, и, когда вырастут крылья духа, подниматься и летать на них придется от Земли. Земное основание необходимо как стартовая площадка для взлетов. И если пробита скорлупа ауры, то планетные просторы становятся доступными. Планета дана людям, чтобы они, воплощаясь, могли научиться всему, что она дает. Эволюция человечества совершается на Земле, и объединение Миров, земного и Надземного, произойдет в сознании человека благодаря тому, что его земной путь приведет его к этому великому достижению. Земное и Высшее гармонически сочетаются в сознании, которое есть поле объединения всех Миров.


1967 г. 404

1967 г. 404. (М. А. Й.). В дни усиления пространственного неблагополучия тьма становится более активной и вредоносной. Она усиливает тогда себя повсеместно. Правильно отмечено, что в моменты планетных нагнетений и набухания тьмы в том или ином фокусе воздействие теней усиливается и вокруг вас. Тогда требуются особая защищенность и ярый контакт с Иерархией. Сила защищенности зависит от прямой связи с Владыкой. Обороняться приходится самим, но крепко держа Образ Владыки в сердце своем.


1967 г. 405

1967 г. 405. (Июль 15). Земля – только временное пристанище человека. Когда-то она умрет, как умерла Луна. Но человек, закончив свой цикл, перейдет на более высокую планету. В Доме Отца обителей много, и звездный путь духа долог, он так же бесконечен, как бесконечно число проявленных Миров, уводящих дух все выше и выше. Вечность не имеет конца, но циклы жизни конечны. Даже Великая Манвантара имеет конец. Она завершается, чтобы после Пралайи начать следующую. В этом великом Космическом Потоке Эволюции цепь жизни духа не прерывается, но продолжается в Беспредельность. Это и есть вечная жизнь, о которой Говорили все Носители Света. Дух тоже вечен. Однако сознательное бессмертие, или бессмертие непрерываемого сознания, достигнуто ныне очень немногими. Это наиглавнейшая цель каждого человека, понявшего, ради чего живет он на Земле, ради чего дано ему все, что он видит вокруг. Но люди об этой задаче забыли и заняты всем чем угодно, но только не тем, ради чего воплотились в плотное тело, не тем, что является их первейшей обязанностью по отношению к своему духу. Все обращено на внешнее, и забыт дух. И только смерть прекращает это беззаконие. Но, отрицая действительный смысл жизни, они и в Мир Тонкий переносят свое невежество и задерживают эволюцию не только своего духа, но и всего человечества в целом, и самой планеты. Ведь и Земля утончается в своей материи и эволюционирует одновременно с населяющими ее людьми. Все проявленное эволюционирует, то есть эволюционирует и материя, из которой состоит плотное тело планеты, а также и растения и животные, и все – от атомов до Высочайшего Духа. Все насыщено вечной жизнью и вечным движением. Достижение ступени сознательного я непрерываемого бессмертия есть высочайшая цель человека.


1967 г. 406

1967 г. 406. (М. А. Й.). Перед нами стоят задачи не личные, но Космические. В этом мы являемся помощниками Того, Кто Возглавляет планету. Задач много. Они сложны и трудны и требуют полного отрешения от пережитков последней земной личности. Из ее сферы удерживается только то, что было посвящено служению Эволюции и утверждению Учения Жизни, данного через нас Владыкой. Служение Свету собирает в Чаше элементы бессмертия и дает богатую пищу духу для работы его в условиях внеплотного существования. Именно, требуется еще на Земле отождествлять свое сознание с духом, но не телом и приучать себя к мысли о беспредельных возможностях духа. Живущие духом и в духе спело пожнут плоды духа в Надземном.


1967 г. 407

1967 г. 407. (Гуру). Земное и духовное связаны тесно. Именно земными условиями и отношением к ним обуславливается рост духа. К Учителю нужно дойти по земле. Другого пути нет. Для того она и дается. Вопрос в том, как идти и как дойти. И об этом забота. Если забота о чем-то другом, не ставящем интересы духа во главу угла, тогда Учителя не достигнуть. И многие ставят другое, и погружаются в него с головою, и утрачивают понимание цели жизни своей на Земле. Слепыми и глухими зовем Мы их, о духе своем позабывших. Но о незабывших Наша забота и внимание к ним. Их так немного. Им надо помочь и только не в их мерах и их понимании, ибо в мерах Наших и понимании Нашем их благо. Благо духа и благо тела часто не совпадают. Это следует понимать, почему же так тяжко Страдали именно телом даже Высокие Духи. Земные мерки не пригодны для понимания истинного блага человека и того, что для него хорошо, и что плохо, и что мешает продвижению духа.


1967 г. 408

1967 г. 408. (Июль 16). Очень важно иметь цель, к которой устремлено сознание. Сравните бесцельно блуждающего человека с твердо идущим и знающим, куда он идет и для чего. Различие разительное. Идущий к цели дойдет до нее. Но куда придет блуждающий? Поэтому все действия ученика целесообразны, то есть находятся в соответствии с его устремлением. Путь спешен. Нет действий бездумных. Одним из аспектов соизмеримости будет умение прилагать события текущего дня к Великому Плану. Этот План имеет свое место в Беспредельности и соизмеряется с нею. И если явления дня прилагать к Беспредельности и значение их мерить ею, то есть мерою Беспредельности, то все встанет на свое место и мошка перед глазом не заслонит солнца. Царство не от мира сего есть Беспредельность, в которой существует все и в которую уносится все, что было, и есть, и что будет, и в свитках которой, в Акаше, запечатлевается и рекордируется все. Так, там можно прочесть свиток или фильм жизни каждого духа, узор жизни духа, зарекордированный в пространстве. Имеется узор жизни каждой планеты, от начала ее существования и до конца. Это рекордирование, или пространственные записи, возможно потому, что все планеты находятся в постоянном движении. Земля вращается по орбите и вокруг своей оси, все время изменяя пространственно точку своего нахождения. На будущий год движение по орбите продолжается, но не по замкнутому кругу, а по спирали, ибо орбита спиральна, так как вся солнечная система несется к Далекой Звезде. Потому ни одно местонахождение планеты не повторяется и не происходит в одном и том же месте. Спиральное движение исключает это условие. Потому в природе не повторяется точно ничто, но все идет по спирали. И весна, и лето, и все времена года повторяются ежегодно, но в спирали времени и пространстве они новы всегда.


1967 г. 409

1967 г. 409. (М. А. Й.). Памятование взаимно. Вы помните о нас, мы помним вас и держим у сердца. Так и запомните: взаимопамятование. Многие помнили, но забыли. Шум суеты заглушил мысли о нас. А ведь мысль, объединяя сердца через все Миры, не знает преград. Не знает преград мысль, идущая прямо от сердца к сердцу. И время, и пространство, и жизнь, и смерть – все преодолевается мыслью. Помните слова: «Сильна, как смерть, любовь, стрелы ее – стрелы огненные». Эти огненные стрелы есть стрелы устремленной в пространство мысли, которые достигают того, кому посылаются. И мы чуем мысли, посланные нам, и отвечаем на них в соответствии со степенью и напряжением посылки. Так устанавливается с помощью мыслей надземная связь. И то, что сейчас скрыто от физического глаза, станет явным и зримым, когда будет сброшено тело и дух вернется туда, откуда пришел.


1967 г. 410

1967 г. 410. (Гуру). Необходимо полностью осознать, что внешняя форма человека, его лицо, глаза, тело, одежда, есть лишь внешний покров, под которым скрыт дух, и что при общении внешняя форма служит средством установления контакта с духом, носителем этой формы. Через посредство последней устанавливается духовная связь, или провод духа. Почитание икон будет понятным только при этом понимании процесса связи с тем духом, лик которого изображен на иконе. Иначе получается бессмысленный фетишизм и поклонение вещам, но не духу. Иконопочитание имеет глубокий смысл, но только при условии понимания того, чем иконы являются в действительности. Конечно, наслоения высоких мыслей утончают их материальную сторону и делают их светящимися. Священные предметы и предметы почитания в действительности становятся таковыми, если наслоения, отложенные на них, огненны и светоносны.


1967 г. 411

1967 г. 411. (Июль 17). «Каждое устремление имеет свое сопротивление». Это положение нужно твердо усвоить, чтобы понять, почему столько противодействий вокруг и почему они все время усиливаются. Это указывает на рост устремления и светимости ауры. Прежде всего, сопротивление являет окружающая среда. Все Носители Света Испытывали это противодействие, напряжение которого зависело от силы Света, приносимого Ими в мир. Слова «был Свет и тьма его не объяша» указывают на то, что Свет этот побеждал восставшие против него темные силы, и инертность, и равнодушие невежественных людей. Нужно принимать эти знаки как признание темными зажженных в сердце огней. Противники Света пройдут безразлично мимо самого нехорошего человека, не тронув его, но мимо несущего Свет в мир – никогда. Свидетельства темных следует отмечать как показатель успеха. И если светляки или просто хорошие люди ничего не заметят и мимо пройдут, то те, хвостатые, не пропустят. Мало утешительного в том, если совсем не замечены тьмою. Значит, слабы огоньки, значит, аура не светоносна, и светлый доспех воина духа еще не готов. Ко многому надо изменить отношение и многое пересмотреть под новым углом зрения. И тогда можно научиться радоваться тому, что раньше печалило, и хранить равновесие там, где прежде оно нарушалось. Пусть каждый знак признания темными послужит на пользу укрепления панциря духа. И тогда темные будут невольно служить несущему Свет, укрепляя его светоносность и давая ему возможность направлять энергии противодействия на возрастание своей огненной мощи. В этом аспекте положение «благословенны препятствия, ими растем» приобретает особый смысл и значение. И тогда силу противостояния тьме можно брать от врагов Света. Ведь даже чтобы взлететь, нужна точка опоры. Чудища мрака – ножки Престола. Пусть тьма гниет для цветов Света и служит подножием для полетов Духа. Только Свет выявляет чудовищность тьмы, ее не страшась, и ее побеждая, и возрастая в мощи своей при каждом столкновении с нею.


1967 г. 412

1967 г. 412. (Июль 18). Действительность сущего одна. Истина одна, но рассматривать окружающий мир можно с различных точек зрения. И религия и наука касаются этого мира под различными углами. Но если клерикальные выражения и термины заменить научными, то окажется, что спор о несомненном не будет уже иметь места. Конечно, невежество и суеверие придется из области религии исключить, равно как отрицания и предубеждения – из науки. Примирение возможно, и притом на чисто научной основе. Великие религии искажены до неузнаваемости последующими наслоениями. Изуверство и фанатизм наложили свою печать. Религии требуют очищения Основ, данных Первоучителями и провозвестниками Их. Многие догмы придется пересмотреть и отставить, ибо они утверждены последователями, а не Основателями. Например: платное отпущение грехов, плата за отправление церковных треб, отпущение прегрешений, мнимая власть церковников миловать или карать грешников, нелепость государственной религии и так далее. Многое придется пересмотреть в корне, оставив только Первоосновы. Сказано было: «Молитесь не всяко, но в духе». Священные места и предметы остаются таковыми, но придется объяснить уже с научной точки зрения явления наслоения человеческих излучений и мыслей на предметах и на всем окружающем человека; добавим при этом, что бывают предметы как добрые, так и злые, равно как места, насыщенные светлыми отложениями кристаллизованной мысли или же темными и кровавыми. Многое придется пересмотреть в Свете Учения Жизни. И придется принять Мир Тонкий, придется принять все три Мира. И нимб над головой окажется излучениями организма, но придется признать и ауру, и эманации светлых и темных мыслей и эмоций. Многое придется научно признать на основании неотрицаемых научных исследований. Грешные и праведные мысли окажутся теми же мыслями, но либо темными, либо светлыми. Праведники и грешники окажутся теми же людьми, но имеющими светлые или темные излучения ауры. Разделение и различие пойдет по светотени и определяться будет при помощи обычных аппаратов, без всякой чудесности и церковности. И прощать и отпускать грехи, и даже за плату, уже не придется, так как снимки ауры обнаружат, что платное или какое-либо другое отпущение грехов темную ауру не сделает светоносной. Так же и злая молитва, обезображивающая ауру, получит свое осуждение. Люди поймут, что злыми мыслями они, прежде всего, наносят вред самим себе и отравляют собственный организм. И чудеса займут свое место, то есть будут объяснены научно, ибо в принципе чудес не бывает, но все подчиняется естественным законам, еще далеко не все из которых известны людям. Если освободить Основы Великих Религий от нагромождений, то они все могут быть научно объяснены и научно обоснованы. В этой области невежество человеческое – как верующих, так и неверующих – все еще велико, оно поразительно. Нужно просто знать больше и забыть отрицание.


1967 г. 413

1967 г. 413. (М. А. Й.). Направьте мысль на то, чтобы усматривать проявления всех трех Миров во всех явлениях жизни. Троичная Основа Сущего пронизывает собою все, что существует в проявленном мире. Троица единосущная и нераздельная есть Основа, на которой построен мир. В области химических реакций или энергетических явлений три точки присутствуют всюду: два полюса противоположения и объединение их в явление третье. То же самое наблюдается и в жизни. Например: учитель и ученики только при объединении в одно целое дают класс. Учитель – положительный, активный, дающий полюс, ученики – пассивный, воспринимающий; соединение двух дает в результате третье – школу. И так везде и во всем, как в видимом, так и Невидимом Мире. Действие внешнее, мускульное вызывается движением тонкого тела, а последнее – мыслью. Но мысль есть проявленный духом огонь. Каждый цветок есть внешнее выражение скрытой в нем сущности, каждое растение, животное, а также человек под видимой внешней формой имеет скрытую, невидимую. Сущность вещей можно чуять сердцем, то есть чуять глазами сердца. Дайте сердцу свободу себя выявлять и прислушивайтесь к его голосу чаще и более внимательно.


1967 г. 414

1967 г. 414. (Гуру). Страдания и испытания неизбежны, их надо научиться переносить. Не бывает восхождения духа без страданий. Но отношение к ним надо изменить и научиться переносить их, не теряя ни равновесия, ни даже радости. Во всяком случае, спокойную уверенность и ровное настроение будем учиться удерживать, несмотря ни на что. Пусть кто-то страдает, но кто-то другой, внутри, пусть только лишь смотрит и наблюдает, не вовлекаясь в личные переживания. Смотрящий не уязвим ничем.


1967 г. 415

1967 г. 415. (М. А. Й.). Обратите внимание на то, что многие явления и отношение к ним приходится пересматривать заново. Люди сетуют на старость, утечку энергии и постепенное падение жизнеспособности. Между тем как старость – это естественное явление, приходящее в нормальных условиях к такому состоянию, когда переход в Мир Надземный совершается просто, легко, безболезненно и естественно. Такой должна быть обычная смерть. Но редко кто так умирает. О кончине тихой и мирной молятся люди, но при этом поведением своим и жизнью своею не допускают такой возможности. Кроме того, утонченные организмы часто страдают и болеют от того, что находятся в тисках злобного и невежественного окружения и отравляются излучениями низких сознаний. Много незримых отравлений и много психических убийств. Отрицается мысль, несущая на концах своих стрел жизнь или смерть.


1967 г. 416

1967 г. 416. (Июль 21). О готовности Предупреждал. Негоже готовиться, когда надо уже действовать. Именно неожиданность требует явления постоянной готовности. Не промедлит олень, устремленный над бездной. Знаете о значении времени и что сроки приблизились небывало. Неповторимое время. Напряжение необычайно. Столько приготовлений с обеих сторон. Даже спать нужно чутко. Опоздавший может подоспеть лишь только к разбору. Близкие поставлены на дозоре. И одеяние тоже надо приготовить заранее. Ведь подойти можно будет только в соответствующей одежде духа. Готовится она заранее. Готовность духа мыслью творится. Не ведаете ни дня ни часа. И когда он настанет, все построения против идущих будут сметены, как карточные домики. Космические решения опрокинут все темные препятствующие нагромождения. Мощь Иерархии Света неодолима.


1967 г. 417

1967 г. 417. Все Видим и Знаем, и видимая сила тьмы – только до срока. Рок планеты определен силами Света. Будем верить и ждать во всеоружии духа сужденного срока.


1967 г. 418

1967 г. 418. (Июль 23). Прежде чем люди начали летать, они думали много об этом, были предпосланы этому мысли. Прежде чем что-либо быть в состоянии сделать, в Мире Тонком должна предшествовать мысль. Там это условие особенно необходимо, ибо там все движется мыслью. Поэтому хорошо подумать заранее, уже теперь, о том, как поступать и действовать там. Если этого не сделать, мысль потечет по прорытым в пространстве каналам, потечет автоматически и действия пойдут в соответствии с утвержденными прежде привычными нормами поведения. Но привычные нормы земные, обычные для человека, там часто непригодны и разрушительны. Например: раздражение, злоба, обжорство, лицемерие и весь арсенал действий, принятых большинством на Земле. Пересмотреть надо и самые условия активности тонкого тела и отметить различие между физическим и тонким движением. Вопрос о полетах тонкого тела очень важен. Ведь многие там почти лишены движения, ибо закрепощена мысль либо отрицанием, либо отсутствием Агни. Не нужно ничего из обычного и привычного обихода. Внутреннее богатство, столь мало ценимое на Земле, становится благословением для того, кто его имеет. Сколько утонченных организмов погибает здесь, на Земле, вследствие невозможности выдержать тяготы условий. Там утонченность и чуткость крыльями станут для духа, а созвучие магнитно вознесет в Высшие Сферы. Если бы люди поняли, какие чудесные возможности может дать тонкое существование, отношение к смерти изменилось бы в корне.


1967 г. 419

1967 г. 419. (Июль 24). В природе, несмотря на кажущуюся внешнюю схожесть вещей и явлений, не повторяется ничто. Как нет одинаковых двух человеческих лиц, точно так же нет и не может быть одинаковых тел и организмов или одинаковых чувств, эмоций и мыслей. При этом каждое чувство и мысль сопровождаются своими, свойственными только им ароматами или зловониями. Следовательно, различие идет гораздо глубже, делая неповторимым индивидуальное выражение человека. Казалось бы, и кости, и мускулы, и нервы состоят из одних и тех же веществ, но комбинации этих веществ, их взаимоотношение и насыщенность излучениями организма совершенно различны. Ядами разложения насыщено тело пьяницы или обжоры. Некоторые из них заживо разлагаются, и от них исходит зловоние. Тело, разлагаясь, начинает смердеть еще до смерти. Сколько людей обладают весьма неприятными запахами, имеются в виду не только грязные и немытые тела, но деление идет много глубже. Аромат или зловоние излучают не внешняя грязь или немытость, но сама сущность человека. Тело может умереть, но тонкая сущность, покидая тело, уносит на себе запах, свойственный ей. Низшие слои астрала полны зловония, и тонкие тела обитателей, несущие в себе те же запахи, примыкают к этим слоям по сходству и соответствию. Но насыщены ароматами Высшие Сферы. Ароматический аспект Вселенной необычайно широк. Он так же широк, как цветовая и световая шкала, ибо каждый оттенок светового луча имеет свой аромат. Комбинация световых лучей сопровождается сочетанием соответствующих ароматов. При утончении обоняния ароматический аспект природы приобретает очень глубокое значение. По запаху можно безошибочно определить сущность человека и болезнь или даже начало заболевания. Невозможно обнять никакими записями всю широту этого аспекта Мироздания. И в большом и в малом запечатлевается он и проявляется во всех явлениях жизни. Жилища человеческие наполнены запахами их слов, мыслей и деяний. Да, да, даже слова насыщены ароматом или зловонием. Отвратительна вонь злобных слов, или лжи, или зависти. Все движения человека сопровождаются выделением соответствующих запахов. Можно представить себе, чем наполнены помещения огромных сборищ людей, вертепов, притонов или залы научных учреждений, консерваторий, музеев. Толпа, присутствующая на бое быков или спортивных яростных состязаниях, излучает напряженно свои запахи. Пространство наполнено ими. Аромат сада из роз является очагом благословения для человека. Многие ароматы жизнедательны. Некоторые яды благовонны. Различие очень тонко. Когда-то наука серьезно займется этим вопросом. Медицина уже стоит очень близко к нему. Ведь ароматами можно так же лечить, как и звуком или цветными лучами. В Тонком Мире тонкие тела питаются ароматами. Звуки, световые цвета и ароматы являются пищей людей, достигших известных ступеней развития. Но к ней часто прибегают и обычные люди, особенно художники, композиторы и другие более утонченные натуры. В жизни пейте не только источник звуков и цвета, но и аромата.


1967 г. 420

1967 г. 420. (М. А. Й.). Красота тоже обладает ароматом. Все, что поистине прекрасно, ароматично, и благовонно, и, добавлю, жизнедательно. Жизнедательность ароматов необходимо отметить особо. Этим полезны многие смолы, особенно кедра. Сосновое и пихтовое масла тоже хороши. Но масло роз превосходит их все по полезности его жизнедающего аромата. О маслах эвкалипта и мяты сказано было достаточно. Все это очистители. Их хорошо применять для психической дезинфекции жилых помещений. Ими хорошо бороться с болезнями. Хорошо ими дышать, но не раздражая слизистых оболочек. Советуем широко применять эти масла и с пониманием.


1967 г. 421

1967 г. 421. (Гуру). Ритуальные омовения очень полезны, и особенно – с медицинской точки зрения. Кишечник и почки очищают организм от отработанных питья и пищи. Омовение очищает поры тела от тех же отбросов. Ведь не только почки, но и поры тела выделяют эти отработанные вещества. Не будучи удалены, они отравляют организм и вызывают заболевания. Многие кожные заболевания возникают благодаря отравлению кожи неочищенными ядами отбросов, выделяемых организмом. И кишечник, и почки, и кожа должны содержаться в чистоте и порядке.


1967 г. 422

1967 г. 422. (Июль 26). Суетою справедливо можно назвать все, что не имеет отношения к той или иной цели, ради которой воплощается дух на Земле. Два великих понятия даются Учением Жизни – это соизмеримость и целесообразность. Оба они всегда берутся не сами по себе, но в связи со смыслом и назначением человека. Соизмеряется его земная жизнь с бесконечною жизнью духа, ибо не временны мы, но беспредельны, а человек есть только путник пути беспредельного. При этом целесообразность предполагает соответствие этого понимания со всеми действиями и поведением воплощенного духа. Мало понимать или соглашаться с этим, надо еще утвердить и выявить это понимание в мыслях, чувствах и поступках. Соизмеримость и целесообразность требуют применения положений Учения в жизни. На этом пути тысячи препятствий и противодействий возникают перед устремленным сознанием. И чем сильнее устремление, тем больше сопротивления. Они бывают двух родов – внешние и внутренние. Внутренние самые опасные и самые трудные для преодоления, ибо поднимаются они из прошлого, из самой сущности человеческой природы. И привычки, и традиции, и уклад жизни, и общепринятые правила поведения, и тенденции, и склонности характера, и груз прежних несветлых накоплений – все давит на сознание, все яро и упорно противодействует движению по пути. И торжествующе звучит суета, стремясь утопить сознание в заботах, треволнениях и накипи обыденности. Хорошо освобождаться от этих лохмотьев по вечерам, отходя ко сну. Хорошо отбрасывать их по утрам, когда они пытаются заслонить собою и умалить целесообразность и соизмеримость текущего дня, затемняя то, ради чего живет на Земле в плотной оболочке дух воплощенца. Борьба за превосходство духа упорна и постоянна. Не прерывается она никогда, ибо шум суеты может заглушить голос духа и утопить сознание в сумерках обывательского прозябания. И многие прозябают и не желают знать, для чего живут и в чем смысл воплощения. А он, этот смысл, лишь в одном: накопить опыт и знание настолько, чтобы познания сделали человека свободным от власти Земли и тела над духом. И едим, и пьем не ради еды, и одеваемся не ради одежды, и дела совершаем не ради самих этих дел, но все ради духа, чтобы мог он достичь понимания соизмеримости и целесообразности всего того, что делает человек, с целью и задачами духа.


1967 г. 423

1967 г. 423. (М. А. Й.). Нас очень временами огорчает та готовность, с которой подошедшие к Учению погружаются в суету и сутолоку плотного мира. Жизнь дана на Земле, чтобы жить в этом мире. Но жить в миру совсем не значит быть в духе от мира сего. Имеете великие примеры того, как Носители Света Проходили свою земную жизнь, отдавая всецело себя на Служение людям, на Служение Свету. Это Служение называлось Великим. Можно по временам спрашивать себя, в чем и как можем мы подражать этим великим примерам.


1967 г. 424

1967 г. 424. (Гуру). Очень полезно почаще проверять себя на исполнение Указов Учителя. Вот Учитель Сказал: заглушите мирские голоса. Как выполняется этот Указ? Может быть, не выполняется вовсе или даже совершенно забыт. Каждый день что-то из Учения звучит особенно близко и особенно явно. Вот это и следует брать для немедленного приложения в жизни именно данного дня. Не беда, если завтра будет звучать что-то другое – заложенное зерно в приложении к жизни прошедшего дня даст свои всходы в будущем и принесет плод. Психические зерна не пропадают даром, но каждое расцветает своим цветом. Не пропустите урочного времени посева таких зерен в жизни каждого дня.


1967 г. 425

1967 г. 425. (Июль 27). Путь к Нам лежит через мысль и совершается через мысль. Главное движение – мыслью. Можно никуда не ходить и не ездить, можно неподвижно сидеть и все же мыслью свободной совершать далекие полеты. Эти полеты будут преддверием полетов в тонком теле. Предшествует мысль. Явлению мысли следует уделять больше внимания, ибо оно лежит в основании всех достижений. Мысль – дитя духа. Тонкое тело не имеет физического мозга, и, однако, при выделении его мысль напряженно действует в нем. Действует мысль, и действует сердце, и действуют вне физического тела. Пульсация сердца – очень характерное и значительное ощущение при выделении тонкого тела. Это говорит о многом. Все ощущения идут через тонкое тело и сосредоточены в нем. Плотное само по себе ничего не ощущает. Стоит духу покинуть физическое тело, как оно утрачивает способность чувствовать и ощущать. Все – в духе. Так же лишается хозяина и тонкое тело и начинает медленно разлагаться, когда дух покидает его, и наступает смерть вторая. Сбрасываются и умирают все оболочки, когда время приходит для духа с ними расстаться. Поэтому следует центр сознания переносить чаще в область духа, понимая при этом, что все окружения оболочек, и плотное и тонкое, – временны. Только дух вечен, и его несменной одеждой является только огненное тело, тело Света. Его можно строить и оформлять навсегда. Сознание, перенесенное в его сферу, уже не утрачивается при смене оболочек и становится непрерываемым, то есть дух достигает ступени сознательного бессмертия. Конечно, дух бессмертен и вечен, но это бессмертие – бессознательное, и нет в нем никакой заслуги. В Тонком Мире такой вечный дух может стоять неподвижно, словно каменный истукан, и находиться в состоянии бессознательности. Говорю о сознательном, заработанном, достигнутом долгим трудом и усилиями состоянии непрерываемого сознания, не прерываемого смертью тела и сменой оболочек. Такое бессмертие является благословением для Духов Высоких и проклятием для колдунов и сильных темных сущностей, ибо усиливает их возможности погружения во тьму, со всеми ее ужасами и деяниями. Лучше быть после смерти тела погруженным в бессознательный сон, чем сохранять сознание, и видеть чудовищные нагромождения низших слоев астрального мира, и быть увлекаемым в сильные вихри и воронки зла, магнитно притягивающие все злое в свою орбиту. Низшие слои заразительны ужасно и много прельщений и обольщений могут скрывать под своими внешне обманчивыми формами. И горе неочищенному сознанию, сохранившему в себе элементы зла и удержавшему какую-то степень осознанности при переходе в другой мир. Смерти нет, но надо понимать, что такое бессмертие и как достигается оно человеком в процессе эволюции духа.


1967 г. 426

1967 г. 426. (М. А. Й.). Царство духа не от мира сего. Путешествия, то есть перемены мест, и изменения внешних условий жизни очень полезны, так как при постоянной смене впечатлений легче заметить в себе Того, Кто Проходит через все эти превращения, Сам оставаясь не тронутым ими, все тем же Смотрящим на них изнутри и как бы отделенным от них своей неуничтожаемой сущностью. Поток жизни тогда несется мимо Смотрящего, не вовлекая Его в свои течения и позволяя Ему созерцать происходящие внешние перемены как бы со стороны, как бы стоя вне их. Три потока проносятся мимо: поток плотной материи – через физическое тело, поток эмоций и ощущений – через тонкое, поток мыслей – через ментальное. А Он, Смотрящий, – вне их, вне этих потоков.


1967 г. 427

1967 г. 427. (Июль 28). Мы Охраняем вас от вторжения темных. Мы Охраняем не только людей, но и места, и условия, и утвержденные Нами положения и планы. Так, Охранен Нами Великий План, и непреложность его осуществления – уже в видимых формах. Наши действия очень длительны. Наши связи с близкими Нам духами не прерываются ни жизнью, ни смертью. Качество постоянства есть отличительная особенность Архата. Основное течение его жизни идет независимо от ветра, и волн, и других стихийных явлений, происходящих на поверхности. Так же и вы, поняв сущность основания и наметив главное направление, всему остальному уделяйте внимания не больше, чем это необходимо, не погружаясь сознанием в мелькание дней и ночей. И мысли и сердце отдаются Тому, что превыше всего. Многие отдают их телу и его удобствам или желаниям. Но вот умерло тело, что же тогда? Но служение духу не потерпит рушения даже со смертью тела, ибо дух может жить вне его и притом жить сознательной жизнью, если накопления позволяют. Собирание и накапливание элементов бессмертия является первейшей обязанностью человека по отношению к самому себе. Но большинство предпочитают накапливать деньги, драгоценности или вещи, не желая думать о том, что ничего этого взять с собою дальше нельзя. Многие гоняются за властью, популярностью, отличиями и наградами, забывая о том, насколько все это коротко, неверно и ограничено временем пребывания на Земле. Истинные ценности в огне не горят, и не тонут в воде, и неотъемлемы, ибо остаются с духом всегда. Собиранию их и посвящает познавший все свое время.


1967 г. 428

1967 г. 428. (Гуру). Думая о Нас, приобщаетесь к Сферам, в которых Мы живем, и входите в орбиту Наших воздействий. Но основное условие – это устремление с вашей стороны. Проекция мысли, к Нам устремленной, должна исходить от вашего сознания и им порождаться. Именно идти и прийти к Нам, но не ждать, когда кто-то придет. О том, что Мир Света берется силою и устремлением, Сказано давно. Но где же они, желающие приложить усилие. Пассивное ожидание не приведет к цели. Активность и самодеятельность – это Завет Учителя.


1967 г. 429

1967 г. 429. (Июль 29). Человек не может подняться выше той мысли, которая первенствует в его сознании. Определяет высоту мысль. Мысль может быть направлена на любое явление или идею. Ведет мысль. Поэтому важно чрезвычайно, какие мысли допускаются человеком и каким он отдает предпочтение. Свору мелких, обыденных мыслей нелегко привести к молчанию. Рекомендуем умение быстро переносить фокус внимания с одного предмета на другой, с одного порядка мыслей на более нужный. В жизни обычной всегда много всяких дел. Они тоже требуют времени и внимания. Но если они исключают то, что для духа важнее всего, и наполняют собою сознание полностью, существование человека становится бессмысленным, ибо все эти дела сами по себе не имеют никакого значения для продвижения духа и допустимы и оправданны только как средство для развития и усовершенствования человека. Представьте себе индивидуума, считающего, что цель жизни заключается в том, чтобы вкусно поесть, или хорошо одеться, или сделать блестящую карьеру, или накопить богатство. И когда все это достигнуто и кроме этого ничего нет, то каково же духовное убожество такого сознания, становящееся особенно явным в преддверии смерти. Смерть позволяет определить безошибочно истинные ценности духа и отделить нужное от ненужного. Размышления о смерти очень полезны, они научают ценить, и понимать жизнь, и любить ее по-настоящему. Как же можно ценить жизнь, не зная ее назначения? Животный инстинкт жизни, столь свойственный низшим формам, при осознании цели приобретает новый аспект. Жизнь нужна не телу, но духу, который может жить и в теле, и вне плотного тела. Жизнь продолжается и в тонком, и в ментальном, и в огненном телах. Сознательная жизнь в теле Света есть та цель, к достижению которой устремляется дух, понявший смысл временного пребывания своего во всех временных оболочках.


1967 г. 430

1967 г. 430. (М. А. Й.). Что бы ни делали, помните о Владыке. Это поможет отойти от суеты. Блудный сын долго блуждал, прежде чем вернулся в Дом Отчий. Но разве блуждать столь необходимо? Не лучше ли прямо двигаться к цели, без ненужных блужданий. Цель – Дом Отчий. Негоже вернуться туда с пустыми руками, ничего не накопив и ничему не научившись. Человек посылается в мир кое-чему научиться и приобрести знания и опыт. Не бесцельные блуждания заповеданы, но сознательная, целеустремленная жизнь.


1967 г. 431

1967 г. 431. (Гуру). Совершенствоваться можно всегда и на всем. Человек никогда не стоит на месте, он постоянно расширяет свои способности либо в направлении Света, либо в сторону тьмы. Называем этот процесс эволюцией или инволюцией духа. Каждое мгновение человек служит той либо другой. Полезно спросить себя, которой из них отдаем предпочтение.


1967 г. 432

1967 г. 432. (Июль 30). «Идет Князь мира сего и не имеет во Мне ничего». Это Было Сказано две тысячи лет тому назад. Князя мира сего уже нет, но остались его слуги, помощники и иерофанты зла. Так они и подходят к каждому из Моих. И чем выше дух, тем больше его супротивник. Они очень изысканны в своих злоухищрениях. Они знают слабые места испытуемых и нацеливаются именно на них. Каждое приближение темных обнаруживает то, что еще не преодолено в себе. Очень важно при этом выяснить, что именно подлежит очищению. В этом полезность испытаний. Полная победа достигается только тогда, когда тьма не имеет в ауре испытуемого уже ничего своего, за что могла бы она ухватиться и чем бы колоть или чем наносить вред. Но если что-то еще отвечает на темные прельщения, это показывает на еще не изжитые свойства, на язвы духа, на то, что после перехода в Мир Тонкий дух будет уязвим именно через эти, не преодоленные в себе, слабости. Себя надо знать хорошо. Испытание и темные нападения очень этому помогают, ибо обнаруживают пятно на ауре, служащее для темных прицелом. Прельщения и обольщения действуют на недостаточно очищенное воображение, когда тьма может найти то, чем можно увлечь или прельстить мысль, сделав особенно привлекательным внешний покров подброшенной мысли. То, что подбрасывают темные, является как бы реактивом, обнаруживающим то, что подлежит очищению и преодолению. Без темных трудно было бы увидеть эти неизжитые свойства. В этом полезность хвостатых, но только при условии, если борьба и столкновение с ними заканчиваются победой. Будем встречать такие испытания с твердой решимостью, что поражение немыслимо.


1967 г. 433

1967 г. 433. (Гуру). Вибрации прошлых свершений или деяний висят над свершившим их человеком. От времени до времени он чувствует их воздействия особенно сильно и подпадает под их власть. В этом большая опасность, если деяния эти не от Света. Как же этого избежать? Только огненным устремлением в будущее. Прошлое для восходящего духа всегда менее совершенно, чем настоящее или будущее. Поэтому освобождение от власти прошлого лежит в будущем. В него и направляются мысли. В будущем легко создать тот идеальный образ, который должен стать достойным выражением устремленного духа. Ничто не может препятствовать подобным полетам. В будущем – все.


1967 г. 434

1967 г. 434. (Июль 31). Одержание весьма распространено среди современного человечества. Пьяницы, наркоманы и порочники являются легкодоступными жертвами для одержателей всех ступеней. Этим последним надо за что-то зацепиться, чтобы войти, и этой зацепкой служит порок. По открытому во тьму каналу легко подбрасывать нужные им мысли, чтобы затем уже овладеть сознанием. Состояние одержания противоестественно. За одно тело борются двое, причем воля одержимого обычно парализуется одержателем. Карма обоих ужасна. Каждую нечистую мысль можно рассматривать как провод ведущий в стан тьмы. По нему поступают темные воздействия. Этим опасны нечистые мысли. Каждая угрожает контактом с темными сущностями. Через них лярвы присасываются к ауре. Этих тварей трудно отбрасывать, когда они уже присосались. Присосавшись, пьют жизненную силу. Она утекает, питая этих психических вампиров. Если бы видели окружение человека, окруженного нечистыми мыслями, поистине ужаснулись бы происходящему. Полное очищение сознания от всякой мысленной нечисти является обязанностью человека перед духом своим.


1967 г. 435

1967 г. 435. (М. А. Й.). На каждую темную мысль, допущенную в сознание, можно смотреть как на нить связи с тьмою и слугами тьмы, созвучащими именно этому порядку мыслей. Каждою мыслью человек вызывает Свет или тьму и входит с ними в соприкосновение. Поэтому контроль над мыслью необходим и необходима великая стража над своим микрокосмом, дабы ничто нечистое или темное в него не вошло. Вошедшее и пустившее корни очень трудно искоренять. Дозор должен быть постоянным.


1967 г. 436

1967 г. 436. (Гуру). Предательство духа – самое тяжкое преступление перед собою. Еще можно понять, когда совершается оно в неведении. Но знающий не имеет оправдания, ибо понимает, к чему и куда ведет слабость.


1967 г. 437

1967 г. 437. (Авг. 1). Плата за Учение в каком бы то ни было виде недопустима. Принятая мзда обязывает к незаконной выдаче Сокровенного. Я Дал Знание, не приняв мзды. Моему примеру следуйте. Ошибкою будет попытка получить в короткий срок то, на что требуются годы планомерной и ритмичной работы.


1967 г. 438

1967 г. 438. (Авг. 2). В плотном мире человек живет только частью своей сущности. Плотное существо человека – только отображение, слабое и несовершенное, его духа, носителя всех его многовековых накоплений. Все, через что когда-либо прошел человек, отложено в его глубинах. Когда-то он получит доступ ко всем своим накоплениям. Ведь время придет – и вспыхнут огни накоплений, собранные во многих жизнях. Спросят: «Почему не сейчас?» Ответьте: «Не выдержала бы плоть». И так уже много организмов перегорает от невозможности вместить некоторые огни. Самым распространенным видом таких заболеваний является туберкулез. Плотное тело распадается под давлением огня. Паровая машина испытывается и рассчитывается на определенное давление пара. Если его увеличить в несколько раз, произойдет взрыв, сила которого разрушит машину. Нечто подобное происходит и при заболевании туберкулезом. Часто можно наблюдать, как быстро изнашивается тело и без всяких заболеваний, если напряжение огней слишком велико. Поэтому Мы особенно Рекомендуем сдержанность, которая означает способность контролировать внутреннее напряжение. Безудержное пылание недопустимо. Путь Агни Йоги есть путь овладения пламенем. Будучи существом огненным, человек не может подниматься выше известной ступени, не овладев в себе огненной стихией. Все действия человека огненны, потому контроль распространяется на все действия. Результаты сдержанности слов и эмоций проявляются уже через несколько дней. Обратите внимание на то, как некоторые люди истощают и убивают себя несдерживаемой, распущенной болтливостью. Словно одержимые, готовы они празднословить часами, требуя при этом к себе внимания. В древности празднословие считалось грехом. Многословием ныне страдают как в общественной, так и в политической жизни. Нужно научиться говорить много короче. За обилием слов теряется их ценность. Разбавленное водой молоко пить не любят. Почему же допускаются разбавленные речи? Безответственность человеческая в этом отношении очень велика. Прежде чем открыть рот, следует кратко подумать и вместо каждых десяти слов сказать только одно. Условная вежливость, требующая ненужных слов, особенно вредна. Слово – это огонь, оформленный в звуке. Преступно без цели и смысла болтать, уязвляя пространство. Мы Требуем сдержанности речи и слов от Наших учеников.


1967 г. 439

1967 г. 439. (М. А. Й.). Очень много сил также уходит на неполезные мысли. Хорошо приучить себя не допускать праздных мыслей, и всякий раз, когда это случается, сознательно направлять мысль в определенное русло. Надо привыкать действовать мыслью сознательно. Бессознательное ее применение, которым пользуются люди, так же отличается от сознательного, как сила незапруженной реки от потока воды, направленной на турбину или рабочее колесо мельницы. Пользуйтесь мыслью, учитесь действовать ею, но только во благо, ибо обратный удар мысли недоброй и злобной всегда неизбежен и неотвратим. Мысленная активность Учителя широка и разностороння. Стольким надо помочь, столько дел поддержать, столько злоухищрений разрушить. Ему подражая, действуйте мыслью, но только во благо. Надо успеть опередить темных, которые, подражая силам Света, тоже прибегают к действиям мысли.


1967 г. 440

1967 г. 440. (Авг. 3). Это уже хорошо, когда ощущаются несветлые воздействия, идущие от определенных лиц, по крайней мере, знаете, от кого надо защититься. Это во-первых, а во-вторых, можно порадоваться, что чуткость возрастает, а что касается самих воздействий, тоже надо понять, что и вознесут, и унизят, и к тому быть надо готовым. Обычные люди живут, подчиняясь непостоянству своих настроений, то есть астралу. Не уподобимся им, стараясь всегда быть ровными и благожелательными по отношению к людям и не обращая излишнего внимания на пируэты этой неуемной оболочки. Сильнее всегда тот, кто владеет собою. И то, что нельзя сказать словами, можно передать мыслью и устыдить уязвителей. Мысленное собеседование иногда необходимо, чтобы обуздать разнузданность чужого астрала. Если вас могут колоть своими настроениями, недоброжелательством и мыслями, то и вы можете защищаться. Остановить распространение вреда всегда полезно. Многие полагают, что имеют право распространять пространственный вред невозбранно. Полезно порою психически одернуть и твердо сказать: «Довольно! Прекратите беззакония!» Много зла скрывается под черепными коробками людей. Когда-то ему должен быть положен предел. Твердое молчаливое воздействие не окажется безрезультатным. Подходов к чужой психике много, и если один оказался неуспешным, значит, можно найти другой, более близкий и доходчивый.


1967 г. 441

1967 г. 441. (М. А. Й.). От тех, кто подошел к Учению, вы получили гораздо больше неприятностей и вреда, чем от посторонних или даже врагов. Ведь от друзей обычно не оберегаемся, им доверяя. А через двери доверия удары наносить много легче. Поэтому открывать себя слишком, даже друзьям, не следует. Самые злостные враги создаются именно из неудавшихся друзей. И кажущаяся хорошесть и доброе расположение – до первого испытания. И все же настоящие друзья существуют. Правда, нечасто они встречаются в жизни. Тем более ценна такая дружба, даже если она состоялась и не под знаком Учения. Опытный руководитель смотрит не на то, каков ученик в данный момент или каким он хочет казаться, а на то, каким он окажется или может оказаться в будущем. Много малых по виду признаков, весьма красноречивых, если их не пропускать мимо. Упуская эти мелочи в поведении человека, лишаем себя возможности познать его сущность. Вспомните, как тяжко пришлось расплачиваться вам за то, что не приняли во внимание и не сделали соответствующих выводов из таких малых, неприметных, на первый взгляд, особенностей поведения новых друзей, так устремленно и вдохновенно подошедших к Учению. Из малого выросло большое, а платить пришлось вам. Наука о людях сложна и требует самого внимательного и аналитического отношения, но без всякой предубежденности или враждебности к ним. Мерилом человека все же будут не слова, а дела.


1967 г. 442

1967 г. 442. (Гуру). Самый хороший инструмент заржавеет, если им не пользоваться. Одеревенеет и мысль. Из этого вывод: упражнения требуют не только мускулы, но и мысль. Даже скрипач нуждается в каждодневных упражнениях. Тренированная мысль требуется для работы и в Тонком Мире. Там действуют мыслью. При тесной связи двух Миров следствия получаются в обоих. Мысль нужна в обоих Мирах. Мысль приводится в движение волей. Мысль, утвержденная перед отходом ко сну, будет активной в том мире.


1967 г. 443

1967 г. 443. (Авг. 4). Тьма внешняя – это плотный мир и жизнь в нем, отделенная от Высших Миров непониманием и невежеством. Без такого понимания земное существование становится бессмысленным и бесцельным. Трудно человеку сохранять образ человеческий при отрицании Основ. Для чего все, если все кончается со смертью тела? Но и верящие в бессмертие часто не лучше неверящих, ибо служат тьме. Ведь темные иерофанты знают о бессмертии и все же служат злу. Знание только тогда освобождает от власти тьмы, когда дела тьмы заменяются поступками Света, то есть когда знание становится практически применяемым в жизни на служении Свету. Лучше не знать, чем знать и применять знание для умножения тьмы. Для ободрения Скажу: даже из малого действия Света следствия получаются большие, если направление правильно и движение по нему постоянно. Плоды добрых и злых деяний пожинаются в будущем. Настоящее – поле посева, будущее – жатвы. Цепь причин, то есть действий, непрерывно протянута в будущее, которое есть поле следствий. Сущность причины и следствия одинакова. Потому каждый светлый поступок ткет светлый узор духа. Если бы люди более думали о причинах, ими творимых и следствия приносящих по природе своей, они воздвигли бы мощную преграду, препятствующую распространению зла. Каждый день – это сфера творимых причин. Можно подумать о том, какова же природа каждой из них. Ведь по ним безошибочно можно определить будущее каждого человека. Закон остается все тот же. Закон этот ясен и прост: что посеешь, то и пожнешь.


1967 г. 444

1967 г. 444. (М. А. Й.). Свет не есть отвлеченность, но энергия, имеющая определенную субстанцию. Когда отложение Света коагулируется в виде кристаллов, тогда всякая абстрактность в представлении о Свете становится огненной действительностью. Если бы люди знали, что каждым деянием Света они отлагают крупицы его в своей Чаше, поистине стали бы они собирателями Сокровищ. В отличие от земных они неотъемлемы и неуничтожаемы. Они остаются с человеком навсегда. Давно Сказано: не собирайте себе сокровищ на Земле. Но люди решили, что Сказанное Владыкой – это отвлеченность и к практической жизни отношения не имеет. Если бы знали они, чего лишили они себя отрицанием! Собравшие и накопившие Сокровище Света им в Мире Надземном живут и спело от него пожинают. Кристалл, отложенный в Чаше Огня, или Камень, дает светлую ясность сознания, возможность полетов и радость творящего труда на Общее Благо.


1967 г. 445

1967 г. 445. (Гуру). Качество постоянства ценно тем, что при ритме оно дает явление наращивания и развития по принятому сознанием направлению. Ритм утверждается настолько глубоко, что даже смерть тела на него уже не влияет. Он продолжается и далее по тому же направлению, но еще более усиливаясь и углубляясь. Этим путем ткется связь веков и тысячелетий, объединяя сущность ученика с Учителем поверх всех временных явлений жизни земной и переживаний Тонкого Мира. Связь эта – огненная и утверждается поверх всех временных оболочек. Они последовательно умирают, то есть сбрасывается все, а связь остается, ибо она от Сущности Высшей.


1967 г. 446

1967 г. 446. (Авг. 5). Почему ограничивать понятие труда рамками плотного мира и физического тела и мозга. Труд везде, где дух проявляет себя сознательно. И чем выше сфера, тем труд напряженнее и ответственнее. Понимание труда придется пересмотреть в корне. Даже во сне можно трудиться. Мы и люди Наши – в постоянном труде. В Мире Тонком труд несколько видоизменяется, но все же это – та же трата энергии. Труд земной интеллектуальный очень близок труду в Тонком Мире. Даже читая книгу или что-либо изучая, человек уже переходит границы плотного мира. Мысленно и в мыслях живет он постоянно в обоих Мирах. Самоотверженному ученому труды его в Тонком Мире будут как бы продолжением земных. Понятие плотное и тонкое соприкасаются близко. Зрение, слух, обоняние, осязание, вкус остаются и действуют остро, несмотря на отсутствие физического тела. Надземный Мир полон ароматов и красок. И наполнен он жителями, облеченными в тонкие тела. Так же, как и на Земле, они нуждаются в помощи и просвещении. Сбросив плотное тело, они не стали мудрее. Нужда в знании и там велика. Поле для труда широко, оно необычно, и возможности применить свои силы больше. Управление Миром Надземным иерархично. На охране слоев стоят Служители Света различных степеней. Своеволию невежества положены крепкие границы. Слабые светляки охранены. Много интересного и поучительного можно найти в этом мире. Недаром мудрый считает смерть освобождением.


1967 г. 447

1967 г. 447. (М. А. Й.). Какое счастье быть в кругу духов созвучных! Плотные условия научают ценить духовную ценность, ибо часто земное окружение состоит из сознаний грубых, враждебных. Возвращаясь в Дом Отчий, путник вправе ожидать желанных встреч. Мы ждем тех, кто устремлен к Нам. Говорю об имеющих цель и знающих, куда идут и к кому.


1967 г. 448

1967 г. 448. (Гуру). В мир Наш проникнуть возможно, если приложить к этому мысли и сердце. Там, где устремления и желания сердца, там и мысли, там и сознание. Все скрепляется цементом глубокого чувства, то есть любви. Это ключ от дверей тайного знания. Им открываются следующие врата. Умейте любить, если восходите.


1967 г. 449

1967 г. 449. (Авг. 7). Сочетание огней сердца с Огнями Сердца Учителя являет собою путь истинного ученичества. Без наличия этих огней в сердце ученика получается не взаимосвязь и животворный взаимообмен энергий, а пожирание энергий Учителя. Только по ощущениям собственного сердца можно судить о недопустимости такого пожирания, когда такое беззаконие происходит уже по нисходящей цепи Иерархии. Потому надо везде приносить, если хотите, чтобы получение было законным. Одного желания брать и получать далеко не достаточно. К сожалению, это часто не понимается и требования идут со стороны ничего не приносящих. Условие обязательности приношения со стороны ученика очень древнее, но впоследствии, не желая приносить даров сердца, стали заменять их дарами вещественными и даже деньгами. Можно представить себе, что получилось от такого извращения законов взаимообмена тонких энергий. Самые ценные дары, которые можно принести Учителю, – это любовь и устремление. Но любовь выше. Любовь может зажечь устремление, а устремление – любовь. Как животворен этот огненный взаимообмен! Учитель Испытывает радость, когда ученик приносит ему дары своего сердца. Когда же вместо радости ощущаются опустошение сокровищницы и растрата энергии, значит, правильность взаимообмена нарушена. Редко такой пожиратель чужой энергии признает происходящее беззаконие. Он прекрасно почувствует, если кто-то другой будет высасывать его собственную энергию, но свое деяние, отягощение и возложение не захочет признать. Происходит это оттого, что ее величество самость признает только себя и свои интересы ставит выше всего. Приходится пояснять, что подобное отношение закончиться может весьма печально. И оборванную нить связи будет уже невозможно срастить.


1967 г. 450

1967 г. 450. (М. А. Й.). Трудность служения Свету заключается в том, что Свет погашает тьму и что на погашение тьмы тратится сила. Уровень вибраций Носителя Света настолько отличается от уровня вибраций окружающего, что утечка сил неизбежна. Погашение окружающего несовершенства всегда требует сил. Отсюда и усталость и даже заболевания. От соприкосновения с людьми приходится порою болеть. Нужны осторожность и осмотрительность. Бесцельная и непроизводительная трата энергии недопустима. Иногда равносильна она самоубийству. Отягощающие пощады не знают. В ослеплении своими переживаниями они способны возлагать непомерный психический груз на тех, кто им желает помочь. От возлагающихся обычно пользы бывает мало. Стремление возложиться исключает ее. В отношениях с людьми нужны величайшая осмотрительность и соизмеримость.


1967 г. 451

1967 г. 451. (Гуру). Все события, текущие в мире, рассматривайте под знаком конечной Победы Света. Все будет обращено на пользу. Все препятствующее и все препятствующие сметены будут. Сопротивления закончатся взрывом. Мир подходит к пределу напряжения. Силы Света – на Великом Дозоре.


1967 г. 452

1967 г. 452. (Авг. 9). Эволюция минерального, растительного и животного царств, а также и человека захватывает огромные промежутки времени. Приходится считать на десятки и сотни миллионов лет. Сколько миллионов лет потребовалось на то, чтобы немые расы превратились в говорящие! Но при всем этом можно отметить одно условие: по мере продвижения человечества эволюция его начинает ускоряться. Тело физическое, собственно говоря, в потенциале своем и возможностях готово к дальнейшему восхождению духа. И уже не от него, но от духа зависит дальнейший прогресс. Следующий ступенью будут пробуждение и раскрытие центров. Они уже есть, но находятся в спящем состоянии. Только движения духа могут пробудить их. Таким образом, центр тяжести переносится в область духа, и восхождение его идет в связи с оформлением и утончением его ментального тела, чтобы могло начинать оформляться и тело огненное. Многие Высокие Духи Берут эволюцию Своего микрокосма в Свои собственные руки и уже сознательно Поднимаются по Лестнице Света. И тогда ускорение эволюции становится совершившимся фактом индивидуального порядка. Но и общее течение ее ускоряется все же. Можно отметить, что именно текущее время идет под знаком небывалого ускорения. Ускоряется бег событий. Исчезают расстояния. Убыстряется возможность передвижения людей по планете. Пространство утрачивает свои прежние границы и препятствием общению сознаний уже не служит так, как это было раньше. Звуковое и зримое прошлое фиксируется свободно, и ленты, запечатлевающие прошлое, постепенно приближаются к тому, чтобы напоминать собою свитки Акаши. Наука стоит на пороге открытия многих тайн природы. Чувствительные пленки регистрируют вибрации звука и света. Но ведь свойством такой фиксации или запоминания обладает вся материя. Камень, лежавший на перекрестке исторических дорог целых народов, зафиксировал и помнит все, что прошло мимо него. Люди научатся вызывать эти картины, запечатленные вокруг старых зданий или старинных вещей и драгоценностей. Ясновидящий может делать это без всяких аппаратов. Но аппараты человеческого тела люди научились дублировать в некоторых его аспектах и, подражая ему, строить различные приборы, например, фотоаппарат или телефон. Строят и другие, еще более сложные. Но аппарат человеческий совершеннее всех приборов механических, и усовершенствование его и умение сознательно пользоваться чудесными свойствами будет задачей эволюции идущей шестой расы. Все, что сознательно примкнет к эволюции, будет развиваться стремительно. Телевизор естественный каждый человек носит скрытым в себе и также совершеннейший летательный аппарат, не требующий ни топлива, ни масла, ни металла, не изнашивающийся во времени и не зависящий от конструкторов и заводов. Эволюция человеческая пойдет именно в этом направлении. Чудеснейший, изумительный, обладающий всеми возможностями усовершенствования аппарат человеческого организма, аппарат духа, дает людям те достижения, о которых сейчас можно только мечтать, но которые станут реальностями для людей шестой расы. Великие возможности стоят перед человечеством, скрытые до времени завесой будущего. Но те, кто проник за завесу, знают о них и зовут всех людей в это прекрасное, сияющее будущее, когда чудесные свойства человеческого аппарата заменят все аппараты и все приборы.


1967 г. 453

1967 г. 453. (М. А. Й.). Ускорить свое индивидуальное развитие можно. И это вполне реально. Для этого надо понять, усвоить и применить в жизни все, что способствует этому ускорению, и изъять все, что мешает. Мешают курение, вино, обжорство или просто отягощение желудка пищей, мясо, отравленный воздух, раздражение, злоба, низкие мысли, зависть и все прочие отрицательные качества духа. Многое, очень многое мешает эволюции человека. Но даже те, кто знает, не всегда соблюдают условия кратчайшего пути. Цель настолько величественна и чудесна, что, казалось бы, ради нее можно поступиться всем тем, что препятствует развитию и продвижению духа. Но на деле все оказывается иначе, и ради чечевичной похлебки минутного удовлетворения и поблажки своим слабостям и недостаткам человек жертвует теми возможностями, которые он уже осознал. В этом великая трагедия духа – ради временного упускается вечное, ради призраков преходящих жизни земной приносится в жертву бессмертие духа. Тем, кто подошел к Учению Жизни, следует думать об этом и помнить, что упущенное не возвращается. Много Сизифов, камни катящих на гору вновь. Не уподобьтесь им, вновь в гору камни катящим.


1967 г. 454

1967 г. 454. (Гуру). Можно было бы так много дать! Но где же железная, непоколебимая решимость твердо, бесповоротно идти до конца, не поддаваясь никаким слабостям, не останавливаясь ни перед чем, не смущаясь никакими приманками темных или мохнатыми нашептываниями? Где же желание все превозмочь ради достижения цели далекой? Где же пламенная любовь к Позвавшему, позволяющая преодолевать непреодолимое и восходить по отвесной скале? Где же все то, что дает право на движение вперед без задержек? Так спрашивайте себя ежечасно.


1967 г. 455

1967 г. 455. (Авг. 10). Прежнее, устаревшее, клерикальное деление на праведников и грешников отменяется. Если человек безусловно полезен для Эволюции, его можно отнести в стан служителей Света, если вреден – тьмы. Деление людей пойдет по светотени. Если, несмотря на кажущиеся недостатки, светлые излучения в ауре его преобладают, – это сотрудник Света, если преобладают темные излучения – это служитель тьмы, сознательный или бессознательный. Внешняя хорошесть и добродетельность значения не имеет. Ценность человека определяется его космическим паспортом, то есть снимком его ауры. Этот паспорт подделать нельзя. Какие бы кажущиеся достоинства ни имел человек и как бы добродетелен он ни был, если он вреден для Эволюции и если излучения ауры его темные, он причисляется к врагам Света, сознательным или бессознательным. Слишком много лицемерия в жизни и слишком много лжи. Настает время, когда всех прикрывающихся придется выставить в их истинном свете и сорвать маски. Снимки аурических излучений дадут эту возможность. Набор воинов в стан Света будет весьма облегчен. И уже никто не займет места, ему не принадлежащего. Это право дается качеством и степенью светимости ауры. Много борьбы придется выдержать, прежде чем новый принцип паспортизации будет введен в жизнь. Учителю снимков не надо. Учитель Видит и без них качество излучений каждого, кто подходит к Нему. Но снимки нужны для людей, чтобы безошибочно разобраться, какой работник заслуживает того или иного места. И разве можно будет допускать становиться учителями в школах людей, ауры которых запятнаны язвами злобы или раздражения? Таких обывателей даже близко нельзя подпускать к детям. Открытие высокочастотной фотографии, сделанное супругами Кирлиан, заслуживает названия великого. Как старается тьма его уничтожить и не давать ему путевки в жизнь! Разве истинная наука может противодействовать внедрению безусловно полезного? Не слабые ли места в своем мировоззрении пытается защитить кто-то, не дающий возможности внедрить в жизнь нечто очень нужное и полезное для Эволюции. Сколько церковных авторитетов полетит со своих тронов и сколько политических и государственных деятелей окажется в списках прикрывающихся, в списках врагов Света и Эволюции. Поистине произойдет революция в оценке пригодности человека для той или иной роли на общественной лестнице. И тогда враг Света окажется таковым, как бы он себя ни называл.


1967 г. 456

1967 г. 456. (М. А. Й.). Нужно готовиться к тому времени, когда не будет ничего тайного, что не сделается явным. Это время когда-то настанет для всего человечества. Оно настает и теперь для людей в Тонком Мире, когда скрытая внутренняя сущность человека становится внешней и всем своим обликом и видимыми внешне излучениями свидетельствует о себе явно и неприкрыто. Этот момент раскрытия ликов проходят все люди, перешагнувшие через порог смерти физического тела, – внешняя оболочка умирает, и внутренний человек, облеченный в тонкую оболочку, занимает его место и вступает на арену деятельности или проявления своей сущности в условиях Тонкого Мира. То, что принес с собой человек, что собрал и накопил в жизни земной, то и проявляется в нем уже неприкрыто и нелицемерно. И тайное и скрытое дотоле становится явным и видимым. К явлению раскрытия ликов быть надо готовым, и сейчас так надо жить и поступать, чтобы тогда не устыдиться светом своим.


1967 г. 457

1967 г. 457. (Гуру). Не виден свет человеку, несущему его в своей ауре. Но зато он виден Учителю. Поэтому судить о своем продвижении невозможно. Лишь по сравнению с тем, что было раньше, можно составить себе некоторое представление о том, насколько расширилось сознание. По некоторым признакам все же можно судить об идущем развитии организма.


1967 г. 458

1967 г. 458. (Авг. 11). Как судить о значении происходящего в мире? Только по ощущениям сердца. Ни газеты, ни толки людские представления о глубине событий не дадут, но сердце отметит. Но как же запечатлеть тонкие ощущения сердца, когда сознание переполнено всем, чем угодно, но только не тем, чем нужно. Поэтому освободить его от излишней нагрузки необходимо. Если добросовестно и внимательно проследить за собственными мыслями и переживаниями, то не трудно увидеть, сколько лишнего загромождает сознание: лишние мысли, лишние чувства, ощущения и переживания. Так важно научиться выбрасывать их без всякого сожаления и тем очищаться от сора, и хлама, и лохмотьев текущего дня. И действительно, к чему допускать то, что совершенно не нужно и вредно. Пустяки и мелкие чувства и мысли вредны хотя бы тем, что они мешают доступу больших и очень нужных. Пища для духа дается каждодневно. Вредно и бесполезно ее проглотить не разжевавши. Бесполезно прочитать данное Учение, не продумав его и не взяв от него все, что оно может дать. Так можно упустить самое ценное. Даваемое необходимо не только продумать, но и приложить в жизни своей. Ведь не глухим Говорится, но тем, чье сердце открыто. Так устремим нашу мысль на то, чтобы усвоение полученного знания было полным и совершенным.


1967 г. 459

1967 г. 459. (Гуру). Крылатые люди – сколько легенд существует о них: и ковры-самолеты, и шапки-невидимки, и полеты волшебников, и многое, многое, что не вошло ни в какие книги. Человек может летать. Это свойство не тела, но духа. Чем тоньше и выше оболочка, его облекающая, тем подвижнее и легче она и тем свободнее подчиняется она мысли. Мыслью плотное тело не полетит, хотя и двигается оно по приказу мысли. Но тонкое свободно уже подчиняется ей. Свобода полетов – это ли не достижение, но сознание должно быть достаточно высоко. Медиумы тоже летают, но лучше совсем не летать, чем касаться низших слоев астрального мира. Полеты хороши, когда развитие духа достигло известной ступени и когда опасности низших слоев уже не угрожают. О полетах следует думать. На Земле уже много летают на земных аппаратах, не предвестники ли они полетов человека при помощи своего собственного чудесного аппарата?


1967 г. 460

1967 г. 460. (Авг. 12). Тонка граница между лицемерием и прямым и искренним выражением своей сущности. Ведь если раздражение, или злоба, или дурное настроение выражаются прямо и искренне и без всяких сдерживающих начал, то не будет ли такое выражение хуже, нежели попытки сдержать их хотя бы внешне. Мы Требуем от учеников, чтобы их внутреннее состояние соответствовало внешнему выражению, то есть чтобы фальшь и лицемерие не могли иметь места. Кроме того, Мы Говорим, что спокойствие, и равновесие, и серебряная узда на всех чувствах ученика безусловно необходимы. Сдержанность не будет лицемерием, но умением собою владеть. Лицемерие не есть сдержанность, но обдуманный и длительный обман. Достоинство духа не позволяет проявляться многим отрицательным качествам. Достоинство это и лицемерие несовместимы. Сдержанность освобождает от необходимости являть ложный вид и тела, и духа. Там, где можно промолчать, лучше хранить молчание, чем произносить слова, не соответствующие тому, что есть. Условная вежливость тоже от лицемерия и лжи. Разве можно в жертву приносить лучшие качества духа. Молчаливость освобождает от многих ложных условностей. И совсем нет обязательства непременно говорить. Кто внушил людям порок празднословия и болтливости? Не тьма ли? Салонные разговоры Считаем преступлением против духа. Сколько показной хорошести и воспитанности скрывают истинные лики людей. Лучше быть с простым народом, чем с изысканными и вежливыми лицемерами. Посмотрите на них во время пожара или стихийного бедствия, когда слетает оперение лжи и лицемерия и истинная сущность выявляется во всей своей грубости и безобразии. Молчаливая сдержанность приветствуется Нами как лучшая форма поведения среди разнузданного словоизвержения. Нормы поведения надо пересмотреть в корне. Надо написать целые книги о том, как должны вести себя люди среди подобных себе. Брошюрки хорошего тона и светского поведения являются пародией на правдивость и достоинства человека. Делаются некоторые истинные попытки в этом направлении, но отсутствие знания Основ делает их поверхностными и неубедительными. Надо понимать огненную ценность сдержанности и умения владеть собою, чтобы начать утверждать их в обычных условиях. Только Учение Жизни дает глубокое понимание того, для чего нужны качества духа и почему без них невозможна эволюция человека.


1967 г. 461

1967 г. 461. (М. А. Й). Качество достоинства духа не приобретается ни происхождением, ни воспитанием, ни образованием, оно приносится с собою из прошлого как часть неистребимых накоплений. Его могут являть самые простые и даже малограмотные люди, в то время как представители высшего общества или «денежные мешки» его лишены совершенно. Исключения только подтверждают это правило. Они есть везде. Кроме того, внешний лоск и полированность манер никакого отношения к достоинству духа не имеют. Фраки не выдержали испытания на пригодность к эволюции. Новый отбор человечества по светотени позволит отделить все пригодное и способное восходить от Космического сора. Призыв под знамена Эволюции уже идет по планете. Все идущее против нее сметено будет волнами Света.


1967 г. 462

1967 г. 462. (Гуру). Что дает каждый новый день, идущий на смену ушедшему? Дает он возможности укрепить любые качества духа. Можно даже давать себе задачу на каждый новый день укрепить или усилить именно желаемое качество. Такая работа над собою безусловно полезна. Качества сами по себе расти не будут. Нужно сознательное их утверждение. Даже простой огород требует труда и усилий, а тем более – сад духа.


1967 г. 463

1967 г. 463. (Авг. 13). Мало знать, надо уметь прилагать Знание в жизни. К чему же тогда Знание, если оно не применяется на практике. Наши ученики отличаются тем, что прилагаемые ими наставления Учителя становятся частью их существа и кристаллизуются в Чаше в виде отложенных в ней кристаллов огненной энергии. Иначе Знание проносится мимо, не оставляя следа и не давая нужных накоплений. В Мир Тонкий приходят люди и накопившие, и растратившие то, что имели. Состояние последних не из приятных, ибо не имеют они в себе энергий, столь нужных для существования там и сознательного проявления духа. Паралич нервов лишает возможности двигаться, паралич духа являет собою нечто подобное. Неподвижные истуканы в Мире Надземном не редкость. Повторяю об этом не для устрашения, а чтобы поняли, насколько важно овладеть своими энергиями. Знаете случаи неистового проявления пламени и следующих за ним поражений нервов и смерти. Вот почему огнями (энергиями) своими овладевать так необходимо. Знаете и о том, когда ненасытные вожделенцы в развоплощенном состоянии являют собою примеры постыдного рабства и подчинения импульсам тех энергий, которыми не сумели они овладеть. На каждом шагу, во всех мелочах, во всем нужно стремиться к тому, чтобы владеть своими чувствами и мыслями. Упражнять себя можно именно на мелочах. Во-первых, это не так трудно, а во-вторых, начав с малого, можно дойти и до большого и даже до великого. Жизнь – это борьба за овладение огненными энергиями своего микрокосма. Слова «Я победил мир» означают не только победу над внешними силами, яро устремленными на Носителя Света, но и победу над собою самим.


1967 г. 464

1967 г. 464. (М. А. Й.). Преодолевающему себя будет дано и прибавлено сил по степени преодоления. Воинами наших людей называют недаром. Жизнь – это борьба не только на Земле, но и в Мире Надземном. Там она обострена и напряжена еще больше. Там мы в помощи вашей нуждаемся еще, быть может, больше, чем на Земле. Потому ценим очень желание помочь нам и разделить наши труды, приняв в них добровольное и посильное участие. Многие ли думают о помощи нам и устремляют энергии свои по этому направлению? Добровольность дает объединение энергий и объединение сознаний. Не все запечатлевается вначале физическим мозгом. Но с течением времени воспоминания начнут приобретать систематический характер и сон превратится в сознательное сотрудничество на плане внеплотном.


1967 г. 465

1967 г. 465. (Гуру). Если бы только знали и поняли, какое огромное и глубокое значение имеет каждая успешная попытка и усилие овладеть своими огнями! Поистине не преутомились бы тогда в делании. Ведь отшельничество и уединение имеют значение только постольку, поскольку означают они объявление беспощадной войны своей низшей природе. Не ради удовольствия бичевали и истязали себя такие люди. Конечно, это крайности, но все же правильно надо понять причины, толкавшие искателей духа на такие крайние меры. Они видели и ощущали неистовую силу своеволия астрала и всеми доступными их пониманию способами и мерами пытались его укротить, смирить воле. Осуждать их слишком не будем, но следовать их путем – тоже. Борьба ведется единым началом духа. Это наш путь. В духе борьба и в духе победа.


1967 г. 466

1967 г. 466. (Гуру). В процессе Эволюции старое и отжившее заменяются новым. Так и в развивающемся сознании прежние малые представления о вещах и о мире заменяются другими, более широкими и значительными. Процесс этот идет медленно. Но при сознательном к нему отношении его можно ускорить, безжалостно выбрасывая все, что не соответствует достигнутой духом высоте. Иногда жаль расставаться с многовековым сором или взлелеянными привычками и слабостями, но, когда ясна цель и известно направление, можно лохмотья прошлого безжалостно оставлять позади. В лохмотьях не войти в сияющие Врата Света. Так что жалеть не приходится ни о чем. Мысль лишь о том, как бы не оставить после себя никакого сора, чтобы не сойти с пути Эволюции. Светел путь воинов духа.


1967 г. 467

1967 г. 467. (М. А. Й.). Недостатки, замечаемые в других, очень хорошо использовать для выявления вопроса, нет ли этих недостатков в самом себе. Ведь в других замечается прежде всего то, что есть в самом себе. Только усмотрев нелицеприятно свой недостаток, можно начать с ним бороться. В этом смысле другие люди могут быть как бы проявителями того, что в самом наблюдателе подлежит искоренению.


1967 г. 468

1967 г. 468. (Авг. 18). Очень полезно порою посмотреть на себя со стороны как на совершенно постороннего человека. В других обычно очень ясно видны недостатки и слабости их и несоответствие слов с делами. Увидеть все это беспристрастно в себе очень полезно для познания самого себя. Познание человека включает не только изучение человеческой природы в других людях, но и в равной степени в себе. В других нам неприятны и даже отталкивающи некоторые свойства или особенности поведения. В себе они кажутся приемлемыми и простительными. И только отойдя от себя и смотря на себя со стороны, можно определить и увидеть недопустимость тех или иных свойств характера или поведения. Даже чтобы картину увидеть хорошо, надо от нее несколько отойти. Тем более это необходимо при рассмотрении своей собственной сущности.


1967 г. 469

1967 г. 469. (М. А. Й.). Дающий всегда ощущает утечку психической энергии – иначе не может быть. Все дело в том, чтобы не отдавать чрезмерно и чтобы даяние не было в дырявый сосуд. И в том и другом случае трата сил будет незаконной и болезненной. Стремление растерзать дающего – обычное явление со стороны берущих, хотя часто неосознанное. О примере с Рамакришной не забывайте.


1967 г. 470

1967 г. 470. (Гуру). Степень «пустынного льва» означает способность погашения окружающего несовершенства. Конечно, процесс сопровождается тратой огненной энергии. При этом требуется умение восстанавливать расходуемые силы. При полном единении с Иерархией восстановление это идет естественно и быстро. Но все же необходимы осмотрительность и сдержанность.


1967 г. 471

1967 г. 471. (Авг. 19). За малым исключением ученик обычно является грузом, отягощающим Учителя. Но есть и такие ученики, соприкосновение с которыми дает радость и даже подъем. Отягощение сказывается не сразу, но со временем. Иногда даже хочется освободиться от такой нагрузки. Ведь это только неопытности стремятся набрать побольше учеников, опытность очень осторожна и разборчива в этом отношении. И, взявшись за гуж, приходится вести дальше. Опыт показал, что от друзей больше неприятностей и огорчений, чем радости. Все это доказывает, что нелегок долг несения людям Света, даже если это касается подошедших к Учению. Вопрос встает: что же делать? Конечно, продолжать нести Свет и даяние, но соизмеримо с уровнем сознания и учетом всех его особенностей. А главное, не считаться со словами и не принимать их за дела, отмечая при этом, каковы же дела, чего они стоят. Обычно очень мало остается от слов, если их проверить делами. Вера словам указывает на неопытность.


1967 г. 472

1967 г. 472. (М. А. Й.). Нужные отношения устанавливаются, растут и утверждаются во времени. Насильно чувств тонких нельзя вызвать в содружнике. Это придется предоставить будущему. Во времени связь или укрепляется, или слабеет. Если вы укрепили связь вашу с нами, это зависело от ваших усилий и устремлений. То же можно сказать и в отношении тех, кто к вам становится ближе или же, наоборот, отдаляется от вас. Любовь – лучший объединитель, это чувство нуждается в свободном и естественном росте.


1967 г. 473

1967 г. 473. (Авг. 21). (М. А. Й.). Полезность человека для Эволюции не заставляет его представлять собою нечто особенное или выдающееся. Просто хороший человек или человек, любящий труд и знающий труд светоносный, уже вносят свой вклад в общее дело. Только темные разрушители и служители тьмы исключаются из этого списка. Конечно, противоположения неизбежны. На Высших Планетах, где есть противоположения, нет все же иерархии тьмы, этих ярых противников Эволюции. Там светотени без зла.


1967 г. 474

1967 г. 474. (Авг. 22). Преходящему нельзя отводить первое место в сознании. Мое, Мир Мой, Дело Мое – превыше всего. Преходящее быстро пройдет и заменится новым, тоже временным, но Я Пребываю вовеки. Потому во главу угла полагается Мое. Построенное на Моем основании, будет прочным и не будет колебаться от переменчивости внешних условий. Так воздвигается твердыня духа. Людям очень бы хотелось построить нечто, не разрушаемое временем. Но дух, который вневременен, отвергнут, и рушится все. Обратите внимание на то, как все непрочно, как нельзя опереться и положиться ни на что. Но построение – в духе, дом духа устоит среди вихрей земных и вихрей астральных. Все переносится в него, все ценности сосредоточиваются и собираются в нем. Нелепо собирать где-то вне стен дома духа, ибо вихри времени уничтожат все собранное. Можно назвать его цитаделью, можно назвать башней духа. Не в названии дело, но в сущности построения. Заметьте, как рушится все, что так заботливо строят люди, и как неустойчиво все, и как быстро меняется создавшееся положение в мире, и как сильно зависит судьба отдельных людей от общего состояния планеты. Сказал уже раньше, что спасение – в башнях духа. Идущее время помогает понять значение Моих слов. Вы стройте прочно, навсегда. Самое невидимое, самое тонкое, самое неосязаемое и духовное оказывается самым прочным и стойким. Башня духа, которую строите, не одинока, их много разбросано по лику Земли. Это, поистине, твердыни духа. Сторожевые огни, зажженные на них, видимы Нами издалека. Огни эти, сообщаясь и объединяясь, образуют защитную сеть планеты. К этим огням устремляются Наши Лучи из Твердыни далекой. Построение башни духа имеет огромное пространственное значение. Это работа всепланетного масштаба. Когда придут сроки огненные, энергии Света будут передаваться через эти башни. Ответственность свою за судьбу планеты каждый идущий со Мною должен понять, ибо каждый идущий со Мной – Мой помощник и берет на себя часть Ноши Моей. Великое время великих явлений, полных глубочайшего значения и смысла.


1967 г. 475

1967 г. 475. (М. А. Й.). Владыка Назвал вас Своими светильниками и Посоветовал им не мигать. Он Уподобил вас башням, принимающим волны пространственных энергий, передаваемых из Твердыни. Как еще яснее сказать о том, какое значение имеет каждое устремленное к Твердыне сознание и как может служить оно Силам Света, выполняя свое назначение. Но как часто наши светляки забывают об этом, и наполняются личными эмоциями и переживаниями, и носятся со своими призрачными «я» и его немощами. Большое заменяют малым и ничтожным и покидают свой пост на страже мира. Невозможно служить благу планеты и в то же время преисполняться своим личным, мешающим Общему Делу. Завет остается все тот же: «Отвергнись от себя и следуй за Мною».


1967 г. 476

1967 г. 476. (Авг. 23). Много раз Говорилось о том, что приближение к Свету опасно. Почему? Свет – это энергия. Он не только освещает все, что находится в сознании человека, но и усиливает все качества духа, как хорошие, так и дурные. Человек – это процесс, как Сказал еще Будда, это процесс происходящей в нем борьбы между тем, каков он был и каким должен стать. Словом, это эволюционирующая сущность. И когда Свет озаряет его и усиливает все его свойства, дотоле скрытые и бездействующие, он вступает на путь преодоления своей низшей природы. Если борьба заканчивается поражением и окончательным падением в бездну, он становится Космическим сором и идет в переработку. Если одерживается победа, то дух вступает на путь бесконечного восхождения. Путники – все, за исключением ставших Космическим сором.


1967 г. 477

1967 г. 477. (М. А. Й.). Неопытные путники Великого Пути часто гоняются за различными достижениями и развитием скрытых сил в человеке, забывая при этом о том, что все феномены связаны с психической энергией и что эта энергия – оружие обоюдоострое. При недостаточно очищенном сознании она ранит своего носителя. Огонь опасен тем, что требует овладения и подчинения его воле. Необузданный и неочищенный, он овладевает человеком, он больно жжет и губит человека, неосторожно вызвавшего его раньше времени и не подготовившего себя к обращению с ним. Черные, дымные, низшие огни страстей и всевозможных пороков служат наглядной и убедительной иллюстрацией того, насколько неосмотрительно вызванный Агни быть может опасен.


1967 г. 478

1967 г. 478. (Гуру). На пути Агни Йоги возврата назад уже нет, во всяком случае, он невозможен после известной ступени, когда каждый шаг вспять грозит серьезной опасностью. Это следует осознать ясно и четко. Каждая, даже малая, слабость усиливается растущим Агни и может сделаться большой и непреодолимой. Контроль над собою, над своими мыслями и чувствами становится настоятельной необходимостью. И воля рождается заново и входит в свои права. Приказ воли делается обязательным для выполнения. Тот, кто подчинил себя своей воле, не подчиняется воле чужой. Овладение собою – высокая ступень на пути Огненной Йоги.


1967 г. 479

1967 г. 479. (Авг. 24). За малым исключением ученики являются для Учителя тяжким бременем. Слишком уж велика разница в характере излучений. И сколько времени приходится ждать, чтобы они изменились! Но ведь и Учитель не Стоит на месте и Двигается вперед, так что сравняться они никогда не смогут. Работа с учениками – тоже подвиг, требующий от Учителя терпимости и снисхождения. Мало снизойти до уровня сознания ученика, надо еще суметь поднять и поднимать его беспрестанно, ибо удержаться на поднятой высоте ученику очень трудно. Трудно потому, что сильно начинают выявляться в нем не только хорошие, но и все дурные, дотоле глубоко скрытые, свойства. Все выходит наружу, и все подлежит трансмутации. Опасность ученичества в том, что либо эти дурные свойства будут преодолены и побеждены, либо вместо победы – падение во мрак. Когда Говорю, что после известной ступени отход или возвращение назад уже невозможны, Хочу этим Сказать, что отступление означает гибель. Поэтому, прежде чем решиться бесповоротно, надо крепко подумать, ибо возврата назад в прежнее безответственное состояние уже нет и не может быть. Пробужденные огни будут благословением, если они являют собой светлый Агни, и проклятием, если темные и дымные огни берут верх. Ведь и темные иерофанты владеют некоторыми огнями. Огонь – мощь обоюдоострая, и Мы Учим учеников овладевать своими огнями и управлять ими. Путь ученичества труден, и много опасностей на этом пути.


1967 г. 480

1967 г. 480. (М. А. Й.). Следует ежедневно думать о том, какие дары принесли сегодня Учителю. Сперва приносит ученик свои недостатки, чтобы Смог Учитель перелить их в Своей Башне. Потом начинает приносить свои достижения. И если недостатки обременяют, то достижения и победы приносят Учителю радость. И если любовь к Позвавшему достаточно сильна и горит ярким пламенем в сердце, то разве не будут радостными приношения учеником своих достижений Учителю. Идти по пути достижений во имя Учителя Света и приносить их Ему будет великой радостью для ученика. По качеству и характеру приносимых даров можно судить о силе и действенности любви. При искренности и правдивости чувств самообман невозможен, ибо не добрыми намерениями, но поведением и фактами каждодневности доказуется эта любовь.


1967 г. 481

1967 г. 481. (Гуру). Пощады от темных не приходится ждать. И к этому надо быть готовым. Их цель – потушить огни духа и убить устремление. Не переносим ими Свет в какой бы то ни было форме. Орудием темных служат все и все, кто воспринимает их внушения, до насекомых включительно и вещей.


1967 г. 482

1967 г. 482. (М. А. Й.). Постепенно приходите к пониманию того, что Общение есть процесс огненный. В основании его лежит мысль, огонь мысли. Всякие мысли бывают: от ярких и огненных до пространственной слизи. Всякие настроения бывают: от пламенного горения сердца до всякой затхлости гнилой и унылой инертности. В лаборатории человеческого организма все они контролируются волей. Этой ступени необходимо достичь. Безвольное подчинение настроениям недопустимо. Перед учеником открывается целый мир волевых действий. Этим путем рождается и крепнет воля. Нетерпимы безвольные действия. Зная направление и значение волевых действий, можно уверенно двигаться дальше.


1967 г. 483

1967 г. 483. (Гуру). По мере движения вперед опасности пути возрастают, ибо, чем выше подъем, тем сильнее возможное падение. Поэтому каждый шаг вперед сопровождается преодолением в себе или изживанием тех или иных недостатков и слабостей. В глубине своего сердца ученик их знает прекрасно. И это хорошо – врагов надо узнать, прежде чем их одолеть. Враг узнанный и изученный менее опасен, ибо уже уязвим.


1967 г. 484

1967 г. 484. (Авг. 26). Энергии духа хорошо направить на преображение самой сущности человека, чтобы сделать оболочки его светозарными. Какое широкое поле для действий, и все время, которое есть, будет в распоряжении воли. Так, день можно начать, дав себе задание на утверждение желаемого качества. Работа эта весьма трудоемкая, в то время как противодействие оболочек велико. Продвижение идет путем становления человека тем, кем он должен стать. Рефлекторность является наследием прошлого и тормозит эволюцию человека. Воля – антипод рефлекторности. Чем больше от животного состояния в человеке, тем ярче выражена рефлекторность. Контроль и постоянная настороженность – барьеры против рефлекторности, этого лунного наследия прошлого. Каждое мгновение, прежде чем действовать, необходимо запросить санкцию воли. Оболочки привыкли действовать по проторенным дорожкам, прорытым рефлексами. Воля пресекает рефлекс, накладывая на него свои решения. В этом отличие человека от животного. Сознание рефлекторное и сознание волевое различаются тем, что первое подчинено рефлексам, второе – свободно. День, проведенный в одури рефлекторной инертности, – потерянный день. День, проведенный в состоянии напряженной зоркости и контроля над собою, весьма плодоносен по своим следствиям. Особенно следствия эти значительны для посмертного состояния, когда волевая активность, идущая вразрез с рефлекторностью человеческих действий, не может проявиться с той же силой, как на Земле. Причина и следствие вытекают одно из другого автоматически, неся на себе печать рефлекторности явлений. Только огненная воля может вмешаться в этот поток, порождая причины по своему решению, не подчиненные рефлексам. Упражнения в этом очень полезны, ибо оболочки научаются подчиняться, а воля распоряжаться. Свободная воля – величайший атрибут духа.


1967 г. 485

1967 г. 485. (М. А. Й.). Радость Общения проистекает от взаимообмена энергий, когда ученик приносит свои накопления, которые служат как бы сосудами для получения того, что Учитель Имеет ему дать. Для получения необходимо обязательно принести свое, ничего не приносящий не может ничего получить, ибо не во что дать. Пустота вместо животворного обмена получается тогда, когда желающий получить ничего не принес. Ощущение это очень неприятно, ибо часто такой непринесший требует, чтобы ему дали, не имея на это права. Законы взаимообмена тонких энергий очень требовательны и точны, и у неимеющего отнимается и то, что имеет. Нарушение Закона вызывает неполезное опустошение сокровищницы дающего, если даяние совершается ему вопреки.


1967 г. 486

1967 г. 486. (Гуру). Даже малый опыт покажет, что состояние волевого контроля сознания является накопителем огненной энергии. Можно, к примеру, сравнить два дня: один – проведенный обычно, а другой – под контролем. Сравнение дает импульс действовать, собрав психическую энергию в фокус и держа ее под контролем.


1967 г. 487

1967 г. 487. (Авг. 27). Приятность и полезность часто не совпадают. Находить в неприятном и даже в страданиях полезность будет признаком большой опытности и знания. Удача и неудача пусть не нарушают равновесия. И пусть знание человеческой природы не отражается на ровном и спокойном отношении к людям. Они могут являть непостоянство своих настроений, но мудрый не зависит от них и ровен в своем обращении с окружающими. Это трудно вначале, но потом становится привычным. Явление внутренней устойчивости – признак большой силы. Люди испытывают неловкость и даже трепет, когда чувствуют это равновесие. В нем упражняться очень полезно, сократив многословие до предела. Это качество дух уносит с собою и дальше, в Мир Тонкий.


1967 г. 488

1967 г. 488. (М. А. Й.). Вот еще прошел один день, не принеся желаемых достижений. Желание их иметь есть, а решимости утверждать не хватает. Что же делать? Видимо, надо твердить себе о необходимости их утверждения и думать об этом до тех пор, пока упорство мысли не даст нужных следствий. Упор придется сделать на мысль и думать о ней постоянно. Постоянство настойчивости – качество нужное очень.


1967 г. 489

1967 г. 489. (Гуру). Если внутреннее состояние изменяется от каждого дуновения извне, то не будет ли это выражением крайней неустойчивости духа. Быть спокойным и даже радостным можно хотя бы потому, что нерадостно и беспокойно кругом. Своим беспокойством внешнего не успокоить, но спокойствием можно. Будем учиться радость духа хранить перед лицом безрадостности и беспокойства внешних условий.


1967 г. 490

1967 г. 490. (Авг. 28). Древние легенды и сказания скрывают в себе много больше того, чем это кажется на поверхности. Фраза, что «Нет граду стояния, если в нем нет хотя бы одного праведника», основана на знании законов психической энергии. В мире борются такие силы: силы разрушения и силы созидания. Если силы разрушения преобладают, следствием этого преобладания будут ураганы, наводнения, засухи, землетрясения и прочие бедствия. Если преобладают силы созидательные, утверждается равновесие как в природе, так и во всех проявлениях жизни и среди людей. В человечестве заложены высшие принципы планеты. Через человека поступают питающие Землю тонкие энергии. Слово «праведник» из-за устарелости и церковного наслоения придется оставить. Заменить его можно словами – подвижник, герой. Носитель Света, Агни Йог, Архат, то есть человек, через микрокосм которого свободно проходят огненные энергии Света и, проходя, распространяются вокруг, являясь благословением для той страны или местности, где он пребывает. Это как бы антенны, принимающие и передающие энергии, необходимые для поддержания планетного равновесия. Пока есть на планете в той или иной ее части такие приемники и передатчики энергий, этой местности стихийные бедствия не угрожают или проявление их очень ослаблено, ибо они нейтрализуют и обезвреживают силы разрушения, удерживая и обуздывая их активность. Подвиг этих Носителей Света велик, хотя совершенно не виден обычным людям. Степень и мощь воздействия таких благодетелей человечества различны. Но даже и малые светоносцы приносят огромную пользу, являясь как бы тараном против сил разрушения. Некоторые и не осознают, что они являются охранителями планетной сети Света, и приемниками, и передатчиками тонких энергий. Только непомерная нагрузка при разрежении и нейтрализации энергий зла заставляет их задуматься, почему так тяжела Ноша земная. Благо им, этим неизвестным героям, несущим на своих плечах ответственность за людское невежество и неразумие. Ибо нарушителями планетного равновесия являются люди, сознательно и бессознательно работающие на разрушение, разъединение и способствующие развитию и росту сил зла, тьмы и разновесия.


1967 г. 491

1967 г. 491. (Гуру). Можно и должно жить жизнью обычной, земной. Можно и должно выполнять честно и добросовестно то, что заставляет человека делать свой земной долг. Но при всех условиях и обстоятельствах все же надо время оставить, чтобы, совершенно отрешившись от всех земных дел и интересов, посвятить его наинужнейшему. Это следует делать утром, при пробуждении, и вечером, отходя ко сну. День начинать с того, что важнее всего; заканчивать день тем же. Так начало и завершение дня дадут возможность войти в орбиту непреходящего, прорывая в пространстве каналы для продвижения и восхождения духа. Хорошо, когда ничто, происшедшее в течение дня, уже не в силах нарушить установленный огненный ритм.


1967 г. 492

1967 г. 492. (Авг. 30). Расстояния в Тонком Мире все же существуют, но совсем не в том виде, как на Земле. Они могут быть огромными и не преодолимыми для одного и легко преодолеваются другим. Так, например, из низших слоев астрала невозможно подняться вверх человеку, отягощенному низкими страстями. Так же и движение по пространствам даже астрального мира, не говоря уже о Высших Сферах, возможно лишь при известных условиях. Если они отсутствуют, то человеку трудно даже ходить. Для полетов и движения необходимы наличие Агни, накопленного еще при жизни в теле, и, конечно, осознание того, что это возможно. Жители темных слоев прикованы к ним и не могут из них выбраться, пока их оболочки не освободятся от тяжелых частиц тонкой материи. Конечно, в земном смысле расстояний в Мире Надземном не существует, но они все же есть и не преодолимы для низких духов. Колдуны и темные иерофанты, владеющие некоторыми огнями, двигаться могут и даже летать, но только в низших слоях. Сферы Света им недоступны. Таким образом, к пониманию пространственных расстояний в Тонком Мире приходится подходить с иной точки зрения, чем на Земле. Конечно, там все движется мыслью, но если мысль неподвижна и закостенела в невежестве и отрицании, то она, то есть мысль, может превратить человека в неподвижного истукана. Можно видеть как живых, так и умерших людей, стоящих там неподвижно. Для них движения нет и нет расстояний, которые преодолеваются и покрываются с помощью огненной энергии мысли. Мышление Тонкого Мира своеобразно и отличается от земного.


1967 г. 493

1967 г. 493. (М. А. Й.). Надо понять, насколько же важно очищение оболочек от тяжких частиц всех видов материи. На Земле без очищения плотного тела невозможно очистить другие оболочки. Все связано между собою. Очищение ментала влечет за собою очищение астрального тела и плотного. Очищение астрала влияет на плотное и ментальное тела. Но мысль господствует над всеми, и потому лучше всего начинать с мыслей. При овладении психической энергией ее активность в организме можно регулировать волей.


1967 г. 494

1967 г. 494. (Гуру). Совместить земное и небесное и привести их к гармонии и будет нахождением «золотого пути». Именно, всему надо найти свое место и всему свое время. От неумения совместить многие крайности происходят и многие несуразности. Формула «кесарево – кесарю и Богово – Богу» относится именно к этому условию. Ведь гармония означает также и равновесие. А равновесие, то есть ровно и стойко горящее пламя, представляет собою огромную огненную силу, находящуюся во власти человека и подчиненную его воле.


1967 г. 495

1967 г. 495. (Авг. 31). Очень трудно дать описание Тонкого Мира, ибо очувствование его – по сознанию. Сколько сознаний, столько и различия в понимании. Оно есть и в плотном мире, но проявляется не так резко. Там – разделение по слоям, или сферам, пространства. Это во-первых, во-вторых, в каждой сфере сознание окружает себя по соответствию и силе магнитного притяжения созвучных ему и желаемых страстно условий. Именно привычки мышления создают привычное окружение. Особенности этого окружения отличаются от земных отсутствием земной стабильности. Одна и та же сцена может быть очень прилипчивой и при этом быстро меняться, повторяясь в своих вариациях бессчетное количество раз. Близость явлений – по устремлению и созвучию. Неизжитые свойства и желания привлекают соответствующие пространственные образования, усиленные ответною реакцией принимающего их сознания. Расстояний нет, но они и есть. Перспективы земной нет, но и она выявляется очень своеобразно. Предмет может быть видим одновременно со всех сторон. Устойчивость предметов, вещей и образов плотного мира зависит от их природы. Тонкая форма пирамиды может быть очень устойчива. И очень устойчивыми, но меняющимися могут быть для убийцы сцены убийства, суда и казни и связанные с ними переживания. Состояние это субъективно. Пребывание там вообще отличается субъективностью впечатлений, переживаний и воспоминаний. При сверхличном сознании субъективизм ослабляется. При самоотверженной работе на Общее Благо он отступает, и осознание тонких условий расширяется, ибо личный мирок разрушен. Все сообщения обычных людей о Тонком Мире верны и неверны в одно и то же время. Верны тем, что переданы ощущения наблюдающего их, и не верны тем, что чисто субъективны. Видеть поверх личного – достижение Архата. Тонкий Мир поддается научному исследованию, но для этого надо многое знать. Скоро людям будут даны некоторые аппараты для изучения тонких явлений. Но столько невежества, тупоумия и псевдонаучных отрицаний придется прежде преодолеть.


1967 г. 496

1967 г. 496. (М. А. Й.). Жидкий огонь, нежгущее пламя – сколько противоречия в самом этом определении. И в то же время есть огонь творящий и огонь поядающий, болезненно жгущий. От нейтрализации противоположностей в сознании никуда не уйти. Не противоречие это, но свойство биполярного сознания, то есть сознания, способного видеть одновременно оба полюса данного явления. Почему не радуется мудрец, когда видит человека, утопающего в избытке земного благополучия? Не радуется, ибо видит другой полюс судьбы его духа, лишающего себя благодаря этому благополучию возможности жизни духовной и обрекающего себя на беспросветное существование в Мире Надземном. Понимание противоположностей без кажущегося противоречия необходимо для правильного подхода к явлениям обоих Миров. Невозможно без такого подхода понять сущность Тонкого Мира. Даже попытки его описать будут полны подобных противоречий. Стены непонимания, закрывающие видимость и горизонт, – внизу. Достаточно подняться на известную высоту, чтобы увидеть всю местность и взаимоотношение частей в целом. Но надо подняться, то есть возвысить сознание.


1967 г. 497

1967 г. 497. (Сент. 1). Время в Тонком Мире тоже подвержено видоизменениям. Ощущение времени остается, но в иных формах. Есть известная последовательность восприятий и переживания, но нет часов. Время как бы останавливается, то есть его невозможно отмечать по-земному, и все же может казаться течение его или очень быстрым или замедленным. Там знают, когда на Земле день и когда ночь. Но именно относительность ощущения времени проявляется там со всей силой. То, что принято в сознание на Земле и утверждено в нем, там продолжает варьироваться до бесконечности, в зависимости от вложенной на Земле в восприятия энергии. Очень трудно освобождаться там от закостенелых понятий, привычек и убеждений, утвержденных земными действиями и поступками. Полезна привычка, отходя ко сну, отбрасывать вседневные впечатления и переживания и входить в тот мир свободным от дневных пережитков. Хорошо в течение дня уметь отделять лохмотья этих пережитков от элементов непреходящего. Основы Единого Учения Жизни во все времена и у всех народов остались в сущности своей неизменными. Поэтому все касающееся Учения и все продуманное и ассимилированное в связи с ним в течение дня относится к явлениям непреходящим и только усиливает, если взято с собою, ощущение свободы в Мире Тонком. Очень важно знать, что взять с собою. Привычка освобождаться перед засыпанием от суеты и забот дня очень поможет освобождению перед переходом Великих Границ, ибо сон подобен смерти. И вот опять сознание встает перед необходимостью, с одной стороны, научиться отрешению от земного, а с другой – проявлять живой интерес к жизни земной, ибо без земных воплощений и использования их опыта эволюция человечества невозможна. Учитель Живет яркой жизнью Земли и в то же время отрешен от нее и к ней не привязан. Отсутствие самости позволяет обрести эту свободу.


1967 г. 498

1967 г. 498. (М. А. Й.). Делай все земное аккуратно и хорошо, как можно лучше и тщательнее. Выполняя нужную или неизбежную работу, выполняй без отвращения или скуки, выполняй с радостью, но помня ежеминутно о том, насколько все это условно, непрочно и ограничено сроком. Но вечен дух, и вечен путь эволюции духа, и важно и ценно все то, что расширяет сознание и способствует его продвижению.


1967 г. 499

1967 г. 499. (М. А. Й.). Состояние стихий особенно неспокойно. Разновесие будет усиливаться. Будут погибать множества, пока не проснется дух человеческий и не увидит, куда ведет его невежественное отрицание Основ.


1967 г. 500

1967 г. 500. (Гуру). Собиранию и накапливанию элементов непреходящего в сознании можно посвящать все время дня и ночи. Бессмертие достигается этим путем. Если его отрицать, вся жизнь человека превращается в чудовищную бессмыслицу. Не хотят люди быть последовательными и логичными до конца, не хотят понять, что, полагая со смертью тела конец всему, они делают всю жизнь нелепой и все дела свои лишенными всякого значения. Ведь если они умрут, то когда-то умрут так же бессмысленно и все их потомки, и все человечество. Может ли быть что-либо безумнее и невежественнее, нежели отрицание жизни вне тела, после его смерти. Неужели человечество живет ради уничтожения?


1967 г. 501

1967 г. 501. (Сент. 2). Итак, каждое явление имеет свое противоположение, свою антитезу – это непременное условие проявленного мира. Недостаточно только усмотреть этот противоположный полюс единой вещи, нужно еще найти ее срединную точку, золотую середину, и на ней утвердиться в своем отношении к жизни. Это будет золотой путь, ибо тогда все явления, вещи и предметы окружающего мира в сознании человека приобретут правильное освещение. Видя благополучие одних и страдание других, трудно примириться с кажущейся несправедливостью жизни. Но ведь видимые страдания и счастье лишь только полюса явлений, каждое из которых обусловлено своей противоположностью, либо проявленной уже раньше, либо подлежащей проявлению. Знающий это не восторгается, не радуется, не горюет и не плачет слишком, хорошо понимая, что проявления эмоций астрала на одном полюсе неизбежно вызывают проявления и на другом. Путь золотой, срединный, сдерживая выявления чего-либо на одном полюсе, тем самым умеряет интенсивность напряжения противоположного полюса единой вещи. И даже страдая или стоя у стены плача, можно знать непреложно, что радость идет. Из срединной точки, точки нейтрализации, можно как бы управлять явлениями на полюсах, сдерживая их крайности. Даже поражаться неожиданностью нельзя, если желательно удерживать равновесие. Знаете, что даже несдержанная и восторженно-эмоциональная любовь к Учителю нарушает равновесие. Сдержанность чувства – это умение владеть своими огнями. Не раз указывалось на полезность качества сдержанности. Однополюсность переживаний характерна еще тем, что кармически вызывает неизбежность проявления их другой стороны. Овладение собою означает контроль над всеми поступками, мыслями, чувствами и действиями человека, контроль, который невозможен, если допускается своевольная манифестация энергий на каком-либо полюсе, ибо тогда уже невозможно кармически избежать следствий противоположных явлений, завершающих проявления второго полюса вещи единой.


1967 г. 502

1967 г. 502. (М. А. Й.). Говоря о спокойствии, Учитель Имеет в виду научиться владеть и управлять своими огнями, ибо спокойствие есть ровно горящее пламя, не колеблемое вихрями земных и астральных слоев. Вы заметили, как импонирует качество это устремленному духу. И если равновесие вызывает неосознанный трепет при соприкосновении с ним, то спокойствие рождает утверждение достоинства духа. Оно вызывает невольное уважение в людях. Право, не стоит поступаться ничем, ради чего его можно утратить. Учитель Радуется, когда Видит, как утверждаются в ученике нужные качества духа.


1967 г. 503

1967 г. 503. (Гуру). Прорываемые устремлением и мыслью каналы в пространстве после смерти тела послужат путями, соединяющими устремлявшийся дух с теми, к кому он стремился. Не напрасны эти труды каждодневные на объединение сознаний. Магнитная связь крепнет, и не будет соломинкой в бушующем море освободившийся от плотного тела дух. Правильно, что полны надежд и ожиданий, когда начинаете размышлять о смерти. Для кого-то это конец, а для кого-то начало новой, чудесной, полной неограниченных телом возможностей жизни. Так, два человека могут думать о смерти, но какая же разница в том, как они это делают.


1967 г. 504

1967 г. 504. (Сент. 3). Кармический подбор соседей в Надземном существовании столь же неизбежен, как и в земном. Неизбежность эта обуславливается свойством магнитного притяжения мысли. Если есть силы изменить течение мыслей и сопутствующих им чувств, то можно изменить и соседей. Можно изменить их на Земле, но для этого нужно, чтобы ни люди, ни обстоятельства, ни условия не имели в нас ничего. Конечно, бывает необходимость, вызванная Поручением, но и тогда карма играет свою роль. Освобождение от кармических встреч и условий зависит от уплаты старых долгов и от законченности процесса изживания своих недостатков. Враг не отпустит, пока не прекратится реакция воздействия его излучений на ауру связанного с ним духа.


1967 г. 505

1967 г. 505. (Сент. 4). Только редчайшие духи, завершив свой путь на Земле и взяв от нее все, что она может дать, уходят на другие, Высшие, планеты. Все же остальные остаются на Земле, связанные со всем человечеством и несущие на себе ответственность за всех. Хотят этого люди или нет, но от ответственности за всех не уйти и не уйти от того, чтобы разделять судьбы всего человечества в целом. Связь эта очень прочна, и зависимость человека от других людей велика, и освободиться от нее невозможно. Если даже уйти в леса, пустыни или горы и не пользоваться ничем, что создается руками других людей, все равно от пространственного насыщения ауры Земли человеческими мыслями и эмоциями отгородиться невозможно. Человек – часть мира, часть Земли, и несет он на себе тягость людских порождений. Будучи частью целого и принимая вольное или невольное участие в его жизни, может каждый вносить в структуру этого целого свет или тьму и облегчать или отягощать общую карму планеты. И каждый может спросить себя, каков его вклад в общее дело, хорош он или плох, мал или велик. Как тяжко бывает порой от нагнетения пространства тьмою. Не своя это тягость, но за Землю. Ответственность за умыслы всех несут все. Если бы поняли это, если бы старались улучшить и осветлить свой вклад, жизнь облегчилась бы сильно и эволюция потекла бы быстрее. Слишком много задержек, и слишком велико невежество, и губительно отрицание Основ. Непередаваемый ужас, который невозможно представить воображением, воцарился бы на Земле, если бы не Великая Стража Иерархии Света. Спросят: «Как же все-таки допускается то, что сейчас происходит на планете?» Эволюция добровольна, воля человека свободна, и лишить его этой свободы – значит отнять у него будущее, ибо только в борьбе и свободном устремлении к Свету может развиваться и восходить человеческий дух. Мировые катаклизмы, уничтожавшие целые материки и их население, посещали Землю не раз. Это было реакцией стихий на отклонения человечества от пути Эволюции.


1967 г. 506

1967 г. 506. (М. А. Й.). Служители Эволюции, как большие, так и малые, стремятся сознательно внести в общепланетное дело свой светоносный вклад. Вся жизнь их земная осмысливается этим устремлением. Проследите жизнь любого Носителя Света и увидите это основное направление Его деятельности. Среди людей и в уединении Несли Они Свет, который столь нужен людям. Часто спрашивают, что делать, как работать, если внешние обстоятельства не позволяют. Ответьте: работу мыслью ничто внешнее не может остановить. Процесс цементирования пространства важен необычайно. Работать на Общее Благо и вносить свет мыслей своих в ауру планеты возможно везде и всегда.


1967 г. 507

1967 г. 507. (Гуру). И еще на вопрос, что делать, можно ответить всегда: улучшайтесь. Это Завет Учителя. Но не легко улучшаться и работать над собою. Кто это делает, тот не станет ставить такие вопросы. Учение дает ответы на все вопросы жизни. Остается только применять. Но вот прилагать-то Учение в жизни решимости не хватает, и тогда спрашивают, что делать.


1967 г. 508

1967 г. 508. (Сент. 5). Подготавливаясь к условиям жизни Тонкого Мира, необходимо ясно представлять себе, в чем заключается различие с плотным существованием, что реально возможно там и что является только плодом творческого воображения. Конечно, творить там воображением возможно, и даже больше, чем на Земле, и можно видеть тонким зрением плоды этого творчества, но ведь и пиры отупения, и призрачное курение, и все прочее в этом же роде тоже творится воображением. Так что нужно научиться распознавать, где действительность и где призраки. Ведь действительность Тонкого Мира существует весьма реально, и основой ее является Свет. Есть и мрачная действительность низших слоев, и есть калейдоскопическая фантасмагория астральных нагромождений и переживаний неочищенных духов. Переживания преступников и порочников очень реальны, но в то же время и субъективны. Субъективизм переживаний является отличительной особенностью Надземного Мира. И все же там Трудятся Владыки, и их многочисленные последователи, и немногие ученики, Трудятся сознательно, прекрасно разбираясь в условиях Внеплотного Мира. Хорошо войти туда подготовленным. Хорошо изучить заранее законы этого Мира, со всеми его особенностями и свойствами. Хорошо знать, с кем и чем придется столкнуться. И очень важно не растеряться вначале. Растерянность и поражение неожиданностью парализуют центры и делают человека беспомощным. Мужество, спокойствие и бесстрашие там нужны гораздо больше, чем на Земле. На Земле есть много способов избежать опасности и защититься и есть оружие. Но там единственным оружием защиты служит психическая энергия. Конечно, связь с Иерархией и Учителем охраняет, но воин должен быть хорошо вооружен и уметь владеть своим оружием. Вот Говорим о мечах и щитах, о панцире духа и стрелах огненных. Не символы это, но реальное оружие Света. Огненной стрелой можно поразить самого опасного врага. А в Тонком Мире их не меньше, чем на Земле, и они еще более опасны, ибо темные иерофанты владеют некоторыми огнями. Но оружие Света сильнее, если Агни зажжен. Спокойствие и равновесие являются крепким, непрободаемым доспехом. Качества духа, являясь контейнерами Агни, представляют собою огненный доспех духа. Если бы только поняли люди, как важно накапливать Агни, то из расточителей превратились бы в собирателей и накопителей огненной энергии. Ведь, в сущности говоря, вся земная жизнь является подготовлением к Надземному существованию. Но кто же этому верит и кто же готовится сознательно? С этой точки зрения, жизнь на Земле обычного человека, отрицающего продолжение ее после физической смерти, является бессмысленной. Но даже малое знание приносит большой результат там. Хотим Дать знание людям, но видите сами, как это трудно.


1967 г. 509

1967 г. 509. (М. А. Й.). О полезности четких, оформленных мыслей, сходящих с конвейера сознания, Говорилось достаточно. Следует все же еще раз подчеркнуть пространственное значение подобного мышления. Не ради себя, но ради Земли и человечества творятся светлые мысли и, кристаллизованные в определенные ясные образы, выпускаются в ауру планеты, очищая ее и насыщая Светом. Четкое, последовательное и ритмическое мышление так важно. Невозможно вначале мыслить так постоянно. И поэтому надо отводить определенное время для создания нужных мысленных форм. Впоследствии уже образуется привычка мыслить ясносияюще не только временами, но постоянно. Но необходимо установить суровый контроль над мыслью. Только по опыту можно судить, насколько это трудно дается. Но там, где искреннее и постоянное устремление, там Мы помогаем.


1967 г. 510

1967 г. 510. (М. А. Й.). Только собственный опыт показывает, насколько трудно, даже многое зная, сбрасывать с себя цепи плотного мира. Но не будем делать ошибки, обвиняя мир земной в том, в чем он не виноват. Цепи надевает на себя человек сам, своей волей и своим неразумием. В самой же плотной материи нет никаких цепей. Великие Духи приходили на Землю, жили среди людей, ели, пили и спали, как обычные люди, и, будучи в мире, от цепей его были свободны. Следовательно, эти цепи существуют только для тех, кто сам сковал себя ими, отвергнувши дух, его жизнь и его свободу. Ведь свобода – в духе. Как же может достичь ее тот, кто дух отвергает? Учение так и называет эти узы «узами самоввержения». Мыслью можно освободиться от них. Ритм освобождающих мыслей дает духу свободу. Дятел долбит дерево. Мыслью ритмичной можно продолбить кору непонимания, невежества или желания самости погружаться в свой призрачный мир. Итак, свобода – в духе. Но рабство – в нем тоже, ибо дух сам заключает себя в узы самовверженные, но и сам же себя освобождает, когда осознает, в каком рабстве живет.


1967 г. 511

1967 г. 511. (Гуру). Взмахнув могучими крыльями, поднимается орел над Землею. Земля внизу, прежним руслом протекает ее жизнь. Но орел над нею. Виден далекий горизонт. И Земля не может орла достать. Могучие крылья принесли дар надземной свободы. Так можно сознанием подниматься над событиями и мелочами жизни обычной. И тогда они уже не мешают полету мысли и ощущению той свободы от суеты обыденности, свободы, которой иным путем невозможно достичь. Что бы ни случилось вчера или что бы ни произошло сегодня, ритм взлетов духа над жизнью обычной несет в себе ручательство достижений, нет которым конца.


1967 г. 512

1967 г. 512. (Сент. 7). Но как же быть с ними, желающими зла и идущими против? Аура Учителя Света Озаряет и Воздействует на всех, кто попадает в сферу ее магнитного поля, как на злых, так и на добрых. И реакция ответная со стороны людей бывает двоякая: она пробуждает спящие энергии человеческой сущности в соответствии с природой человека – хороший становится лучше, плохой еще хуже и злее. Правда, и в хорошем человеке, если это будущий ученик, пробуждаются скрытые отрицательные свойства, но только для преодоления и победы над ними. Сужденные тьме не побеждают. Цель ученика – знать. Но познание человеческой природы пусть не вызывает осуждения, ибо знать – не значит осуждать. Знание дает спокойствие, и равновесие, и навык не реагировать в унисон с ужимками и неуравновесиями чужого астрала. Большинство людей находится в рабстве у своей астральной оболочки. Не следует быть куклой детского театра, которую дергают за веревочку, – и она отвечает на каждое подергивание. Мало ли у кого могут быть какие настроения – ни подчиняться им, ни реагировать на них, ни осуждать за них не будем. Будем видеть, и знать, и внутренне не ответствовать никак на неистовство астрала. Ну, а как же быть с друзьями или считающими себя таковыми? Их надо знать еще лучше и не обманываться внешностью, а главное, не умиляться масками. Под внешним все скрывают внутреннее, тщательно скрывают. Учитель все Видит, и все Знает, и все же не Отбрасывает прочь. Учитель Являет великую терпимость. Так же поступайте и вы. Учитель Знает и, зная, не Осуждает. Не осуждайте и вы. Неизменяем Владыка. Это означает, что Его отношение течет поверх того, что происходит в астральной оболочке ученика.


1967 г. 513

1967 г. 513. (Сент. 8). Человеческий микрокосм являет собою лабораторию для всех ощущений. Владеть собою, владеть своими чувствами не значит только не допустить нежелательных или бороться с ними и выбрасывать их, но означает и умение, и навык создавать новые, желательные и нужные. Упор делается на мысль. Мысли несут в себе энергии, возбуждающие те или иные чувства, эмоции и ощущения. Мыслями можно создать любое настроение. Упражнения над мыслями очень полезны и могут варьироваться до бесконечности. Не может быть безделья или скуки, когда осознаны возможности, кроющиеся в искусстве овладения мыслью. Упражняться можно везде, во всяких условиях и при всяких настроениях. Именно нежелательные настроения или состояния хороши тем, что дают возможность поляризовать мысли на противоположные. При этом действует принцип «холоден или горяч», то есть проявление энергии на одном полюсе дает яркую возможность переноса ее на противоположный. Только слизь инертного безразличия или безволия и отсутствие устремления лишены перспектив достижений. Потому хорошо, когда жизнь, эта лучшая школа, предоставляет такое широкое поле для упражнения, ибо вызывает и порождает чувства отрицательного свойства. Мысли получаются непосредственно из пространства, передаются другими людьми и порождаются самим человеком. Все они нуждаются в строгом контроле. И часто воспринятую мысль приходится заменять ее противоположностью, ибо она не от Света. Светимость мысли служит характеристикой ее ценности. Владеть собою означает также и способность создавать волны собственных мыслей, забивающих волны мыслей, идущих извне, если они нехороши. Когда нагнетается и набухает тьма, тогда пространственное мысленное воздействие нуждается в особом контроле и противостоянии. Только собственная мысль, связанная с Иерархией Света, может противостать ужасу распущенной тьмы. И только тренированная долгими и заботливыми упражнениями мысль справляется с этим успешно. Поздно готовиться к бою, когда он уже начался. Надо не упускать ни минуты свободной и уделять мысли внимание всегда и везде. Чтобы достичь вершины творчества мыслью, нужно трудиться над ней без конца. Творчество Огненных Логосов служит свидетельством мощи и безграничных возможностей созидающей силы мысли.


1967 г. 514

1967 г. 514. Усовершенствованию огненного аппарата человека можно посвятить всю свою жизнь. Сосредоточить все, что нужно для духа, в нем самом и выявить это к утверждению в каждодневности – будет единственно правильным пониманием временного пребывания в теле земном. Все в духе, и все для духа, и дух первенствует во всем. Длительность явлений плотного мира обманчива. Скорее бег событий можно назвать калейдоскопом. И так важно, на чем сосредоточивать мысль. Мысль, каково бы ни было ее содержание, будет расти и усиливаться, если к ней упорно возвращаться и на ней сосредоточиваться. Сперва к этому приходится прилагать усилия, потом поведет мысль. Пока она создается, человек властен над ней, но как только оформление ее закончено, власть эта утрачивается и мысль начинает свое самостоятельное существование. Человек, находящийся во власти своих, им же самим порожденных и взлелеянных, мыслей, служит примером того, как созданные своим творцом мысли подчиняют себе своего породителя. Поэтому процесс творчества мыслей ответственен необычайно. Мысль можно породить, но уничтожить ее невозможно. Вот почему гораздо легче контролировать самый процесс мысленного творчества, нежели бороться потом с созданными бесконтрольно негожими мыслями. Ведь в этом последнем случае новая мысль, борющаяся со старой, должна быть более мощного потенциала. Принцип Красоты, применяемый при творчестве мыслей, служит ручательством качества этого процесса. А ведь человек постоянно творит, вызывая мыслями Свет или тьму из пространства. Творцы – все. И творчество это, входя во взаимомагнитную связь с пространственными мыслями, усиливается и растет. Можно вызвать на себя целый поток светоносных, благодетельных мыслей или же каменный дождь мыслей зла. Почему повесился Иуда? Плотная оболочка не выдержала напора темных пространственных мыслей, привлеченных темным предательством. Пусть невежды продолжают соответственно мыслить, если того желает их злая воля, но пусть светоносная мысль близких Мне духов остается сияюще-светлой, и пусть никакая тьма не будет в силах перемагнитить ее. Даже и в страданиях и в огорчениях мысль может оставаться светлой. Для этого нужно только хранить спокойствие, и удерживать равновесие, и этим укреплять защиту свою.


1967 г. 515

1967 г. 515. Пространственная близость звеньев иерархической цепи может усиливаться или ослабляться, много условий служит причиной тому. Все течет, все меняется, вибрируют токи пространства – все это так или иначе отражается на проводах. Влияет и состояние собственного организма и приемника. Иногда надо просто переждать натиск пространственного неуравновесия, все же поддерживая при этом контакт. Ритм Общения не нарушается ничем, хотя тональность его может меняться. Все это естественно и законно. Час тяжкий планетный не может не отражаться на чувствительном духе.


1967 г. 516

1967 г. 516. (Гуру). Предпочитаем вопросы со стороны подошедших. Почему? Вопрос ограничивает сферу ответа и позволяет сохранить соизмеримость с вместимостью сознания. При вопросах легче говорить по сознанию, не перегружая его. Но если чувствознание достаточно развито, оно подскажет, как надо говорить, не преступая границ вмещения. Накопленное богатство трудно удерживать от сверхмерной раздачи. Но за выданное поверх приходится тяжко и долго платить. Нужно научиться не обманываться внешней хорошестью желающего получить знания, ибо внутреннее существо не всегда соответствует внешнему. Постановка вопроса, как правило, выявляет характер устремления, создавая канал, по которому идет насыщение вопрошающего.


1967 г. 517

1967 г. 517. (Сент. 9). Человек – это магнит, постоянно притягивающий из пространства энергии Света или тьмы и потому служащий не только приемником, но и передатчиком этих энергий. Он является как бы каналом, передающим воздействия тьмы или Света. Светлая аура привлекает из Тонкого Мира носителей светлых излучений, темная – носителей тьмы. И светляки, и темные часто могут быть и бессознательными проводниками, или каналами, соответствующих энергий. Человек с несветлыми излучениями, соприкасаясь с другими людьми, может сознательно и не желать им зла, но темная свора, которую он привлекает, часто пользуется им как проводником, или каналом, передачи, по которому хвостатые наносят вред светлякам и особенно служителям Света. Об этом всегда надо помнить и всегда быть на страже. Темные очень часто действуют именно через таких бессознательных помощников. Носитель Света всегда Является мишенью для темных нападений. Причем для этой цели используют людей, животных, насекомых и различные предметы. Сами прямо подойти темные твари не смеют и поэтому пользуются теми, за кем прячутся и кого могут использовать. Уже замечали не раз, что стоит подумать или произнести имена некоторых людей, являющихся такими каналами, как тотчас же через них подбрасывается темными вред. Пусть будет он мал и незначителен, но самый факт очень показателен и красноречив. От соприкосновения с такими передатчиками порою невозможно уклониться, и тогда Говорим: «Будьте зорки и устремите мысли свои к Иерархии Света». Имена некоторых людей не следует поминать именно по этой причине. Сереньких и темненьких темные не трогают, ибо они им не интересны своей незначительностью, но несущего Свет они будут терзать всегда. И чем больше Свет, тем напористее нападки. От опасности Охраняем, но досаждать бесы все же будут. Используют порою они и неплохих людей, и даже друзей Учения, действуя мыслью. Мысли дурные не так уж трудно подбросить даже хорошему человеку, если не установлен над мыслью контроль. Темная аура привлекает из пространства тьму по созвучию. Светоносная аура привлекает внимание и злобу темных тварей из-за ненависти их к Свету. Это привлечение происходит уже не по созвучию, а в силу антагонизма. В первом случае – магнитное сочетание с энергиями тьмы, во втором – столкновение двух противоположных начал и борьба. Тушители Света нападают на несущих его потому, что в сумерках жизни сияющая аура является ярым диссонансом с окружающей их средою и имеет свойство рассеивать и испепелять тьму.


1967 г. 518

1967 г. 518. (М А. Й.). Близость к Иерархии Света пусть не будет причиной того, чтобы осуждать далекость или недостаточное понимание Учения теми, кто принимает его. Им просто нужно посветить, если обращаются за Светом или просят помочь. Осуждая, они все же тянутся к тебе, ибо чувствуют печать благословения Иерархии. А осуждать тебя будут и друзья, и враги. И встречать это приходится тоже в полном равновесии. О справедливости говорить не станем, ибо по отношению к несущим Свет людям редко она проявляется, но не будем и горевать. Отношение Учителя знаешь, а это важнее всего. Никто из осудителей не подошел к Нам так близко, как ты, отсюда и осуждение. Чувствуют, тянутся и все же злословят.


1967 г. 519

1967 г. 519. (Гуру). Если Тонкий Мир – по сознанию, то сознание должно быть правильно и хорошо подготовлено к его восприятию. Размышление о Тонком Мире полезно, изучение его – еще больше. Учение Жизни дает достаточно материала для этого. Но его необходимо хорошо усвоить, прежде чем идти дальше. К тому же, оба Мира так тесно связаны и переплетены между собою, что отделить их друг от друга невозможно. Например, мысль рождается при соучастии физического мозга, и, однако, она, будучи рождена, уже является сущностью Тонкого Мира. Человек радуется, смеется, плачет, а его тонкое тело вибрирует соответствующими световыми излучениями. Человек произносит слово, оно улетает в пространство, и даже пословица говорит, что «слово не воробей – выпустишь, не поймаешь». Ибо улетевшее в пространство и ставшее неслышимым для телесного уха слово становится явлением Тонкого Мира. И где день вчерашний со всеми своими подробностями? Не в Тонком ли Мире запечатлен он в свитках Акаши? Упорный анализ и размышления помогут понять неразрывную связь между Мирами. Человек – это трехплановая сущность.


1967 г. 520

1967 г. 520. (Сент. 10). Накапливанию Агни нужно посвящать и время, и труд. Много способов его накапливать. Главное – это держать на узде свои чувства. Ни курильщики, ни пьяницы, ни те, кто собой не владеет, этого делать не могут. Если каждое праздное слово расточает на ветер огненную мощь, то такой же суровый контроль должен быть постоянно над речью, но еще больший – над чувствами, и самый большой – над мыслями. Мысли негожие пожирают психическую энергию. Мысли уныния, или раздражения, или злобы, или ненависти, или беспокойства и все прочие из области отрицательных, все они чудовищно обкрадывают человека. Но есть мысли, магнитно притягивающие к себе светлые энергии из пространства. Мысль об Учителе Света есть касание к Свету. Магнит человеческий постоянно притягивает из пространства созвучные его мышлению энергии. Поэтому настроенность магнитного приемника сознания играет решающую роль. Пианист, искусно ударяя по клавишам, вызывает нужные звуки. Адепт Сокровенного Знания играет на токах пространства, извлекая те, которые хочет. При этом искусство заключается в том, чтобы настраивать собственный аппарат на нужной волне. Настроенность его выражается одним словом – гармония. Понятие равновесия тоже входит в него. Одни настраивают себя на волне злобы, недоброжелательства, страха, беспокойства, суеты и удивляются губительным следствиям. Весь арсенал отрицательных качеств сдается в архив и отправляется на свалку. Перемагничивание сознания становится первой заботой ученика. Можно попробовать настроить себя на волне радости, чтобы извлечь из пространства по созвучию радость. Много самых разнообразных упражнений можно произвести с настраиванием арфы духа. Когда астральное неистовство собеседника поляризуется собственной собранностью и равновесием, можно считать, что упражнение выполнено успешно. Слишком много дисгармоничных воздействий идет отовсюду и от всех, и власть над собою надо держать твердой рукою, чтобы не превратиться во флюгер для чужого ветра. Говорю обо всем этом, ибо этим путем идет накопление Агни, являющегося Сокровищем, которое нельзя приобрести за все золото мира.


1967 г. 521

1967 г. 521. (М. А Й.). Надо научиться радоваться не только препятствиям и трудностям, но и огорчениям. Не самому огорчению радоваться, но той пользе, которую оно приносит, тому уроку, которому оно учит. Ведь все огорчения очень поучительны. В одури безмятежного благополучия ничему научиться нельзя. Но когда волны противных воздействий идут отовсюду, можно научиться и самообладанию, и сдержанности, и равновесию. Можно даже спрашивать себя: «А чему меня учит или может научить именно это огорчение и почему карма мне его посылает?» Овладеть огорчением и его нейтрализовать будет победой над собою. Владыка Заповедовал радость. Вдумайтесь в слова: «И печаль ваша будет в радость». Чтобы стать владыкой своей мощи, необходимо собой овладеть.


1967 г. 522

1967 г. 522. (Сент. 12). Дальние Миры можно рассматривать как планеты, достигшие более высокой ступени эволюции, нежели Земля. Есть и ниже, но не о них речь. Все то, что достигнуто на Земле отдельными людьми и выявлено в разное время, у разных народов в той или иной форме, там является достоянием всех, например, ясновидение, яснослышание, способность действовать в тонком теле на различных планах существования, чтение и передача мыслей и так далее. Так же как способность речи доступна на Земле всем людям, так же и там высшие способности человека доступны всем. Есть и там свои выдающиеся люди, обладающие способностями исключительными, но уже на уровне высшем, которого на Земле достигли редкие единицы. Человечество пятого круга, который в будущем и отделен от нас на многие миллионы лет, будет обладать свойствами и особенностями, уже достигнутыми на Дальних Мирах. Иерархия Миров и Планет Уходит в Беспредельность. И есть Миры, находящиеся на ступени Махатм. Физическое тело у земного человечества оформлено и в потенциале своем имеет все нужное для дальнейшего утончения и раскрытия центров. Но не оформлено тело огненное. На Высших Планетах и ментальное, и огненное тела человека оформлены, и их активность позволяет принимать участие в пространственной жизни и космическом строительстве. Жизнь на таких планетах, во всех ее формах, то есть в минеральном, растительном, животном и человеческом мирах, осуществляется коллективною волею живущего на них человечества. Коллективная концентрированная мысль достигает огромной силы и способности сознательно управлять стихиями и подчинять их себе. Землетрясение там невозможно, ибо подземный огонь регулируется силою объединенной мысли всего человечества планеты. Не нужны машины и человеческие аппараты. Все строится и приводится в движение психической энергией человека. У нас тяжести поднимаются и переносятся кранами, там – силою огненною огненного аппарата человека. Материя разрежена и утончена, и ступени ее утончения находятся в соответствии с утонченностью и развитием тел человека. Градации этой разреженности и утончения материи на различных планетах различны. Планеты в состоянии седьмого круга у его завершения лишены земной плотности. Вот почему устремление к Дальним Мирам столь необходимо для человечества. Устремленная мысль связует сознание землян с формами высшей жизни и облегчает их путь в будущее, которое там уже осуществлено. Земля, например, все еще находится в состоянии войн. Там они совершенно немыслимы, ибо нет государств, нет денег, нет торговли, нет взаимовражды и нет темной иерархии и ее постоянного противодействия Эволюции. Многого нет уже там и многое невозможно. Нет богатых и бедных, нет даже болезней. Осуществлена формула: «Едино стадо и Один Пастырь».


1967 г. 523

1967 г. 523. (М. А. Й.). Живем на Земле, и Чашу земного опыта нужно выпить до дна и понять, что до Дальних Миров можно дойти только по Земле. Отбросить Землю нельзя, ибо к чему же тогда прикрепиться. Для Высших Миров дух еще не готов, и в мировом пространстве именно Земля для земного человечества является лучшим домом. Поэтому заботы о ней, о том, чтобы ее приукрасить, о том, чтобы не расхищать ее богатств и не уничтожать ее защитного земного покрова, являются обязанностями землян. Но вместо этого неразумно и беспощадно уничтожаются леса, животный мир и расхищаются недра. Ведь даже металлы и минералы в их естественном состоянии сохраняют неприкосновенной психическую энергию. Но сколько же ценных ископаемых расходуется зря на войны и прочие вредоносные начинания. Разве производство убийственных газов не является попыткою самоуничтожения? Много вредного творится на Земле руками человеческими, и многое служит разрушением производительных сил планеты.


1967 г. 524

1967 г. 524. (Сент. 13). Процесс сознательного накапливания Агни дает радость. Эту радость можно сделать постоянной, если проявить достаточно настойчивости и упорства в своем устремлении овладеть огненной стихией. Ведь недостаточно только накопить, надо еще и владеть накопленным сокровищем. Сам по себе Агни нейтрален. Делает его темным или светлым воля человека, устремляющая его на добро или зло. Темным или светлым становится он в руках человека. Так, в микрокосме человеческом стихия огня применяется и изменяется в зависимости от того, как и на что используется эта сила. Положительные качества духа, являясь формою выявления внутренних огней, утверждают огни Света, качества отрицательные – тьмы. Когда пороки и страсти овладевают человеком с такой силой, что он уже не в состоянии их преодолеть, черные огни низших центров уявляют себя в действии. При постоянстве устремления огни начинают расти, и если ими не овладеть, начнут они жечь своего обладателя. Овладение собою, то есть своими огнями, неизбежная ступень на лестницу восхождения духа. Прямой путь этого овладения заключается в утверждении всех положительных качеств духа. Именно процесс сознательного овладения приносит утерянную радость. И путь пролегает через себя. Другого пути нет, и нет выхода из тупика, пока человек не вступит на узкую тропу жизни, тропу преодоления себя самого, низшей природы в себе. Казалось бы, какое значение имеют малые недостатки и слабости человека, а почему бы иногда им и не уступить. Но из малого семени вырастает большое дерево, и легче вырвать малый побег злого семени, чем выкорчевывать огромный корень. Дерзайте, дети Мои, на овладение Агни, Я Помогу.


1967 г. 525

1967 г. 525. (Гуру). И пусть ваше понимание Учения и ваша близость к нам и Владыке не служат причиной того, чтобы осуждать тех, кто хотя и принимает Учение, но не являет ни того понимания, ни той близости. Терпимость и понимание являются качествами Архата. Их утверждая, приближаемся к этой ступени. Научиться давать не критикуя – уже достижение. И давать надо не в размере вашего желания и накоплений, а в размере сознания получающего, то есть соизмеримо и по сознанию.


1967 г. 526

1967 г. 526. (Сент. 14). Эктоплазма есть вещество, свободно и легко выделяемое медиумом, вещество, которым пользуются сущности Тонкого Мира для выявления себя в мире плотном. Эктоплазму имеют все люди. При унынии, раздражении и прочих чувствах она выделяется усиленно, чем и пользуются тонкие существа, чтобы питаться и активизироваться с ее помощью, но в мире земном. В состоянии отчаяния она выделяется особенно сильно, и темные твари буквально присасываются к ауре своей жертвы. Именно они с этой целью толкают жертву на пьянство и другие пороки. При этом усиленное выделение нечистой и зараженной эктоплазмы привлекает и соответствующих сущностей. Чистота – лучший щит от подобных вторжений, но все же медиумичность открывает двери для нежелательных посетителей. После вспышки сильного раздражения человек чувствует упадок сил. Это происходит потому, что он дал возможность темным тварям питаться его внутренними излучениями, выделив эктоплазму. Незащищенность ауры при этом ужасна. Заградительная сеть защищает, у медиумов она почти отсутствует. Эктоплазма, будучи веществом Тонкого Мира, тесно связана в своих выявлениях с заградительной сетью и аурой. Внутренние излучения защищены заградительной сетью. Вспышки некоторых чувств делают в ней как бы дыры, открывая человека всевозможным влияниям. Так, например, страх делает человека совершенно беззащитным именно против того, чего он боится. Поэтому бесстрашие – лучшая защита от всего пугающего и пугающих. При неправильном сочувствии людям, когда и сочувствующий, и тот, кому сочувствуют, оба падают в яму беспросветности, происходит заражение эктоплазмы благодаря приоткрытию внутренних излучений из-за ослабления заградительной сети. Правильное сочувствие помогает и поднимает другого человека, не погружаясь в его отемненное состояние и не заражаясь им. Даже и сочувствовать надо умеючи, иначе не помощь, но умножение тьмы. Нет никакой необходимости заражаться отемненным настроением собеседника из-за ложного чувства – симпатии или неправильного сочувствия, увлекающего в яму обоих. При сочувствии необходимо явить некоторую степень сдержанности и суровости, иначе невозможно помочь и вытянуть человека из ямы мрака. Каждым омрачением пользуются темные, чтобы подбросить свой вред. Эктоплазму следует содержать в чистоте, чтобы не привлекать темных сущностей. Вообще всякие неумеренные и излишне восторженные эмоции недопустимы. Неуравновесия этого рода вызывают усиленные выделения эктоплазмы. Лимфатики к этому особенно склонны. Можно ли отдавать свое тонкое вещество эктоплазмы на временное пользование неизвестно кому и тем подвергать его опасности заражения всем, чем угодно. Самозащита от тьмы нужна не только для себя, но и для блага окружающих и пространства.


1967 г. 527

1967 г. 527. (М. А. Й.). Качество сдержанности ценно тем, что держит в узде чувства и не позволяет им вибрировать своевольно. При соприкосновении с людьми, обычно обуреваемыми всякими несдерживаемыми эмоциями, сдержанность помогает оградиться от них. Совершенно излишне стараться реагировать на них в унисон, ибо это совершенно не нужно и вредно. Сдержанность позволяет сохранять чувство достоинства. Слово «марионетка» вызывает ощущение, очень далекое от уважения. Можно ли ей уподобиться, реагируя в унисон со случайными настроениями и состояниями тех, с кем приходится соприкасаться. Лучше хранить собственное равновесие, не позволяя ничему идущему извне нарушить его.


1967 г. 528

1967 г. 528. (Гуру). Хотя бы день один провести, держа себя в руках, полезно. Каждый испытывает невольное чувство уважения, когда сталкивается со сдержанностью и умением владеть собой. Но когда человек соприкасается с равновесием, то испытывает невольный трепет. Это и понятно, ибо равновесие необычно. И люди как-то невольно стремятся вывести из него (равновесия) и увидеть за ним обычного человека, который, как и все, легко раздражается. Необычность качества равновесия и воздействие его на других становятся понятными, если знать, что равновесие есть мощный аккумулятор огня. Психическая энергия, собранная равновесием, не может не чувствоваться людьми, ибо, будучи аккумулирована и будучи в равновесии, она готова к моментальному действию в любую минуту. Потому люди невольно чувствуют трепет перед чем-то, им неизвестным.


1967 г. 529

1967 г. 529. (Сент. 15). Если человек – существо огненное, то и вся активность его организма, все функции его, и физические и психические, все токи, идущие по нервам, огненны тоже. Так оно в действительности и есть. Огонь – основа материи. Поэтому овладению своей огненной природой можно учиться всегда и на всем, что происходит в аппарате духа и тела. Нет мелочей, нет ничего, не имеющего значения. Все можно использовать, на всем можно учиться и постепенно овладевать огненной стихией. Овладевши ею в себе, можно уже без труда овладеть ею вовне. Самая большая трудность – это упорная, устойчивая и упрямая инертность организма и всего психического аппарата. Мелкие привычки – враги. В привычках кристаллизован огонь, потому нелегко с ними бороться и их побеждать. Многие люди страдают недержанием речи. Переломить себя и утвердиться в качестве молчаливости и сдержанности для них почти невозможно. Речь человека – явление огненное. Тратить безудержно эту энергию на пустословие недопустимо. Тратить ее безудержно на серьезные речи тоже нельзя. В том и другом случае следствием будет опустошение сокровищницы. Правильны также выводы, что, когда пылают огни сердца, нет потребности и желания ни в вине, ни в каких-либо возбудителях, и отпадают разные недостатки и охота потворствовать своим слабостям. Словом, огонь очищает, и легким становится преодоление того, что в обычном состоянии кажется почти неодолимым. И усталость, и недомогание легче лечить в это время. И многое кажется близким и достижимым. Но нужно беречься размагничивания. Люди, лишенные психической энергии, в этом отношении очень опасны. Правильно отметили, что долгий разговор о делах обывательских вызывает утечку сил и оживление уснувших слабостей. Надо помочь, если человек в нужде, но соблюдая соизмеримость. Ведь иногда соизмеримость требует пожертвовать жизнью. В этом и заключается мудрость даяния и помощи. Процесс накапливания Агни очень интересен. Не мешает он ни работе, ни жизни, ни общению с людьми. Наоборот, около сильной огненной батареи людям и легко, и спокойно. Носители светлых огней являются благодетелями человечества. Надо светить и людям, и пространству. Но светить – совсем не значит отдать и светильник, и масло. Ведь тогда светоч погаснет и прекратится явление пользы. Это следует осознать всеми силами и всеми мерами охранять пламя от угашения. Слишком много гасителей, и слишком много потухших сознаний, потому и Предупреждаю.


1967 г. 530

1967 г. 530. (М. А. Й.). Очень трудно сочувствовать людям и сострадать, удерживая собственное равновесие. Но если оно утеряно, то и помощь не будет действительной, а половинчатой, в размере утери равновесия. Приняв на себя спокойно чужое страдание или тягость, на огнях своего сердца можно его нейтрализовать, и тогда помощь будет действительной и сильной. Как на картине Гуру: защищая, Риши принял удар и стрелы на себя, в свою руку, но зато и защитил преследуемую жертву. Это и есть истинная помощь – принять на себя удар, предназначенный тому, кому оказывается защита. Это и есть истинное сострадание.


1967 г. 531

1967 г. 531. (Гуру). Очень много хаотических, неоформленных и бесполезных обрывков мышления засоряет пространство. Хорошо бы внести стройность и упорядоченность в обычное мышление дня. Для этого случайные пришлые мысли следует заменять другими – неслучайными и допускаемыми под контролем. Пришлые и ненужные мысли следует просто выбрасывать из сознания. Они ни к чему. Одна законченная и оформленная четко мысль стоит сотни обрывков. Дисциплина мыслей – одно из непреложных условий ученичества. Пусть каждая мысль будет полезной и светлой.


1967 г. 532

1967 г. 532. (Сент. 16). Когда спросят: «Почему все время говорите о человеке, его чувствах и переживаниях, не самость ли утверждаете?», скажите: «Человек – это мощная силовая светоустановка, постоянно излучающая светоэнергии различного порядка и насыщающая ими пространство и все окружающее». От человека никуда не уйти, и излучение его психо-физического аппарата необходимо для того, чтобы эту мощную, подвижную и необычайно сложную аппаратуру можно было сознательно использовать во благо всего живущего во всех Мирах. И действительно, каждое движение в человеческом микрокосме сопровождается световыми импульсами, или реакциями, которые постоянно оставляют след свой в пространстве. Эти излучения могут быть светлыми, темными или смешанными. Магнит человеческий, подобно обычному магниту, имеет вокруг себя магнитное поле, насыщенное эманациями его сущности. Человек постоянно излучает свет или тьму. Свою аппаратуру нужно изучить полностью и до конца, насколько это позволяет сознание. Чем шире оно, чем больше вмещает, тем излучение глубже. Светоносная сущность человека в буквальном смысле может быть благодетельной для целой местности или даже страны, в которой он живет. А в исключительных случаях – для всей планеты. Если Великие Учителя Рассылали своих учеников в некоторые местности, чтобы остановить там землетрясения или другие стихийные бедствия, то какова же тогда сила человеческой батареи и ее излучений? Преуспеяние целого народа может вращаться вокруг одной личности, так в истории бывало не раз. Изучение человеческого аппарата сложно тем, что требует практического подхода к этому делу и идет путем становления человека таким, каким он должен стать согласно Великому Плану Эволюции. И если каждое движение человека – психическое, физическое или духовное – сопровождается явными излучениями, то какое же громадное значение имеют все мысли, чувства, эмоции во все дни жизни его на Земле и в Мирах? Об этом надо думать. Потому и приходится так упорно и настойчиво останавливаться на поведении человека и каждом движении его аппарата. И главная роль принадлежит мысли. Именно мысль формирует будущее человека, то есть его карму. Потому пониманию и изучению мысли Отводим Мы первое место. Велика ответственность человека за все то, что исходит от его микрокосма. Вот почему так подробно и повторно Твердим все о том же и Хотим, чтобы поняли люди, для чего живут они на Земле и какое великое будущее суждено им в процессе эволюции Сущего.


1967 г. 533

1967 г. 533. (М. А. Й.). «Да будет Свет», – так может сказать себе каждый и вызвать в микрокосме своем мощное излучение светоносных вибраций. И если человек бессознательно каждое мгновение вызывает свет или тьму, то он может делать это сознательно и вместо темных эманаций излучать только эманации Света. Это в его воле, ибо в микрокосме своем он – владыка. К осознанию власти своей над собою Призывает Учитель, стремясь научить тому, как собою владеть и управлять своей волей излучениями своего организма. Это вполне возможно, и это надо понять. Потушив раздражение и заменив его спокойствием, уже проявляет человек эту власть над собою. Не в каких-то великих и героических делах, но в жизни обычной, на самых обычных делах и явлениях происходит этот процесс овладения своими излучениями и устанавливается над ними власть. «Овладение собою Пошли Владыка», – есть обращение ученика к Учителю, ученика, понявшего, что через это достижение все прочие достижения становится возможным осуществить и что это есть кратчайший путь к Свету.


1967 г. 534

1967 г. 534. (Гуру). К Носителям Света обращаемся за Светом. Это обращение всегда светоносно, если лишено самости. Самость, как темная преграда, становится на пути сочетания сознания со Светом. Это враг номер первый для каждого человека, стремящегося к Свету. Казалось бы, так просто и так легко устремляться, когда столько дано. Но стражи Порога не дремлют. Они закрывают вход. Они, это ярое олицетворение самости, становятся столь труднопреодолимой преградой. Но если их не победить здесь, на Земле, то как же сделать это там, в Тонком Мире, после перехода Великих Границ, там, где обостряется и усиливается все и где так трудно начинать борьбу с тем, что должно быть преодолено и утверждено на Земле! Разрешенное здесь будет разрешено там, связанное – связано. Будем рассматривать земную жизнь как подготовление к пребыванию в Мире Надземном и будем сурово готовиться к нему.


1967 г. 535

1967 г. 535. (Сент. 17). Руку Дающую почитаем не словами, но делами. Все то, что применено в жизни, не проходит бесследно, но отлагает кристаллы энергии в Чаше. Это и есть те накопления, которые остаются с человеком как результаты его воплощения на Земле. Все остальное, непримененное, мимо проходит. Хорошо, когда от каждого прожитого дня можно взять что-то с собою в будущее. Но надо твердо знать, что даже бранные слова прилипают к ауре и нечистые мысли виснут на ней. Много ненужной поклажи берет с собой человек. А брать надо только самое ценное, ибо путь предстоит дальний, и ненужное очень мешает и задерживает продвижение.


1967 г. 536

1967 г. 536. (Гуру). У сильного духа отягощение обстоятельствами всегда вызывает противодействие и желание бороться. При этом усилие прилагается не к самим обстоятельствам, но к тому, чтобы реакция на них не была отемняющей сознание, то есть чтобы равновесие не нарушалось. Когда в самых тяжких условиях жизни, среди беспокойств, огорчения и страданий, удается удержать равновесие духа и сохранить светоносность ауры – это можно считать победой и большим достижением.


1967 г. 537

1967 г. 537. (Гуру). Продолжается процесс познавания человека. Не для осуждения, но для опыта и для Знания допускается этот процесс Учителем. Видите разновидности человеческих свойств и качеств. Учитесь распознаванию; учитесь тому, чтобы не придавать словам значения, но смотреть на дела. Учитесь распознавать и сущность друзей. Земная жизнь – хорошая школа. Хорошо накапливать ее опыт, не ожесточаясь духом, не огорчаясь слишком и зная, что жизнь промелькнет, как кинолента, ничего не оставив после себя, кроме получения опыта. Хорошо этот опыт приобретать сознательно.


1967 г. 538

1967 г. 538. (Сент. 19). Ночью Учим. Не имеет значения, что дневное состояние не удерживает в памяти ночные поучения, ибо в глубинах сознания сохраняется все и влияет на течение мыслей. Размышления о Тонком Мире очень нужны и очень полезны, ибо там все движется мыслью и все зависит от мысли. И если земная жизнь есть только подготовка к Надземному пребыванию, то как важно подготовиться к нему заранее, и подготовиться основательно. Не зная математики, невозможно ее понимать. Не зная языка, невозможно читать на нем книги. Не имея подготовки, трудно ориентироваться в непривычных условиях Тонкого Мира. Подготовка нужна. Мышление дает направление, и именно важна привычка мыслить в том или ином направлении. Привычка к нечистому мышлению дает свободный и открытый вход в те зараженные слои пространства, которые сродни характеру мыслей. Созвучием и магнитным притяжением мыслей обуславливается тонкое окружение человека. Настраивание сознания на той или иной волне мыслей зависит от желания, устремления или воли человека. То, к чему мысли устремлены на Земле, там становится реальностью и средою, в которой пребывает дух. Так важно научиться волею направлять мысли в Высшие Слои пространства. Они пронизаны красотою. В этом возвышающее и ведущее значение искусства. В этом смысл мыслей прекрасных и светлых, они как на крыльях несут в Светлые Сферы. Все темные мысли и чувства влекут вниз – в зараженные околоземные слои. Но и на Земле, мысля ясносияюще, удерживаем связь со Сферами Света. Так важно знать хотя бы основные положения Учения, чтобы не оказаться бескрылым. Отрицатели все отвергают и не знают ничего, отгородившись непроницаемой стеной отрицания. Мутно и беспросветно существование их в Мире Надземном. Правильно делаете, что без страха, спокойно ждете того, что люди называют смертью. Для кого-то это действительно конец, а для кого-то – начало новой, свободной, яркой, увлекательной жизни, полной полетов среди Красоты и великолепия Высших Миров. Но к этому надо стремиться, иначе туда не взлететь. Размышление, то есть мысль, открывает все входы, но если эта мысль объединена с Иерархией Света, она будет ведущей и дающей направление. К Высшим Сферам надо приобщаться еще на Земле. Для этого дается сон, состояние, подобное смерти. Сон многому может научить, если будем настраивать мысль на устремление к Свету перед тем, как в него погрузиться. Мысль магнитно притягивает нужные условия. Случайные попытки не дадут результатов. Нужно и здесь постоянство каждодневных усилий. Сон смерти подобен. Каждодневный осознанный переход в сон приучит к бесстрашному переходу Великих Границ. Можно и нужно отложить все дневные дела и заботы, отбросить все земное окружение в момент засыпания, зная, что перед настоящей смертью придется отказаться от всего и все земное свое оставить на Земле, все свои огорчения, заботы и страхи. Все это нужно оставить, чтобы тягостью их не были прикованы к Земле крылья духа. Свободным от всего земного надо отходить ко сну. И тогда раскроются двери тайного знания.


1967 г. 539

1967 г. 539. (М. А. Й.). Если сохранить вам память о том, что видите во сне в Мире Надземном, то жить на Земле не захотите. А жить на Земле надо, чтобы выучить очередной урок или уроки и обогащенными опытом и знаниями войти снова в тот мир, откуда пришли. И опыт земной и опыт Надземный – оба нужны для восхождения духа, и потому опыт земной и его накопление следует встречать с пониманием и не огорчаться слишком, если он тяжек. Учитель Ведет. В мудрость Учителя верьте.


1967 г. 540

1967 г. 540. (Сент. 20). Клерикальные представления о добрых и злых людях можно оставить, равно как и о праведниках и грешниках. Все это заменяется понятиями чисто научными. Положительные качества духа нужны не во имя каких-то отвлеченных идеалов, а для жизни, для того, чтобы не наносить вреда ни окружающим, ни себе, ни пространству. Темные мысли и чувства поражают прежде всего самого носителя их. Уныние отравляет всю систему, весь организм нытика, заражает других и тяжко отлагается в пространстве. Уныние недаром считалось смертным грехом, то есть обрекающим носителя его смерти, но уже не тела, а духа. Так же и все прочие пороки, грехи и страсти зловредны и разрушительны для обладателя их. Добродетельным, то есть психически здоровым человеком, быть нужно для жизни в этом мире и в том. Качества духа, будучи контейнерами огня, образуют броню духа и его заградительную сеть. Их иметь просто выгодно и полезно для всего и для всех. Невозможно создать их в одночасье, требуется время. Также и очищение системы от сора не происходит мгновенно. Много тяжелых частиц приходится выводить из отравленного отрицательными качествами тела. Раздражился человек и успокоился, казалось бы, все хорошо. Но сколько времени уйдет на то, чтобы обезвредить империл, кто может сказать? Хорошо быть на постоянном дозоре, чтобы не позволять ничему нечистому, ничему отравляющему и отемняющему войти внутрь. Не для себя только это нужно, но и для мира.


1967 г. 541

1967 г. 541. (М. А. Й.). Будем приучать себя вести так, как будто бы находимся а постоянном присутствии самого Учителя. В действительности так оно и есть, ибо Он Видит фильм всех наших действий и мыслей, когда Ему это нужно. Так же и нас не считайте отделенными дальностью, а думайте лучше, что около мы. Близость пространственная подчинена иным законам, чем близость земная. Лучше считайте, что нет расстояний. Тогда легче будет войти в необычность пространственной жизни. Так постепенно освоена будет взаимная связь обоих Миров. Ведь оба они суждены человеку.


1967 г. 542

1967 г. 542. (Сент. 21). В одном двое: один хочет Света и стремится к нему, другой всячески противодействует и не хочет. Один хочет сосредоточиться на избранном Лике, другой желает думать о пустяках и порхать мыслями. Двое в одном, и разница их устремлений и интересов порою диаметрально противоположна. Идет время, а второй, который от прошлого и еще не изжитого, продолжает мешать. Действительность говорит о том, что не имеет значения калейдоскопическая смена происходящего вокруг, но самость хочет жить своими интересами и гоняется за призраками очевидности. Как же умерить смертную, временную, личность в себе и подчинить ее велениям Индивидуальности? Мыслью можно создавать, и мыслью можно разрушить любое психическое построение. Мыслью действовать нужно. Мыслям нельзя позволять течь произвольно и беспорядочно, перепархивать от одной никчемности к другой. Слишком много всего, о чем следует думать и думать целеустремленно, чтобы еще терять время на никчемные и случайные мысли. Мысль окрашивает своим цветом ауру и дает тонус всему организму. Позволительно ли, чтобы воздействие мыслей было предоставлено самотеку. Ведь это и будет тем, что называется распущенностью мышления. Распущенность эта заключается не только в допуске нечистых мыслей, но и в беспорядочном и бесконтрольном течении хаотических мыслей, зависящих от совершенно случайных условий. Контроль очень нужен. Мышление должно быть монолитным. Разбросанность мыслей являет неупорядочение сознания. Очень мало людей, способных мыслить последовательно и до конца. Даже в обычной беседе мысли собеседника скачут с одного предмета на другой, запутываются в этом хаосе и не доводятся логически до конца. Йога жизни требует овладения мыслью. Она требует, чтобы мысль была выражена кратко, четко и ясно, нагромождение лишних слов только затемняет основную мысль и ослабляет ее. Следует научиться и мыслить, и говорить кратко, четко и ясно.


1967 г. 543

1967 г. 543. (Гуру). В жилищах своих люди периодически совершают уборку: чистят, моют, подметают и наводят порядок. Но в психическом хозяйстве своем делать это регулярно еще не привыкли. Жилище когда-то придется оставить или менять на дом духа, в котором постоянно живет человек. Этот дом требует особого внимания и неустанной заботы. И хорошо задаться вопросом: что сделано в этом направлении? И хорошо ответить себе правдиво и честно на этот вопрос.


1967 г. 544

1967 г. 544. (Сент. 22). Конечно зоркость нужна и распознавание тоже. Слишком много желающих ввести в заблуждение. Судьей будет только сердце. Качество распознавания развивается опытом. Через многие испытания придется пройти, прежде чем можно будет полагаться на безошибочность тонких восприятий. Если темные стараются здесь так упорно, то стараются и там. Зоркость умножим и усилим незримую связь.


1967 г. 545

1967 г. 545. Стань ближе ко Мне, еще ближе и стремись удержать осознание этой близости в течение всего дня и ночи. Каждодневный ритм Общения не строит каждый раз эту связь заново, но укрепляет и усиливает уже установленную. Избранный Образ, если принят сердцем, то будет в нем постоянно, хотя сознание может сосредоточиваться на чем-либо другом. Это подсознательное памятование о постоянном присутствии нужно научиться всегда держать перед собою. Заботы и дела текущего дня отвлекают и заставляют временно забывать о непрерывности связи, но мысли, предпосланные о подсознательной возможности контроля, очень помогут охранять ее. Она же поможет защититься и ночью, и днем от непрошеных и нежелательных вторжений.


1967 г. 546

1967 г. 546. (М. А. Й.). Признания людей опасайтесь – слишком непрочно оно и часто колеблется от одного полюса к другому, то есть от признания и возвышения до отрицания, умаления и осуждения. Вам важно наше признание и признание вас Владыкой. Что же касается до всех и всего прочего, то это особого значения не имеет, благодаря своей преходящей природе и изменчивости человеческих настроений. Зачем же ставить себя в зависимость от того, что сегодня есть, а завтра проходит или видоизменяется по существу. Неизменяем Владыка, осознание этого и будет опорой среди изменчивости и непостоянства людского суждения.


1967 г. 547

1967 г. 547. (М. А. Й.). Имеете еще одно доказательство тому, о чем вам Сказано было давно: вы являетесь лакмусовой бумажкой для выявления скрытой сущности тех, с кем вам приходится соприкасаться. Владыка – Порог духу. Ему следуя и Ему подражая, становимся в мере какой-то вызывающими реакцию на Свет в тех людях, с которыми происходит контакт. Рано или поздно, но они обязательно себя выявят. Свет выявляет все и делает явным то, что раньше было скрыто от глаз. Вы – испытатели душ человеческих, и никто не пройдет мимо вас, не выявив глубину своей сущности и свое отношение уже не к вам, но к Тому, Кто за вами Стоит. Дети Света для сторонников тьмы служат проявителями скрытой природы этих последних. В ком есть Свет, он разгорается и усиливается, в ком – тьма, она становится явной и активной. Но равнодушно мимо не проходит никто и особенно те, на кого обращается ваше внимание.


1967 г. 548

1967 г. 548. (Сент. 23). Психическая энергия, получаемая от Носителя Света теми, кто Его окружает, усиливает в них напряжение и количество их собственного потенциала, и следствием этого является то, что качества, свойства и тенденции их характера начинают проявляться особенно интенсивно. Если они хороши, то и следствия соответственны, если дурны, то становится человек хуже, чем был раньше. Эти следствия могут проявляться не сразу, но так или иначе они все же проявятся в той или иной форме. При наличии устремления и воли происходит трансмутация и человек вступает на путь совершенствования. При отсутствии их может опускаться все ниже и ниже, усиленная психическая энергия, обращенная во тьму, повлечет сознание вниз. Мощному светочу можно уподобить Носителя Света, озаряющему и выявляющему вокруг и доброе, и злое, и высшее, и низшее в человеке. Воспламенившись Его Светом, люди начинают замечать в себе то, чего не было раньше, ибо освещается вся их внутренняя сущность. Спящие до этого свойства вдруг оживают, а действующие усиливаются. И если они нехороши, предстоит борьба, преодоление их – и победа над ними, если избирается путь Света. Около Носителя Света обычно всегда уявляется и предательство. Чем сильнее Его Свет, тем отвратительнее предательство. Кто-то, не выдерживая сияния Света и выявляя скрытую темную сущность свою, подчиняется ей и становится слугою тьмы. Так Вносит Носитель Света разделение в мир. Светом своим отделяя детей Света и могущих следовать за Ним от тех, кто предает себя тьме. Теперь, на смене рас, когда Лучи Твердыни начинают действовать особенно мощно на всем пространстве планеты, это разделение людей становится особенно резким, и разделение это окончательное. С наступлением Новой Эпохи Огня для темных сущностей пребывание в атмосфере планеты, озаренной новыми огненными лучами и энергиями, станет невыносимым. Им придется с планеты уйти. Древнее Пророчество, таким образом, осуществится.


1967 г. 549

1967 г. 549. (М. А. Й.). На Пути неизбежны и встречи, и явления, и переживания, яро мешающие продвижению. Не следует ими смущаться, и, как бы ни были они сильны, путь следует продолжать неуклонно, не останавливаясь, не смущаясь, не позволяя себе задерживаться из-за них даже на время. Путь спешен, и опытный путник идет, не меняя ритма шага. Ведь часто приманки и прельщения изысканно подбрасываются темными, чтобы смутить, остановить и заставить войти в сочетания с ними. И чем выше полет, тем опаснее падение. Поймем это положение так: психическая энергия растет, огни усиливаются, и благо, если они обращены к Свету, ибо, обращенные во тьму, они увлекут в бездну.


1967 г. 550

1967 г. 550. (Гуру). Сила преодоления всего того, что мешает контакту, растет соответственно с ростом препятствий. Об этом не будем забывать и не будем огорчаться ростом препятствующих контакту обстоятельств. Победа над ними являет собой те достижения, которые служат ступенями лестницы духа.


1967 г. 551

1967 г. 551. (Сент. 24). Невидимое распространение Учения идет по пространственным каналам. Потому остановить его никто не сможет. В книгах, журналах, в мыслях обычных людей можно видеть и наблюдать результаты пространственного воздействия идей. Для этого Мы Насыщаем пространство мыслями Учения. В этом Наш Зов к каждому чуткому духу, способному воспринять эти посылки. Идеи Новой Эпохи носятся в мире, оплодотворяя умы многих людей. Никакие барьеры не могут остановить потока мировой мысли. И если с одной стороны невежество, отрицание, неверие, жестокость и тьма, то с другой – голод духовный, устремление к Свету, ощущение идущих перемен и желание потрудиться на Общее Благо. Много сознаний просыпается среди сумерек уходящего старого мира. Текущее время идет под знаком пробуждения спящих. Просыпается дух человеческий, и устремляется сердце к Свету. Бушуют стихии, неспокойны недра планеты. Планетное разновесие усиливается. Трудное время для зрячих.


1967 г. 552

1967 г. 552. (Сент. 27). Полет в будущее освобождает от цепей непосредственного окружения. Мы Живем в будущем, Нами двигает будущее, и в нем Мы Находим решение многих вопросов. Ведь в настоящем невозможно осуществить те великие достижения, которые суждены человечеству. Проекция их устремлена в будущее, в котором они существуют на плане идей. Идеи эти уже есть, уже оформлены, уже являются как бы прошлым, но не на земном плане, а на плане творящих жизнь первообразов. Так осуществляется Великий План. Только по отношению к плану земному первообразы эти относятся к будущему, на плане же огненной действительности, где все едино, деление на прошедшее, настоящее и будущее теряет свои земные формы. Великое, вечное НЫНЕ заменяет их место. В обычном человеческом понимании прошлого нет, оно кануло в Лету. Однако если погрузиться в свитки Акаши, то это прошлое можно вызвать и видеть ожившим во всех подробностях. Относительны людские представления о вещах. Относительно представление о времени и пространстве, вернее, расстояниях, то есть далеком и близком. В Тонком Мире они уже претерпевают значительные изменения. Дух вневременен. Он несет в себе возможности постижения высших измерений. Тело физическое – продукт трехмерного мира, со всеми его ограничениями. Сознание – поле встречи всех Миров, и сознанием можно касаться всех планов бытия. Мысль есть орудие сознания, которое может быть использовано во всех измерениях, ибо мысль, даже земная, уже не есть предмет плотного мира. Конечно, ее можно ограничить явлениями этого последнего, но даже и тогда продукты ее отнести к плотному миру нельзя. Нельзя ее глазом обычным увидеть и взвесить на обычных весах или удержать руками. Но связь ее с плотным миром сильна, ибо достаточно чем-то омрачиться, как воздействие незримой мысли сказывается на всем облике человека внутренне или внешне. Мир мысленный окружает планету. Мир мысленный окружает человека, его мир, им самим созданный. Оба находятся во взаимодействии по созвучию элементов, входящих в каждый. Вопрос в том, чем созвучат и как с мысленным миром планеты. Он богат и разнообразен чрезвычайно. Он наполнен всем тем, что вложено в него человечеством. Он находится в связи с мысленным миром пространства Космического. Он доступен для сознания, которое может отрываться от своего собственного личного мира мыслей и созвучать с мыслью пространства. Великие возможности открыты перед человечеством.


1967 г. 553

1967 г. 553. (М. А. Й.). Связь с Владыкой или Посланными Его не ограничивается пределами одной жизни, но идет далеко в прошлое и устремляет в далекое будущее. Ее можно скорее назвать не земной, но связью надземной. Утверждение Посланников Владыки, ушедших с Земли, столь важно, столь нужно и столь неотложно для строения жизни, что трудно исчерпать словами всю глубину и значение этой задачи. Ведь это вехи пути в будущее, по которым можно победно устремиться в него. Благо тому, кто это постиг и делами своими проводит в жизнь свое понимание, утверждая еще и еще светлые облики Посланников Света и творчество Их.


1967 г. 554

1967 г. 554. (Гуру). Чего достигают утверждающие малость своего и себя? Ничего! Но тот, кто всецело себя отдает Делу Владыки и делам тех, кого Он Послал, делает дело необычайной важности. По этому признаку определяется ценность и значение каждого сотрудника. Надо подготовить почву в сознании человеческом для тех перемен, которые суждены миру. И надо приуготовить пути для прихода новых строителей.


1967 г. 555

1967 г. 555. (Сент. 28). От атома до звезд и планет – все, что существует, все предметы, растения, животные и человек – все имеют свои излучения. Ими окружена каждая травинка, каждый цветок, каждое дерево. Их имеют семена всех растений. Светятся рыбы, моллюски, море фосфоресцирует по этой причине. Излучения цветка хотя и колеблются и вибрируют, но в животном они более подвижны, причем каждая эманация сопровождается вспышкой излучений. В человеке они еще резче, еще напряженнее. В человеке они более подчинены воле и в значительной мере регулируются ею. Человек – существо огненное. Это значит, что все процессы, происходящие в нем, какой бы характер они ни носили, сопровождаются огненно-световыми эффектами.


1967 г. 556

1967 г. 556. (М. А. Й.). Светами ауры можно управлять, сознательно вызывая те или иные чувства и мысли. Прекрасны света искренней, сильной любви. Прекрасны света Общения. Прекрасны света устремления огненного. Столько прекрасного может вызывать человек в микрокосме своем своей волей. Служение Прекрасному или Красоте выражается в красоте аурических излучений. По этим излучениям Учитель Видит то, что происходит в человеке, по ним же Определяет Он и степень его восхождения. Уход за аурой очень нужен, ибо распущенны и не сдерживаются чувства и мысли людей. Контролем над излучениями можно регулировать даже течение кармы.


1967 г. 557

1967 г. 557. (Гуру). Каждый предмет окружен своей аурой. Каждая вещь в человеческих жилищах – тоже. Помимо своих собственных излучений, вещи, побывавшие в руках человека, насыщаются его эманациями. Все неодушевленные предметы имеют свою душу. По характеру этих насыщений предметы можно делить на добрые и злые. Делают их такими люди. Священные предметы сияют и светятся. Светятся картины, скульптурные изображения и другие произведения искусства. И светятся или окутаны темными излучениями жилища людей.


1967 г. 558

1967 г. 558. (Сент. 29). Все, что окружает человека, несет на себе в той или иной мере не только наслоения его излучений, но и отпечатки всех событий, которые происходили в этом месте. Память природы включает в себя и способность материальных объектов запечатлевать вибрации света и хранить эти отпечатки. Говорят, что на старинных драгоценностях много крови. Этим хотят сказать, что некоторые из них связаны с трагическими происшествиями и убийствами. Некоторые фанатики пьют только из своей чаши. Это уже крайности, но в них кроются отрывки забытого знания. Бессознательно люди знают о многом и очень ценят предметы, побывавшие долго в любимых руках, хранят портреты, кольца, письма и разные вещи. Лучше, чтобы эманации не смешивались, потому после смерти человека его личные вещи сжигают. Ведь человек невольно воспринимает то, чем насыщены чужие вещи, если держит их близко. Есть предметы не только добрые или злые, но и насыщенные мыслями с определенной целью. Такие предметы могут охранять или вредить. Их зовут талисманами. Атмосфера мест, где живут люди, наполнена всевозможными человеческими эманациями. Все отлагается, неся свой отпечаток Света или тьмы. Эти отложения являются реальностью Тонкого Мира и видимы его обитателям. Все низменное тяготеет к Земле и низким слоям Тонкого Мира, все светлое и сияющее стремится в Высшие Сферы. Тонкий Мир разделяется на различные сферы по принципу своей уплотненности и разреженности. Аура человека магнитно притягивает его по созвучию к соответствующим слоям и устанавливает с ними связь, когда человек еще живет в своем физическом теле. Явно это не осознается, то есть многие этого не знают, хотя и находятся под воздействием определенных слоев пространства. Темные часто пользуются некоторыми людьми, чтобы через них устанавливать связь с другими, не имеющими этой связи. Тем самым расширяется круг влияния низких слоев астрала на жителей Земли. Когда заградительная сеть в порядке и мысли чисты, опасности нет. Но неизжитые низкие свойства могут способствовать установлению нежелательной связи. Осознание трех Миров позволяет составить себе более или менее ясное представление о наполненности окружающего пространства и быть постоянно на дозоре от нежелательных воздействий.


1967 г. 559

1967 г. 559. (М. А. Й.). Уже замечали не раз, как самые тяжкие или неприятные и огорчающие обстоятельства оказывались очень полезными для роста духа. Но понимание полезности у Индивидуальности и малого «я» различно. Мало радости получать удары судьбы или жить в суровых и трудных условиях, но они закаляют дух, делают его сильным и стойким. Неприятные условия жизни пройдут, сила духа и закалка останутся. Так и будем смотреть на все происходящее с нами как на нечто полезное или вредное для роста нашей Бессмертной Индивидуальности. Жизнь земная, проведенная в легкости и благополучии, ничего не дает. Только трудности и препятствия дают духу возможность расти и развиваться. Поэтому Учением Живой Этики и дана формула: «Благословенны препятствия – ими растем».


1967 г. 560

1967 г. 560. (Гуру). Понимаете ли, сколь велика победа духа, если в безрадостных и тяжких условиях жизни удается радость хранить? Ведь это уже превосходство духа над плотью. Уметь превосходство духа являть – достижение очень высокое. Радость духа будет знаком победы и вехами на тропе, ведущей к Владыке.


1967 г. 561

1967 г. 561. (Сент. 30). Мысленные представления Света уже вызывают некоторые его проявления или усиление. Желать Света – значит его иметь. Думайте чаще о Свете. Мыслью можно творить Свет и вызывать его. Обращение к Свету соединяет сознание со сферами Света. Ведь есть сферы тьмы, и темная мысль к ним устремляет.


1967 г. 562

1967 г. 562. (М. А. Й.). Мысль о Владыке будет мыслью о Свете, ибо Свет в Нем. Не могут приближаться темные сущности к сознанию, наполненному Владыкой. Свет Лика Его отбрасывает их, словно вихрь листья сухие. Мощь воздействия Лика следует знать. Конечно, наполнение должно быть достаточно полным, чтобы места уже не оставалось для чего-либо другого. Двойственность мыслей разрушительна. Монолитное мышление являет собою силу.


1967 г. 563

1967 г. 563. (М. А. Й.). Процесс овладения собою происходит в жизни обычной, распространяясь на все, что делает, мыслит и чувствует человек. На самых маломалейших делах упражняет себя человек, зная, что из малых начинаний вырастают большие; мелкие мысли могут омрачать ауру даже сильнее больших. Но с мелочами легче справляться, их легче преодолевать и на них укреплять волю свою.


1967 г. 564

1967 г. 564. (Гуру). Расширение сознания и восхождение духа идут при установлении связи с Учителем. Чем прочнее она, тем продвижение успешнее. Основными ее качествами будут непрерываемость и постоянство, которые укрепляются постоянным вниманием к ним.


1967 г. 565

1967 г. 565. (Окт. 3). (М. А. Й.). Только подумайте, сколько дано! Все полученное становится своим только после применения Заветов Учителя в жизни. Не устану твердить о спешности и неотложности практического приложения Учения на опыте. Нет другого пути усвоения приложения его положений и превращения знания в неотъемлемое достояние человека. Только при этом условии происходит отложение в Чаше кристаллов тонких энергий. Иначе все скользит по поверхности сознания, не оставляя нужных последствий.


1967 г. 566

1967 г. 566. (Гуру). Скорее, скорее, скорее стремитесь усвоить все, что так щедро дается Ведущим. Времени так мало, а усвоить надо так много. Не может быть праздных часов и праздного мышления. Каждое мгновение должно быть использовано с пользой для Общего Блага. Время не ждет.


1967 г. 567

1967 г. 567. (М. А. Й.). Пригодность ученика определяется его поступками, поведением и течением мыслей. Справедливая и нелицеприятная самооценка служит искоренению и изживанию нежелательных свойств и утверждению желательных качеств. Внешнюю хорошесть нельзя считать действительным обликом человека.


1967 г. 568

1967 г. 568. (Окт. 6). Любители вкусно поесть уходят с этой привычкой в Мир Тонкий. Равнодушие к пище надо выработать заранее. Позывы к еде будут долго тянуться за развоплощенцем. Земные привычки очень прилипчивы. Много их, ненужных, в Мир Надземный уносит с собой человек. Каждая привязанность к земному обиходу болезненно заявляет о себе. Воображение создает любые условия. Они хотя и призрачные, но дают иллюзию видимости. Ведь и в этом мире мечтатели находят удовлетворение в том, чтобы помечтать. И многие предаются мечтам безудержно. Там это свойство становится еще более сильным. В основе творчества духа лежит мысль. Вот почему столь неотложно необходим контроль над мыслью.


1967 г. 569

1967 г. 569. (М. А. Й.). Забывчивость о вещах нужных часто происходит под внушением темных. Ведь им очень не нужно, когда памятные дни усиливают планетную сеть Света. Они борются со Светом всеми способами, лишь бы его умалить и не давать ему разгораться. Дни памятные соблюдайте – это Огонь среди мрака земного.


1967 г. 570

1967 г. 570. (М. А. Й.). Тьма – не препятствие для служения Света, ибо Свет рассеивает ее. Но надо, чтобы он возгорелся. И забота о том, чтобы светимость ауры возрастала. Охрана возжженных огней – обязанность служителя Света. И нужен дозор непрестанный от всевозможных поползновений темных злоделателей. Охранивший сердца огни от угашения не победим и не уязвим тьмою. Заградительная сеть требует постоянного внимания и постоянной охраны. Ее надо держать в полном порядке. Равновесие духа будет мощной защитой. Каждое положительное качество духа – как звенья защитной кольчуги.


1967 г. 571

1967 г. 571. (Гуру). Утверждение имени нашего очень нужно. Каждое действие в этом направлении будет ценным приношением своего дара на алтарь будущего. Ведь Семена Света можно сеять только на подготовленной почве. Пусть знает тот, кому нужно, что, делая это, он делает нечто очень важное для эволюции и тем подготавливает условия для Нашей новой деятельности.


1967 г. 572

1967 г. 572. (Окт. 8). В древней легенде говорится о том, что отсеченные головы чудовища вновь отрастают. Этим символом выражена мысль, что борьба с внешними препятствиями и преодоление их вовне нескончаемы и бесполезны, что они подобны схватке с ветряными мельницами, так как только преодоление и победа внутри себя, победа себя над собою, могут дать силы преодолевать и внешние препятствия, и трудности. Если нет этой силы внутри, силы, выросшей на внутреннем преодолении своих слабостей и утверждении силы духа, то бессилен человек перед внешними противодействующими силами и обстоятельствами. Психическая энергия, великий Агни, будет той мощью, которая столь нужна в этой борьбе. Что пользы от того, если человек что-то побеждает вовне не своей силой, а удачным стечением обстоятельств или энергией других людей. Но он остается бессильным и опустошенным. Разве победа Носителей Света, приходивших в мир, заключалась в сокрушении внешних условий? Ведь апостолу Петру было Указано вложить в ножны меч, который он поднял на защиту Спасителя, ибо победа над миром была достигнута иным путем, и путь этот не был устремлением огненной мощи вовне. Ведь было Сказано, что можно было бы призвать на помощь легионы ангелов, могучую незримую рать, но, однако, это не было сделано. Все преодолевается в духе, и в духе победа отлична от внешних успехов, временных и преходящих, но, утвержденная духом и в духе, остается с ним навсегда.


1967 г. 573

1967 г. 573. (М. А. Й.). Когда внешнее противодействие наталкивается на несокрушимую силу и стойкость духа, оно отступает и кармически прекращает свою активность. Это происходит тогда, когда победа духа над собою окончательна и бесповоротна и никаких слабостей и возможности рецидива изжитых свойств уже не остается. Кармические испытания на определенную тему длятся до тех пор, пока не достигнута окончательная победа. Отягощение обстоятельствами нужно для возрастания духа, и, когда он вырос до нужной ступени, обстоятельства эти уходят и заменяются другими, нужными для его нового роста и развития.


1967 г. 574

1967 г. 574. (Окт. 9). Соединение Миров будет отмечено знаками усиливающихся тонких явлений, количество которых будет все время возрастать повсеместно, пока сознание масс не окажется перед множеством тонких явлений, которые уже будет невозможно отрицать. Никакие искусственные преграды и ограничения не сдержат течения Эволюции и наступления Новой Эпохи, которая войдет под знаменем объединения всех трех Миров.


1967 г. 575

1967 г. 575. (Окт. 10). Человечество идет определенно к той цели, которая намечена Великим Планом. И оно к этой цели придет. А как же быть с теми, кто не сможет? Вымершие виды растений, животных и вымершие народы и даже расы показывают, как исчезает все не пригодное к эволюции. Многое изменится в жизни людей. Представьте себе, что машины и аппараты будущего будут приводиться в движение психической энергией человека и что люди, обладающие ею в достаточной степени, будут особенно ценными и незаменимыми. Как это изменит отношение к ним и саму структуру труда. Труд останется, но приобретет новые формы. Так же и паспорт аурических излучений разделит человечество по светотени. Деление на богатых и бедных и многие современные условия, отличающие людей, заменятся совершенно другими. А главное – это то, что это время настанет, ибо движение Эволюции невозможно остановить. Возразят, почему же раньше, в прежних цивилизациях, при всем их расцвете, этого не было. Но ведь после пересечения нижней, срединной, точки круга человечество начало подъем вверх. И утончение и разрежение материи, и человеческого организма, и всей планеты будут неуклонно усиливаться и развиваться, пока уплотненный астрал не станет действительностью и ступенью к дальнейшему восхождению. Этому быть суждено. Элемент времени и отдаленность сужденного будущего не имеют самодовлеющего значения, ибо отдельные люди будут достигать этой ступени и ранее. Понимание будущего и начертания Великого Плана приближают к нему. Устремляясь в это будущее и живя в нем, человек делает его реальностью для сознания. И тогда будущее становится для него реальным двигателем жизни.


1967 г. 576

1967 г. 576. (М. А. Й). Придаем особое значение характеру устремления и его чистоте. Примесь личных интересов и эгоизма ослабляет его и искажает его направление. Не личности, но Индивидуальности человека отводится место в будущем. Личность – только слуга Индивидуальности и выполнительница Ее поручений. Ведь в мир каждый человек приходит, принося с собою поручение от своей Индивидуальности, от своего высшего «Я». Это поручение дух берет на себя сознательно и в глубинах своих знает его даже тогда, когда облекается в плотную оболочку. Никчемными душами можно назвать тех людей, которые о поручении духа забыли. Много их, не исполняющих своей миссии. Ведь дух, воплощаясь, берет на себя совершенно определенное задание, ради выполнения которого он и приходит на Землю. Яснее говоря, он должен выучить определенные уроки, приобрести определенный опыт и выдержать связанные с этим испытания. Вся жизнь земная состоит из таких испытаний, и подъем вверх по лестнице духа является обязательством человека по отношению к своей Бессмертной Триаде.


1967 г. 577

1967 г. 577. (Гуру). Каждую нежелательную или нечистую мысль необходимо тотчас же заменить ее противоположностью. И тогда поляризация по линии родственных противоположностей будет протекать облегченно и законно. Так, недоброжелательство можно заменить на дружелюбие, но нельзя заменить зависть мыслью о Дальних Мирах. У людей часто симпатия заменяется антипатией, и наоборот, и так же меняются многие чувства. Но поляризовать их на их положительную противоположность можно сознательно. И не так уж трудно раздражение заменить добродушием. Цель – стать владыкой своих чувств и переживаний, не допуская проявления отрицательных свойств.


1967 г. 578

1967 г. 578. (Окт. 12). Проникновение в далекое прошлое по закону полюсности позволяет проникнуть и в далекое будущее, завершая тем понимание в целом вещи единой. И тогда очевидность настоящего утрачивает свое обычное значение и перестает господствовать над сознанием. И тогда срединной точкой поляризуемых противоположностей вместо очевидности становится действительность, великое вечное НЫНЕ. Это не отвлеченная философия, но жизнь. К вечной жизни духа Стремимся приобщить ваше сознание, протягивая нити сознания вперед, где все достижимо. В прошлом – то, что было достигнуто когда-то людьми, в будущем – то, что будет достигнуто. Будущее шире прошедшего, ибо не ограничено тем, что уже было когда-то. Прежние цивилизации при всем своем могуществе и расцвете не имели тех накоплений, которыми потенциально обладает теперь человечество, ибо синтез прошлого в сочетании с возможностями будущего позволяет достичь еще более высокой ступени Эволюции. Потому Мы в Башне Храним самые ценные достижения прошлого. Самая нижняя точка Эволюции пройдена. Человечество в процессе подъема. Спиральный поток Эволюции устремляет людей к огненным берегам, от которых когда-то началось нисхождение в материю, но люди теперь вооружены самосознанием.


1967 г. 579

1967 г. 579. (М. А. Й.). В оставшееся время жизни в плотном теле надо успеть утвердить в применении все, что вместило сознание. Ибо не сможет человек продвинуться в Надземном дальше той линии, которую прочертил он, находясь на Земле, своим приложением Учения в жизнь. Все практически примененное становится неотъемлемым достоянием человека и им берется с собою в путь дальнейший. Все преодоленное делается ступенями подъема. Весь неочищенный сор тоже берется, но там становится тяжким грузом, тормозящим движение. Сор в мыслях очень опасен. Освобождение мысли от сора – необходимейший шаг на пути. Задача не из легких, ибо, с ним сжившись, человек уже не замечает его и не понимает, что крылья, отягченные сором, не дадут возможности летать. Безжалостно и сурово выметается из сознания все, что не соответствует проходимой ступени. Сочетание сознания с негожими мыслями недопустимо. Малое попустительство в мире земном отзовется в Тонком Мире трагедией. Победа над нечистыми мыслями, достигнутая на Земле, очень нужна и очень важна для пребывания в Мире Надземном.


1967 г. 580

1967 г. 580. (Гуру). Каждая четко и ясно оформленная мысль, находящаяся в созвучии с Учением Жизни, будет светлым пространственным вкладом в мировую сокровищницу мыслей. Можно поэтому понять, как велика ответственность за мысли того, кто может мыслить ясносияюще. Правда, мысль не всегда на подъеме, но даже в это время она может касаться явлений, не запятнанных мерзостью. Нужно решительно отгородиться от всего, что находится по ту сторону пылающего меча Архангела. Нужно силы найти раз и навсегда отойти от зла, даже в мыслях, даже в желаниях прошлого, еще не угасших, и не изжитых, и гнездящихся еще где-то по темным закоулкам сознания.


1967 г. 581

1967 г. 581. (Окт. 13). Планета наша больна. Мышление человечества окутано мраком. Стихийные бедствия в виде ураганов, наводнений, ливней, землетрясений, нарушение климата обрушиваются на планету. Это же разновесие проявляется и в человеческом организме, в котором стихии земли, воды, воздуха и огня выражены во всей полноте. Это разновесие сопровождается ростом всевозможных болезней, которые, как, например, рак, становятся угрожающими психическими заболеваниями. Усилилось одержание и принимает широкие формы. И пока дух человеческий не проснется и пока не переродится мысль, равновесие стихий не установится. Все есть единое, и все связано между собою. Новая Эпоха будет сопровождаться изменением пространственных токов и астрологических условий планеты. Если планета войдет в гармонию с ними, на Земле установится мир и преобразится мысль коллективная, если же нет, катастрофы мирового порядка или частичной не избежать.


1967 г. 582

1967 г. 582. (М. А. Й.). Когда человек устанавливает внутри себя равновесие, он приводит к повиновению и к гармонии стихии в своем организме. Тем самым устанавливается над ними его власть, вначале внутри себя, потом вовне. Повелевать стихиями – давняя мечта человечества. Это возможно и это достижимо, но путь к этой власти лежит через себя, через овладение собою. Самой трудной для овладения и подчинения будет стихия огня. Человек – существо огненное. Агни Йога дает методы и способы этого овладения. Она последовательно и постепенно вводит человека в область его огненной природы. Она знакомит его со стихией огня, предостерегая об опасностях процесса овладения своими огнями и указуя путь безопасный. Путь Агни Йоги можно назвать путем преображения человеческой сущности под воздействием растущих в его микрокосме огней.


1967 г. 583

1967 г. 583. (Гуру). Царственная власть человеческого духа над природой суждена ему от начала времен. Чтобы этой власти достичь, надо поверить, что именно таково предназначение человека, а затем устремиться к этой цели далекой. Знаете из прошлого много примеров необычайных способностей человека, огненной силы его и возможности производить необычные и поражающие явления. Это все говорит о том, что явления эти не сказка. Кто же может достичь? Не имеющий ничего своего, не желающий достижения ради себя, забывший время и тело, отдавший себя на служение Владыке и Свету. Принявший эти условия может идти к этой власти, ибо нужна она ему ради Общего Блага, ради работы на Эволюцию всего Сущего. Не считающий ничего своим и не хотящий для себя этой власти может дойти.


1967 г. 584

1967 г. 584. (Окт. 14). Если сравните свою судьбу и жизнь с судьбою и жизнью другого человека, то увидите новый аспект кармы, свидетельствующий о том, что не найдете даже двух травинок схожих. Даже близкие, даже живущие рядом под одной крышей или в одной комнате имеют совершенно разные кармы. Карма, заложенная в самой сущности человека, побуждает его реагировать на внешние воздействия совершенно определенным, ему свойственным образом. Карма внутри, и освобождение от нее идет изнутри. В себе несет человек печать всех своих прошлых свершений, создавая каждое мгновение новую карму своими мыслями, поступками и действиями. Основное течение кармы создается главным образом мыслью. Поэтому создание новой кармы возможно, если над мыслями установлен контроль и если единение с Учителем достаточно сильно. Карму отбросить нельзя, ибо карма есть цепь причин и следствий. Причины можно творить вновь, но, будучи созданы, они вплавляются в цепь кармы, и освободиться от них нельзя, пока их энергии не будут исчерпаны на их породителе. Дух – носитель кармы, но в зерне своем, которое скрыто под всеми наслоениями, он не уязвим даже кармой, которая связана с оболочками и с тем, что в них происходит. Вопрос кармы сложен необычайно.


1967 г. 585

1967 г. 585. (Гуру). К Нам устремляющийся с Нами пребудет. Близость обуславливается постоянством устремления, преданностью и любовью. И если хотите быть с Нами, то кто же может этому помешать и вас отделить? Этим сознанием Близости Нашей и живите, идите им через жизнь. Близость и единение – в духе, но не во внешних условиях, а дух свободен всегда избрать направление и по нему устремиться. Следовательно, Близость Наша неотъемлема, если дух ваш хочет ее.


1967 г. 586

1967 г. 586. (Окт. 15). Теперь, когда усвоены основные положения Учения, можно приступить к подробностям, детализируя их. Подробности тоже имеют значение, так как дают окраску целому. Возьмем вопрос ауры. Каждый из семи принципов человека, или семи его тел, имеет свою окраску и свои излучения. Эти излучения зависят от накоплений прошлого. Именно они, сосредоточенные в высших трех, пробиваются через все низшие оболочки. Светимость высших тел растет и усиливается по мере того, как элементы бессмертия собираются в них из жизни в жизнь. Ничего не собравшие и ничего не накопившие духи ничего не имеют, ибо их огненные тела еще не оформлены. Но другие оболочки активны. Оформленное ментальное тело определяет высокую ступень духа. У большинства активность сосредоточена в четвертом принципе – астральном проводнике. Излучения от других, высших, проводников пробиваются слабо и слабо отмечены на ауре. Аура – это открытая книга, по которой свободно читается сущность человека. К чтению или ощущению чужой ауры следует относиться очень внимательно, и тогда эти ощущения начнут проявляться все ярче и ярче. Особенно резко первое впечатление, но на него мало обращают внимание, и оно тонет в последующих, уже неясных и смешанных, восприятиях, ибо вмешивается рассудок, затемняющий чувствознание. Настроения дня или пространственная нота тоже звучат на ауре. Звучат все предметы, обстановка и атмосфера людских жилищ, атмосфера города, местности, все, с чем человек входит в соприкосновение, и все отражается на ауре. Только люди не хотят дать себе в этом отчета и отметить эти невидимые касания предметов, растений, всех живых тварей и человека. Касания животных, особенно некоторых, не всегда полезны. Поэтому в жилом помещении их не следует держать. Через животных может происходить нежелательное соприкосновение с Тонким Миром – с его низшими слоями. Мы окружены невидимыми энергиями и Невидимым Миром, каналы общения с которым имеют весьма важное значение. В Тонком Мире много желающих вмешиваться в земные дела и влиять на людей. Настроенность ауры живых людей имеет способность привлекать созвучные души Тонкого Мира. И если настроенность эта невысока, то и притяжения получаются соответствующие. При контроле над мыслями и чувствами следует следить за состоянием своей ауры, и особенно заградительной сети. Состояния уныния, безнадежности, страха и всех прочих отрицательных и отемняющих чувств недопустимы, так как создают каналы созвучных им пространственных связей. Состояние бодрого, стойкого устремления при осознании единения с Учителем весьма благотворно и для себя, и для пространства, и для окружающих. Пространственное значение мыслей и чувств человека весьма велико.


1967 г. 587

1967 г. 587. (М. А. Й.). Для роста психической энергии требуется два условия: это осознание ее, и второе – применение ее в жизни. Это не значит, что надо упражняться на людях, но применять ее можно постоянно, и, прежде всего, на себе. Конечно, и людям можно посылать добрые мысли и чувства. Но главное – это следить за состоянием психической энергии внутри нас самих, оберегая ее от всех пагубных влияний. Эта сила, подобно физическим мускулам, требует постоянного упражнения. Иначе она атрофируется, а это ведет к духовной смерти. Много живых мертвецов, в духе умерших, можно встретить среди живущих еще на Земле.


1967 г. 588

1967 г. 588. (Гуру). Можно ли остановить стрелу, выпущенную из лука? Так же трудно остановить причину, выпущенную в колесо действия Закона. Но пустить в колесо новую причину, нейтрализующую первую, возможно вполне. Поэтому творить мыслью новые причины можно сознательно, предусматривая заблаговременно, что в них должно быть заложено и как должны они нейтрализовать причины нежелательные, созданные ранее обстоятельствами, быть может, совершенно не зависимыми от вашей воли. Внешний мир – это поле борьбы человеческих воль и человеческих мыслей, и противных явлений немало встречает дух, избравший целью своей приближение к Учителю Света.


1967 г. 589

1967 г. 589. (М. А. Й.). Хорошо научиться доводить каждое доброе начинание до конца, то есть не прекращать усилий, пока не достигнута цель. Так, в утверждении качеств не остановимся на середине, но будем их утверждать, пока не укоренятся прочно. В этом очень помогает постоянство ритма. В сутках двадцать четыре часа, и за этот период многое можно сделать и время найти на кристаллизацию нужного устремления. Мысль должна быть всегда занята чем-то полезным. Праздномыслие, так же как и празднословие, осуждено.


1967 г. 590

1967 г. 590. (Окт. 18). Тропа мудрости – так Называем Путь, совершаемый совместно с Нами. Кто же говорит, что он легок? И почему люди стремятся к легкости, когда она ничего не дает и когда только преодолеваемые трудности и препятствия приводят к цели. Полюбить их и сжиться с ними в постоянном преодолении их будет единственно правильным решением. О трудностях и препятствиях Говорилось давно и Сказано много, но продолжают они омрачать сознания и радости не дают. Отчего это происходит? Не потому ли, что некоторые положения Учения усваиваются отвлеченно – теория не претворяется в жизнь? Не все ли равно, что пить, и что есть, и во что одеться, если все сосредоточивается в духе и сознание вырывается из сферы личной и тесной, из внешнего окружения, на пространственный простор? О том, чтобы установить равнодушное отношение к пище, Говорилось недаром. Это следует понимать как освобождение от вожделения к ней. Развившие в себе вожделение, продолжают его сохранять и в Мире Надземном и тем задерживать свое продвижение. Надо понять любовь к плотному миру без привязанности к нему и вожделения. Такой любовью можно любить природу и ее красоты, цветы, птиц и животных, лишь бы эти чувства не были цепями, приковывающими к плотному миру. Природу любить не опасно, ибо в Надземном красоты ее превосходят земные, и на Землю смотреть желания уже нет. Не представляют себе воплощенные, насколько жизнь в нем полнее и ярче земной. Если бы представляли, смерти бы не боялись и понимали, почему ее можно называть освобождением. Мир Тонкий прекрасен, ибо созвучит с Красотою. Красота – антипод безобразия, дисгармонии и тьмы. Красота является выражением сущности Света. Она царствует в Высших Слоях Надземного Мира. Ею отделяется Свет от тьмы. Так, служение Красоте будет служением Свету. И утверждение Красоты в жизни земной будет прямым путем, ведущим к Владыкам.


1967 г. 591

1967 г. 591. (М. А. Й.). Обратим внимание на то, как каждый взлет сознания сопровождается отягощением земными делами и заботами – как бы вносится некоторый корректив. Так оно и есть в действительности, ибо нелегко оторваться от Земли и оставить ее беспризорной. До Учителя надо дойти по Земле. Земля очень нуждается в энергиях духа, она питается ими. Отшельники-Йоги живут в отрыве от жизни обычной, но принимают ярое участие в жизни планетной, не отрываясь от Земли и будучи тесно связаны с нею. Медиумизм опасен тем, что медиумы настолько погружаются в явления Тонкого Мира, что отходят от жизни земной. А так как при неочищенном сознании они соприкасаются с невысокими, и чаще с низшими, слоями астрала, то вред получается удвоенный. Жизнь земная дается для того, чтобы ею жить, яро извлекая полезные уроки и знания и умножая свой опыт. Невозможно переоценить значение опыта и нужность его для роста Индивидуальности. Каждый день можно провести с пользою, что-то из него извлекая, это и будет истинным ученичеством и пониманием того, что жизнь – это лучшая школа.


1967 г. 592

1967 г. 592. (Гуру). Да, мы находимся в постоянном, напряженном ожидании будущего и в готовности встретить его. Ожидание это активно и сопровождается насыщенной деятельностью. Нет ничего вреднее инертного, пассивного ожидания, сопровождающегося ничегонеделанием и болтовнею на возвышенные темы. Хорошо каждодневно, ко сну отходя, задать себе вопрос – что сделано за день для Общего Блага. И тогда легко будет отделить слова и добрые намерения от действительных дел. Учитель Будет оценивать каждого не по словам и добрым намерениям, но по делам. Неспроста говорится, что добрыми намерениями устлан путь в преисподнюю.


1967 г. 593

1967 г. 593. (Окт. 19). Качество самообладания встречается в людях не часто. Оно требует постоянного дозора сознания над рефлекторными действиями, мыслями и чувствами. Достаточно дозор прекратить или столкнуться с неожиданностью, как автоматическая реакция нарушает равновесие, и нужно новое сознательное усилие воли, чтобы его восстановить. Только длительно внедряемая привычка не поражаться неожиданностью и крепко держать на узде все чувства позволяет сохранять самообладание во всех случаях жизни. Не родится оно от случайного и временного желания. И здесь долгий, упорный труд должен быть над своими чувствами. Упражнять это качество можно всегда, и особенно на малых делах, ибо окружающее разновесие дает богатый материал.


1967 г. 594

1967 г. 594. (М. А. Й.). Думайте о том, что будете делать в Мире Надземном, когда перейдете туда. Редко кто думает об этом. И переходят туда растерянные, недоумевающие и не знающие, куда, как и к чему приложить свои силы. Но и там – труд и устремление. Но какой труд и к чему устремление? Многие занимаются пустяками. Многие продолжают земную деятельность. Многие строят дома и пользуются земными методами. Ограниченность земного сознания накладывает печать на все действия и поведение человека. Освобождение от земной Майи должно произойти еще на Земле, ибо давно Сказано: что связано на Земле, останется связанным и там. Но что может быть печальнее состояния сознания, связанного земными пережитками. Освобождайтесь сейчас и сейчас же начинайте думать о том, что и как будете делать в Надземном, когда освободитесь от тела и земных уз.


1967 г. 595

1967 г. 595. (Гуру). Постепенно ученик достигает такой ступени, когда сотрудничество с Иерархией Света становится постоянным и происходит во всех оболочках, во всяких условиях, находится ли он на Земле или вне тела. Эта ступень сотрудничества делается ясносияющей, ибо свет, который в нем, находится в постоянном животворном обмене со Светом Иерархии. И тогда связь со своими иерархическими звеньями не прерывается и не зависит от того, воплощены близкие духи на Земле или находятся в Мире Надземном. Твердыня – место проявления и встречи всех Миров.


1967 г. 596

1967 г. 596. (Окт. 20). (М. А. Й.). Больше и чаще думайте о Нем, все людям отдавшем и взявшем на плечи свои ответственность за Землю. Мысль о Нем будет мыслью о Свете и прикасанием к Свету. И тогда мы сами начинаем светиться. Сперва этот Свет является заимствованным, отраженным, потом становится самоисходящим. Ступень самоисходящего Света знаменует собою определенную высоту подъема. Лампада Пустыни – название этой ступени. Дух светит вокруг и освещает сумерки плотного мира в его повседневной обычности. Светом своим касается дух Высшего Мира и Светом своим озаряет земной. Подвиг несения Света в жизни обычной считается подвигом огненосным.


1967 г. 597

1967 г. 597. (Гуру). Готовьтесь, готовьтесь, готовьтесь к наступлению Великого Часа. Его надо встретить в полном сознательном бодрствовании. Сколько мыслей, и чувств, и трудов было предпослано ему в прошлом. И все потому, что Приход, непреложно сужденный, состоится в сужденное время. Владыка Придет. Эту мысль следует крепко внедрить в сознание и всю жизнь свою настроить на этом ключе. И тогда соринка в глазу не затемнит солнца. А без сора грядущее можно встретить только в полной светимости духа.


1967 г. 598

1967 г. 598. (М. А. Й.). Овладение своими чувствами предписывается ученику как необходимое условие для дальнейшего его продвижения. Овладел – может идти дальше, не овладел – спускается вниз. Таким образом, это условие и соблюдение его открывает последующие врата и их закрывает, если оно нарушено. Нужно отдать себе ясный отчет, каковы следствия некоторых слабостей и попустительств, допущенных учеником. Но все поправимо, и твердое решение воли собою владеть позволит этой власти достичь над собою и дальше идти уже без задержек.


1967 г. 599

1967 г. 599. (Гуру). Каждый хорошо усвоенный урок жизни полезен необычайно. Поэтому даже ошибки полезны, ибо их всегда можно использовать во благо и больше уже не повторять. Тактика Adversa в этом отношении весьма эффективна. Действие, доведенное до нелепости, теряет свою привлекательность и уже не занимает сознание. Можно мысленно продолжить в будущее усиление нежелательных качеств для того, чтобы увидеть всю их неполезность, разрушительность и вред. Умением проектировать в будущее следствия того или иного отрицательного свойства характера освобождает себя человек от многих испытаний, ибо проходит через них мысленно, побеждая их в духе. Иногда это Делает Учитель, погружая испытуемого в сон и заставляя его проходить через то, что необходимо ему было пройти в жизни, и тем сокращая его путь.


1967 г. 600

1967 г. 600. (М. А. Й.). Тот, Кто Принял на Себя ответственность за Землю, Взял на Себя ответственность за продвижение человечества. Трудно даже представить себе, насколько она велика и сколь тяжела эта Ноша. Понимание этого, хотя бы даже частичное, силу понявшим дает устремиться на помощь Несущему непомерную Ношу. Крест этот тяжел, и тягость его разделяют идущие вместе. Символ Жизни – Крест. Каждый, даже незнающий, несет его на себе. Незнающий несет его, не ведая этого, зрячие знают и берут его на себя сознательно. Давно Сказано было: «Возьми крест свой и следуй за Мною».


1967 г. 601

1967 г. 601. (Гуру). Хотящий помочь Нам и помогающий право имеет на Наши заботу и внимание. Наша помощь готова тем, кто хочет приложить руку свою к делам Нашим. Помогать Нам можно разными путями. Но главною сферою деятельности будет мысль. Теперь мысль приобрела пространственное значение. Новые лучи изменили состояние атмосферы. И если раньше мысль оставалась около, то теперь она свободно распространяется по планете. Поэтому мыслетворчество приобретает особое значение. Эволюцию двигает мысль. Нельзя переоценить ее мощи. Цементирование пространства светоносною эволюционною мыслью ускоряет продвижение человечества.


1967 г. 602

1967 г. 602. (Окт. 23). (М. А. Й.). Не существует для человека то, что не вошло в его сознание. Даже трудно представить себе, что означает осознание. Можно жить с человеком рядом, под одной крышей, но различие в осознании окружающего прорывает часто между людьми глубокую пропасть. И перейти через нее совсем не просто. Так и различаются люди между собою узостью или широтою вместимости сознания. Особенно пагубны отрицания, ибо закрывают от человека то, что он отрицает, хотя бы оно существовало в действительности. Когда-то Земля стояла на трех китах, была плоской и центром Мироздания. И не существовало для сознания, отрицавшего Беспредельность, все то, что лежало за пределами этого нелепого представления. И сейчас дело обстоит не лучше, ибо отрицаются самые Основы Бытия. Отрицания запирают сознания в клетку ложных и ограниченных представлений и, лишая мысль свободы, делают человека узником своего собственного невежества. Но раскрепощается мысль, и никакие преграды невежества и тьмы уже не в силах ее остановить.


1967 г. 603

1967 г. 603. (Гуру). Задача в том, чтобы расширить сознание и как можно больше в него вместить, ничего не отрицая. И как можно что-либо отрицать, когда пространство вмещает в себе все, что есть, было и будет. Сравнительно еще недавно люди не умели летать. Теперь научились. Невозможное стало возможным. Началось освоение Космоса. Невозможное вчера ныне стало возможным. И невозможное сегодня станет возможным в будущем. Невозможного нет. В будущем все возможно. Нет предела дерзаниям человеческого духа.


1967 г. 604

1967 г. 604. (Окт. 24). Даем направление и Указания, но идти надо своими ногами, идти самому. Никто за вас это сделать не может. Можно помочь, и облегчить, и поддержать, но только при условии приложения всех своих сил. Именно было бы к чему приложить Наши силы. Когда Зовем, откликнувшийся дух отклик проявляет в действиях. Действие, действие, действие, потом новое получение, и действие снова, и снова получение – так приходит в движение колесо светоносного взаимообмена. Требуйте от подошедших, чтобы каждый не приходил пустым. Не принесший ничего ничего не получает. Устремление – тоже есть приношение. Устремление светоносное, свет приносящее, очень отличается от желания самости получить то, на что самость не имеет права. Устремление светоносное – это дар, приносимый Учителю учеником. Эгоистическое устремление самости проявляется довольно часто. Надо и ему дать нужное направление, не обременяя его знаниями, до которых оно не доросло. И хорошо начинать с применения, хотя бы малого. Из малого вырастет большое, а из никакого – ничто. Настаивая на применении Учения в жизни, Мы Подчеркиваем значение малых добрых начинаний – это ростки будущих достижений. Огромное здание состоит из маленьких кирпичей. Эти кирпичики будущего строения Света – материал очень необходимый. Кто-то задумал сразу построить. Не от мудрости это. Ритм постоянства в созидательной работе духа важен необычайно. Многие, начав хорошо, не выдерживают условия постоянства, сводя на нет весь предшествующий труд. Двигаться скачками и порывами невозможно: чудовищна затрата энергии и ничтожны результаты. У природы можно учиться: в спиральном движении эволюции ритмично сменяется день ночью, весна – летом, осень – зимою, чтобы снова начать движение, но уже на новом обороте спирали. Восхождение духа тоже спирально, и растущее сознание имеет свой ритм.


1967 г. 605

1967 г. 605. (Окт. 25). Для духа, не очистившегося от своих отрицательных качеств, приближение к Свету сопряжено с опасностью. Она заключается в том, что растут не только положительные качества его сущности, но и отрицательные, от которых не удалось освободиться. Например, обостренная способность вызывать четкие мыслеобразы становится губительной, если эти мыслеобразы нечисты и вызваны вожделением. Отточенная мысль блага хороша, но, если омрачена она раздражением, благо превращается во зло. И чем выше поднялся человек, тем опаснее каждое не изжитое в нем свойство. Отсюда необходимость неусыпного контроля над мыслями и чувствами. Каждое попустительство и допуск мыслей нечистых относят назад. Лучше не приближаться к Свету, чем умножать мерзость.


1967 г. 606

1967 г. 606. Стража Порога – внутри. После освобождения от тела внутреннее становится внешним, и не видимые дотоле мысленные образования, окружающие человека и созданные им, становятся объективной реальностью, и он начинает их видеть ярко, законченно, во всех подробностях. Если они, будучи нечисты, удерживают его внимание и заставляют вступать в сочетание с ними, то становятся они стражами Порога, дальше которого не может он двинуться, ибо привлечен ими, ибо погружается в них и утопает в их удушающей атмосфере, переживая силою своего творческого воображения то, что связано с ними и что унес он с собою от переживаний земных, допущенных им в прошлом. Освободиться от них нелегко, ибо дух, связанный влечением к ним, не в силах бороться с их прельщением и не понимает, что за их внешними обольщающими формами скрыт ужас тьмы, который влечет его в бездну. Под каждой формой такою – змея, и колючки, и отвратительные, безобразные лярвы.


1967 г. 607

1967 г. 607. (М. А. Й.). Одни люди посещают картинные галереи, музеи, библиотеки, концерты, оперы и так далее, другие – притоны, картежные казино и прочие места низкопробных увеселений. И те, и другие посещают их по влечению. На Земле с этими влечениями можно бороться, если они нехороши. Но в Тонком Мире вступают в действие законы более мощного магнитного притяжения, и человек притягивается к тем сферам, с которыми созвучат элементы, заложенные им самим. Элементы светоносные притягивают его к сферам Света, элементы неизжитых страстей и вожделений – в сферы тьмы. Борьба с этими притяжениями требует невероятного напряжения всех сил духа, и выйти из нее победителем нелегко. Астральные вихри затягивают в свои воронки слабых духов, не изживших язвы свои на Земле. Лучше освобождение от них начинать, пока еще в физическом теле, ибо освободившиеся от своих недостатков здесь, на Земле, будут свободны от их притяжения там. Как еще яснее сказать, что от следствий своих чувств, мыслей и поступков не уйти никуда.


1967 г. 608

1967 г. 608. (Гуру). Мимо каждого чудища Порога надо найти силу пройти, не задерживаясь на нем, не останавливаясь, не уделяя ему внимания. Много их, устрашающих, отемняющих и обольщающих, встретится на Пути. Темная свора усиливает их обличье и степень воздействия. А если Свет, который внутри, достаточно силен, то может подойти и иерофант зла. Но если крепка связь с Владыкой и прочен Облик Его в сознании, ничто не страшно, и ничто и никто не в состоянии пресечь путь восходящего духа. Тьма сильна при отсутствии Света, но Свет побеждает ее, если зажжен. Пламя сердца сжигает темных чудищ, и стражи Порога не страшны ему.


1967 г. 609

1967 г. 609. (Окт. 26). Да, бывает блеск и на фальшивых камнях. Но блеск не есть Свет. Когда темные иерофанты персонифицируют Носителей Света, требуется чувствознание, чтобы распознать тьму. Но ведь есть и любители фальшивых камней – им все равно, лишь бы блестело. Блеск интеллекта может быть весьма впечатляющий, но как часто соединяется он с эгоизмом, бессердечием и бесчеловечной жестокостью. Мудра народная пословица: «Не все то золото, что блестит». Блестящая форма может быть лишена всякого содержания. Блеск этот поверхностный. Внешне украшено, а внутри полно всякой мерзости. Чувствознание необходимо на Пути к Свету. Его можно упражнять, уделяя особое внимание первому впечатлению от людей, вещей и обстоятельств. Сердце обычно безошибочно чует сущность вибраций окружающих явлений. Отягощение обстоятельствами неизбежно на Пути, но отягощение не означает омрачения. Нести тягость мира светло и в бодрости духа – великое достижение. И можно следить за собой, чтобы омрачение не имело места и аура не отемнялась при испытаниях. Лучше в самых больших трудностях хранить светлую ауру, чем в самых благоприятных условиях быть тусклым. Свет, который внутри, есть истинный Свет, и он так отличен от фальшивого блеска служителей тьмы.


1967 г. 610

1967 г. 610. (М. А. Й.). Думайте о Владыке. Думайте о том, как Он Живет и Работает. Думайте о Твердыне, где Он Пребывает. Думайте об Учении Его, даваемом ныне людям. Думайте о том, что Приходил неоднократно, что части Учения были и прежде даны, но в форме иной, что сущность Учения неизменна и что под своеобразием прежних форм и выражений кроется все то же единое Сокровенное Учение Жизни. Думайте, думайте, думайте, ибо мысль о Владыке будет мыслью о Свете и касанием к Свету. Образ Владыки в сознании будет расти, и сознание будет расти вместе с Ним, будет расти, углубляться и наполняться Светом. Думайте о Владыке.


1967 г. 611

1967 г. 611. (Гуру). Энергию, ощущаемую в моменты подъема духа, можно ринуть на преображение оболочек. Этот импульс осветлит их и наполнит сиянием. Если удастся его удержать и закрепить – это будет победой над ними. Еще одно овладение собою будет утверждено. Нужно научиться устремлять все положительные энергии микрокосма на строительную волну. Ведь бывает и так, что полученную от Учителя энергию расточают совсем не по назначению. Всяко бывает, сокровище надо беречь и обращаться с ним очень осторожно, чтобы не пролить попусту ни одной капли. Недопустимо, чтобы эти энергии распылялись на взаимные ущемления, осуждения, распри или разговоры, которые являются пустым времяпрепровождением.


1967 г. 612

1967 г. 612. (М. А. Й.). Ключ от всех врат – это применение Учения в жизни. Этим ключом открываются двери Тайного Знания, которое выводит человека на космический простор. Человеку дано многое познать, и глубины океана доступны ему, и недра Земли, и высоты космических далей. Погружение в далекое прошлое и чтение свитков Акаши тоже возможны, и доступны полеты по всему пространству планеты. Многое возможно для человека, а значит – и достижимо. На какую же мишуру можно променять эти великие возможности? Что можно им предпочесть? То, что сегодня есть и яро звучит для сознания, а завтра поглотится потоком времени? Не слишком ли это дорогая цена за погружение в очевидность момента? Путники беспредельного пути не должны прельщаться миражем Майи.


1967 г. 613

1967 г. 613. (Гуру). Трудно уравновесить в сознании земное и вечное, преходящее и непреходящее, плотное и огненное и всему найти понимание. Все земное, и Земля, и то, что окружает и наполняет жизнь человека, очень нужно, но не как самоцель, ограниченная собою, но только как средство или ступени для восхождения духа. Бессмысленна земная жизнь, взятая сама по себе, отдельно от той далекой цели, к которой, ведомо или не ведомо для него, идет человек. Но и бессмертие и беспредельность жизни без земного пути, приводящего к ним, недостижимы. Уравновесить в сознании временное и вечное, земное и беспредельное – значит найти ту узкую тропу, ведущую в жизнь, о которой Сказал Владыка.


1967 г. 614

1967 г. 614. (Окт. 28). Каждая мысль земного желания или вожделения, продуманная когда-то и, быть может, совершенно забытая, возвращается снова к своему породителю и предъявляет свои права на сочетание с его сознанием. Продуманная, а главное, прочувствованная вновь и таким образом получившая новое признание и утверждение, она уходит из поля сознания, чтобы когда-то вернуться опять. Если это возвращение происходит, когда человек еще в теле, признание или отвержение такой мысли решают ее судьбу на будущее. Отвергнутая за несоответствие с возросшим сознанием, она не вернется. Принятая и утвержденная, она встретит своего породителя и после освобождения его от тела и будет с ним, пока не исчерпает на нем вложенной в нее ее творцом энергии. Когда такие мысли возвращаются в бодрствующем состоянии, их можно отбросить легко, но когда это происходит во сне, который представляет собою очень искреннее состояние, то сочетание с нею или принятие такой мысли происходит автоматически. Если она изжита и уже неприемлема в бодрствующем состоянии, она будет отброшена и не окажет воздействия, если нет, то войдет, окажет влияние и вызовет созвучную реакцию. По снам легче судить о том, что действительно уже преодолено и изжито и что еще шевелится внутри и от времени до времени поднимает голову, требуя признания и утверждения, если сохраняет свою власть над человеком. Печать окончательного решения воли довлеет над каждою мыслью, и за каждую неизжитую придется держать ответ. Дух, магнитно-влекомый, входит в сферы своих мыслей, нечистых и чистых, и пожинает плоды своего мышления и его порождений. Поэтому сознательное очищение своего мыслительного аппарата столь необходимо, ибо в Мире Надземном не двинется человек дальше своего мысленного барьера. Каждое возвращение таких мыслей – это экзамен на чистоту и степень мышления. Все они, когда-то продуманные и принятые, возвращаются вновь, чтобы получить окончательное признание или отвержение. Испытание на мысли идет постоянно наяву и во сне, и от решения воли зависит свобода или рабство человека у своих мыслей.


1967 г. 615

1967 г. 615. (М. А. Й.). Темные являются лучшими экзаменаторами на неизжитые свойства характера. Они знают прекрасно слабые струны человека и играют на них. Слабости человеческие служат наиболее уязвимыми местами, и воздействия темных идут через них. Язва духа – это цель для вражеских стрел, цель сразу видна для злобствующих глаз. Не честь быть мишенью для темных нападок вследствие пятен на ауре. Каждый знает, в чем его уязвимость, и, зная, может волю напрячь для изжития ее. Потворство и попустительство в отношении мышления губительны и дают далеко идущие следствия. После смерти можно оказаться среди весьма нежелательных соседей, если не обузданы мысли. Мысль ведет и приводит в созвучные ей сферы. Обережемся от нечистого мышления, ибо оно решает путь духа в Надземном.


1967 г. 616

1967 г. 616. (Гуру). При постоянстве контроля над мыслями можно заметить, как постепенно некоторые нежелательные мысли, которые прежде безраздельно владели сознанием, начинают утрачивать свою власть над ним. Это уже победа, имеющая очень большое значение для будущего.


1967 г. 617

1967 г. 617. (Окт. 29). Каждая действительная помощь означает, что человек берет на себя тяжесть того, кому оказывается эта помощь. Настоящая помощь всегда жертвенна. Именно надо взять на себя боль или тягость ближнего, чтобы действительно помочь. При этом приходится трансмутировать на огнях своего сердца чужое неблагополучие. Кармические заболевания лечению почти не поддаются, так как с кармой бороться невозможно. Тогда остается помощь духовная. Вопрос помощи в Тонком Мире имеет большое значение, и помощь там проявляется широко и очень активно. Желающие помогать имеют большое поле для применения своих сил. И не связан там человек условиями плотного мира. Все, кто от Света, являются помощниками Иерархии Света. Служение это добровольное. Там, быть может, еще больше нуждающихся в помощи. Будучи в плотном теле и живя на Земле, по ночам можно принимать сознательное участие в этой тонкой работе.


1967 г. 618

1967 г. 618. (Гуру). Если смотреть на земную жизнь как на подготовку к Надземному пребыванию, то с пользой большой можно прожить свою жизнь на Земле. Все утвержденное на Земле берется с собою в Мир Тонкий и там делается неотъемлемым достоянием человека. Если это хорошее – благо его обладателю. Если плохое – горе. В этих свершениях главенствует мысль, ей внимание и заботу свою уделим.


1967 г. 619

1967 г. 619. (Окт. 31). Чтобы усилить осознание Тонкого Мира, можно собрать все крупицы его проявлений для земного сознания, разбросанные повсюду. Их немало и во сне, и наяву. Каждое свидетельствует о том, что Тонкий Мир существует. Ценны не искусственные или насильственные, но естественные его проявления. Искусственные могут привести к медиумизму и одержанию, но естественные нормально приблизят его без преждевременного, и потому опасного, раскрытия центров. Неочищенные сознания соприкасаются с низшими слоями астрала. Но естественные касания Тонкого Мира довольно часты, только следует их заботливо и внимательно отмечать и отказаться от обычных делений плотных и тонких явлений. Мысли и чувства – от Тонкого Мира, хотя проявляются в плотном и связаны с ним. Воздействие пространственных токов постоянно, их тоже следует отмечать. Конечно, тяжело, когда токи давят, но можно порадоваться чуткости аппарата, регистрирующего их характер и степень воздействия. Арфа духа необычайно чувствительна, но сколько восприятий проносится мимо из-за невнимательности к ним. Так же обращается мало внимания на воздействия излучений ауры каждого человека, с которым приходится соприкасаться, а они есть, и они всегда воздействуют, только и эти касания пролетают мимо сознания, хотя обычно влекут за собою омрачение или осветление собственной ауры. Ее тоже надо держать в порядке, зорко стоя на охране ее и дозоре от сторонних вторжений. Сердце безошибочно скажет всегда, дружественны или враждебны излучения ауры человека, с которым произошло соприкасание. Ученик должен сохранять состояние постоянного наблюдения исследователя по отношению к явлениям Тонкого Мира. Он так тесно связан с плотным миром, что порою границу провести очень трудно. Мысль есть существо духовного плана, но она так крепко связана с телом человека, мозгом и его чисто физическими движениями, что связь двух Миров становится очевидной. Яркое представление в уме мысли о разрезанном лимоне, сок которого капает на язык, – и уже не мысленное, но явно физическое усиленное выделение слюны служит весьма убедительным доказательством этой связи. Окружены Миром Тонким и связаны с ним, и невозможно отделить два Мира – один от другого.


1967 г. 620

1967 г. 620. (М. А. Й.). Даже внешний облик человека есть не что иное, как символ выражения его внутренней сущности. И каждая форма есть символ заключенного в ней содержания. По аромату розы можно судить о сущности той формы, которую она выражает. Чуткость открывает двери познавания многих явлений. Будем учиться не только смотреть, но и видеть. Художник видит сотни оттенков одного цвета, скажем, зеленого, там, где обыватель замечает только лишь несколько. Искусство значительно тем, что учит видеть глубже и поверх общепринятого стандарта. Искусство очень близко Тонкому Миру. Можете ли представить себе, как свободно и широко может творить человек в Мире Надземном, где каждая мысль облекается в форму? Чем ярче мысль, тем красочнее и жизненнее форма. Красоты Тонкого Мира могут быть украшены и углублены творчеством человека.


1967 г. 621

1967 г. 621. (Нояб. 1). Мы потому Говорим о полной симфонии качеств, так как даже при одном маленьком исключении гармоническое состояние ауры нарушается. Предположим, симфония качеств состоялась, но осталось маленькое раздражение, отемнившее ауру. О каком же созвучии со Светом может идти тогда речь? Маленькие отемняющие чувства и мысли опаснее больших, ибо порою их трудно заметить, столь малы они. Однако их малость не мешает им разрушать гармонию целого. Комар мал, но жалит больно. Постоянный дозор требуется и для того, чтобы не допустить этих малых вредителей и омрачителей светоносных излучений. Темная свора, которая теснится вокруг, сознательно вызывает эти маленькие отемняющие мысли и чувства мелкими уколами и неприятностями, пользуясь всеми и всем, через кого или через что можно подбросить вред. О постоянстве дозора Говорим не напрасно. И хорошо, когда темные досаждают непрестанно, – тем легче, именно благодаря их стараниям, держать неусыпный дозор. Даже отходя ко сну, следует предпослать светлую охранительную мысль для защиты тонкого тела от вторжения нежелательных мыслей или сновидений. Этим путем пресекается много темных попыток. Во время сна некоторые еще не изжитые или не обузданные свойства стремятся себя проявить, пользуясь ослаблением дневного контроля. Волевой приказ всего сознания пресекает все эти явления. Да, да, очищенное от сора сознание – это сила. Можно легко ощутить прилив новых сил, привлекаемых чистой, гармоничной и светоносной аурой. Можно порадоваться, что земная жизнь дает столько возможностей противостать тьме, утверждая себя в Свете. Каждая, даже малая, победа расцветет цветом прекрасным.


1967 г. 622

1967 г. 622. (Нояб. 2). Настроенная арфа требует бережного обращения, тем более аппарат духа. Многие подробности обихода могут расстроить его: вино и наркотики, прежде всего, несдержанные эмоции и чувства, даже хорошие, и соприкасание с излучениями отемненных аур. Много условий приходится соблюдать, чтобы охранить цитадель духа. Постоянный Лик Учителя в сознании служит мощной охраной настроенности аппарата. Немного внимания – и очень легко будет увидеть, что именно нарушает установленный строй. И еще одно важное условие – это полнострунность устремлений и полносердечное обращение к своему Иерарху. Половинчатость и мелкая занятость мыслей очень мешают. Всей мыслью, всем чувством, всем сердцем, как к самому наинужнейшему, без чего нельзя жить, – так обратимся.


1967 г. 623

1967 г. 623. (М. А. Й.). Пусть самой длинной линией будет линия духа. Пусть будет проведена она далеко в будущее, далеко за пределы одной жизни и даже многих, многих жизней. Это поможет спокойно и мужественно проходить мимо шума и суеты текущего времени, не погружаясь в них до забвения того, что важнее и нужнее всего. Много Говорилось о временности и проходимости условий земных, но разве дело в словах? Именно на жизни, в каждодневности, в применении проведенной более длинной линии духа утверждается ее значение. Все прейдет, дух пребудет – так будем идти через жизнь, не останавливаясь, не смущаясь ничем, и зная, и памятуя постоянно о том, куда и к Кому идем.


1967 г. 624

1967 г. 624. (Гуру). Осознание Облика Духа Владыки и Доверенных Его растет вместе с расширением сознания. Чем выше поднимается человек, тем осознание это становится глубже и шире. По росту этих Светоносных Обликов в сознании можно судить о росте самого сознания. И если умаление Их прежде всего умаляет умаляющего, то возвеличение Их возвеличивает и поднимает идущего за Ними. Не пожалеем ни времени, ни усилий на то, чтобы возвеличить Тех, Кто все силы свои Полагает на служение людям. Самое наше возвышенное представление все же не дает всей Красоты и величия Огненных Обликов и все же будет далеким от полного понимания Их. И зная все это, все же заботу приложим, чтобы не умалить.


1967 г. 625

1967 г. 625. (М. А. Й.). Если хотите преуспеть, отдайте себя всего без остатка Тому, Кто Позвал вас идти за Собою.


1967 г. 626

1967 г. 626. (Гуру). Это очень хорошо, что темные держат вас в состоянии постоянного ожидания разных подвохов и ухищрений с их стороны. Этим путем развиваются и зоркость, и настороженность, и самоохрана. Они очень стараются, сами того не зная, вас окружить доспехом, ибо для защиты от них и противостояния тьме доспех должен быть прочным. Поэтому еще раз порадуемся тому, что трудятся они недаром. Не будь их, как можно было бы научиться постоянству дозора и умению владеть своим оружием? Учитель Сказал, что все Обратит Он на пользу. Только не следует слишком уж огорчаться злоухищрениями тьмы. Через это тоже надо пройти и кое-чему научиться. Помните старую поговорку – корни учения горьки, но плоды его сладки.


1967 г. 627

1967 г. 627. (Нояб. 4). (М. А. Й.). Какою силою совершается преображение духа? Скажем: силой любви. Если эта любовь достаточно сильна, то во имя нее можно совершить то, что обычным путем совершить невозможно. Силу и степень своей любви можно измерить тем, что совершается во имя этой любви. Вот говорят, что любят, а что делают и что сделано этой любовью? Словесные утверждения и умиления своими чувствами Нам не нужны. Нам нужны дела. Если действительно любите, докажите на деле. Никакие предстояния перед Великим Обликом не имеют значения, если не сопровождаются делами. И самоочищение от векового сора можно произвести силою пламенной любви к Тем, Кого любят и почитают. Любовь – неодолимая сила. Энергию ее, вместо умилений, можно направить на полезную волну. Другой любви не признаем. Если действительно любите, то преображайте дух свой силою этого чувства.


1967 г. 628

1967 г. 628. (Нояб. 5). Все многообразие переживаний человеческих сопричастно Тонкому Миру. Все, что было и есть на Земле, отражено там. Поэтому какое бы состояние подъема или падения духа ни описывалось бы, оно будет верным, и верным постольку, поскольку это касается переживающего его духа. Закон созвучия управляет проявленными Мирами от верха до низа. И по своим устремлениям и желаниям создает человек свое окружение в Мире Надземном. Мысль или желания, не осуществленные на Земле, но пережившие тело, осуществлены будут там. Поэтому мысли оказывают основное воздействие на послесмертное состояние духа. Если у самого строгого постника сохранилось в мыслях вожделение к пище, оно осуществляется в воображении и принимает соответствующие формы в том мире, где все творится и движется мыслью. Мало не допускать нехороших поступков и действий, надо еще искоренить их из мыслей. Упор делается на мысль. И каждый раз, когда нежелательная и нечистая мысль вторгается в сознание, ее следует не только уничтожить, но и тотчас же заменить противоположной. Одного изгнания недостаточно. При уничтожении форма как бы сжигается огненным лучом Света. Очень трудно бороться с мыслями, взращенными и взлелеянными долгим и упорным вожделением. Такие формы мысли живут годами, следуя за своим породителем и питая его. Дух может отказаться от мыслей негодных, но что-то внутри, помимо его воли, желает того, что уже не соответствует достигнутой духом ступени понимания. Если не питать тело, оно умрет. Если не питать мысль новыми поступлениями и не останавливать внимание на ней, мысль как бы засыхает, хиреет и, наконец, утрачивает свою силу и способность воздействовать на сознание. Но борьба неизбежна, и победа должна быть достигнута любою ценой. И чем выше поднимается человек, тем настоятельнее нужна победа. Ведь с ростом сознания растут и его возможности и склонности, как к добру, так и ко злу. Откуда же берутся чудовищные преступления и всевозможные извращения? Примитивное сознание на них не способно. Мало не делать чего-то, нужно изжить всякое желание это делать. Опасность прельщения в том, что на некоторые весьма непривлекательные явления надевается покров привлекательности. Некоторые изуверские темные секты в Индии занимаются тем, что пожирают мозги покойников. Что может быть отвратительнее. И однако что-то привлекает их к этому чудовищному изуверству. Это, конечно, крайность. Но и многие другие извращения человеческие основаны на подобном прельщении. Зло шире и глубже гнездится в людях, чем это кажется на поверхности, и цивилизованные дикари и исчадия ада – страшная действительность современности. Следует подумать о том, какие же мысли порождают такие чудовищные деяния и чем наполняются соответствующие слои Тонкого Мира, если все творимое на Земле ярко и в подробностях запечатлевается там.


1967 г. 629

1967 г. 629. (М. А. Й.). Красота – антипод безобразия и тьмы. Красота – это Свет. Служение Красоте есть служение Свету. Не ошибетесь, полагая и судя по Красоте. О Красоте ауры можно помыслить. Можно помыслить о том, как обезображивают ауру раздражение, уныние, страх и все прочие низкие чувства, отемняя ее и лишая светоносных излучений. На охране светоносности аурических излучений приходится быть постоянно, ибо постоянны и непрерывны отемняющие воздействия, идущие отовсюду: от людей, из пространства, из Тонкого Мира. Они неодолимы, и с ними невозможно бороться, если аура отемнена каким-либо из отрицательных чувств или переживаний. А темные их раздувают. Потому борьба идет на два фронта: и с собственными чувствами, и с сознательными или бессознательными воздействиями тьмы.


1967 г. 630

1967 г. 630. (Гуру). Вот вы утверждаете существование Тонкого Мира, хотя ваш глаз и не видит его, по крайней мере, в данный момент. Но Тонкий Мир существует. Вот вы утверждаете существование Великих Учителей, хотя Они и не видимы глазу. Но Они Существуют. Так чувствознание сердца утверждает действительность вопреки очевидности. Давно уже Сказано: «Блаженны не увидевшие, но уверовавшие», то есть те, кто голосу сердца поверил. Двигает вера, то есть сердце, которое предвосхищает и прозревает сущность явлений. Путь к Свету устлан сердцем. Утверждение невидимой действительности, вопреки видимой очевидности, будет путем сужденного ученика.


1967 г. 631

1967 г. 631. (М. А. Й.). Мы Видим и Знаем. Только синтетическое сознание может охватить происходящее на планете и понять направление. Этот планетный момент надо вдвинуть в спираль Эволюции и понять его в неотрывной связи с подъемом этой спирали – и уже не в разрезе текущих лет, но веков, тысячелетий и даже больше. Бессмысленна будет жизнь человека, если считать, что со смертью тела кончается все. Только бессмертие духа дает смысл и существованию человечества, и течению Эволюции. Говорится о вечности материи и вечности жизни, много говорится в современной науке, но почему не делается дальнейших выводов, если сам человек есть продукт комбинации материи и жизни? Сама материя и жизнь вечны, но как же может быть смертен человек, который является их производным. Материя не ограничена областью, уже изученной человеком. Так же жизнь и все формы далеко еще не доступны науке. Можно и нужно искать, но не ограничивать себя отрицаниями или невежественными предвзятыми суждениями. Науке открыто теперь то, что религии оказалось не под силу. Цель обеих одна – постичь окружающий мир и его тайны.


1967 г. 632

1967 г. 632. (Нояб. 12). Действия, сообразные с целью к ней быстро приводят, несообразные – задерживают или отводят в сторону. Стрела летит к цели всеми своими частицами. Так же двигается и человек целеустремленный. Полнота устремления часто нарушается действиями отвлекающими и ненужными. Находясь среди людей, приходится совершать дела и поступки общепринятого характера, которые не соответствуют цели далекой. Йоги-отшельники поэтому удалялись от людей в уединение, чтобы не зависеть от условностей жизни. Но сейчас время такое, что приходится быть в самой середине жизни. И как же быть? Как совместить ненужные условности с целесообразностью поведения? Их избегать, если возможно. Если не возможно, то, как Сказано: «Йог скорее съест кусок мяса, чем покажет причастность свою к Йоге». Если же быть совершенно честным с собою, то многого можно избежать и все же оставаться среди людей. Осуждены попустительство и потворство своим слабостям, но не то, что вынужден делать человек в силу тех или иных обстоятельств. Но даже и их можно подчинять в той или иной мере своей воле.


1967 г. 633

1967 г. 633. (М. А. Й.). Ритм Связи не прерывать ничем, ни при каких условиях. Контакт может быть на очень высоком подъеме или ниже обычного, но каждодневен. Только такая непрерываемость ритма Общения приведет к цели. А мешать или препятствовать будет многое, и будет мешать постоянно. Для опытного путника каждый мешающий камень будет упором ноге, для неопытного – препятствием. В этом отношении ко всему мешающему сказывается признак сужденного ученика, которого не останавливает ничто.


1967 г. 634

1967 г. 634. (Гуру). Судия наш – внутри нас. При осознании этого человек судит и порицает сам себя. Такое порицание, или самокритика, очень полезно, если совершается оно нелицеприятно и сурово. Это избавляет от повторности ошибок. Кто может судить себя сам, тот не нуждается в посторонних судьях. Но суд этот должен быть правым, суровым и беспристрастным, как будто бы судится совершенно посторонний человек. Умение посмотреть на самого себя со стороны как на другого человека – не просто.


1967 г. 635

1967 г. 635. (Нояб. 15). Мысленные полеты по планете полезны. Почему? Они отрывают сознание от насиженного места и освобождают от вибраций непосредственного окружения. Как будто бы из тесной тюрьмы вырывается дух на свободу. Они являются преддверием к сознательным полетам в тонком теле и прорывают каналы в пространстве для свободы передвижения во время Надземного пребывания после смерти тела. Мысль связывает сознание с тем местом или людьми, к которым она устремлена, и оно получает впечатления, связанные с ними. Человек может даже и не знать, где действуют части его духа, но люди могут видеть того, чья мысль устремлена к ним. Кроме того, восприятия, не дошедшие до мозга, остаются в глубинах сознания, давая нужные следствия. Забытое слово или имя, которое не вспоминается в данный момент, находится все же в глубинах памяти и оказывает свое воздействие на человека. Многое забывается, что происходит во сне, и, однако, все позабытое в данный момент является достоянием человека. Он ведь и прошлые жизни забыл, но они не забыты, они в Чаше хранятся, и многое кристаллизовано явно в его способностях и устремлениях. В Чаше сложено все, и когда-то придет время – и будет вызвано в сознании все, вплоть до глубин. Чтобы вспомнить что-то, нужно отрешиться от настоящего. Так, и мысленные полеты на близкие или далекие расстояния помогают отрешению от себя. Малое «я» и личное сознание есть только ступень к высшему «Я».


1967 г. 636

1967 г. 636. (Нояб. 16). Каждое касание Нас мыслью есть совершенно конкретное действие, следствия приносящее. Чем глубже сосредоточение, тем сильнее следствие. Надо отдавать себе ясный отчет в том, что мысленные действия еще более реальны, чем физические. Часто последние тут же и исчерпывают себя. Но мысленные продолжают пульсировать в пространстве, принося определенные результаты и часто проявляясь уже в условиях плотных. Ведь мысль, будучи порождена, не умирает, но продолжает вибрировать в пространстве энергией, вложенной в нее ее творцом. Поэтому мысленный контакт с Нами имеет очень большое значение и более жизнен, чем жизнь физического тела. Оно умрет, а связь с Нами останется, но уже не ограниченная физическими условиями. Наша Близость реальна, несмотря на то, что очевидность ее не признает. Для сознания действительностью является тот мир, в котором оно живет. Если оно живет в Тонком Мире и в тонком теле, то Тонкий Мир и будет для него столь же явным и ощутимым, как ощутим и видим мир плотный для человека, живущего в плотном теле. Поэтому мысль, которая царствует в Мире Надземном и которой там движется и живет все, эта мысль, утвержденная крепко еще на Земле, будет фактором, определяющим условия существования духа в этом Внеплотном Мире. И связь с Нами, уже не затемняемая и не скрываемая очевидностью, станет действительностью огненной. Хочу Подчеркнуть важность и значение каждодневного мысленного Общения с Нами, утвержденного постоянством ритма. Плотное окружение и его логика восстают против реальности мысленного мира и психических продуктов сознания. Но даже в физическом мире все, что создано руками человеческими, создано силою творческой мысли. Даже яблоко в руки не может взять человек, предварительно не подумав об этом, то есть не предпослав этому мысль. Упорно и невежественно отрицается человечеством мощь и значение мысли. Но как отвергать то, что есть, что существует, что строит жизнь всех людей на планете, не нанося себе этим вреда и не подрывая Основ. Мысль есть основа, на которой строится мир. И если Нас хотите достичь и утвердить навсегда неразрывную связь с Нами, основание берегите и действуйте силою мысли.


1967 г. 637

1967 г. 637. (М. А. Й.). Разница в выражении глаз на избранных вами Изображениях, их глубина и яркость зависят не от освещения, но от условий контакта. Не игра воображения, но реальность тонких энергий и уявления Тонкого Мира. При еще более внимательном наблюдении можно будет отметить и новые подробности. Очень трудно преодолевать общепринятую обывательскую логику и видеть вещи и явления поверх нее. Ведь то, что отрицается человеком, не существует для его сознания. Принятие, признание, утверждение будут антиподом мертвящего отрицания, как и вера, которая вдохновляет и ведет строителя, изобретателя и творца новой жизни. Не стали бы люди летать, если бы не верили в то, что это возможно, не станут люди делать ничего, если прежде не поверят, что то, что они делают, возможно осуществить. Не о суеверии говорим, но об активной, творческой вере, которая помогает достичь даже недостижимого. О любви уже говорилось, теперь говорим о вере. Это двигатель мощный, двигатель в будущее. Мало только любить, нужно верить еще в возможность достижения того, что открыто сознанию любовью. Так, две мощные силы даются в руки человека – вера и любовь.


1967 г. 638

1967 г. 638. (Нояб. 18). Тонкие явления происходят не по воле человека, но когда условия позволяют. В них есть даже элемент неожиданности. Именно ожидание пресекает ток энергий. Даже звезды цветные нельзя видеть по желанию. Они вспыхивают при сочетании психической энергии с огнями пространства. Так же и снам можно дать направление, но вызвать сонные видения невозможно. Ошибочно думать, что Мы Видим и Слышим все происходящее с Нашими близкими. Мы Видим и Слышим то и тогда, когда Думаем о них или когда Хотим о них что-либо знать. Главная трудность руководства заключается в том, чтобы не нарушать кармы руководимых. Радуемся, когда их свободная воля устремляет их навстречу Нашей и обе воли сливаются. Тогда воздействия на карму не происходит и руководство облегчается. Поэтому и самоисходящие действия ценятся Нами. Малых ребят водят за ручку, взрослые сами идут. Учение дается широко, и каждый почерпнет из него по созвучию, действием своей свободной воли. Излагая Учение, даже руководитель может легко нарушить карму, если вкладывает его поверх вместимости сознания. Каждое перегружение чужого сознания рано или поздно вызывает противодействие и обратный удар. Так же и в письмах следует обдумывать каждое слово и точно и ясно выражать мысль. Нет более печального зрелища, когда говорится не по сознанию и ради себя, но не слушающего. Обратили ли внимание на то, что самоутвержденные наставники и те, кто стремится поучать, делают это для себя, для самоублажения и думают при этом о себе, но не о тех, кого они поучают и кому их поучения обычно совершенно не нужны. Самоотвержение и забвение себя необходимы при правильном отношении со стороны дающего. Плохо, очень плохо, когда забота течет о себе. Себеслужение проявляется весьма многообразно, и много самоявленных учителей. Вред от них очень велик. Они больше оттолкнули людей от Света, нежели привлекли. Фанатизм, нетерпимость и сектантство – из того же гнезда. Также велики и глухота и слепота человеческие. Не удивляйтесь, в Тонком Мире они столь же сильны, как и на Земле. И бесполезно к глухим обращаться. Так же как и на Земле, отрицают они там действительность Внеплотного Мира и прозябают, погруженные в свои миражи и иллюзии. И Тонкий прекрасный Мир и его красоты для них не существуют. Отсутствуют приемлемость и вмещение, вытравленные отрицанием. Вот почему устремление к Свету радостно Приветствуем Мы.


1967 г. 639

1967 г. 639. (М. А. Й.). Ответственность Учителя за ученика заключается также и в том, что Он Насыщает того своей энергией. Эта энергия преломляется в микрокосме ученика. И если сознание недостаточно чисто и многие низшие импульсы не изжиты, то вред очевиден. Энергия Учителя, вместо того, чтобы быть направленной на Благо, выливается часто в недопустимых действиях и поступках. Следствия такой несоизмеримости приходится изживать очень долго. Ученик должен беречь каждую крупицу энергии Учителя и устремлять возросшие, благодаря ей, силы свои только на Благо. Вначале позванный идет факелом, и все хорошее, и все плохое в нем разгораются сильно: хорошее – для утверждения, плохое – для изживания. Этот момент ответственен очень. Нужно, чтобы хорошее пересилило и перебороло плохое. Иначе неизбежно падение и возвращение снова во тьму. Путь ученичества есть путь постоянной борьбы и преодоления в себе всего, что подлежит очищению.


1967 г. 640

1967 г. 640. (Нояб. 21). (Гуру). Каждая ошибка, совершенная в прошлом, должна быть понята, осознана и усвоена и притом так, чтобы в будущем она больше не повторялась. Только при таком отношении к ним Учитель Может обратить их на пользу. Поэтому ошибками не следует смущаться. Раскаяние бесполезно, требуются осознание и понимание недопустимости их в будущем, если человек хочет продолжать продвижение. Непоправимо оскорбление Иерархии и предательство. Все прочее поправимо, исправимо и трансмутируемо. Но понять вред допущенных ошибок и следствия, вызванные ими, необходимо еще и потому, чтобы не жаловаться на эти следствия. Такое понимание очень продвигает и позволяет более легко освобождаться от неполезного груза.


1967 г. 641

1967 г. 641. (Нояб. 25). Да, да, именно надо наполняться избранным Иерархом так, чтобы ничто отталкивающее уже не могло вторгаться в сознание. Думание о Свете наполняет сознание Светом. Свет – от Света. А кругом тьма. Так трудно, нести Свет в сумерках окружающего. В этом подвиг Носителей Света. Нетерпим этот Свет для темных злоделателей. Отсюда и нападение их и постоянные попытки это сияние угасить. Сколько злорадства у них, когда им удается, хотя бы в мере какой-то, преуспеть в этом и отемнить излучения ауры. Они думают достичь этого путем причинения страданий. Но страдания очищают, и крест, взятый сознательно и мужественно несомый, приводит на вершину достижений. Не в унынии, не в омрачении, не в сетованиях и недовольстве, но в бодрой радости духа проходит познавший через тернии жизни, в яром понимании того, что каждое отягощение способствует возрастанию духа. Обычно не хочет земное сознание принять и смириться с тем, что тягость земную нужно взять на себя и нести ее, не теряя равновесия. Когда это достигнуто, разгорается мощно пламя, которое уже не в силах угасить тьма. Несломимое противостояние тьме – удел пламя в сердце несущих. Когда оно утвердилось и стойкость его уже не зависит от сторонних темных воздействий, тогда можно сказать, что достигнута ступень, которую Мы Называем «Лампада Пустыни».


1967 г. 642

1967 г. 642. (М. А. Й.). Любовь называется победительницей огненной, ибо если она горит в сердце, то силой ее, ее призывая, можно преодолевать в себе все, что подлежит изживанию. И когда огненное испытание встает перед сознанием, всю любовь свою призовите и ею побеждайте слабости и немощь свою. Вот говорите, что любите и помните неизгладимо. Если это действительно так и ваша любовь не на словах, но на деле, проявите силу ее на преодоление всего того, что мешает стать к нам еще ближе и еще выше подняться по лестнице духа. Действуйте яро любовью.


1967 г. 643

1967 г. 643. (Нояб. 29). Объединение Миров – знак грядущей Эпохи. Эволюция означает, что оно произойдет постепенно. В разных концах земного шара и у разных народов начнут проявляться способности видеть и слышать. У многих уже проявляются, только они не хотят замечать. Почти каждый человек в жизни своей имел свидетельства явлений Тонкого Мира. Если бы все их собрать в одну книгу, получилось бы нечто, могущее потрясти мир и навсегда излечить его от отрицаний. При этом следует также учитывать то, что все существующее в образах мысли и прошедшее через сознание человека существует в Мире Тонком в виде различных образований, ясность и картинность которых зависят от четкости мысли. Опытный глаз обитателя Тонкого Мира различает природу предметов, вещей, образований и существ Тонкого Мира. Он видит различие между видами его природы, лесов, гор, рек и морей, не созданными мыслями человека, и мысленными его продуктами. Он видит различие между героями Шекспира и живыми развоплощенными и отмечает маски, надетые ими на себя от их истинной сущности. В явлениях Тонкого Мира, находясь в нем, нужно уметь разбираться. Много смущающего и непонятного встречается на первых шагах. Желающим и принимающим помощь – она оказывается.


1967 г. 644

1967 г. 644. (М. А. Й.). Буду твердить об очищении до тех пор, пока оно не совершится и пока не останется ни одного темного или серого пятна на светлых одеяниях духа. Радостными и светлыми Хочет видеть Владыка идущих к Нему. Разве это желание Иерарха, так уж трудно исполнить? Или право на Близость к Нему готовы отдать за мелкое потворство своим слабостям и недостаткам и за общение мыслями, пресекающими эту Близость? Честность, признание ошибок своих и их беспристрастный анализ и нелицеприятный и суровый суд над собою должен явить ученик. Как же иначе освободиться? В других видеть легко их ошибки и оценивать их. Чтобы увидеть свои так же легко и в их истинном свете, надо от себя отойти и посмотреть со стороны, как бы на совершенно чужого, человека. Тогда предстанут наши ошибки такими, как есть они в действительности. Это поможет изжить их быстрее.


1967 г. 645

1967 г. 645. (Дек. 1). (М. А. Й.). После того, как принято твердое решение освободиться от того или иного недостатка, обязательно следует испытание на твердость принятого решения. Если оно выдержано, то спустя некоторое время испытание повторяется. И так несколько раз. Мало твердо что-то решить, надо еще выдержать пробу на твердость и непоколебимость решения. Но когда оно действительно несломимо, тогда легко и просто выдержать все. Вся трудность заключается в принятии непоколебимого решения.


1967 г. 646

1967 г. 646. (Гуру). Радость свободы от груза земного ни с чем несравнима. Это крылатая радость. И если радость ушла, то она вновь вернется, когда достигнуто будет освобождение.


1967 г. 647

1967 г. 647. (Дек. 3). Принятие в сознание положений Учения служит ступенями устремления для духа, когда он освобождается от тела. Несравнимы по длительности жизнь в теле и жизнь вне его после смерти тела. Жизнь в теле только подготовка для жизни вне его. Надо знать, прежде чем уметь или мочь. Учение дает это знание. Мы Признаем только знания, утвержденные опытом, практикой и приложением. Теоретиков много, но практики где? Приветствуем каждую попытку приложить в жизнь получаемые знания. Это прочная гарантия на право получения новых знаний. Хочу устремить на большие дела. Помощники очень нужны, но где они, применяющие? Каждое применение кристаллизует мысль в форме энергий, отлагаемых в Чаше. Кристаллы этих энергий образуют сокровище Чаши, Камень. Сокровище умножается и растет при применении посылаемых мыслей, когда Учение сделано жизнью своею. Столько можно получить, если отдать весь многовековой сор. Обмен выгоден. За Свет будущего, за свободу полетов, за Близость Нашу неужели будет жаль расстаться с любимыми и привычными тараканами, и блохами, и гнусом мышления? Будущее велико, но войти в него можно лишь в светлых и чистых одеждах духа.


1967 г. 648

1967 г. 648. (М. А. Й.). Импульс, полученный от Общения, нужно устремить на то, чтобы в течение дня он не заглох и чтобы пульсировал он в мыслях и действиях. Хуже всего о нем позабыть и покрыться пылью дневною. Общение устремляет ввысь, обыденность угашает импульс, если он сознательно не удерживается волей. Удержать высшее среди сумерек плотного мира совсем не легко. Пронести свой светильник горящим даже от утра и до вечера и через всю ночь будет уже достижением. Угашается он дыханием жизни отжившей и суетою. Свет утверждая касаний Надземных, служите Свету и становитесь сотрудниками Владыки.


1967 г. 649

1967 г. 649. (Дек. 7). (Гуру). Готовность может быть суточная, часовая или несколькоминутная. Но воин Света должен являть постоянную и мгновенную готовность, чтобы незамедлительно ответить на Зов, когда он раздастся. Промедливший опоздает. Промедлить нельзя. Лозунг «всегда готов» подходит для тех, кто хочет вступить на Великое Служение. Зов может прозвучать внезапно, и промедлить с ответом нельзя.


1967 г. 650

1967 г. 650. (Дек. 9). Очищение планеты от вековых наслоений мрака и очищение всех обитателей ее – вопрос чрезвычайно актуальный. С этой целью разрушаются многие построения в Тонком Мире и многое уже разрушено. Новые идеи и новые формы жизни кристаллизуют новые образования, заменяя собою старые. Так же постепенно преображается сознание человеческое. Мир старый будет разрушен до конца и мешать Новому уже не будет. Сейчас многим Даем Возможность выявиться до конца, всем, чтобы была возможность убрать все не соответствующее новой ступени Эволюции.


1967 г. 651

1967 г. 651. (М. А. Й.). В Древнем Египте верили, что у каждого человека есть его «Ка», что оно бодрствует в то время, когда физическое тело спит, и охраняет спящего, и может выполнять некоторые поручения, что, когда человек умирает, его «Ка» продолжает жить. Конечно, это есть тонкое тело человека. Когда человек спит, оно может бодрствовать, и, получив с вечера приказ, выполняет его. Если перед сном утвердить положение мыслей, то тонкое тело будет себя вести в созвучии с ними. Мысли чистые и устремленные кверху – вознесут тело в Высшие Слои, мысли нечистые и омраченные – установят созвучие с низшими слоями. Этим путем тонкое тело будет либо охранять, либо ввергнет дух в общение с тьмою. Воистину может оно быть стражем верным. Бодрствующее сознание может дать ему направление. Сон и сновидения очень созвучны тем сферам, которые соответствуют уровню сознания человека в его дневном состоянии. Устремление прорывает каналы в пространстве для активности тонкого тела. Но многие еще спят в своих тонких телах.


1967 г. 652

1967 г. 652. (Дек. 10). (Гуру). Памятование о некоторых днях радует Нас, но еще более радует, когда видим, что Учение Жизни и наставления его применяются в жизни. Не устанем твердить, насколько важно это условие. Им измеряются все достижения духа, и, когда будут подводиться итоги прожитой жизни и определяться ступени восхождения, именно все то, что было применено на практике, зачтется сполна, все же остальное, даже самое возвышенное, не даст требуемых накоплений и кристаллов, отложенных в Чаше Огня, не умножит. Так устремим мысли на то, чтобы являть собою сущность Учения не в теории, но на практике, в приложении к жизни каждого дня.


1967 г. 653

1967 г. 653. (Дек. 15). Жить психожизнью всего сердца – значит перенести сознание в сердце, а так как сердце бьется всегда, то есть бессмертно, то бессмертие достигается именно этим путем. Век Майтрейи есть Век Сердца, и многие достигнут сознательного бессмертия именно через сердце. Человек спит, но сердце его не спит, оно бьется, оно бодрствует. Пульсация сердца продолжается в телах тонком, ментальном и огненном. И сердце пульсирует жизнью в Бессмертной Триаде человека. Таким образом, перенесение сознания в сердце имеет огромное значение и знаменует собою возможность достижения бессмертия, или жизни вечной, о которой говорилось в Заветах.


1967 г. 654

1967 г. 654. (М. А. Й.). Упражняться на освобождении от земных привычек очень полезно. Даже маленький опыт в воздержании от некоторых видов пищи показывает, как легко это делать, если решение твердо. И тогда желание этой пищи уже не отягощает. Освобождение от желаний путем твердого решения воли можно распространить на все желания, не созвучные с устремлением к Свету. Ведь муки Тантала тоже создаются желаниями, которые в Тонком Мире невозможно удовлетворить, например, вожделение пищи. Там очень тяжко обжорам, любителям мяса, привыкшим насыщаться кровью. Овладение всеми своими чувствами и желаниями приводит к освобождению от них и дает духу крылья.


1967 г. 655

1967 г. 655. (Дек. 16). (Гуру). Огни сердца поддерживаются и питаются торжественностью, мужеством, устремлением, любовью, преданностью и всеми прочими положительными чувствами и качествами духа. Поддерживать эти огни можно сознательно. Как в древних храмах. Когда говорится «Духа не угашайте», имеется в виду сердца священный огонь. Без него человек – это пустая шелуха. Тускло освещение ауры без огня сердца. Мятутся, как сухие листья по ветру, пустые оболочки развоплощенцев. Да утвердится в сердцах человеческих Агни, Агни светлый, великий, жизнь духу дающий.


1967 г. 656

1967 г. 656. (Дек. 21). Допустимо ли порхание мыслью, когда столько несовершенства вокруг и когда мыслью можно многое исправить и улучшить. Риши строит храм за двадцать переходов от того места, где находится он. Мы Строим мыслью. Нам подражая, стройте и вы, посылая в пространство законченную мысленную форму того, что должно быть сделано. Мысль, посланная во имя Общего Блага, без думания о себе, осуществляется быстрее и проще, чем мысль, привязанная к интересам личности и лишенная силы исполнения именно благодаря астральной заинтересованности. Отрешение от себя дает мысли силу осуществления. Силу мысли можно применить ко всему, что требует изменения. Мыслью движется мир, но не осознается ее сила. И если постигла неудача, значит, принцип самоотрешения, или самоотверженности, то есть отсутствия личной заинтересованности, применен не был. Находясь в стороне от событий, можно принимать самое деятельное участие в жизни своей страны или в жизни планеты. Большинство думают о себе, потому лишены их мысли силы осуществления. Думая о благе народном, в полном отрыве от личной заинтересованности самости, многого можно достичь, и не надо смущаться трудностью задания или тем, что из намеченного блага еще нет ничего. Мысль Света не знает преград. Ею можно коснуться всего и разрушить тупое и невежественное сопротивление недоумков. И вместо того, чтобы терять драгоценное время на пустые и никчемные мысли, следует сознательно их направлять на улучшение жизни и на замену ее недостатков явлениями положительными и нужными Эволюции.


1967 г. 657

1967 г. 657. (Гуру). Указания Учителя Даются для применения. Каждое примененное уже продвигает и дает право на получение новых. Поэтому мысль и устремление можно направить на то, чтобы выполнить их возможно полнее и совершеннее. Непосильного ничего не дается: все по силе, все по надобности и по соответствию. Каждая попытка приложения является как бы семенами для будущих всходов.


1967 г. 658

1967 г. 658. (Дек. 27). Придется оставить привычки земных измерений и их особенности в плотном мире. Не подходят они и не соизмеримы с условиями внеплотного существования. Народные сказки дают яркое представление о законах астрального мира, когда по мановению волшебной палочки совершаются необыкновенные вещи: летают ковры-самолеты, происходят чудесные превращения, возникают волшебные замки, появляется живая и мертвая вода и так далее. Это не фантазия, но прозрение в Надземное. С сущностью этих явлений придется столкнуться в Надземном, и если заранее обо всем этом не знать, то легко растеряться среди множества непонятных подробностей. Опыт научит разбираться, и хорошо, когда сознание подготовлено. Ведь пребывание в том мире несравненно более длительно, чем в мире земном. Сужденное объединение Миров многое изменит, и отрицать уже больше будет нельзя Внеплотного Мира. Одна из его особенностей – это условная невесомость. Говорю, условная, так как кому-то тяжко переставлять даже ноги, в то время как кто-то другой летает быстрее Света, ибо тонкое тело, не отягощенное грубой астральной материей, может передвигаться свободно. Неизмеримые пространства Высших Миров дают свободу полетам. И все же основанием жизни там, равно как и на Земле, будет труд. Не бесцельное порхание, но работа на Общее Благо. Если мир земной утопает в невежестве незнания высших Законов духа, то там дело обстоит не лучше. Освобождаясь от тела, люди не освобождаются от невежества и уносят с собою кристаллизованные привычки жизни плотного мира. Но Закон гласит: «По вере вашей Дано будет вам». Что же дано будет невежественным отрицателям, не трудно представить. Так, каждый отмерит сам, своими собственными руками, по разумению и устремлению своему.


1967 г. 659

1967 г. 659. (М. А. Й.). Все идущие за Учителем хотят быть с Ним всегда и как можно ближе. Но не думают при этом о том, насколько тягостной для Учителя была бы такая близость именно благодаря тому, что их неочищенная и отягощенная земными привычками и условиями аура слишком дисгармонична, слишком далека от высоких и чистых вибраций Его ауры. Приблизиться можно, и можно подойти очень близко, и даже остаться надолго вблизи, но если только процесс очищения совершился полностью и присутствие такой осветленной ауры уже не будет отягощением непомерным.


1967 г. 660

1967 г. 660. (Гуру). Свободная воля, озаренная Светом Учения, пытается поднять дух выше и выше, но карма прошлых свершений крепко держит его в рамках прежних ограничений, отсюда борьба. Воле дать надо свободу и действовать непреклонно, исполняя ее решения. Весь прошлый уклад жизни, все привычки, слабости и ошибки – все это встает на защиту кармического прошлого. Но тот, кто идет в будущее и решил с прошлым покончить, тот силою устремления разбивает оковы прошлого и побеждает в этой борьбе воли свободной с прошлою кармой своей.


1967 г. 661

1967 г. 661. (Дек. 30). Привычки действовать по-земному переносятся и в Тонкий Мир при выделении тонкого тела в то время как там они не нужны, ибо осложняют простоту действий. Вместо того, чтобы что-то делать по-земному постепенно, там можно мыслью сразу создавать законченную форму желаемого предмета или явления. Сознание приходится перевоспитывать и приучать поступать по-иному. Мало что-то знать или усвоить на Земле относительно особенностей Тонкого Мира, надо еще утвердить это знание практически, на личном опыте.


1967 г. 662

1967 г. 662. Даже обычные мысли, которые по природе своей ни хорошие, ни плохие, засоряют сознание и отвлекают его от мыслей хороших. Можно очиститься от мыслей плохих, но если сознательно не заменять их безусловно хорошими, а главное, мыслями Общего Блага, то желаемых следствий такое очищение все же не даст. Контроль над мыслями предполагает и освобождение от мыслей негожих, и замену их мыслями Света, созвучными с высокими слоями пространства и имеющими определенное направление к Фокусу Иерархии. Лик Учителя в сердце имеет при этом устремляющее значение, дающее тональность всему укладу мышления.


1967 г. 663

1967 г. 663. (М. А. Й.). Некоторые недоумевают, почему, несмотря на все усилия применить мощь мысли и защититься от уколов темных сущностей, темные твари продолжают колоть, и по самым чувствительным местам, используя при этом все возможные обстоятельства, разных людей и детей в особенности. Ответ простой: они видят неизжитые слабости – и даже не только пятна, но серенькие пятнышки на ауре, и именно через них и вредят. И защитные мысли, именно благодаря этим пятнышкам, становятся неэффективными, ибо вред причиняется через места затемнения в ауре. Пятнышки эти служат точками контакта для темных воздействий. Если их уничтожить путем очищения сознания, то и колоть и причинять вред темные не смогут. И здесь надо вспомнить слова: «И бесы отступили от него, и начали ему служить Силы Света». Это есть момент полной победы над тьмою, одержанной внутри себя, над собою самим. После выдержанного испытания на известной ступени тьма отступает. Но потом борьба продолжается снова, но уже на другом уровне и в новом аспекте.


1967 г. 664

1967 г. 664. (Дек. 31). Легко затеряться в бескрайних пространствах Тонкого Мира. Но если крепка связь с Учителем, то можно отважиться на дальние полеты. Можно представить себе, какое множество людей находится в развоплощенном состоянии. Все они распределены по слоям, соответствующим светимости каждого. Сверху можно посетить любой слой, но снизу невозможно подняться выше того слоя, достижение которого обусловлено светоносностью ауры. После смерти физического тела оболочки, облекающие дух, распределяются так, что наиболее плотные находятся снаружи, и по мере освобождения от плотных частиц тонкой материи дух поднимается все выше и выше. Это освобождение сопровождается борьбой. Случается и так, что она заканчивается поражением Высшей Дуады, и тогда низшие принципы человека увлекают его вниз. Вот почему так важно начать на Земле победный путь преодоления в себе всех неизжитых свойств, подлежащих сожжению. Подвижники трудятся над этим годами. Борьба нескончаема, ибо, как бы высоко ни поднялся дух, за каждой достигнутой ступенью следует новая. Поэтому все Носители Света жизнь земную Свою Проводили в борьбе и трудах. Есть высокие сферы, где может дух отдохнуть, но только лишь временно.


1968 г. 001

1968 г. 001. (Янв. 1). Новый год, принятый человечеством, космического значения не имеет, ибо время его начала выбрано условно. Но то обстоятельство, что он отмечается огромным количеством населения земного шара, имеет большое психопространственное влияние, как объединяющее начало. В будущем коллективные празднества приобретут глубокое содержание и внутренний смысл, но, конечно, надо, чтобы объединение сознаний происходило с пониманием пространственной ответственности. Объединенная мысль человечества очень сильна, если она происходит под знаком согласованности. Когда-то человечество будет в состоянии этим путем совершать изумительные действия. Всенародные моления и теперь могли бы иметь значение, если бы объединение людей вокруг одной идеи и с определенно очерченной целью происходило сознательно, а не механически. Коллективная, горячая и искренняя молитва может иметь большое влияние на то, во имя чего и для чего она совершается. Задача будущего – это внутреннее, гармоническое объединение коллективов в одно согласованное целое. Зарегистрировано наукою много случаев воздействия мысли одного человека. Можно представить себе, какую мощь может дать дисциплинированная мысль огромного коллектива. Трудно об этом говорить в настоящее время, когда огромное большинство людей еще не утвердило дисциплины над своими личными мыслями. Многие вообще считают мысль абстракцией, не имеющей ни формы, ни материального основания. Никто не думает о том, что мысль – это огненная сила и двигатель прогресса, что мысль – это реальность, творящая жизнь, и что она влияет на здоровье и на состояние всех органов физического тела. Все изучается прилежно наукой, но мысли, этому основному фактору жизни, наука не уделяет должного внимания. Мысль в загоне. То, чем живет и движется человечество, сослано на задворки и относится либо к разряду несуществующего, либо к области мистики и невежественных суеверий. Но время приходит признать мысль и заняться ее изучением. Именно наука должна это сделать и взять в свои руки руководство и исследование этого раздела знания, столь нужного людям.


1968 г. 002

1968 г. 002. (М. А. Й.). Несоответствующим настроением можно закрыть доступ лучистым посылкам. Нет и не может быть никаких оправданий, если доступ Свету закрыт. Ведь именно этого и хотят хвостатые твари, вызывая намеренно дисгармоничность окружающих условий. Можно ли поддаваться на эти уловки, зная их цель?


1968 г. 003

1968 г. 003. (Гуру). Каждое начало пусть будет от Света. Будущее мира светло. Через муки рождения в это светлое будущее проходит Земля. Во имя его живем, и трудимся, и устремляемся духом. Когда умрет старый мир и окончательно на всей планете утвердится Новый, рассеется мрак, окутавший Землю, и мир старый, ушедший, не вспомнится вновь и не придет уже больше на сердце. Помыслим о будущем Свете и сердце ему отдадим.


1968 г. 004

1968 г. 004. (Янв. 2). Если попытки на прельщение не удаются, темные старатели пытаются отвлечь внимание от основного направления, искусственно раздувая интерес к вещам безобидным, вред которых не в них самих, но в том, что они уводят внимание в сторону. Все, что имеет тенденцию отделить от Учителя, обычно возникает не без участия темных. Зло спруту подобно: не отпустит, пока не отрублены все щупальца.


1968 г. 005

1968 г. 005. (М. А. Й.). Подумайте, что лучше: ничего не иметь и не считать своим и быть в духе свободным от прирастания к месту или что-то иметь и врасти безнадежно в него и с этим грузом на шее идти в Мир Надземный?


1968 г. 006

1968 г. 006. (Гуру). И не только малые камни, но целые глыбы загромождающие приходится убирать с пути. Иначе не пройти. Кто сказал, что путь легок? Труден он очень. Это вначале казалось все легким, радостным и достижимым просто. Но чем выше, тем труднее, и даже трудно дышать. Обостряются чувства и впечатлительность. А яда-то сколько разлито вокруг! Сгущена атмосфера низин до предела, и препятствия громоздятся, как горы. Но, друзья, мужайтесь и бодрость храните.


1968 г. 007

1968 г. 007. (Янв. 3). Встреча со стражем Порога является вопросом, относящимся к области Сокровенного Знания. Коснуться его можно лишь в размере вместимости сознания, не больше. Когда человек умирает, три его низших принципа оставляют его навсегда, а материя их растворяется в соответствующих им сферах. Сознание его потухает, и он погружается в сон. От этого сна он пробуждается, облеченный в свою пережившую физическую смерть четверицу, когда готов встретиться он со стражем Порога. Четверица состоит из 4, 5, 6 и 7-го принципов. И борьба начинается. Все нечистые и земные ярые мысли, которые он когда-либо создал и продумал при жизни земной и от которых не освободился, предстают перед ним в ярких, красочных, реальных и зовущих образах, окружают его и требуют, чтобы он входил в общение и сочетание с ними. Все эти образы сосредоточены в 4 и 5-м принципах, материя которых вибрирует и пульсирует на воздействие этих мысленных образований. Именно они, при сочетании с ними, образуют психическое окружение человека, объединяя его с соответствующими этому окружению слоями астрального мира. Погружаясь в эти образования, человек тем самым погружается и в низшие слои Тонкого Мира, все более и более увязая в чаду этих прельщающих фантомов. Поистине они становятся стражами Порога, не пропускающими его подняться выше, ибо его желание общения с этими призрачными, но необычайно яркими и влекущими формами вовлекает его в темные сферы неизжитых страстей и вожделений. Эти вожделения и страсти имеют перед собою очень богатый материал для реализации всех его самых низких желаний, и человек упивается призрачным осуществлением того, что он еще не успел, хотя и желал осуществить на Земле или мечтал об этом. Вовлекаясь в эти удушья, он еще не понимает, что его ожидают муки Тантала, так как он, несмотря на свое воображение, лишен возможности удовлетворить их из-за отсутствия физического тела. Но желания остаются, создавая все новые и новые образы мыслей, усиленные и обогащенные соответствующими мыслеобразами, которыми наполнены эти слои. И через все это надо пройти и все это отбросить, отвергнуть, сказав им: «Порождения стихий, не боюсь вас, не можете преградить путь, мне предуказанный». 6 и 7-й принципы вступают в борьбу с низшими 4 и 5-м, увлекая сознание вверх, мимо этих порождений и чудовищ неочищенных мыслей. Борьба происходит не на жизнь, а на смерть. Устремление к Свету, утвержденное на Земле, помогает собрать силы для этой борьбы и дает в руки победу. Когда человек знает, что ему надо победить во что бы то ни стало, что иного выхода нет, победа становится возможной. Вот почему так важно уже заранее изжить в сознании все то, что может увлечь его вниз и заставить вступить в сочетание с прошлыми неизжитыми формами мыслей, когда-то порожденных вожделением. Вот почему так неотложно нужно очистить сознание от всякого сора, пока еще на Земле.


1968 г. 008

1968 г. 008. (М. А. Й.). В Тонком Мире для неочищенного сознания больше соблазнов и искушений, ибо там в ярких формах отражено не только все то, что создано на Земле человеком для удовлетворения его нечистых желаний, но и то, что создано неочищенной человеческой мыслью. И потому в тот мир безопасно можно вступить, только пройдя суровый процесс очищения. Низшие слои заразительны ужасно. Невозможно задерживаться в них. Через них надо пройти быстро, их не касаясь.


1968 г. 009

1968 г. 009. (Гуру). Мыслью и сердцем держитесь за Избранный Образ и ночью и днем, всею силою духа держитесь, ибо тьма велика, а выстоять нужно.


1968 г. 010

1968 г. 010. (Янв. 4). (М. А. Й.). Двое могут смотреть на одно и то же. И в то время как один осознает всю глубину, красоту и значимость явления, другой, который тоже смотрит, не видит ничего. Смотреть умеют все, но видеть – только способные осознать. Так, в жизни проходят люди тропою жизни: одни – ничего не видя, слепые к тому, что важнее всего, другие – зрячие, видят и собирают плоды ценнейшего опыта сознательно.


1968 г. 011

1968 г. 011. (Гуру). Память и сознание не одно и то же. Можно совершенно забыть какой-либо день из прошлого года или из далекого прошлого, скажем, двадцатилетней давности. Можно забыть неделю, месяц, год и все сохранить, полноту сознания и ощущения жизни. Можно даже забыть всю прошлую жизнь, но оставаться при полном сознании. Все дело в сознании. Хорошая библиотека может заменить память. Фокус жизни переносится в сознание, не слишком загромождаясь прошлым. Огненная Йога сжигает его за ненадобностью, оставляя лишь самое ценное. Не обременять сознание нагромождениями прошлого – это так важно! Сознание должно быть свободно для новых поступлений.


1968 г. 012

1968 г. 012. (Янв. 5). Сознанием можно проникнуть в будущее, памятью – нельзя. Сознанием можно коснуться самых далеких и невидимых уголков планеты, памятью – невозможно. Сознанием можно делать новые открытия, памятью – нет. Так различаются между собою сознание и память. Можно забыть прошлое и все же жить. Сознание представляет собою как бы сущность прошлых накоплений, но без обременения всем тем, что было когда-то, и, быть может, очень, очень давно. Прошлого воплощения не помните и, однако, живете, ибо сознание выражает собою не факты и подробности прошлого, но плоды, квинтэссенцию, вековой кристалл неуничтожаемых накоплений. Герой может не помнить прошлых героических деяний и все же совершить новый героический поступок, выразив в нем Бессмертную Сущность свою. Огненное сознание знает, не призывая память свою на помощь. Чувствознание действует этим путем.


1968 г. 013

1968 г. 013. (М. А. Й.). Таскать за собою хвост воспоминаний и сожалений о прошлом неполезно потому, что это обременяет сознание. Можно помнить о том, что послужило ступенями восхождения к Свету. Но даже и это не обязательно, если подъем совершается без задержек. Будущее – вот та область, которая дает динамизм продвижению. Для идущих к Самому Владыке в прошлом все сожжено, и взгляд уже не обратится к тому, что навсегда брошено. Так и идите вперед, думая лишь о будущем и забыв о том, что было когда-то и что влекло сознание вспять.


1968 г. 014

1968 г. 014. (Гуру). Вы, плывущие по бурным волнам житейского моря, знаете прекрасно о том, что надо доплыть. Цель – берег далекий. Ради нее и пустились в опасный путь. Отбросьте цель – и плавание станет бессмысленным и ужасным. Ужасно бессмысленное существование и бесцельное блуждание по воле стихий. Цель определяет смысл движения и дает направление. Ею определяются и все действия человека, который знает, куда устремлен. Она дает силы преодолевать бурный натиск стихий.


1968 г. 015

1968 г. 015. (Янв. 6). Страдания и радость неотделимы друг от друга, ибо являются полюсами вещи единой. Давно Сказано, что «печаль ваша будет в радость». И если радость звучит – значит, печаль уже отзвучала. В мире двойственных противоположностей нельзя, утверждаясь на одном полюсе, избежать другого. Даже утверждаясь в Свете, невозможно избежать столкновения с тьмою. Но высшая точка треугольника – над плюсом и минусом противоположных углов основания. Это есть точка равновесия, утвердившись на которой можно нейтрализовать воздействие полюсов и управлять ими. В этом мощь равновесия. Поэтому ни радоваться слишком, ни печаловаться не будем. Народная мудрость говорит о том, что «большой смех – к слезам». Принимая спокойно положительные явления жизни, не даем возможности отрицательным воздействовать на сознание. Поэт правильно сказал: «Хвалу и клевету приемли равнодушно», – понимая, что если приходить в восторг от хвалы, то тогда от ядовитых стрел клеветы не уберечься.


1968 г. 016

1968 г. 016. (М. А. Й.). Это верно: ученики Владык являются исключением из общих правил, которым подчиняются развоплощенные духи. Они находятся под непосредственным наблюдением и охраной, каждый – своего Учителя. Они сознательны полным сознанием в своих действиях. Они либо трудятся, исполняя Поручение, либо учатся, пополняя знания. Безделья не знают. Работы столь много, что они часто отказываются от заслуженного отдыха. Живут в Ашрамах Надземного Мира, отделенные от толп развоплощенцев, и находятся в постоянной связи со своей Иерархией.


1968 г. 017

1968 г. 017. (Гуру). Еще и еще напрягайтесь в устремлении подойти еще ближе и в устремлении этом отбрасывайте безжалостно сор, оставшийся от прошлого. Каждая соринка мешает и задерживает приближение. Ощущение чистоты и свободы приносит чувство радости, а радость – это крылья духа. Высшие Сферы звучат пространственной радостью.


1968 г. 018

1968 г. 018. (Янв. 8). Символ скованного Прометея служит напоминанием о том, что мало похитить с неба огонь, надо еще разбить оковы земные, чтобы воспользоваться его силой. Казалось бы, так просто – взмахнуть крыльями и взлететь, но цепки объятия плоти и клонят к Земле. И звуки земные, и мысли, и тысячи разных вещей, которые приходится делать и которым уделяется внимание, – все они отвлекают и держат сознание в плену у плотного мира. Но смысл и значение плотного существования тоже надо понять и усвоить то положение, что без накопления земного опыта и последующей ассимиляции его в Надземном пребывание в нем бесполезно и бесплодно. Собирание опыта и знаний – на Земле, и усвоение, и отработка их, и претворение в качества духа – в Мире Надземном. В этом смысл и значение Надземного Пребывания. Таким образом, целесообразно совмещаются и земное, и небесное, ибо связаны неразрывно, как причина и следствие. Ни одно усилие не пропадает, но все приносят плоды. Следствия соответствуют утвержденным причинам. Огонь же, похищенный с неба, требует овладения им, и тогда освободит он человека от рабства у плоти.


1968 г. 019

1968 г. 019. (М. А. Й.). «Душа Моя скорбит смертельно», – задумайтесь над этими словами. Откуда скорбь, неужели о себе? Сказано ясно: «В мире будете иметь скорбь». Сколько огненной правды заключается в этих словах. И ни богатство, ни положение, ни власть не спасают от действительности. Рождение Нового Мира не обходится без страданий. В муках рождается новая жизнь.


1968 г. 020

1968 г. 020. (Гуру). Как бы ни был силен натиск хаоса, его выдержать нужно.


1968 г. 021

1968 г. 021. (Гуру). Будущее правильно будем считать ведущим магнитом. Важно при этом понять непреложность спирали эволюции и путей, проложенных в пространстве для восхождения человечества. Указанное Владыками объединение миров – не мечта, не пожелание, но непреложно сужденная ступень будущих достижений. Срединная точка погружения в материю пройдена в середине четвертой расы. Сейчас пятая – она уже на подъеме. За пройденной срединной нарождается шестая раса. Одновременно с утончением и разрежением плотного тела человека происходит разрежение и утончение плотной оболочки планеты. Этот эволюционный процесс превращения плотной материи в более пластичную и светящуюся так же невозможно остановить, как и движение Земли вокруг Солнца. Оба мира объединятся в сознании человека, и станет доступным и видимым Тонкий. И это будет идти одновременно с преображением плотного тела Земли и физического тела человека в состояние, более разреженное. В седьмом круге в седьмой расе это состояние достигнет кульминационной точки для данного цикла. Сейчас же необходимо твердо усвоить, что этот путь развития человечества и продвижения его к новым формам своего выявления Начертан Владыками как непреложность. Это сужденное будущее человечества. Не мечтания, не желания, не надежды, но огненный приказ эволюции. Печать непреложности лежит на этом приказе. Это есть действительность нашего огненного будущего, это есть далекая действительность нашего преображенного мира.


1968 г. 022

1968 г. 022. (Янв. 11). И все же, несмотря на все великолепие будущего, приходится жить в настоящем, и видеть все несовершенства его, и сталкиваться с ними на каждом шагу. Много мужества и силы требуется на то, чтобы выдержать это столкновение. Чуткость возрастает, обостряется восприятие, и не видно, когда придут в равновесие стихии, вышедшие из берегов. В утешение Скажу: уже недолго осталось ждать. Предельные сроки подходят, дальше которых уже невозможно терпеть разгул и неистовство тьмы. Течение светил создаст те условия, которые изменят конфигурацию звездных лучей и погасят очаги темной активности. Напряжение тьмы перед концом. Наступление Светлого Века так же невозможно задержать, как невозможно остановить течение светил.


1968 г. 023

1968 г. 023. (Янв. 12). Если состояние развоплощенного духа в Тонком Мире по сознанию, то не трудно понять, насколько зависит оно от подготовленности или неподготовленности перешедшего. Даже малые знания помогают ориентироваться в новых условиях. Но можно представить себе состояние человека, который никогда не думал об этом или, еще того хуже, отрицал жизнь в Надземном. Кроме плотного окружения он ничего не знал и ни во что не верил. И плотное окружение и стремление к рутине обычности будут по-прежнему занимать его мысли. Смутное и нелепое состояние, ибо мысли, воплощенные в образы, заменят ему действительность Тонкого Мира. Многие жители того мира не отдают себе отчета, насколько изменилось их окружение и как отличается оно от условий плотного существования. Каждая крупица знания в Надземном очень нужна. И много усилий прилагается Нами, чтобы просветить невежественные сознания. Главным злом будут все же отрицания, которые срезают возможности. Даже самая малая вера в жизнь за пределами мира земного что-то дает и многое облегчает. Знайте, знайте, знайте! Знайте как можно больше о том, что ожидает вас после освобождения от тела, и старайтесь стать лучше и чище, ибо одно только знание без улучшения и очищения духу свободу не даст. Малое, но чистое сознание преуспевает, но большое, сильное и темное пребывает во тьме и радости освобождения от телесного мира не знает. Не для темных радость, и счастье, и Свет, и свобода Надземного Мира.


1968 г. 024

1968 г. 024. (М. А. Й.). Некоторые положения древних писаний можно назвать огненными формулами, утверждающими Законы жизни. Например: «По вере вашей дано будет вам»; «по вере», говоря другими словами, по сознанию, – эта формула останется навсегда законом для того, кто вступает в Мир Тонкий. Способность вместить и признание надземных возможностей определяют состояние человека, рождающегося там для новой жизни. Здесь, на Земле, утверждается и творится то, что дает соответствующие причинам следствия в том мире, где мысль имеет главенствующее значение и где она руководит.


1968 г. 025

1968 г. 025. (Гуру). Очищение сознания от всякого сора и нагромождений включает в себя и освобождение от ложного знания, от нелепых общепринятых условностей, от нелепых суеверий, от отрицаний несомненного, от условной вежливости и светских обычаев, от всякой лжи и искусственности. Даже невозможно представить себе, сколько ограничений надумано людьми, чтобы запереть себя в рамки застывших условностей, все это надо увидеть и понять, чтобы сбросить. Ни физические, ни астральные, ни ментальные клетки не годятся для духа. В клетке сидящий не может летать.


1968 г. 026

1968 г. 026. (Янв. 17). Человек – часть мира и, будучи плоть от плоти его, не может не реагировать на происходящее в мире. Чем тоньше его организация, тем сильнее реакция. Так или иначе реагируют все, но редко кто делает это сознательно. Необъяснимые ощущения, предчувствия, настроения и многие другие переживания вызываются тем, что арфа духа звучит в ответ на далекие и близкие события. На вспышки солнечных протуберанцев ответствует магнитное поле планеты и вместе с ним и человек. Воздействуют лучи далеких звезд. Содрогается солнечное сплетение от движений подземного огня. В движении все кругом. Разновесие стихий тяжко влияет на сознание. Планета больна, и тяжко болеют люди. Трудное время.


1968 г. 027

1968 г. 027. (М. А. Й.). Цепь не крепче своего самого слабейшего звена. Человек не сильнее своего самого слабого или легкоуязвимого места. Потому Указует Учитель укрепить слабые звенья кольчуги духа. По ним наносит удары зорко высматривающий их враг. И если человек утвердил много качеств, а в одном каком-то не преуспел, не подняться ему по лестнице духа выше захромавшего качества. Этим малые щели опасны. Через них утекает светоносный газ, могущий поднять сознание кверху. Слабые места особенно нуждаются в укреплении. Сейчас очень темно, и доспех духа должен быть прочным.


1968 г. 028

1968 г. 028. (Янв. 18). Положение на краю пропасти не из приятных. Опасности угрожают отовсюду. И тело наше – «дом тесный и непрочный». Путь долог и многообразен. И не только пропасти, но и дикие звери, и чудовища угрожают. Дамоклов меч висит над сознанием. Колеблется все. Только Лестница Иерархии непоколебима. Но осознание действительности не должно устрашать. Именно в сознании надо приучиться к спокойствию, несмотря на то, что причин для успокоения нет. Только утвердившись на Иерархии, можно очувствовать это спокойствие. В бурю корабль подвергается постоянной опасности, но спокоен ведущий его капитан. Ему растеряться нельзя. Когда путнику кажется, что Оставил Учитель и что он один, испытуется его сила.


1968 г. 029

1968 г. 029. (М. А. Й.). Обычно жизнь бьет по самому чувствительному месту, чтобы окрепло оно. Постепенно можно замечать, как то, что действовало раньше сильно и омрачало, теряет свою силу воздействия. Что-то внутри становится более крепким и противоборствующим внешним ударам. Броня духа крепнет. Значит, закалка идет правильно.


1968 г. 030

1968 г. 030. (Гуру). Часто мы не можем изменить внешних обстоятельств, в которые поставлены кармически, но отношение свое к ним можем менять в зависимости от своей воли и решения. Таким образом, в наших руках остается рычаг, пользуясь которым можно менять свое отношение к карме. Это и есть одно из тех направлений, пользуясь которым можно с нею бороться и освобождаться от ее власти.


1968 г. 031

1968 г. 031. (Янв. 19). Объективное состояние сознания порождает причины, субъективное – следствия этих причин. В Тонком Мире человек зависит от своих устремлений, которые являются следствием или продолжением утвержденных им устремлений в объективном или бодрствующем состоянии. Изменять принятое направление и утверждать новые причины, совершенно отличные от прежних, развоплощенному духу почти невозможно, во всяком случае, без посторонней помощи. Поэтому чрезвычайно важно искоренить склонности, тенденции, импульсы и устремления, влекущие человека вниз, в низшие слои астрала. И сделать это возможно, пока живет человек на Земле и находится в бодрствующем сознании, ибо активность субъективного сознания течет по прорытым каналам, в полном соответствии с природою желаний и устремлений человека, ему свойственных и им утвержденных. Сон, будучи явлением субъективного порядка, часто служит явным показателем того, что еще не изжито сознанием и что ярко проявляется, когда бодрствующее состояние заменяется пассивным.


1968 г. 032

1968 г. 032. (М. А. Й.). Когда вам бывает слишком уж трудно и сгущаются тучи, знайте, что в эти моменты Нам труднее во много раз. Чем выше, тем больше нагрузка, нагнетение и напряжение. Оно передается по всей цепи Иерархии. Объединение в эти моменты усиливает цепь и помогает выдержать это напряжение.


1968 г. 033

1968 г. 033. (Гуру). Пока бушует буря и длится битва, цветок духа не может распуститься. И выдержать ее надо до конца, и надо выйти победителем. Немыслимо поражение там, где на карту поставлена будущая судьба духа.


1968 г. 034

1968 г. 034. (Янв. 20). Не будет улучшаться положение в мире, пока не совершится Приход. И напряжение тьмы перед этим Великим Часом усилится до предела. Уже чуете это нагнетение. Тяжко в мире. Родина ваша остается надеждой народов и оплотом сил против старого мира. Велика ее роль в спасении планеты, хотя и осознается очень немногими. Карма готовит страшные удары для идущих против эволюции. Не на недостатки смотрите Великой Страны, а на главное направление ее активности. Это направление ведет к спасительному исходу. Если бы все страны приняли его, прекратились бы войны и вместо всеобщего разъединения наступило бы время всеобщего сотрудничества. Старый мир – символ вражды и разъединения.


1968 г. 035

1968 г. 035. (М. А. Й.). Помните, что сказал единственный спасшийся после кораблекрушения: «Просто я больше заплатил за проезд». Так же и вы не смущайтесь, не огорчайтесь, не негодуйте, не омрачайтесь, что плата ваша столь велика. Ведь это есть плата за спасение. И другие тоже платят, но не столь много. Спасен будет тот, кто уплатил очень много.


1968 г. 036

1968 г. 036. (Янв. 22). Обычно человек отождествляет себя со своей личностью, со своим телом, с положением, которое занимает, с внешним обличьем своим и даже носимой одеждой, словом, со всем тем, что составляет в результате его представление о себе. Когда тело его умирает, со всем этим приходится расставаться. Становится ненужным и удостоверение личности, и все то, что он считал своей собственностью. И даже его сознание потухает, и он погружается временно в сон. Пробуждается от этого сна он уже в ином окружении, с воспоминаниями о том, что из последней земной жизни оставило наиболее глубокие следы. Сознание видоизменяется, и прежняя личность и все связанное с нею умирают, причем человек этого даже не осознает, так как ощущение «я» остается, но уже освобожденное от той личности, которой требовался паспорт или удостоверение. Если сознание было расширенным, процесс происходит легко, если ограниченным и слишком земным, человек продолжает цепляться за обрывки земных иллюзий. Великие Духи, воплощавшиеся на Земле, совсем не Отождествляли Себя с внешним своим выражением, но Жили внутренней яркой жизнью, сосредоточивая свое «Я» в ней, но не во внешнем окружении, и ничего не Считали своим, то есть своей собственностью, и этим не Связывали Себя с вещами. Эта внутренняя свобода при расставании с телом позволяла переносить непрерываемое сознание в Мир Надземный. Они Были бессмертны, ибо Отождествляли Себя не с личностью, которая обречена на смерть, но со своей Бессмертной перевоплощающейся Индивидуальностью, которая одна для всех воплощений и которая ярко и огненно выявлялась во временной личности, облекавшей Их Дух. Поэтому когда кто-то пытается пояснить, что Иисус – это одно, а Христос – нечто другое и что оба в одном, следует иметь в виду временную смертную личность и Бессмертную перевоплощающуюся Индивидуальность. Каждый Великий Дух Воплощался на Земле в определенное тело и определенную личность, сохраняя при этом непрерываемость сознания и одну и ту же Индивидуальность.


1968 г. 037

1968 г. 037. (Гуру). Самый важный вопрос для человека заключается в следующем: чему, смертному или бессмертному в себе, он отдает предпочтение и в котором из них сосредоточивает он свое сознание и его устремления. Если в смертном и в личности малой и смертной своей, то умрет вместе с нею. Если в бессмертном – будет жить.


1968 г. 038

1968 г. 038. (Янв. 23). Тернии с Пути убрать невозможно, через них надо пройти, и пройти, не нарушая утвержденного ритма. В этом и будет победа над трудностями, препятствиями и преградами. Идти через них надо, не изменяя ритма шага, не останавливаясь, и так, как будто бы их не существует совсем. Для слабого духа песчинка может показаться с гору, для сильного – гора как песчинка. В сознании можно сделать небольшое препятствие непреодолимым или, наоборот, огромное – малым и одолимым. Все зависит от силы духа и состояния сознания, от нашей слабости враг почерпает силы, но устрашается силой и несломимостью духа. Бесстрашие духа – залог и ручательство победы. Недопустимо в безволии и бессилии склоняться перед теми трудностями, которые ставятся жизнью. Борьба и победа – пусть будет девизом восставшего духа.


1968 г. 039

1968 г. 039. (Гуру). Коснуться в духе кого-либо можно лишь духом. О духовных касаниях люди думают мало, хотя бессознательных происходит много и часты они. Если научиться внимательно наблюдать за своими ощущениями, много интересного можно будет заметить. Например: радость или огорчение от мыслей о некоторых людях. Или те же ощущения при близком соприкосновении аур. Каждый в ауре своей несет людям печаль, или радость, или какие-либо другие ощущения. Надо только научиться их подмечать, и перед сознанием раскроется целый мир новых восприятий.


1968 г. 040

1968 г. 040. (М. А. Й.). Эволюция человечества не имеет конца. Она охватывает огромные периоды времени. Трудно даже представить себе, сколько миллионов лет потребовалось, чтобы выработать многие способности человека. Внешняя, физическая форма – только временный инструмент для выработки тех или иных качеств и свойств духа, она идет в переработку, как только выполнит свое назначение. Дно океанов настоящих и бывших усеяно миллиардами умерших оболочек когда-то живых организмов. И каменный уголь и нефть – продукты органической жизни, обогатившей планету новыми наслоениями и продуктами своей деятельности. Сама по себе каждая форма жизни имеет значение лишь постольку, поскольку выполняет свое назначение, то есть обогащает жизнь, одушевляющую эту форму, новыми нахождениями и опытом.


1968 г. 041

1968 г. 041. (Гуру). Все то, что действительно ваше и неотъемлемо принадлежит вам, находится не у вас, а у Владыки. Ибо все, что у вас, останется там, где оно есть, и его вы с собой не возьмете. Поэтому хорошо думать, что ничто не принадлежит вам, даже ваше тело, не говоря уже о вещах и имуществе. Самая вредная иллюзия – это иллюзия собственности, с которой неизменно вынужден расстаться рано или поздно каждый собственник. Зачем вынужденное расставание, когда в духе каждый может освободиться от этой ненужной обузы. Ведь Сказано: «Владейте всем, но ничего не считайте своим».


1968 г. 042

1968 г. 042. (М. А. Й.). «Великой сиротой» человечество названо не напрасно, ибо не имеет доли своей на Земле. Все приходят на Землю ни с чем и оставляют ее, не взяв с собою ничего из того, чем владели. И не возьмут ничего и в будущем. И когда малая планета сгорит или замерзнет, уйдут с нее, все, что имели, оставив на ней. Но в то же время людей называют сонаследниками пространственных сокровищ. «Великая сирота» лишена сокровищ земных, ибо ей предназначены во владение сокровища духа. Лишение в одном всегда означает получение в чем-то другом.


1968 г. 043

1968 г. 043. (Гуру). Если личная заинтересованность лишает психическую энергию силы воздействия, то что же тогда сказать о более сильных эмоциях или переживаниях, нарушающих равновесие и в корне пресекающих свободное и не связанное ее выявление? Воздействия психической энергии подчиняются определенным законам, и первым условием будет соблюдение спокойствия и равновесия.


1968 г. 044

1968 г. 044. (М. А. Й.). Через страдания должны пройти все идущие к Свету. Этот закон неизбежен. Потому на страдания лучше смотреть как на путь к Свету кратчайший и, проходя через них, не омрачаться этой неизбежностью, а встречать ее с пониманием. Нужного утончения не достичь, если не пройти через тернии жизни. Сурово и мужественно примите эту трудную неизбежность.


1968 г. 045

1968 г. 045. (Гуру). Бодрость и крепость духа противополагаются унынию и омраченности, этим двум пожирателям психической энергии.


1968 г. 046

1968 г. 046. (Янв. 29). Люди, сужденные срокам, связаны не только с планетными событиями, но и с состоянием пространства и планетными токами. Их аппарат реагирует на пространственную ноту. Нельзя эти реакции относить на счет собственных переживаний. Арфа духа ответно реагирует на все. Неизбежны отягощения и приступы тоски. Только незнающие могут думать, что утончение и озарение сопровождаются всегда лишь приятными и радостными эмоциями. Восприятия двуполюсны. Познающий Свет видит и ощущает ужас распущенной тьмы. Правильно вспомнили слова: «Ибо во многом познании много печали, и кто умножает познание, умножает скорбь». Если здесь победно не пройти через волны мрака, то как же пройти через них в Мире Надземном? Учитель всегда готов помочь, но надо иметь то, к чему можно было бы приложить. Кроме того, через неизбежное неизбежно надо пройти. Сгущены тучи, но не мрак впереди.


1968 г. 047

1968 г. 047. (М. А. Й.). Многие стремятся уйти от страданий. По-человечески это вполне понятно. Даже Сам Спаситель Сказал: «Да минует Меня Чаша сия», но при этом Добавил: «Впрочем, не так, как Я Хочу, но как Ты», предав Себя всецело Воле Пославшего. Решение в этом. Можно сделать все, чтобы избежать страданий, но перед неизбежным нужно все же склониться без ропота, ожесточения и жалоб. Победа над неизбежным в том, чтобы пройти через него, не угашая огней духа.


1968 г. 048

1968 г. 048. (Янв. 30). Железные оковы кармы осознавать неприятно, ибо чувствует человек бессилие свое перед ними. Иногда дается ему власть над людьми и судьба возносит его. Иногда, наоборот, ставит ниже низкого и в зависимость от всех. Последнее положение особенно тяжко – трудно зависеть от людского произвола и жестокости. Иногда ученик ставится в такое положение, когда даже защититься он почти что не может. И высокое и низкое положение одинаково хорошо учат и позволяют накапливать опыт. От зла во всех его видах нужно уметь защищаться. Беззащитной овечкой не должен быть ученик.


1968 г. 049

1968 г. 049. (М. А. Й). Главное – это сохранить и удержать осознание силы своей, несокрушимости своего духа, нерушимости и неуязвимости ничем внешним его внутренней огненной сущности. Под градом ударов и в самых неблагоприятных обстоятельствах можно удержать это осознание силы. Тело героя может погибнуть в неравном бою, но дух его будет победным. И Спаситель распятый мир Победил, хотя и казалось кому-то, что победа осталась на стороне тьмы. Важно понять, что и победа, и поражение – в духе. Поражение в духе немыслимо, недопустимо, ибо это означает потерю всего. Можно лишить человека всего, могут сыпаться на него удары судьбы, но, если дух несокрушим, если духом не захочет он сломиться и духом поникнуть, он выйдет из испытаний огненным победителем. Внешние удары и внешний ущерб значения не имеют, если не сломлен дух. Об этом противлении духом и в духе, об этой не сломимой ничем стойкости духа говорит Учение Агни Йоги и к нему призывает тех, кто понял, в чем заключается сущность победы над миром. Не в том дело, чтобы жить хорошо, беспечально и в благополучии тихом и мирном, а в том, чтобы, несмотря ни на что, ни на какие трудности, препятствия, отягощения и мучительства, выстоять в духе и пройти через все, умножив силы свои и возрастая духом на все противодействующее. Боль или страдания, нанесенные темной рукой, не считайте поражением и ущербом или потерю – утратой. Все это неважно, если дух устоял и стал только сильнее от этих ударов, кующих его мощь. Перенесите все значение и смысл борьбы в область духа и поймете, что нет ничего в мире, что могло бы сокрушить дух сужденного победителя.


1968 г. 050

1968 г. 050. (Гуру). Учитель Сказал: «Идущий со Мною имеет иногда час борьбы, но знает, что он всегда победитель». Не забывайте об этом ни на минуту, и особенно во время борьбы. За прочтением Учения следует ступень его приложения в жизни и накопления опыта в этом применении. Вот прочтено все, остается только прилагать. А жизнь дает широкие к этому возможности. Жизнь не оставит без внимания, жизнь не позволит остаться с пустыми руками, если есть действительное желание идти и подниматься по Лестнице Света, ибо жизнь – это лучшая школа для ищущих Света.


1968 г. 051

1968 г. 051. (Янв. 31). От ученика требуется возрасти духом на все препятствия, которые ставит жизнь перед ним. По мере их преодоления они усиливаются, чтобы сделать силу его преодоления еще более мощной. Если что-то не поддается, надо усилить напряжение психической энергии. Не для того растут трудности, чтобы его сокрушить, а для того, чтобы сделать его сильным. И не бояться, но радоваться будет опытный путник даваемым возможностям умножить огни духа.


1968 г. 052

1968 г. 052. (М. А. Й). Накопленное сокровище Агни берется с собою в Мир Тонкий после смерти физического тела. Жизнь в Мире Надземном зависит от качества и количества Агни. Это двигательная сила духа. От нее зависят свобода и быстрота движений и полетов. Можно целью жизни своей на Земле поставить накопление Агни. Каждое движение человека во всех его проводниках расточает или умножает огни. Некоторые убийственные настроения человека, и особенно уныние, подобны открытым клапанам парового котла – через них утекает драгоценная энергия. Следует особенно опасаться пагубных настроений. Бодрость, и радость, и осознание неисчерпаемости сил духа и его неуничтожаемости помогают аккумулировать огненную энергию.


1968 г. 053

1968 г. 053. (Гуру). Духовная близость, или близость в духе, устанавливается поверх всех смертных оболочек человека и не зависит от того, в которой из них он находится в данный момент, то есть живет ли он на Земле или развоплощен, находится ли в тонком, ментальном или огненном теле. Близость остается при всех условиях, если она утверждена в духе.


1968 г. 054

1968 г. 054. (Фев. 1). Сгущение атмосферы указывает на приближение сроков. И Мы в напряжении небывалом. Все, но по-разному чувствуют это нагнетение и по-разному ответствуют. И всем нелегко. Тьма набухает в последних усилиях противоборствовать Свету. Процесс самопожирания тьмы будет усиливаться, ибо невозможно будет выдерживать такое нагнетение разлагающих энергий. Космически наступает конец черному веку. Не смущайтесь неистовством тьмы и теми удушающими мерами, которые темные предпринимают, чтобы удержаться на поверхности. Все обернется и оборачивается против них. Обратный удар будет страшен.


1968 г. 055

1968 г. 055. (М. А. Й). Чтобы крылья тьмы не задели, крепко держитесь за Нас. Отрываться нельзя, даже на время. Распоясавшейся тьме надо противопоставить непрободаемый фронт Светлых Сил. И надо отбросить все разъединяющее. В духе монолит единения надо создать от края до края между всеми, кто на стороне Света. Старому миру противопоставляется Мир Новый, объединенный в своем яром противлении тьме.


1968 г. 056

1968 г. 056. (Гуру). Позвал каждого сохранившего верность. Когда пробьет Час, тогда бросятся все и каждый будет уверять в своей преданности, но ценна эта преданность сейчас, когда мрак над Землею и еще не сокрушена тьма. Вам, Нас не забывшим, знаки являем, чтобы знали и чуяли, что вы в Наших планах. Бодрствуйте, ибо небывало приблизились сроки.


1968 г. 057

1968 г. 057. (Фев. 2). Нелегко быть Нашим учеником, особенно вначале. Недаром начальное ученичество зовется каторгой. По легкомыслию многие прикоснувшиеся к Учению хотели бы стать Нашими учениками, не понявши того, насколько трудно и какой суровой дисциплины потребует это от них. Поэтому подготовительные стадии обычно проходятся вдали от Нас и в условиях жизни обычной, чтобы приблизить потом, когда пройдены первые ступени. Ступеней ученичества и приближения много. Нельзя уравнять все сознания по трафарету, каждое требует внимания и индивидуального подхода. Упорное и огненное устремление рано или поздно, но все же приведет к Нам, и эти далекие нити связи не прерываются никакими внешними условиями.


1968 г. 058

1968 г. 058. (М. А. Й.). Созвучие устанавливается всемерным отрешением от себя и окружающего и погружением в ауру того духа, к которому устремляется сознание. Все свое остается внизу, мысль поднимается к фокусу устремления, и сознание воспринимает вибрации ауры этого духа и его мысли. Это отрешение от своего и себя легче всего достичь любовью, ибо любовь без особых усилий, просто и естественно хочет быть с теми или тем, кого любит, и стремится к ним. Вспомните, как Спаситель Говорил о любви. Эти слова запечатлены в Заповеди. Формула эта остается жизненно насущной и теперь и останется на все времена. Любовь к Наивысшему служит мостом. Устремляясь к восхождению, умейте любить.


1968 г. 059

1968 г. 059. (Гуру). Живя на Земле, среди самых обычных условий, можно в духе в них и не жить, а подниматься над ними в те области, где начинается необычность. Пусть эта необычность и будет ключом или основной нотой, на которой звучит жизнь сознания. Совсем не обязательно, чтобы это замечали любопытствующие. Огонь духа надо прикрыть от любопытствующего глаза. Но жить жизнью духа, жизнью необычности необходимо, иначе обыденность и обычность погасят огни. Угасить их нельзя, ибо они служат связующей нитью с теми Надземными Сферами, в которых придется жить после смерти тела. Чем прочнее она, эта нить, и чем ярче, тем легче будет в них погрузиться после освобождения от тела. Наинужнейшему время найдем и труд посвятим, чтобы его удержать.


1968 г. 060

1968 г. 060. (Гуру). Больше уверенности надо иметь в Нашей защите. Испытания неизбежны, но это совсем не значит, что охраняющий Луч перестает действовать. Преданность и верность всегда могут рассчитывать на равную степень заботы, а биться часто приходится в одиночку. И можно ли этому удивляться, когда так широк фронт? Башни духа тем и сильны, что несокрушимы и неуязвимы. Свет, излучаемый ими, поражает тьму. Потому порою и тяжко. На поражение тьмы расходуется энергия сердца, оттого порой и усталость. Но в духе все воины вместе и с ними Владыка.


1968 г. 061

1968 г. 061. (Фев. 4). Силы Света не потому не утверждают свою мощь, что не могут, но потому, что еще не настал срок. Преждевременность и запоздалость недопустимы, ибо не дают возможности достичь полноты следствий. Мы очень расчетливы и бережны в расходовании драгоценной огненной энергии. Если источник ее неисчерпаем, то это совсем не означает, что ее можно расходовать неосмотрительно. У Нас даже есть правило не применять ее, не исчерпав обычных путей. Накапливается Агни с великим трудом, потому и бережность в расходовании его необходима. Израсходованный законно, он быстро пополняется вновь, но расточитель остается опустошенным. Накопившими или опустошенными входят развоплощенные духи в Мир Тонкий, и горе опустошившим себя. Каждое действие и движение человека можно рассматривать с точки зрения накапливания или растраты психической энергии. Отдача не есть расточение. Даяние Агни законно. Растрата заключается в другом, в допущении чувств и эмоций, пожирающих огненную силу, в раздражении и злобе, в поступках и действиях темных, поглощающих огненное сокровище. Будем очень осмотрительны и бережны с этим сокровищем, которое дается каждому человеку, чтобы его приумножать. Оно нужно во всех мирах.


1968 г. 062

1968 г. 062. (М. А. Й.). С одной стороны, требуется для контакта отрешение от себя, с другой, нужны индивидуальные накопления именно для того, чтобы Общение состоялось. Противоречия нет. Свет доходит через ауру, аура индивидуальна в своем выражении, и эта индивидуальность, или своеобразие ее выражения, и служит основою для определенного характера поступлений или высших восприятий. Обратите внимание на яркую индивидуальность творчества тех, кто имел доступ к высшим восприятиям. Каждый выражал свою высшую сущность. В этом особая ценность индивидуальности.


1968 г. 063

1968 г. 063. (Гуру). Да, да, это верно: именно внутри себя надо новую силу найти для преодоления того, что раньше преодолеть сил не хватало. Это и значит возрасти духом на все идущее против и мешающее продвижению. Каждая такая победа радость приносит. Как радостно идти по пути победителем. Победа и поражение – в духе. Духом надо восстать и духом восхититься против всех устремлений тьмы и всех темных попыток. Победное состояние сознания – залог преуспеяния и быстрого продвижения по пути. Ни в коем случае нельзя допускать поражения в духе, какими бы трудными или даже неодолимыми ни казались противоборствующие обстоятельства и люди, идущие против. Несломимость духа есть непременное условие победы и над внешними силами, и над собою самим.


1968 г. 064

1968 г. 064. (Фев. 5). Правы, предполагая, что жизнь в Тонком Мире ярче, полнее, острее и свободнее жизни в мире земном. Только те люди, кто жил телом, его желаниями и аппетитами, не найдут там возможностей их удовлетворить. Но представьте себе положение композитора или художника, которые могут свободно творить, вдохновляясь без ограничений из сфер звуков и красок! Но земные привычки тяжким оковам подобны. Хорошо, когда осознаются ограничения плоти. Дух бьется в них, как птица об решетки клетки. Истинно, для кого-то смерть – это конец, а для кого-то желанное освобождение из тюрьмы плотного тела и окружающих условий. Только подумать, от скольких подробностей обихода и от необходимости самого обихода избавляется человек, оставивший тело! Сколько забот о нем должен он являть. И носить или брать его надо постоянно с собою, поить, одевать и кормить. И болеет оно, устает и требует крова. Следует думать о том, в чем будет различие пребывания в Тонком Мире от жизни землян. Живут в каменных коробках, в отравленной атмосфере, скученны в городах, среди шума и гама огромных скопищ. Не знают тишины и покоя. Трудно утонченному духу жить жизнью обычной. Ведь многие трудности от самих людей. Обезображена жизнь. Будущее потребует много забот и усилий, чтобы ее изменить и сделать прекрасной. Тогда и на Земле будет жить легче.


1968 г. 065

1968 г. 065. (М. А. Й.). Атмосфера вокруг Земли постоянно насыщается мыслями ее обитателей. Каждый город, каждая местность имеют свою мысленную атмосферу. Характер ее нетрудно представить, зная уровень мышления там живущих людей. Учитель часто Посылает учеников туда, где требуется насытить пространство совершенными мыслями и внести новую струю в течение жизни. Не удивляйтесь, что те, кто знает Учение, разбросаны далеко друг от друга. Мысли Учения – как вклад ценный в пространство – цементируют его и способствуют строительству Нового Мира. Значение Маяков Света велико, и особенно при сознательной связи с Иерархией. Двое после кораблекрушения были выброшены на необитаемый остров, и многие мучения претерпели они, пока были одни. Но когда был выстроен маяк, добровольно остались на том же острове, ибо смогли освещать путь кораблям среди мрака и непогоды и тем служить для блага людей.


1968 г. 066

1968 г. 066. (Гуру). Смотрите на пребывание свое в определенном Учителем месте как на Поручение. Не ради себя, но ради пространства и заботы о нем Посылает Учитель тех, кто близок Ему и кто может насытить окружающие сферы эволюционными мыслями. В большинстве случаев мысли людские столь ограниченны и столь далеки от понимания Основ и направления эволюции, что даже малый вклад имеет большое значение. Потрудиться для Иерархии и эволюции – долг каждого работника Света.


1968 г. 067

1968 г. 067. (Фев. 6). И во сне, и во время бодрствования всегда надо быть готовым к активному противлению темным. Они на страже всегда и всегда готовы нанести вред там, где есть хоть малейшая возможность. Поэтому дозор не прерывается ни днем, ни ночью. Сознание твердо настраивается на волне противления. Можно, отходя ко сну, отдать себе крепкий приказ немедленно обращаться за Помощью, как только ощущается окружение врагами Света. Тьма объединена по всему фронту. Крепко цепляются они за каждую щель, даже едва заметную. Этим малые щели очень опасны. Они их видят на ауре в виде пятен. Очень важно сознание, что тьма не имеет ничего в том, к кому она пытается приблизиться. Особенно страх, раздражение и другие отрицательные качества дают возможность тьме проявлять свою активность. Об искоренении всех этих свойств Говорилось давно. Это нужно для самозащиты от тьмы и создания иммунитета или неуязвимости тьмою. Конечно, тягостного ощущения при набухании и приближении темных избежать невозможно, ибо оно остается при самой крепкой защите, но, когда доспех прочен, совершить прободение заградительной сети они не в состоянии. Как бы ни было тихо и спокойно вокруг, на неусыпном дозоре быть надо всегда и во сне, и в бодрствовании. Для этого и Указывается на необходимость установить положение мысли к Иерархии перед отходом ко сну. Но и днем лучше всего держать непрерываемую связь с Учителем.


1968 г. 068

1968 г. 068. (М. А. Й.). Когда крепка связь с Учителем, не страшны никакие темные нападения. Давно бы уничтожили вас, если бы смогли. Но коротки руки. Крепите связь с Иерархией Света изо всех сил. «Вот идет Князь мира сего и не имеет во Мне ничего», – вдумайтесь в эти слова. Представьте себе состояние неочищенного духа в тот момент, когда тьма овладевает своим достоянием. Какова же должна быть сила противостояния этим исчадиям ада и как заботливо должен очиститься дух, чтобы иметь возможность сказать, что тьма не имеет в нем ничего. Вдумайтесь в это.


1968 г. 069

1968 г. 069. (Гуру). Нападение темных полезно тем, что сближает с Иерархией Света. Когда это происходит, двигаться можно только по направлению к Иерархии. Даже во время нападения можно заставить темных служить Свету. Очень значительна ступень, когда все начинает служить тому, кто решил свой путь к Владыке. Помните крепко Указ: «Держитесь за Меня крепко, каждую минуту, во всех шагах».


1968 г. 070

1968 г. 070. (Фев. 7). Придет время Мое, и изменится жизнь на Земле. Благоденствие и мир вернутся на Землю. Утвердится кооперация всех и во всем. Исчезнет вражда. Прекратятся войны. Все народы планеты составят одну дружную семью. Преобразится и расцветет сад земной. Помилованы будут животные. Изменятся люди. Ложная наука заменится истинной. Три мира сольются в сознании человеческом в один. Рассеется мрак. Злые и темные уйдут на Сатурн. Очищена будет планета от всякого сора. Преобразится сознание человеческое. Наступит царство Света. Ему же не будет конца.


1968 г. 071

1968 г. 071. (М. А. Й.). Великое и светлое будущее суждено человечеству. Благо тому, кто сквозь мрак настоящего прозревает его. Оформлено уже оно в Сферах Надземных. Мысленное объединение с ним приближает его. Если бы люди могли объединиться в осознании сужденного счастья, стремительно ускорилось бы его осуществление. Лучшие объединятся первыми и составят ядро строителей этого будущего. Строительство идет и сейчас, но как трудно преодолевать сопротивление последышей уходящей расы. Пусть знают строители, что Свет-Победитель идет.


1968 г. 072

1968 г. 072. (Фев. 8). Когда-то кому-то записи эти очень помогут идти по тому пути, по которому следовал записавший их.


1968 г. 073

1968 г. 073. (М. А. Й.). Но кому-то эти записи очень не по душе. Кто-то очень хочет, чтобы их не было вовсе. Кто-то очень хотел бы их уничтожить или прекратить. Так и смотрите на все мысли о ненужности записей как на подбрасываемые врагами. Много будет различных попыток, чтобы пресечь процесс. Много будет подброшено обессиливающих мыслей. Не преуспевши в одном, хвостатые ищут новые возможности и хотят доконать не мытьем, так катаньем. Будьте на страже и знайте, что это старается враг.


1968 г. 074

1968 г. 074. (Гуру). Ценность этих записей в том, что написаны в одном ключе, что и Учение, и в полном созвучии с последним. До сих пор не было еще написано рукой человеческой ничего, подобного им.


1968 г. 075

1968 г. 075. (Гуру). Всякому поступку обычно предшествует мысль. Рефлекторному действию предшествует мысль давняя, когда-то допущенная (и, быть может, весьма часто) в сознание. Вот почему главный упор делается на мысль. Поступок – лишь следствие мысли, и при искоренении нежелательных качеств прежде всего искореняется мысль, порождающая следствие.


1968 г. 076

1968 г. 076. (Фев. 10). Каждое из тел, в которых последовательно живет человек сознательной и полной жизнью, ограничено тем миром и сферой, к которой принадлежит, и подчиняется их законам. Так, тело физическое, находясь в мире плотном, может жить только в нем. Его нельзя взять с собою в Мир Тонкий. После смерти человек переходит в свое тонкое тело и проявляется и действует в нем в мире астральном, ограниченный пределами этого мира. Потом он сбрасывает тонкое тело, переходит в ментальное и живет уже в мире ментальном, подчиняясь законам последнего, будучи ограничен его сферою, чтобы потом, освободившись от этого тела, перейти выше, в Мир Огненный, в Мир Света, и пребывать уже в теле Света. Все эти миры имеют свои пределы и свои ограничения и в той или иной мере связывают человека свойствами своей материи. Даже в Огненном Мире дух свободен в своем проявлении лишь настолько, насколько утонченна и развита материя его огненного тела и способна созвучать тем или иным слоям этого Высшего и беспредельного Мира. Находясь в плотном теле, очень Высокий Дух Может выделяться и действовать сознательно во всех своих проводниках на соответствующих им планах. Но, будучи в плотном мире в своем плотном теле, Он Подчиняется его законам. Правда, Он Может делать многое, не доступное обычным людям и как бы преодолевающее обычные условия и физические ограничения: например, подниматься на воздух, ходить по воде, не чувствовать холода и так далее, но все же, несмотря на это, его физическое тело должно есть и пить, и, когда Он не Проявляет себя как Адепт, Он подлежит обычным законам. Но, находясь в плотном теле, Он все же внутренне Живет в мире, отличном от мира обывателя. Так, и во всех прочих мирах Его внутренний мир позволяет ему пребывать в высших слоях каждого. Каждый из миров имеет семь основных градаций по степени разреженности и утончения, и материя каждого из проводников, или тел, человека, точно соответствует какому-то определенному слою. Тело физическое пьяницы, обжоры и садиста даже в своем физическом составе и строении резко отличается от тела аскета и подвижника. Именно степенью своей разреженности и утончения. Тело, привыкшее жить на больших высотах и одухотворенное, духовно разнится сильно от тела жителя большого города. Нет двух тел, похожих одно на другое, различаются все. То же самое наблюдается и во всех прочих мирах. Агни Йога, предписывая те или иные нормы поведения, диеты и прочее, имеет в виду очищение, то есть разрежение, или утончение, материи всех оболочек, или тел, человека. Много времени требуется на этот процесс, годы и даже целая жизнь, ибо эволюция жизни и заключается в утончении тех проводников, которые служат оболочками духу. Не может грубое астральное тело, отягощенное грубыми привычками, подняться выше низших слоев астрала, ему точно соответствующих по составу. Освободившись от плотного тела, высоко может взлететь только дух, очистивший от плотных частиц оболочки свои на Земле. В Тонком Мире каждый развоплощенный проходит процесс очищения, и все же, несмотря на него, не может подняться он выше высоты, им самим сложенной. Закон безошибочен и справедлив.


1968 г. 077

1968 г. 077. (М. А. Й.). Споткнуться на трудном пути может каждый землянин. Опытный путник выпрямится тотчас же и продолжит свой путь. Неопытный будет заниматься самоедством и время терять бесполезным занятием. В прошлом многое могло случиться такого, что не соответствует проходимой в настоящее время ступени. И эти отзвуки прошлого могут оживлять память и задерживать этим продвижение по пути совершенствования. Но опытный путник скажет: «Порождения прошлого, не боюсь вас, не можете пресечь мой путь продвижения», – скажет и продолжит путь, не задерживаясь ни на минуту.


1968 г. 078

1968 г. 078. (Гуру). В жизни каждого дня человек переживает целый ряд чувств и эмоций и пропускает через свое сознание множество мыслей. Все эти чувства и мысли так или иначе воздействуют на все его оболочки: хорошие и светлые – возвышают и утончают, плохие и недобрые – отемняют. Задача в том, чтобы мыслей и чувств отемняющих не допускать в свое сознание, поставив на их пути непреклонную волю.


1968 г. 079

1968 г. 079. (Фев. 11). Ощущение отсутствия дома земного, вернее, привязанности к нему, освобождает человека при переходе в Мир Тонкий от прикрепления к нажитому месту. Бездомие на Земле ценно именно этим. Странники бездомные – самые свободные люди. Все, чем или в чем живет человек в своем сознании в теле, после смерти последнего остается с ним, сопровождая его и дальше. Когда отправляются в далекое путешествие, берут с собою только самое необходимое, чтобы не отягощаться ненужным грузом в пути. Знание будущих условий в Тонком Мире чрезвычайно важно для того, чтобы взять с собою именно то, что нужно, и ничего лишнего. Если человек, крепко сросшийся со своей земной собственностью, уходит в Мир Тонкий, то и собственность его, кристаллизованная в виде мыслей в его сознании, следует за ним и продолжает находиться при нем, ибо на Земле чувство собственности живет в самом человеке, но не где-то вне его. Много ненужного для тонкого пребывания мысленного багажа берется с собою туда. И очень важно заранее уже распределить, что нужно взять обязательно и что оставить. Земные пережитки являются там очень тяжелым грузом. Даже на Земле тяготят ненужные вещи. Какой же обузой являются они там. Под ненужными предметами подразумеваются также и многие психические продукты и образы мыслей, выкристаллизованные в сознании долгим сожительством с ними. Некоторым трудно сбросить с себя даже привычную одежду, которую долго носили при жизни или которая крепко вросла в сознание. Так же врастают и многие привычки, особенно привычки мышления. Сказано ведь давно: «Если не будете как дети, не сможете войти в Царство Небесное», в Мир Надземный. А дети указаны потому, что свободны от всего того, чем обычно отягощен человек. Когда поступали в монастырь, даже от имени своего отрекались, не говоря уже обо всем прочем. Этим хотели подчеркнуть желаемое освобождение от мирских уз, то есть от цепей материального мира. Жизнь показала, насколько это трудно осуществить на деле, но самый обряд имел глубокое значение. Сейчас требуется знание законов и условий Тонкого Мира, чтобы дать себе ясный отчет о том, что нужно брать с собою туда и какие накопления там понадобятся, а какие окажутся хуже ярма на шее. Вопрос этот важен, и каждый решает его самостоятельно и с полной своей ответственностью. Есть подумать о чем, и подумать основательно.


1968 г. 080

1968 г. 080. (Гуру). Служение Красоте будет лучшим путем приближения к Свету.


1968 г. 081

1968 г. 081. (Фев. 12). Личность умирает в каждом цикле воплощения, и предаются забвению ее житейские дела и прочие подробности жизни, остается лишь опыт. Но не забываются дела общенародные и общечеловеческие, дела сверхличные, все, что касается эволюции человечества. Держатели мира живут интересами народов Земли, их делами, принимают в них участие и двигают эволюцию. Все это как бы возвышается над смертными, малыми интересами личности преходящей, и те, кто достаточно поднялся над своим малым «я» и приобщился к жизни сверхличной и интересам всего человечества в целом или своего народа, те вступают в поток неумирающей жизни и зарабатывают этим свое бессмертие. Когда Говорится о цепях и оковах материального мира, имеются в виду оковы личности и ее окружения, личности, живущей своей эгоистической жизнью. Уходя с Земли, такие духи продолжают к ней тяготеть, тяготеть к тому «курятнику», в котором жили, к тому, чем он был наполнен. Народные вожди, деятели культуры и все те, кто самоотверженно трудился на ниве Общего Блага, продолжают трудиться и там, и этот труд и самоотвержение служат крыльями духа, хотя и обращены на Землю, в то время как обращения к личным воспоминаниям и личным малым интересам земным личности смертной будут оковами духа. Слова «Се Аз Есмь с вами всегда, во все дни, до скончания века» указывают на неразрывную связь Предводителя Планеты с живущим на ней человечеством и его эволюцией.


1968 г. 082

1968 г. 082. (М. А. Й.). И Ориген томился в темнице. Для духа, сохранившего в глубинах своих воспоминания о полетах и пространствах Тонкого Мира, земное пребывание будет томлением. Когда же ускоряется течение кармы, чтобы продвинуть быстрее дух, томление и тягости Ноши земной усиливаются многократно. Это нужно знать, и запомнить, и не слишком уж горевать, что усиление кармы приводит скорее к поставленной цели.


1968 г. 083

1968 г. 083. (Гуру). Мы не судьи, но зорко смотрящие за тем, как распоряжается дух тем, что дается ему для продвижения. Правильному действию радуемся, но печалимся, видя ошибки. И все же без ошибок не обойтись, ибо не ошибается только тот, кто ничего не делает. Каждая понятая ошибка служит на пользу, увеличивая и обогащая накопляемый опыт.


1968 г. 084

1968 г. 084. (М. А. Й.). Кто-то забыл нас, а кто-то и помнит, и отмечает день памятный по разумению своему и осознанию близости нашей. Тем памятные дни и значительны, что усиливают и углубляют незримую связь. Многие ли из тех, с кем пришлось нам в жизни встречаться, помнят, и чтут, и не прерывают светлых нитей общения. Связи, поддерживаемые на Земле с теми, кто Землю оставил, важны для последующих встреч в Мире Надземном. Кто хочет идти к отцам, с ними пребудет, а кто хочет идти к нам, будет с нами и с Тем, Кто Посылал нас на Землю.


1968 г. 085

1968 г. 085. (Гуру). То, что окружает человека в данный момент, имеет огромное влияние на его сознание и течение мыслей, наполняя собою его внутренний мир. Поэтому можно представить себе, как изменится он при переходе духа в Мир Тонкий. Но основные течения и установки мысли остаются, и мысль продолжает течь по прорытым на Земле каналам в пространстве. Остаются основы, ведущие течение мыслей, а все прочее тускнеет, отпадает и предается забвению. Что наиболее ярко и глубоко звучало на Земле, и особенно сильные устремления, то и будет сопровождать развоплощенца и дальше.


1968 г. 086

1968 г. 086. (Фев. 14). В простых снах постоянно Даются указания. Прямых указаний Избегаем, ибо они нарушают карму и затрагивают свободу воли. Кроме того, прямые указания часто вызывают противодействия. По пути нужно пройти своими ногами. То, чего стоит каждый, обнаруживается, когда предоставлен самому себе. Это совсем не значит, что кто-то забыт и оставлен, просто дается возможность выяснить свои силы, а заодно и все то, что мешает. Двигаться самостоятельно могут лишь сильные духи, сочетая самостоятельность со следованием за Иерархом. Прошлое, низшее «я» требует внимания к своим желаниям и импульсам, высшее «Я» подчиняться им не желает. От победы того или другого зависит все будущее человека. Кто победит, с тем дух и пребудет. Только низшее «я» вовлечет в низшие слои Тонкого Мира, а высшее – в Высшие Сферы. Так каждодневно, среди внешне обычной жизни творит человек свое будущее, творит сам, своими собственными руками, и с полной своей ответственностью.


1968 г. 087

1968 г. 087. (М. А. Й.). С низкими мыслями нельзя входить в соприкосновение. Сочетание с ними вовлекает сознание в орбиту темных воздействий и открывает двери для доступа мохнатых злоделателей. Мысль не есть абстракция, но живая сущность, воздействующая на человека. Даже малая и безвредная мысль о вкусной пище вызывает аппетит, истечение слюны и выделение желудочного сока. Это показывает, что мысль может вызывать даже физиологические реакции в организме. Проследить и отметить их все невозможно. Но не будет ошибкой считать, что светлые и чистые мысли вызывают благодетельные реакции, а темные – противоположные им. Очень многие болезни вызываются отрицательными мыслями. Даже при малом внимании к мыслям можно безошибочно знать, хороши они или плохи. Контроль над мыслями необходим. Ведет мысль на Земле, ведет она и в Мире Надземном. Следует крепко подумать о том, куда могут завести негожие мысли.


1968 г. 088

1968 г. 088. (Гуру). Каждый, кто боролся с нежелательными мыслями, знает по опыту, что мысль – это действительно живая сущность, обладающая энергией и волей, вложенной в нее породителем. Эта воля может быть настолько сильна, что человек не всегда находит в себе достаточно решительности, чтобы противостать ей, своему собственному порождению, и особенно, если эта мысль разжигается и усиливается темными шептунами. Но как бы ни была сильна и привязчива такая мысль, все же силы, чтобы противоборствовать ей, человек всегда может собрать. Если сил своих не хватает, можно обратиться за помощью выше. Но каждую такую мысль победить нужно во что бы то ни стало, иначе овладеет она и увлечет за собою сознание в соответствующие ей сферы.


1968 г. 089

1968 г. 089. (Фев. 15). Было бы нелепо впадать в восторженно-возвышенное настроение в то время, когда на Земле творятся такие ужасы. Только суровая напряженность и непрерываемый дозор могут соответствовать моменту. Нагнетение тьмы достигает своего апогея. Заговор против человечества выливается в чудовищные формы. Если бы не сдерживающая мощь Родины вашей, разнузданность зла и человеконенавистничество приняли бы невиданные размеры и формы. Страшной действительности приходится смотреть в глаза и не умиляться сатанинскими масками. Таков не прикрытый для непредвзятого взора оскал старого мира. Что бы не сделали они, если бы были развязаны руки у них! Трудно хранить равновесие, трудно не ощущать мрака, разлитого над Землею. Зло в припадке неистовства и исступления может натворить много непоправимых бед. Но Мы на страже и не Дадим барсу прыгнуть.


1968 г. 090

1968 г. 090. (М. А. Й.). Убежище духу – в Надземном. Даже Сыну Человеческому негде было преклонить голову. Мало что изменилось в мире с тех пор. Разве стало еще хуже. Потому единение с Иерархией особенно нужно. Нельзя отрываться. Нельзя останавливаться. Нельзя отступать, иначе затопит волна зла. Черные крылья падения в бездну готовы подхватить каждого отступника. Небывалое время. Рушатся все устои старого мира. Незыблема лишь Лестница Иерархии. Тьма ополчается и хочет вступить в последний бой, предшествующий ее полному поражению.


1968 г. 091

1968 г. 091. (Гуру). Вы удивляетесь, что в наших книгах более чем три десятка лет тому назад был дан точный анализ того положения, которое ныне существует на Земле. Да! Мы многое знали и многое знаем. Знаем и о сужденной победе Света. Знаем, что последние конвульсии тьмы будут страшны. Раненый тигр очень опасен, особенно раненный смертельно. Мы знаем о поражении тьмы. Знайте и вы. И храните непоколебимость и стойкость духа. Несокрушим дух.


1968 г. 092

1968 г. 092. (Фев. 16). Конечно, человеческий ум нельзя сравнить с разумом природы, который построил и человеческий ум, и тончайшую, чувствительную аппаратуру животных, насекомых, рыб и птиц, а также и растений, тонко определяющих изменения атмосферных условий и многие, многие другие явления. Электронно-счетная машина по своей грубости и громоздкости не сравнима с тонкостью органов даже малой мошки. Поэтому у человека нет особых оснований, чтобы превозноситься, но есть, и весьма веские, чтобы учиться у природы и подражать ей. Ничего нового, стоящего над законами физики и химии, человеку все равно не придумать. Общение и контакт с природой могут ему многое дать. Но она заботливо хранит свои тайны, неохотно, но постепенно выдает их одну за другой. Как гениально приготовила она для человека свои богатства, чтобы мог он воспользоваться ими. Человечество стоит на пороге открытия новых видов энергий, которые дадут и тепло, и освещение. Сама аппаратура человеческого организма кроет в себе много чудесных возможностей. По невежеству многое еще отрицается в настоящее время, но течение эволюции остановить невозможно. Будущее хранит для человечества много изумительных неожиданностей. Никакая, даже самая безудержная, фантазия не сравнима с ними. Нельзя ограничивать возможностей будущего своим пониманием от сегодня.


1968 г. 093

1968 г. 093. (М. А. Й.). Еще Владыка Будда Сказал, что человек – это процесс. Это значит, что все, что имеется в человеке, находится в состоянии постоянного изменения и развития одних свойств и способностей и угасания и изживания других. Ментальная проекция какого-либо свойства или особенности человека в будущее безошибочно указывает на его вред или полезность и дает в руки ключ к его развитию или изъятию. Многие малые зародыши полезных или вредных качеств не явны вначале, но, представив их неуклонное и неизбежное разрастание в будущем, легко определить их нужность и ценность или хранящуюся в них опасность. Если ограничивать жизнь человека одним воплощением, то можно вообще ни о чем не заботиться. Стоит ли утруждать себя ради того, чтобы умереть. Но знание непрерывности жизни позволяет планировать развитие духа и предусматривать далекое будущее. Опять приходится напоминать о важности и значении малых начинаний и именно в аспекте будущего. Ничто, ни одно маломалейшее усилие не исчезает, и все приносит свой плод. Многие неудавшиеся попытки улучшить себя принесут осуществление их в Мире Надземном и выльются в утвержденные качества духа, ибо недостижимое здесь достижимо там. Пусть никто не преутомится попытками к самоусовершенствованию, какими бы трудными и недостижимыми ни казались они. Все они дадут свои благие следствия.


1968 г. 094

1968 г. 094. (Фев. 17). Ощущение на краю пропасти или под дамокловым мечом очень характерно для некоторых ступеней ученичества. Их цель – научить проходить такие преграды жизни, не теряя равновесия и не изменяя ритма шага. Ступени эти нелегкие. Но через них проходили все, прошедшие прежде. Они так же неизбежны, как и ступень бездомия земного. Можно проходить все эти ступени фактически, в соответствующих земных условиях, а можно и в духе. Трудно сказать, что труднее. Испытание под знаком столь же отражается на сознании, как и обычное. Все это делается для ускорения движения по пути. Спросите: почему надо ускорить? Задержка эволюции губительно отражается на жизни планеты. Запруды могут вызвать прорыв и катастрофу. Новые космические энергии достигли Земли. Неготовое сознание не выдержит их натиска. И так многие организмы перегорают. И физическое здоровье не будет гарантией и не даст огненного иммунитета. Надо держаться за Нас изо всех сил, не нарушая постоянства связи. Обещаю спасение всем, кто идет за Мною.


1968 г. 095

1968 г. 095. (Гуру). Каждый чуткий организм звучит на пространственную ноту. С одной стороны, чуткость – это достижение, с другой, Ноша мира сего увеличивается соответственно. Слабый дух ужаснется и начнет колебаться, но сильный скажет себе, что и через это надо пройти. Трудную полосу жизни надо пройти, не колеблясь, не сомневаясь, не являя недовольства, страха и омрачения. Каждое испытание кончается, когда наступает срок. Не бывает вечных испытаний.


1968 г. 096

1968 г. 096. (Фев. 18). Научитесь даже в плохом находить только хорошее. Лучше в плохом находить хорошее, чем в хорошем отыскивать только плохое и быть недовольным судьбой, дабы не отняла она и то, что дала она вам на время.


1968 г. 097

1968 г. 097. (М. А. Й.). «У Нас недовольных нет», – это одно из основных положений Братства. Вред от недовольства велик. Оно прежде всего подсекает здоровье. Оно отравляет окружающую атмосферу и сознания соприкасающихся с недовольством людей. Оно сетует и восстает против кармы. Ничего не случается без причины. То, что окружает человека, есть следствие его кармы и всех его прошлых поступков и действий. В случае Поручения или особой миссии судьба человека определяется ими, но обычные люди несут на себе следствия прошлого. Что касается принятых учеников, то они находятся под постоянным наблюдением и руководством Учителя, и при известной степени доверия недовольству нет места. Опасайтесь этой ехидны и старайтесь даже в малом радость найти. Даже у нищего радость солнцу велика.


1968 г. 098

1968 г. 098. (Гуру). В сердце утверждается радость вопреки безрадостности окружающего. Сперва сознательно отыскивается то, чему можно было бы порадоваться, потом радость возникает уже сама по себе, независимо от того, что вовне. Источник радости – сердце, но не само по себе, но объединенное с Сердцем Владыки. В этом единении с Сердцем Великого будем искать искры радости, радости прочной, уже не омрачаемой ничем внешним.


1968 г. 099

1968 г. 099. (Фев. 19). И еще одной ошибки можно легко избежать, если не думать, что «как буду я счастлив, если случится что-то, если изменится моя жизнь и уйдет то, что тяготит меня в настоящее время». Все это самообман – уйдет одно, придет другое, и снова сознание найдет, чем огорчаться и что переживать, ибо все это кроется в сознании нашем, но не во внешних условиях, как бы ни старалась Майя перенести внутренние причины на внешние условия. Ведь то, что для одного нехорошо, может быть хорошим и желательным для другого. Оптимист и пессимист смотрят на одно и то же, но воспринимают его совершенно по-разному. Потому будем учиться воспринимать жизнь совсем не так, как делали это раньше, а так, как диктует это ступень нового понимания мира.


1968 г. 100

1968 г. 100. (Гуру). Наше правило: если делать что-то, то делать это возможно лучше. И если надо идти через жизнь, то пройти через нее и через все ее испытания и трудности надо тоже как можно лучше – «как по струне бездну».


1968 г. 101

1968 г. 101. (Фев. 20). Мало думают люди о том, каким непроницаемым покрывалом окутывает сознание Майя. Как же можно сорвать покрывало, если его не ощутить и не увидеть? Правильно считать, что земная жизнь человека – это только лишь сон. Много людей на Земле, и каждому снится его особенный сон. Осознать жизнь земную как сон проходящий – уже достижение. Перешагнуть мыслью за пределы ее будет победою духа. А сбросить покрывало Майи будет свободою, то есть освобождением сознания от цепей плотного мира. Люди ищут свободы, будучи заключенными в оковы физического тела, но как же можно освободиться из темницы, не выходя из нее! Как же можно преодолеть тело, не подчинив его воле и не овладев его желаниями. Привычка питать его и поить столь сильна, что даже продолжается в Мире Тонком. Продолжаются также и немощи тела, и нелегко там от них освободиться. Удивляетесь, что отшельники-йоги сводят к минимуму все потребности тела, особенно в питье и еде, но не думаете о том, насколько они этим освобождают дух свой для Надземного Пребывания. Внезапная смерть в расцвете сил, и здоровья, и всех стремлений человеческих тем и тяжка, что освободиться от них психически в Мире Надземном очень трудно. Тяжело там быть связанным земными представлениями и быть бескрылым. Освобождаться от иллюзий Майи надо еще на Земле, чтобы вступить в мир прекрасный свободным.


1968 г. 102

1968 г. 102. (Фев. 21). Сгущается тьма. События нагромождаются, как горы. В горах без проводника не пройти. Настоятельно Говорю, станьте еще ближе и держитесь неотделимо. Неужели не чуете пространственного нагнетения? Сознание пытается ухватиться за разные мысли, как за якорь. Но якорь один – Иерархия. Значит, и мысли надо устремить и сосредоточить на Ней. Осколками мыслей не укрыться от тяжкой действительности. Нехорошо в мире. Фанатизм, изуверство и жестокость превращаются в зверство, уже явное, ничем не прикрытое. Последыши старого мира чуют свою обреченность и, уходя, хотят хлопнуть дверью.


1968 г. 103

1968 г. 103. (М. А. Й.). Хаос пытается врываться в сознание и нарушить его строй. Потому и так трудно сосредоточивать мысли на определенном предмете. Мятется дух человеческий под волнами хаоса. Всякое разрушение, всякая дисгармония, всякое проявление тьмы указывают на вторжение хаоса. Сам хаос настолько далек от осознания, что невозможно осилить его. Но против разрушения, распущенности, разнузданности, неистовства тьмы и всех проявлений сил темных можно бороться сознательно, удерживая всеми силами духа связь с Учителем Света. Только так можно пережить это трудное время.


1968 г. 104

1968 г. 104. (Фев. 22). Главное – не отрываться от Учителя. Быть вместе с Ним в духе всегда совсем не означает, что нельзя думать ни о чем другом. И в то же время все мысли и действия наши в жизни обычной должны проходить в осознании постоянного контакта с Учителем. Тело часто не чувствуем и даже не думаем о нем, однако всегда знаем, что оно с нами и мы в нем. Точно так же нужно внедрить в сознание и явление невидимого Присутствия Учителя в духе, сознательно или подсознательно, но всегда утверждая его. Когда это понимание дойдет до сердца и в нем утвердится прочно, то и поведение перед Ликом Великим изменится соответственно. Думаете, что одни, что Учитель не Видит и не Знает? Какое заблуждение! Считайте, что живете в доме стеклянном и что Око Ведущего Видит все. Не на словах считайте, но в действительности, ибо Вижу и Знаю. Суровую школу проходят хотящие Света. На подвиг Учитель Зовет. А путь подвига не розами устлан, но терниями.


1968 г. 105

1968 г. 105. (М. А. Й.). Хорошо, когда, хотя бы во сне, можете оторваться от обычных вещей обихода. Но если и во сне вещи берете с собою, укладывая их в сундуки и чемоданы и заботясь о них, это означает, что в сознании вы от них еще не освободились и что владение ими сопровождает вас и во сне. Сказано: «Владейте всем, но ничего не считайте своим». Граница тонка между владением обычным и владением, вернее, пользованием вещами, без чувства собственности. Полезно в воображении упражняться на освобождении от вещей, представлять себе, что вы в Мире Тонком и совершенно свободны от них. Ведь там ничего ненужно. Какое великое облегчение и чувство свободы охватывают человека, когда может он оторваться от призрачной собственности, которая даже в Мире Надземном подобна тяжким оковам. Но отрыв совершается на Земле и должен на ней завершиться. Отрыв происходит в сознании. Процесс совершается в духе. В Учении нигде не говорится, что нельзя иметь вещей, но упор делается на то, чтобы не считать что-либо своей собственностью.


1968 г. 106

1968 г. 106. (Фев. 23). По мере углубления в Учение мысль растет и приобретает все большую силу и способность воздействовать как на своего творца, так и на других. Контроль над мыслью становится необходимым, ибо мысли отрицательные приносят тяжкие следствия. Но если выросшей мыслью человек управить не может, то он становится рабом и жертвой своих собственных темных порождений. Светлых мыслей можно не опасаться, так как воздействуют они во благо, но контроль необходим как над нежелательными мыслями, так и над светлыми. Мыслеформы очень живучи. Они вьются и пульсируют около своего создателя и от времени до времени вторгаются в его сознание и пытаются овладеть им. Все достижения хороши при условии власти над ними. Вот почему на известной ступени развивается воля. Безвольное ничтожество постепенно превращается в Космический сор.


1968 г. 107

1968 г. 107. (Фев. 24). Можно убежать от диких зверей, можно спастись от пожара, можно спастись при кораблекрушении, можно отбиться от врагов, можно оборониться от темных, но как уйти, как избежать собственных мыслей? Мания преследования и прочие мании, навязчивые мысли, дома душевнобольных явно указывают на то, как сильно могут овладевать мысли человеком. Породитель и порождение являют собою одно целое в пространстве. Защита от своих собственных мыслей одна – это овладеть ими и взять под контроль. Нет другого способа защиты от своих мыслей, если мысли эти нехороши. От мыслей хороших и светлых защищаться не надо. Вопрос овладения мыслью важен необычайно. Мир Тонкий есть сфера испытания мыслей, и тот, кто ими не овладел на Земле, отдается на растерзание своим собственным порождениям. Он должен их победить во что бы то ни стало, иначе он погрузится в те слои астрального мира, которые соответствуют мыслям нечистым. Чистые и светлые мысли вознесут высоко. Как дятел, долбит сознание необузданная и прилипчивая мысль, вновь и вновь вторгаясь в него под всевозможными обличьями. И нужно под каждым, даже как будто и не плохим усмотреть ее скрытую вредоносную сущность, чтобы отбросить без колебаний. Все плохое, когда-либо продуманное и принятое без оговорок в сознание, снова вернется и потребует в нем себе место. Поэтому так важно пропускать каждую сомнительную мысль через луч сознания для утверждения или отбрасывания ее. Этим на мысль как бы накладывается печать окончательного решения воли, и если это решение действительно окончательно, твердо и непоколебимо, то мысль обезвреживается и рецидивом уже не угрожает. Так можно наблюдать, как от времени до времени из глубин памяти возвращаются погруженные когда-то в нее мысли и требуют сочетания с ними. Если сочетание состоялось и новая приемлемость ее утверждена, мысль погружается в память, чтобы снова вернуться для усиления или отрицания – как бы идет постоянный экзамен на проверку сознания и на выяснение той ступени, которой оно достигло. При самоконтроле и постоянном дозоре нетрудно выявить, какие именно мысли угрожают больше всего и откуда опасность. Негожие мысли свои служат каналом для приближения темных. Они словно открытые окна для нечистых внушений. Самое страшное рабство, которое только можно представить, – это рабство у собственных отрицательных мыслей.


1968 г. 108

1968 г. 108. (М. А. Й.). Свои мысленные накопления, во всяком случае, за данное воплощение, следует пересмотреть заново, чтобы отделить добрые семена от плохих. Именно семенем будущих всходов является каждая мысль. Во имя будущего надо позаботиться о мыслях. Рожденная мысль пульсирует в пространстве, набирает в нем силу и растет. Этот незримый рост мысли можно легко наблюдать, если отметить, что всякий раз возвращающаяся в сознание мысль возвращается более сильной, упорной, настойчивой и обогащенной новыми элементами. Этому можно порадоваться, ибо мысли благие, созидательные, расширяющие сознание, обогащают его новыми нахождениями. Светочи знания разгораются этим путем. Так же растут и гиганты зла. Мысль требует очень осмотрительного отношения. Скажите тем, кто хочет быть с Нами, чтобы соблюли мысль, – таков Завет Учителя Света.


1968 г. 109

1968 г. 109. (Фев. 25). Беспорядочное мышление вредоносно в пространственном отношении. Дисгармония вносится в окружающую человека сферу. Можно отметить, что вокруг некоторых людей создается светлая, успокаивающая атмосфера. Около них дышится легко и даже радостно. С такими людьми хорошо. Около других ощущается беспокойство, тревога, страх. Они отемняют тех, кто с ними соприкасается. Они вносят эти чувства в атмосферу того помещения, в которое входят. Свет и успокоение вносят одни, тьму и тревогу – другие. Таким образом, мышление человека не есть его личное дело, касающееся только его самого, но и дело, затрагивающее всех и влияющее на многих людей и на большое пространство. Человек ушел или уехал в другой город, но яд, им распущенный вокруг, долго еще будет отравлять атмосферу. Мыслями заражаются не только люди, но животные, растения, вещи и жилища, в которых живет человек беспорядочного или отемняющего мышления. Так, одни люди проходят через жизнь, будучи благословением для всего, что их окружает, а другие – проклятием. Все зависит от характера и природы их мыслей. Люди светлого мышления не только озаряют теплом и светом других, но и трансмутируют мысленную атмосферу, осветляя и очищая ее от пространственного сора. Их справедливо можно назвать очистителями земной ауры. В противоположность пространственным отравителям и ядоносцам они служат явлению Света. Все люди вносят свой вклад в кладовую пространства, и каждому следует отдать себе полный отчет в том, каков этот вклад и какого рода мыслями наполняет он окружающую его сферу. Особенно плотна атмосфера жилищ, по которым ютятся люди. Чуткое сердце сразу определяет сущность того насыщения, которое наполняет тот или другой дом, помещение или квартиру. В некоторых давит и угнетает, в других дышится легче. Не раз слышали от людей слова: «Как у вас хорошо!». По принципу насыщения мыслями Света создаются Ашрамы. На создание их уходит много времени. Чуткое сердце от многого предостерегает. Но надо знать и понимать, что окружает человека в мире, в котором он живет.


1968 г. 110

1968 г. 110. (М. А. Й.). Оторваться от Земли и земных притяжений не легко и не просто. Действует мысль. Мысль привязывает, и мысль же освобождает. Отсюда забота о мысли. Хорошо научиться быстро освобождаться от любых мыслей и научиться переносить их с одного предмета на другой так, чтобы предыдущий процесс мышления не окрашивал последующий. Окрашивает он не только мысль, но и чувства. Значит, и чувствами надо уметь управлять. Вопрос: чем труднее управлять, мыслями или чувствами? Об этом надо подумать. И если легче управлять мыслью, то через нее и надо действовать на чувство, если чувством, то – наоборот. Каждый выбирает то, что скорее приводит к цели. Но следует все же осознать, что внутренняя сущность человека формировалась в течение огромного периода времени и что преобразить ее сразу, не имея соответствующих накоплений, невозможно. Это преображение требует годы трудов и усилий и не одной жизни.


1968 г. 111

1968 г. 111. (Гуру). Мысль о благе людей отрывает от мыслей о себе и освобождает сознание от оков личности. Пробить скорлупу собственной ауры можно, только выйдя за пределы личности, личных интересов, устремлений и соображений. Так важно осознать преграды, ограничения и стены личной тюрьмы, в которую обычно заключено сознание. В общей схеме Мироздания не личности, но индивидуальности человека отводится первенствующее место и роль. Ибо личность умирает так же, как и тело, и память исчезает о ней, но индивидуальность со всеми своими накоплениями остается и продолжает проявлять себя дальше, воплощаясь в новые личности, столь же временные и смертные, как и те, которые были прежде.


1968 г. 112

1968 г. 112. (М. А. Й.). Сознание воспринимает в том ключе, на котором настроено. Дневное звучание не может не отражаться на этой настроенности. Следовательно, и в течение дня приходится внимательно следить за тем, что поступает в сознание извне и на чем позволяет оно себе сосредоточиваться и что переживать. Никчемные и отвлекающие мысли тоже мешают.


1968 г. 113

1968 г. 113. (Фев. 27). Часто некоторые жизненные обстоятельства вызывают в нас чувства и переживания, не соответствующие достигнутой ступени. И тогда их надо изжить. Внешние условия как бы сами складываются так, чтобы способствовать изживанию тех или иных свойств характера. В таких случаях они обычно повторяются до тех пор, пока не выработается нужное отношение и пока нежелательное свойство не изжито и не создался иммунитет духа по отношению именно к этим явлениям. От нежелательных обстоятельств жизни хочется поскорее освободиться. Но путь освобождения от них один – это преодолеть в себе их власть над сознанием, их силу влиять на него и вызывать нежелательные реакции. Сама по себе причина неважна. Но если она нарушает равновесие, значит, она, а не наша воля владеет нами. Никакие соображения не могут служить оправданием, если не мы сами, но что-то постороннее и внешнее влияет и воздействует на нас вопреки нашему желанию и нашей воле. От жизненных испытаний, огорчений и переживаний не уйти, но давать им власти над собой нельзя, ибо не отпустят до тех пор, пока не поднимемся на них духом и не станем сильнее их, то есть не допустим, чтобы они нарушали равновесие. Если это происходит из-за сочувствия и сострадания к другим людям, то и это не служит оправданием, так как, теряя равновесие, мы не в состоянии оказать им столь нужную помощь. Никто и нигде не устоит против равновесия, и его необходимо сохранять, прежде чем пытаться бороться с противодействующими обстоятельствами. Именно, нужно удерживать равновесие, несмотря ни на что. Этим путем нагнетается огненная мощь, столь нужная для противостояния волнам противных явлений. Потому Указую: храните равновесие превыше всего.


1968 г. 114

1968 г. 114. (М. А. Й.). Любовь выражается в действии. Потому признаем только действенную любовь. Дела только на словах, равно как и любовь только в заверениях – как форма без содержания. Много словесной шелухи и много воображаемых чувств, лишенных содержания, занимает внимание людей, и тогда Майя особенно яро заменяет собою действительность. Так и живут, окруженные призраками и призрачными переживаниями. Но Майя Тонкого Мира еще ярче, еще опаснее плотной. Здесь человек их только воображает, а там видит их призрачные, изменчивые и обманчивые формы и принимает их за действительность, и в этом опасность. Погоня за призраками не доведет до добра. Надо научиться освобождаться от призраков Майи еще на Земле.


1968 г. 115

1968 г. 115. (Гуру). Как это ни странно звучит, но чужое горе, чужие страдания, чужие слабости и недостатки преодолеваются в себе тем человеком, который хочет людям помочь. И чужую боль тоже надо принять на себя, если хотите оказать помощь страдающему существу. Без этого условия оба попадают в яму, и помогающий заражается омрачением того, кому оказывает помощь. Так что даже и сочувствовать и сострадать надо умеючи. Нельзя допускать заражаться состоянием страдающего сознания. Помогать – не значит опускаться до него, но значит поднять его до себя, принять на себя его тягость, для нейтрализации ее своей силой. Недопустимо поддаваться угнетенному настроению собеседника. Помощь и сострадание заключаются в том, чтобы сумерки омраченного духа заменить Светом. А для этого Свет надо возжечь и ни в коем случае не допускать его угашения. Можно опуститься до страдающего человека, но только затем, чтобы поднять его вместе с собою.


1968 г. 116

1968 г. 116. (Фев. 28). Много подробностей обихода способствует тому, чтобы сонастроенность аппарата духа не нарушалась. Одно из них – это отсутствие суеты и торопливости. Второе – независимость от чужих настроений и умение защититься от них. Третье – удержание в сознании главного направления и памятование о нем постоянное. Каждый человек, воплощаясь, берет на себя добровольно определенное задание, чаще всего касающееся его собственного усовершенствования. Но в суете и сутолоке жизни забывает об этом, то есть забывает о том, ради чего он пришел на Землю. Тогда земное пребывание теряет смысл и жизнь становится бесцельной. Замена цели данного воплощения иллюзиями Майи будет величайшим самообманом, и многие ему поддаются. Лучше научиться утверждать действительность здесь, на Земле. Для этого надо прежде утвердиться на Основах. Основы Учения – как фундамент для здания, без них не устоять. Основы – как канва, по которой вышиваются узоры. Узору можно дать любой рисунок, но без канвы, без основы нельзя. Когда нагнетение становится невыносимым, устоять можно лишь на Основах. Например, Основы – это наличие трех миров и неизбежность пребывания в каждом из них. Если на этом утвердиться непоколебимо, то может ли что-либо происходящее в мире земном, даже самое тяжкое и трудное, лишить человека осознания того, что земная жизнь со всеми ее переживаниями – лишь очень небольшая часть его существования и что главное и более длительное существование – это в Мире Надземном. Такой человек, утвердившийся на Основах, и мерки другие применит ко всему, что его окружает, и относиться будет ко всему не так, как обычные люди. Его понимание будет не от мира сего, но от мира действительности огненной. Вспомните слова: «Царство Мое не от мира сего».


1968 г. 117

1968 г. 117. (М. А. Й.). Представьте себя в Мире Тонком. Представьте, что вы из него смотрите на Землю, на себя самого, на окружающее. Представьте что этот мир и тот не отделимы один от другого, только тот, другой, шире, свободнее и независимее, во всяком случае, человек, в нем пребывающий, не зависит уже от условий земных. Это представление дает возможность оторваться от Земли и разрушить замкнутый круг плотного существования, которым окружают себя обычно земляне. Это крылья дает духу подняться над этим кругом. В каком бы мире ни пребывал человек, способность и умение над ним подниматься необходимо иметь, ибо и Тонкий Мир может замкнуть сознание в определенное окружение. Только Высшие Сферы освобождают от возможности быть замкнутым чем-то. Свобода – в духе. Ее-то и следует пронести несвязанной через все временные миры. Все они урочны и срочны, бессрочен лишь Огненный Мир.


1968 г. 118

1968 г. 118. (Гуру). Пусть не сложится у вас ложное впечатление, что от жизни земной надо бежать или удалиться в затвор. Земную жизнь надо прожить ярко, насыщенно и напряженно, принимая в ней самое живое участие и почерпая от нее нужный опыт. Отрешаться надо от излишеств различных, от всяких извращений, от всего нечистого и грубого, от дел и поступков негожих, не совместимых с достоинством духа, но от жизни земной, освобожденной от грязи и всех прочих уродств, отрекаться нельзя. Какой же тогда смысл воплощаться на Землю, если отрицать значение и смысл жизни на ней. Раньше очень многие впадали в эту крайность и уходили от жизни. Теперь впадают в крайность другую и, всецело погружаясь в земное, отвергают Надземное. Нужен срединный путь, на который указывали мудрецы древности.


1968 г. 119

1968 г. 119. (М. А. Й.). Хорошо и легко устремляться, когда все хорошо, тихо и спокойно вокруг. Но устремляться при скрежете внешних условий будет уже достижением и заслугой. Немалая воля требуется для такого преодоления хаоса. Научиться такому преодолению необходимо, так как в Тонком Мире предстоит преодолевать еще более трудные вещи. Здесь от них как-то и куда-то, хотя бы на время, все же можно уйти, но там невозможно. Там их можно только преодолеть и победить. Поэтому будем упорно учиться искусству преодоления волн противодействующих здесь, на Земле, чтобы силу противостояния умножить и волю свою укрепить.


1968 г. 120

1968 г. 120. (Гуру). Если удастся научиться удержать равновесие при самых неблагоприятных условиях, то хранить его в жизни обычной будет уже много легче. Каждый ученик хочет стать закаленным воином, но процесс закалки обычно вызывает неприятные чувства и даже недовольство, то есть, говоря другими словами, хотелось бы приобрести нечто, не заплатив за него. Но даром ничего не дается, все приобретается опытом, испытаниями и страданием. Больше заплативший больше получит.


1968 г. 121

1968 г. 121. (Март 1). Путешествия полезны потому, что позволяют человеку отрываться от насиженного места и дают возможность пробить скорлупу своей ауры, освобождаясь от закристаллизовавшейся и привычной среды. Странники в этом отношении являют прекрасный пример того, как можно жить, не прикрепляясь к одному месту. В Индии бывают случаи, когда люди, достигнув старости и выполнив свои обязательства перед семьей и людьми, оставляют дом и семью и становятся бездомными странниками. Они знают, что это лучший способ сделать легким отрыв от Земли, когда пробьет их час. Но все же можно оторваться и в духе, ничего не оставляя. Правда, этот отрыв труднее, чем какой-либо другой.


1968 г. 122

1968 г. 122. (М. А. Й.). Общение нелегко достижимо при дисгармонии того, что вокруг. Но когда любим, то ничто не мешает думать и устремляться к любимому существу, ибо все сердце наполнено этой любовью. Следовательно, и дисгармоничное окружение не преграда, если сердце пылает этим чувством.


1968 г. 123

1968 г. 123. (Март 2). Без понимания пар противоположностей невозможно подниматься к вершинам. С одной стороны, надо отойти от жизни и уничтожить земные притяжения, с другой, нельзя отрываться от Земли. Надо жить этой жизнью земной и в то же время не погружаться в нее и не быть скованным ею. Не под силу обычному мышлению уравновесить в сознании эти противоположности. Правила «Свет на Пути» начинаются именно с указания на эти противоположности и необходимость их осознания. Диалектика Сущего проявляется во всем: в великом и малом. Каждое явление обусловлено ею. Увидеть оба полюса вещи единой будет уже достижением. Утопающие в благополучии не видят другого полюса. Если бы увидели, прозрели бы сразу и изменили бы жизнь. Каждый нарушитель Основ Этики не видит противоположного полюса следствий и неизбежной расплаты. Видел бы, не нарушал. «Стоящие у стены плача пусть знают, что радость идет». Слава земная и блеск совсем не означают славу в Надземном, скорее, наоборот. Один полюс уравновешивается другим. Закон неизменен: после бури – солнце, после тьмы – Свет.


1968 г. 124

1968 г. 124. (М. А. Й.). Мысли создают линии магнитного притяжения к тому, на чем они сосредоточиваются. Сосредоточение может прекратиться, но притяжение остается, и мысль продолжает действовать. Устанавливая каналы общения и связи, следует помнить об этом и знать, что каналы, прорытые в пространстве, остаются надолго. Потому идущий к отцам или идущий к Владыкам идет по этим каналам, прорытым его собственными мыслями и трудами. По таким же каналам идут и в низшие слои Тонкого Мира, если каналы прорыты туда. Все люди мышлением своим прорывают каналы в пространстве. Вопрос только лишь в том, куда и какие.


1968 г. 125

1968 г. 125. (Гуру). Как настоятельно необходимо сурово следить за своим поведением, зная, что каждое движение человека есть следствие предшествовавшей причины и причина последующих действий. Каждая причина порождает созвучное ей следствие. Быть кузнецом своего счастья и своего будущего – это значит создавать такие причины, которые дадут в будущем желаемые следствия. Ошибки в действии Закона не бывает.


1968 г. 126

1968 г. 126. (Март 3). Ночью Учим, и учение Наше складывается в Чашу и остается там. И только по временам выплывают оттуда в бодрствующем состоянии отрывки заложенного знания. В некоторых случаях этот доступ к сокровищам Чаши облегчен, и тогда знание поступает свободнее. В Чаше сокрыто много накоплений. Когда-то они вспыхнут всеми огнями, но для этого дух должен подняться очень высоко. Даже память о прошлом воплощении не сохраняется человеком, за исключением отдельных случаев, но зато эта память, и не об одном, но о многих, запечатлена и постоянно проявляется в характере и качествах воплощенного. Что такое качество духа, например, мужество и самоотверженность или любовь к Учителю Света, как не кристаллизованная в нем память о прошлом. Может ли любить Учителя и устремляться к Нему тот, кто никогда не слышал о Нем и не устремлялся к Нему в прошлых жизнях? Так, качества и хорошие и плохие являют собою прошлые накопления. Тем же путем, как и прежде, могут накапливаться они и в настоящем воплощении. Работа в этом направлении будет уже работой для будущего. Качества духа есть результат прошлых жизней, усиленные или ослабленные последним воплощением. В качествах духа мы имеем дело с явлениями, далеко преходящими за пределы данной земной жизни. Вот родится ребенок с феноменальной способностью к музыке или языкам. Это значит, в каких-то прежних воплощениях он поработал над ними достаточно много. Необходимо отметить, что не все прежние накопления или способности могут выявляться полностью в данном теле – выявляются они по мере надобности и в соответствии с задачами эволюции данного духа. Но все заработанное прежде неотъемлемо и остается с ним навсегда, чтобы полностью выявиться, когда придет к тому время. Процессы накопления качеств и способностей медленны, но ни одно усилие в этом направлении не проходит бесследно. В сущности говоря, ради этого и воплощается человек на Земле, и в этом и состоит цель его жизни.


1968 г. 127

1968 г. 127. (М. А. Й.). В каждом человеке можно наблюдать свойства врожденные, глубоко укоренившиеся, и наносные, поверхностные, созданные воспитанием и условиями данной жизни. Очень легко увидеть это различие во время всяких несчастий, когда все наносное слетает с человека, и он проявляется в своей истинной сущности, и только чувствознание позволяет определять безошибочно истинную природу человека и снимать покрывало с внешней, показной стороны человеческого характера. Чувствознание не позволяет умиляться масками. Чувствознание принадлежит к трудно зарабатываемым способностям духа.


1968 г. 128

1968 г. 128. (Гуру). Обратили ли внимание на то, как трудно меняются люди, даже работающие над собою. Конечно, свойства и особенности воспитания, приобретенные в последнем, то есть текущем, воплощении искоренить не так уж и трудно, но принесенные из прошлого поддаются переработке с великим трудом. Сорняки вырываются с корнем. Именно, надо вырвать весь корень и за него ухватиться, чтобы сорняк не принялся снова расти. Помните, как Сказано: «Ищи корень зла и вырви его». Поверхностное уничтожение желаемых результатов не даст.


1968 г. 129

1968 г. 129. (Март 4). Скольким влияниям, противодействиям и токам надо противостать, чтобы сохранить равновесие! И крепко надо держаться за Иерархию. Иначе как устоять? Каждый Служитель Света находится под волнами всевозможных воздействий. Особенно трудноуловимы идущие из Тонкого Мира. Так же и мысли живых воплощенных тучами несутся над миром. Невозможно представить себе переполненности пространства. Простой радиолюбитель знает, какая какофония наполняет пространство. Но ведь он не ощущает ни магнитных токов, ни лучей далеких светил, ни мыслей воплощенных и развоплощенных людей. Не видит того он, чем наполнена атмосфера Земли, и все же говорит о перенаполненности пространства. Незнание всего этого не освобождает человека от всех этих воздействий. Живя в мире и являясь частью его, не может не вибрировать он ответно на то, что пульсирует и живет в мире. Аппарат человеческий сложен необычайно. Многие люди безошибочно предсказывают ненастье по своим ощущениям. А чуткий организм содрогается на дальнее землетрясение. Нельзя перемену настроения приписывать только несварению желудка. Даже пес воет на покойника. Неужели грубее пса человек? Заградительная сеть охраняет от вторжения многих энергий, и она должна быть в полном порядке. Достаточно раздражиться, испугаться, выпить вина – и заградительная сеть утрачивает часть своей стойкости. Чтобы она охраняла надежно, приходится за нею следить и держать ее в должном состоянии. Прежде всего на нее влияют свои собственные мысли. Следовательно, мысли надо держать в чистоте. Словом, крепость человеческого микрокосма охраняется прочно, зорко и постоянно. На недремлющем, непрерывном Дозоре находится Служитель Света. В этом его отличие от обычных людей, и в этом его долг перед собою, Иерархией и человечеством.


1968 г. 130

1968 г. 130. (М. А. Й.). Каждым моментом Общения оставляем сияющий след в пространстве. Ритм усиливает следствия и утверждает непрерывную протяженность этой сияющей связи. Протяженность эта устремлена в будущее. Так куется проекция будущего устремленного в него духа. Не огорчайтесь трудностями и отягощениями обстоятельствами. Именно они помогают вашему поступательному движению. То, что является страданием для тела или горем для личности, может оказаться благом для духа и силой, устремляющей его мощно вверх. Мерки духа и мерки тела различны. Для одних – испытания и трудности, для других – радость и прилив новых сил; для одних – ужас и смерть, для других эта смерть – долгожданное освобождение и переход в Мир Тонкий, прекрасный, и осуществление всех своих самых дерзновенных мечтаний. Так разнятся отношения людей к одним и тем же явлениям жизни. Ибо сам «человек есть мера вещей».


1968 г. 131

1968 г. 131. (Март 5). Человек отмечает различные показания созданных им регистрирующих аппаратов и записывает показания, имеющие особое значение. Но самым удивительным аппаратом является его собственный. И этот человеческий аппарат находится в полном небрежении, и показания его не только не записываются, но обычно на них не обращают никакого внимания. Но аппарат человека действует постоянно и дает показания важные. И если на них обратить внимание, их отмечать и даже записывать, то получится нечто весьма неожиданное и ценное. Например, при встрече и разговоре с любым человеком можно дать себе отчет и отметить, какую реакцию вызвали его излучения и как ответствовал на нее организм. Или: почему вдруг вспомнился тот или иной человек и каким чувством сопровождалось это воспоминание. Или: какой осадок оставляет какой-нибудь, даже небольшой разговор со своими близкими дома. Или: как воздействует определенная привычная мысль на сознание, если она вторгается вопреки воле. Все происходящее с человеком вызывает в нем определенную реакцию, и определить ее характер чрезвычайно важно. Даже облачность и погода явно влияют. Способность тогда начинает расти, когда, подобно мускулу, ее упражняют и обращают на нее внимание. Слишком уж много явлений принимает человек бессознательно, обкрадывая себя и обедняя свой мир восприятий. Наблюдать и изучать себя не означает носиться с собой, своими переживаниями и навязывать себя людям. Сколько бесценных возможностей проходит мимо незамеченными.


1968 г. 132

1968 г. 132. (М. А. Й.). Внутренняя сущность человека, как бы тщательно он ее ни скрывал, как-то и в чем-то все же проявляется внешне. Надо лишь только внимательно наблюдать за мелочами поведения, слов, движений и жестов и делать соответствующие выводы.


1968 г. 133

1968 г. 133. (Гуру). В тишине и покое не так уж трудно хранить равновесие. Но под ударами волн внешних много сложнее. Думайте об этих ударах как укрепляющих силу и мощь равновесия и не позволяйте ничему выводить вас из него.


1968 г. 134

1968 г. 134. (Гуру). Поговорим о нагнетении воли для действия. Каждым действием движет лучше всего осознание его необходимости. Таким образом, мысль о том, что что-то должно быть сделано во что бы то ни стало, будет явленной предпосылкой к действию. Сильный образ мысли поддержит решение, и надо вложить в мысль энергию сердца. Искреннее, сердечное желание самоулучшения, поддержанное ритмической мыслью, даст нужные результаты.


1968 г. 135

1968 г. 135. (Март 7). Тонкое тело приводится в движение мыслью. Мысли бывают разные, разной силы и напряжения. В Тонком Мире многие только ходят, как и на Земле, ибо мыслят все еще по-земному и по-земному полны отрицаний и земных привычек. Физическое тело тоже приводится в движение мыслью. Чтобы поднять руку или двинуть ногой, надо предпослать мысль. Аналогия весьма многозначительная. Тонкие тела обладают различной степенью весомости: чем светлее и чище, тем легче и подвижнее. Тонкие тела делятся не только по весомости, но и по степеням своего состава, или разреженности и утончения материи, из которой она состоит. И эта утонченность или грубость материи тонкого тела соответствует определенным слоям пространства и материи, составляющей эти слои. Утончение или огрубение тонкого тела происходит на Земле, когда человек находится в своем физическом теле. Влияет на материю тонкого тела все: и питье, и еда, и вино, и курение, и чувства, и мысли, и поступки, и все поведение человека. Можно сказать, что, живя на Земле, человек строит сам для себя тот дом или оболочку, в которой он будет обитать в Мире Надземном. Можно представить себе, каково будет тонкое тело пропойцы или человека, предающегося каким-либо страстям или злобе. Многие не понимают, какую душную темницу готовят себе. Так важно воздерживаться от всего низкого и грубого, и прежде всего, в мыслях, ибо в Тонком Мире ведет мысль. Ведет она и на Земле, только это не так явно и заметно для обычного глаза.


1968 г. 136

1968 г. 136. (М. А. Й.). Действия и мысли, совершенно не заметные для земного глаза, имеют очень большое значение для тонкого тела. Поэтому йог-отшельник вдали от людей и жизни обычной, лишенный всего, что так яро ценится обывателями, тем не менее творит и имеет то, чего нельзя купить за все золото мира. Вообще следует пересмотреть все ценности человека и установить на них новую точку зрения. Мультимиллионер или могущественный правитель земной в Тонком Мире может оказаться беднее нищего, ибо ценности духа имеют другое измерение. Ценности духа берутся туда с собою, но ни власти, ни золота туда не взять. Впрочем, власть можно взять, если это власть над собою, власть над своими оболочками.


1968 г. 137

1968 г. 137. (Гуру). Понимание трех миров открывает перед сознанием широкие горизонты. Ведь сознание касается всех трех, только люди не дают себе в этом отчета. О Троице Единосущной и Нераздельной учили когда-то даже в школах, но применить принцип нераздельности к трем мирам не приходило никому на ум. А между тем эти миры не отделимы друг от друга. Это только мозг человеческий их разделил, в действительности же все три – одно, и троичности проявления материи нельзя отрицать, надо только расширить это представление и углубить, оторвавшись от привычных ограничений и помня, что формы проявления материи безграничны.


1968 г. 138

1968 г. 138. (Март 8). От своих устремлений человек зависит не только в Тонком Мире, но и в земном. Только в Тонком изменить устремление трудно необычайно. Почему? Мир Тонкий есть мир следствий, посеянных в мире причин, то есть в мире земном. В этом последнем закладываются причины в виде мыслей, поступков, решений и действий, результаты которых продолжаются в Мире Надземном. Здесь думает мозг и решает, там мозга нет, решать нечем, там мышление совершается методом дедукции из принятых на Земле предпосылок и решений земного ума, и там пожинаются плоды этих действий, утвержденных земным умом. В общем, деление ума на объективный и субъективный правильно, но не приняты во внимание деятельность сердца и значение его энергий. Если мозг и земной ум – для Земли, то сердце для всех миров, и решение судьбы человеческой в Мире Надземном может быть перенесено в сердце, когда оно еще бьется в физическом теле. Конечно, Имею в виду сердце, очищенное от духовных наростов. Поэтому для утверждения каждого земного или мозгового решения хорошо перенести его в сердце, дабы осталось оно там на будущее. И все же если человек привык мыслить нечисто, то и после освобождения от тела нечистые мыслеобразы окружат его и потребуют сочетания с ними, как это происходило на Земле. Если на Земле он с ними боролся, будет бороться, если отвергал и отверг, отвергнет и там, но если им поддавался и ими жил, то, окружив его, они будут воздействовать на него, пока не исчерпают на нем всей своей энергии, которую он сам в них вложил когда-то. Когда-то он создал их, когда-то утвердил, и принял в сознание, и привык вступать в сочетание с ними, и потому там он продолжит свое мысленное движение по проложенной ранее колее, по каналу, прорытому им в пространстве. Это движение он не может остановить, ибо дедуктивное мышление тонкого тела и Тонкого Мира вовлечет его в воронки вихревых энергий, им и его мышлением порожденных, и усиленных в мегафон пространства, и притягиваемых к созвучным вихрям астральным, и, в свою очередь, обостренным и усиленным ими. В Тонком Мире очень трудно бороться с устремлениями, заложенными на Земле, ибо человек зависит от них. Борьбу с негожими устремлениями, желаниями и мыслями надо начать и, по возможности, закончить на Земле, ибо то, что связано на Земле, будет связано и там.


1968 г. 139

1968 г. 139. (М. А. Й.). Да, да, да, так важно, так нужно пересмотреть все свои устремления, когда-либо возникавшие в сознании и запечатленные в памяти, и, сурово пересмотрев, отбросить негодные, наложив на них печать окончательного решения воли. Ибо все они в свое время предъявят свой счет и потребуют оплаты. Об этом не стоит забывать ни на минуту, так как они все от времени до времени возвращаются снова, как бы для того чтобы быть либо принятыми, либо отвергнутыми, в зависимости от той ступени сознания и высоты, которой достиг человек в данный момент. И новое отношение к старой мысли решает ее судьбу. Вот почему постоянный контроль над мыслями столь необходим и чреват большими последствиями.


1968 г. 140

1968 г. 140. (Гуру). Зачем же топтаться на месте? Неужели жаль расстаться с вековым сором? Но ведь вода долбит камень. Ненужные наслоения прошлого можно пробить острием мысли и постепенно освободиться от них. Учитель Поможет и Поддержит это доброе устремление. А вместе с Учителем можно преодолеть все.


1968 г. 141

1968 г. 141. (Март 9). Полнейшая тишина, и покой, и сильнейшее нагнетение обстоятельств и напряжения одинаково могут вызвать прилив психической энергии. Ведь чем сильнее давит пресс, тем больше масла дают семена. Поэтому противодействия приводят к подъему психической энергии; полюбить трудности, противодействия и врагов – это значит понять, что они яро служат возрастанию огненной мощи и служат камнями подножия, по которым ступает нога при подъеме вверх. Без противодействий не может расти и развиваться психическая энергия. Хочу видеть вас сильными, победившими все, идущее против, и накопившими в Чаше нетленное сокровище Агни. И темные только тогда начинают служить победителю, когда он научился извлекать из каждого их противодействия нужную для его преодоления огненную силу. А Я Помогу обращать все на пользу. Нужно лишь от Меня не отрываться, как бы велико ни было нагнетение противодействующих сил. Приветствую победителей здесь, ибо там победное состояние духа особенно нужно. Там, в Мире Тонком, борьба еще более обострена и напряжена. Для кого-то отдых и место приятных времяпрепровождений, а для кого-то борьба и самоотверженная помощь тем, кто нуждается в защите и Свете. Там умножаются возможности сотрудничества, ибо широко поле деятельности, не ограниченное земными условиями. Так можно уже заранее готовить себя к труду и подвигу в Мире Надземном. Труженики нужны там еще более, чем здесь, ибо там больше тех, кто нуждается в Свете.


1968 г. 142

1968 г. 142. (М. А. Й.). Освобождаясь от тела, сотрудники Братства освобождаются от земных забот, но берут на себя заботы пространственные, еще более ответственные и тяжкие. В Братстве нет безработицы и безработных. В этом уклад жизни Братства. Нужно приучить себя к мысли, что везде труд и что труд бесконечный – единственный путь эволюции духа. Правда, в Девачане можно отдохнуть, но и этот отдых временен, и особенно сильные и самоотверженные духи отказываются от него и берут на себя подвиг надземный. Великий Дух, сказавший: «Се Аз Есмь с вами всегда, во все дни, до скончания века», – Взял на себя также и Огненный Подвиг Великого Служения людям не только в мире земном, но и в Мире Надземном.


1968 г. 143

1968 г. 143. (Гуру). Постоянное и ритмическое поступление мыслей обуславливается постоянством восхождения духа и расширения сознания. Это постоянство совсем не так просто и легко, как это кажется даже самому себе, ибо рост Света ауры не виден несущему его. Но Видит Учитель и Радуется процессу. Жемчужину сознания надо научиться ценить, чтобы с тем большею легкостью очищать ее от всех лишних и негодных наслоений.


1968 г. 144

1968 г. 144. (Март 10). Сын Мой, ощущение того, что Учение Жизни дает большие знания и яро отличает знающих его от невежественных отрицателей Сокровенного Знания, правильно и заслуженно. От времени до времени понимание это вспыхивает особенно сильно. Ведь Учение открывает перед человеком Беспредельность и вводит сознание в поток вечной жизни, в то время как у отрицателей со смертью тела кончается все, во всяком случае, в их убогом представлении. Потому и задыхаются они в той психической темнице, которую сами создали себе. Для знающего ничто не кончается и все продолжается в будущее, для невежды конечно все, включая его самого. Учение можно назвать крыльями духа. А на крыльях можно летать. Преддверием полетов в тонком теле будут служить полеты мысленные. Они прорывают каналы в пространстве и дают направления духу, по которым он может легко устремляться в своих будущих полетах. При этом очень интересно отметить одну особенность: сферы полета мысли не ограничены ничем. Мысль совершенно свободно устремляется туда, куда ее направляет воля. Так же и воображение, если оно достаточно богато, не ограничено ничем. Пусть это послужит намеком на возможности Тонкого Мира, где ведет, двигает, устремляет и творит мысль. Если мысль раскрепощена, возможности ее беспредельны. Но можно представить себе тупое, ограниченное и невежественное сознание, которое ничем, кроме желудка и личного «курятника», не интересовалось или отрицало все, что поверх того малого, жалкого и темного мирка, в который оно заключило себя. Человек сам свой собственный тюремщик или освободитель. Ложная наука и невежественное обучение тоже весьма затрудняют прозрение в действительность. Но все же многое, очень многое зависит от свойств духа. Почему же там, где, казалось бы, есть полная возможность знакомиться с духовными учениями, почему же там такое свирепое невежество, жестокость и попрание всех человеческих прав. Почему же там, где люди считают себя религиозными и верящими в Бога, почему там они, вооруженные мощью техники и науки, готовы затопить кровью весь мир, готовы попрать свободу малых народов и ради наживы уничтожить все и всех, кто им в этом мешает. Но Великое Будущее суждено не им, но Новой Стране, Родине вашей. Она принесет спасение миру и будет Ведущей. Она стоит на распутье великих возможностей, которые ей будут даны и уже даются.


1968 г. 145

1968 г. 145. (М. А. Й.). Для полноты Общения надо подняться до нас, войти в созвучие с нашими устремлениями, мыслями и работой и слиться с ними в полнозвучном аккорде. Ведь не будете же требовать, чтобы мы опустились до вас и растворились в той среде, которая вас окружает. До тех, к кому устремляется сердце, надо подняться, не пытаясь притянуть их к себе. Только при этих условиях возможен контакт. Потому Указуется устремление как ключ от всех достижений и всех возможностей. Учитель Говорит: «Устремитесь ко Мне». В этом заключается основное условие приближения и сближения с Носителями Света. Устремитесь!


1968 г. 146

1968 г. 146. (Гуру). Готовьте себя к сотрудничеству с Иерархией Света. Будущее принадлежит вам. В нем вам отведено определенное место. Занять его можно при соответствии готовности с предстоящими задачами. Кому можно дать ответственное Поручение? Только тому, кто подготовил себя к его выполнению. Готовность обуславливается соответствующей степенью расширения сознания. Расширить его в одночасье нельзя. Нужно время. Потому подготовление будет заключаться также и в работе над расширением сознания. Пока есть время, готовьтесь. Когда Позовут, заниматься подготовкой будет уже поздно. Для сотрудников Света не имеет значения, молоды они или стары, какой цвет кожи или положение в обществе и в каком теле и в каком мире. Служение идет во всех телах и на всех планах, где бы ни находился их дух в данный момент. Такое Служение будет называться Великим.


1968 г. 147

1968 г. 147. (Март 11). Опыт жизни наглядно показывает, что Ашрамы нужны в плотном мире как оплот и защита от хаотических и грубых условий земных. И Твердыня нужна как цель устремления и крепость духа, Свет, равновесие и спокойствие которой не в силах нарушить ничто. Потому в Тибете и в Центральной Азии столько монастырей различной степени светоносности. За их стенами люди пытаются сохранить и удержать то, что невозможно сделать в условиях жизни обычной. И Сергий Обитель свою Основал с тою же целью: Свет накопить и, собрав, сохранить как духовный оплот государства. Так же точно и каждый ученик сознательно или бессознательно старается создать Ашрам или какое-то подобие его там, где ему приходится жить. Конечно, в современных условиях этот Ашрам носит духовный характер. Можно назвать его цитаделью, или домом, духа. По аналогии с Твердыней дом духа строится тоже в трех мирах, и основной его аспект – в Мире Тонком и выше. Для тонкого зрения он окружен Светом и насыщен в той или иной степени светоносными вибрациями его обитателей и вибрациями лучей из Твердыни. Каждый Служитель Света является как бы подвижным Фокусом Света, который меняет место, если приходится ему передвигаться. Башни духа могут быть подвижны. Это обязательно происходит каждый раз, когда расширяется обитель и члены ее выходят в мир. Башни духа поддерживают планетную сеть Света. Ашрамы всех видов светоносности имеют очень большое пространственное значение. Очень важно понять, что цитадель духа есть явление не личного порядка. Не ради себя, но ради пространства и Иерархии утверждается Свет сердца, чтобы светить там, где темно. Потому так нужно удержание равновесия и спокойствия, без которых не могут быть благодетельными излучения микрокосма человеческого. Потому и так трудно удерживать их, ибо тьма ополчается на Носителя Света. Если Ашрамы нужны на Земле, то еще нужнее они в Мире Тонком. И действительно, там они являются прибежищем духам, коснувшимся Света. Там есть целые поселения, огражденные светоносной защитой, которая возвышается наподобие стен вокруг охраняемого места. Ничто темное, злобное, нечистое не войдет. И если в земных городах так трудно защититься от вторжения хаоса и тьмы, то в Ашрамах земных эта защита уже осуществлена в той или иной мере, в зависимости от светимости Ашрама. Но они сильны и непрободаемы в Мире Надземном. Идеалом всех подобных построений, как земных, так и надземных, будет Твердыня, единая для всех миров и Высшее, что люди имеют на Земле и в мирах для своей планеты.


1968 г. 148

1968 г. 148. (М. А. Й.). Ни одно отягощение обстоятельствами не проходит без пользы для устремленного духа. Это положение становится особенно впечатляющим, когда человек убеждается в этом на собственном опыте. Считайте это неизбежной платой за достижения. Конечно, для этого в существе своем нужно иметь соответствующий металл. Именно соответствующий, ибо, не говоря уже о стекле, которое от каждого удара разлетается вдребезги, даже и металлы не все выдерживают ярость повторных ударов. Но все же клинок куется ударами, и клинок духа, состоящий из ценного металла, выдерживает все удары, становясь лишь крепче от каждого из них. Не бойтесь и не избегайте испытаний, как бы ни были трудны они, ибо каждое дает новую силу противостояния и умножает мощь духа.


1968 г. 149

1968 г. 149. (Гуру). Когда живете под дамокловым мечом возможности постоянных отягощений духа, в существе вашем начинает рождаться удивительное и чудесное свойство готовности ко всяким испытаниям. У Нас она называется «Серебряною слезою». Она указывает на высокую ступень достижений. Только сужденный, преданный и близкий ученик достигает ее. И тогда слова «да будет Воля Твоя, Владыка» приобретают огненное значение. И тогда пламенный меч духа начинает светиться над победителем.


1968 г. 150

1968 г. 150. (М. А. Й.). Сколько мыслей, сколько устремлений, сколько трудов и усилий надо предпослать, прежде чем состоится понимание Высших Миров. Но упорное устремление все же пробивает стену отделенности и постепенно вводит сознание в эти сферы. Эта подготовленность позволяет легко и свободно ориентироваться в них, когда приходит время действовать там сознательно. Ведь все миры по сознанию. И сознание, приготовившее себя к ним, спело пожинает от своих устремлений, трудов и усилий.


1968 г. 151

1968 г. 151. (Гуру). Когда ваше терпение в ожидании будущего иссякает, помыслите о том, что Учителя Братства тоже Пребывают в ожидании. Они многое Знают, многое Видят, Видят сужденное будущее планеты, которого еще нет, но которое будет, и все же вынуждены ждать, как и вы, ибо течение сроков нарушить нельзя. Помните картину «Ждущие». Только постарайтесь понять, что ожидание не есть бездеятельность и пассивность. Мы признаем только ожидание действенное, когда человек сознательно подготовляет себе в нем место, утончая свою сущность, расширяя свой кругозор и сознание.


1968 г. 152

1968 г. 152. (Март 13). Через периоды ужасных давлений тоже надо пройти и выдержать их, не теряя связи с Учителем. Как бы ни были они сильны, не могут они сокрушить дух, ибо дух несокрушим, и ничто не может уничтожить его. Именно только испытания дают эту несломимую уверенность в нерушимости духа. Через столько уже прошли, и все они в прошлом, а дух остался. Река жизни течет мимо, а сидящие на берегу, ученик и Учитель, созерцают ее, не втягиваясь в ее поток и ее водовороты. Трудно научиться смотреть, как бы стоя в стороне, как бы будучи только зрителем, словно в кино или театре. И смотрит человек, и переживает, и получает радость или огорчается за героев, сознавая все время, что он – только смотрящий, но не участник происходящего. Это можно усвоить, если понять, что царство духа не от мира сего, но выше. Можно яро отметить, что все Великие Духи, приходившие на Землю, Считали Себя только путниками, приходящими в мир и имеющими свой особый путь дальше в будущее, в жизнь, которую Полагали Они вечной. Так и вы стремитесь осознать себя путниками пути беспредельного, путниками в Беспредельность. Конечно, мировые события имеют большое значение для людей. Но ведь были они и сто, и двести, и тысячи лет тому назад. И тоже имели значение для людей того времени. И все они прошли и сменились другими, имеющими не меньшее влияние. Сменятся и уйдут в прошлое и события текущего времени, но останется дух, который так же будет смотреть на поток уже новых событий, так же, как и прежние, обреченных на забвение во времени. Хочу, чтобы более ярко осознали мысль о преходимости текущего часа и о непреходимости и вечности духа. Говоря, что «и это пройдет», Соломон имел в виду мысль о нерушимости духа и превосходстве его над всеми текущими явлениями жизни плотного мира. Нелегко сочетать это положение со значимостью, необходимостью и смыслом земных воплощений. С одной стороны, мираж Майи и проходимость и кажущаяся реальность земных снов, с другой – путь земных воплощений как единственная возможность эволюции духа и приобретения им опыта и знаний, столь нужных для его развития. Многое зависит от умения сочетать полюсы противоположных явлений, ибо на явлении противоположностей основана жизнь.


1968 г. 153

1968 г. 153. (М. А. Й.). Лишь бы только Владыка Жил в сердце, и тогда хватит сил пройти через все, и пройти победителем. Так что мысль надо положить ко Владыке, но не к случайностям внешних условий. Случайности уйдут, как пришли, но Владыка Останется в сердце и Станет не отделимым от него. Слиться сердцем с Владыкою Света будет утверждением Света в себе. Для преодоления внешних противодействий силы духа надо направить на объединение сознания с Учителем, а не на внешние обстоятельства, и тогда только можно будет в сердце силу найти преодолевать их и противостоять им. Пусть каждое противодействие научит постоянству единения. Неужели не видите, как условия жизни яро подталкивают вас к непрерываемому предстоянию перед избранным Иерархом.


1968 г. 154

1968 г. 154. (Гуру). Только связь с Иерархией делает непобедимыми воинов духа. Перерыв связи уже есть поражение. Потому главная забота – о том, чтобы укрепить всеми мерами, всем устремлением и всем желанием нить этой сияющей связи. Даже думание об этом уже помогает. Можно явно представить ее протянутой и вибрирующей в пространстве. Эти нити являют собою планетную сеть Света. Поддержание ее есть обязанность каждого сотрудника Света.


1968 г. 155

1968 г. 155. (Март 14). Через овладение мыслью тоже надо пройти как через ступень необходимости. Мысль растущего сознания становится сильнее, и если не иметь власти над ней, над любой мыслью, допущенной в сознание, то овладеет она. Быть в рабстве у собственных мыслей недопустимо, хотя бы потому, что психиатрические больницы часто дают весьма убедительный пример того, к чему это приводит. Многие крайности в человеческом поведении вызваны неумением управлять своими мыслями. К счастью, тренироваться в этом искусстве можно всегда, и именно упражнения в этом, упорные и постоянные, могут дать желаемые результаты. Можно начинать с малого, чтобы постепенно приобрести уверенность и в большом. При этом хорошо отметить, как прилипчивы негожие мысли, вызванные каким-либо вожделением, и как трудно от них освобождаться, если они привычны и имеют глубокие корни в памяти. Но мысль порождается человеком, и тому, кто ее творит, дана власть над нею, дана, так сказать, в принципе, в потенциале, который и нужно утвердить уже практически, в применении. Полная аналогия, что человеку дана власть над всякою плотью, но тоже в потенциале, в действительности же в той или иной степени ее Достигли только Великие Духи и весьма редко кто из людей. Также дана человеку власть и над своим собственным телом, тоже в потенциале, но большинство людей стали рабами своего тела. Но вернемся к овладению мыслью, ибо и власть над телом достигается тоже через нее. Нельзя перейти реку, не дойдя до нее. Необходимость предварительного подхода указывает на то, что не сразу, но постепенно и последовательно, шаг за шагом, приближается человек к цели. Начав с мыслей малых, можно, обуздав их и подчинив воле, переходить и к большим и упражняться в этом упорно и постоянно. Вот что-то огорчило и долбит сознание. Что долбит? Мысль. Надо отбросить ее. Вот что-то нарушило равновесие. Что нарушило? Мысль. Надо ее отогнать. Вот не дают мысли заснуть, мысли интересные, увлекательные, хорошие. От них тоже надо уметь освобождаться – от хороших так же, как и от плохих. Всякими и всеми мыслями надо привыкнуть воле распоряжаться. При этом следует иметь постоянно в виду, что легче не допускать нежелательные мысли в сознание, чем, допустив, от них защищаться. Пока творится мысль, человек волен над нею, но, когда она создана и пущена в пространство, она начинает свое самостоятельное существование как живая, пульсирующая энергией сущность, и тогда уничтожить ее почти невозможно. Правда, ее можно сжечь, но для этого требуется огненная энергия большего напряжения, чем то, которое породило эту мысль. По опыту знаете, как живучи некоторые мысли, как они живут в глубинах памяти десятками лет, чтобы вновь возвращаться и возникать перед сознанием во всей своей силе. Вот кто-то бросил курить, решительно и бесповоротно. Желание от времени до времени вновь возникает, даже во сне человек иногда курит, но время проходит – и твердость решения побеждает мысли о курении, и они уже больше не тревожат победителя этой привычки. Так же точно протекает процесс и во всем прочем, где хочет освободиться человек от власти привычек, и особенно от нежелательных привычек мышления. Можно внушением заставить себя не думать о чем-то, чтобы тем больше облегчить эту задачу. Работа над собою в деле овладения мыслью и подчинения ее воле очень увлекательна и интересна, а главное – плодоносна. Ведь и все нежелательные переживания и эмоции возникают только при попустительстве мысли, то есть при ее содействии. Распущенность эмоций и неумение владеть своими нервами есть следствие распущенности мыслей и неумения ими управлять. И как же тот, кто не может управить собой, то есть своей мыслью, может управлять мыслями других людей, явно вредящими и ведущими к падению. Так поймем необходимость ступени овладения мыслью.


1968 г. 156

1968 г. 156. (М. А. Й.). Расширение сознания обуславливается ритмом новых поступлений. Пусть привычка к потоку новых восприятий не превратится в обыденность и не потонет в сумерках повседневности. Пусть необычность звучит на ключе устремления к новым нахождениям. Дается именно то, что нужно на данный момент. Но это нужное надо усваивать практически, немедленно прилагая получаемые указания в жизни. Спросите: почему так много дается? Во-первых, потому, что дается не для одного получателя, но и для тех, кто пойдет после. Во-вторых, дается и для пространства, ибо воспринятая, и оформленная, и кристаллизованная мысль становится достоянием уже многих могущих ее воспринять. В третьих, даже малое, взятое от всех этих богатств, малое, но хорошо усвоенное и приложенное в жизни, даст несомненную пользу.


1968 г. 157

1968 г. 157. (Гуру). Уже Говорилось о том, что при неумелом сочувствии и жалении жалеемый и жалеющий – оба попадают в яму беспросветности. Так что и жалеть надо умеючи. Сострадание заключается совсем не в том, чтобы заразиться и омрачиться переживаниями страдающего человека, а в том, чтобы, сохранив свое равновесие и светлое, и бодрое состояние духа, поднять страдальца до себя и тем осветлить его, облегчить его состояние и дать импульс поднять сознание из той ямы, в которую оно погрузилось. Надо научиться светлому состраданию, не позволяющему опускаться во время помощи вниз.


1968 г. 158

1968 г. 158. (Март 15). Человек может забыть то, что с ним случилось в какой-либо день, год, несколько десятков лет тому назад. Он может забыть очень много и все же оставаться самим собою, ибо квинтэссенция памяти выражается в его сознании в виде разных способностей и самосознания. В Тонком Мире нужны опыт, знания и все качества духа, но не нужны воспоминания о земном и привязанности к земным вещам и местам. О них там можно забыть и их не вспоминать, совершенно не чувствуя от этого какого-либо ущерба, и скорее – наоборот, получая от этого свободу для проявления, не зависимого от привязанности к земному. Когда побежденная низшая дуада отпадает и дух освободится от нее и идет дальше, он совершенно не чувствует, что потерял или утратил что-то ценное, ибо все его «Я» он ощущает в себе и с собою. Так отваливаются земные наросты для свободы полетов и полной жизни сознания в Высших Мирах. Для того чтобы читать, нужно знать грамоту. Для того чтобы понимать высшую математику, тоже нужна подготовка. Без подготовки и знания нельзя иметь понимания и осознания жизни в Сферах Высоких, ибо сознанию без соответствующих накоплений там нечем жить. Самый глубочайший символ ничего не говорит неподготовленному уму. Когда Говорю, что в Мире Надземном жизнь раскрывается по сознанию, Имею в виду именно подготовленность духа к жизни в Мире Внеплотном. Кто жил на Земле Красотою, увидит ее. Кто жил в свинарнике, грязи и был покрыт грязью, увидит свинарник и ничего более, пока не отмоет грязь. Все, что есть на Земле, имеет свое отражение в Мире Надземном, но усиленное во много раз. Спросите: почему усиленное? Отвечу: на Земле человек видит то, что существует в тот момент, когда он смотрит. В Мире Тонком явления наслаиваются одно на другое, сочетая в себе и прошлое, и настоящее явления, и этим они усиливаются в степени воздействия на человека, созвучащего им по своей сущности. Вот почему там все усиливается и обостряется и почему там много труднее бороться с тем, что еще не изжито и что влечет в низшие сферы. Этим и опасны воронки притяжения вихрей астральных, вовлекающие магнитно в свой водоворот созвучных им духов. Притяжение к Сферам Высоким парализует низшие притяжения. Но создается оно на Земле. Невозможно, устремляясь вниз на Земле, вдруг начать устремляться вверх, освободившись от тела. Дух будет двигаться по направлению, утвержденному в плотном мире. И благо тем, кто на Земле к Свету стремился, ибо если на Земле что-то мешало, то притяжение становится сильнее и обостреннее. Хочу уточнить это обстоятельство: на Земле надо есть, пить, одеваться, иметь крышу над головой и массу всевозможных обязанностей чисто земных по отношению к своему телу и людям. Там все это чисто земное отпадает и путь для чистого устремления становится открытым и свободным. Хорошо помыслить о том, что составляет сущность надземной свободы, и о том, как ее утвердить.


1968 г. 159

1968 г. 159. (Гуру). Все остается, как было Сказано. Великий План неизменен. План не виновен в том, что сознание людей, несмотря на все несчастья и бедствия, все еще не готово. Во сколько же миллионов жертв оценивают люди пробуждение духа?! А ведь бедствия и неуравновесие планеты будут усиливаться. Безумие отемненных сознаний возрастает. Не видят безумцы, какую участь готовят себе.


1968 г. 160

1968 г. 160. (Март 16). Почему приписывать тяжкое состояние духа нездоровью или каким-либо личным причинам, когда так нехорошо в пространстве и когда антагонистические токи действуют так угнетающе. Ведь каждый момент можно дать себе ясный отчет о характере пространственной ноты, на которую звучит организм. Говорится об этом к тому, чтобы бережно относились к расходованию психической энергии. Ведь если внимательно проследить за собой, то можно заметить, что очень много говорится, чувствуется и мыслится лишнего. Все это можно сократить, имея в виду экономию психической энергии. Вместо десяти слов можно с успехом сказать три. Мыслить и говорить четко, ясно, кратко – качество йога. Лучше эту энергию направить на полезную волну. Только подумать, сколько ненужного, вредного и лишнего вообще говорится людьми и сколько делается! Об экономии сил духа не думает никто. Почему люди так боятся молчания? Качество молчания обычно присуще сильным и сдержанным людям. Конечно, ценно только молчание сознательное, ибо в противном случае молчаливость пня можно поставить в заслугу. Точно так же ценно, когда человек может делать и не делает, но не тогда, когда не делает потому, что не может. Конечно, имеется в виду неделание вещей, не соответствующих достигнутой ступени. Овладение собою и контроль над собой, в сущности говоря, нужны для экономии сил и накапливания Агни. Заметьте, как мгновенно обессиливает себя человек, допустивший раздражение или страх или подпавший под власть нежелательных эмоций. Победа над собою – наинужнейшая, и тот побеждает все, кто самого себя сумеет победить.


1968 г. 161

1968 г. 161. (М. А. Й.). Будем постепенно обрубать или ослаблять нити земных устремлений. Самое важное – это понять ограниченность и короткость орбиты их проявления. Одно это понимание уже освобождает от многих иллюзий, в особенности же от иллюзий собственности. Нет ничего хуже, чем унести с собою в Мир Тонкий неизжитую собственность и быть там привязанным к ней. Столько вещей нужно человеку на Земле, и ничего – там. Но это надо понять, чтобы не брать с собою. И какое облегчение психики, когда человек идет туда свободным от ярма собственности.


1968 г. 162

1968 г. 162. (Гуру). Как бы это еще сильнее, еще доходчивее сказать и пояснить, что и рабство и освобождение – в духе. Если в духе человек не освободился от чего-то, хотя сделал это фактически, то нет ему от этого никакой пользы. Например, отказался от чревоугодия и перешел на воду и хлеб, а сам исходит вожделением к тому, от чего отказался. Он создает такие яркие мыслеобразы объедения, которые надолго привяжут его именно к тому, от чего хотел он освободиться. И так же точно происходит во всем прочем, от чего не в силах освободиться человек в духе. Не изжитое в духе остается с ним, хотя кажется ему, что отбросил и преодолел в себе искореняемый недостаток или свойство.


1968 г. 163

1968 г. 163. (Март 17). Великие Духи так же неуклонно Подчиняются Космическим Законам, как и все Сущее. И Приходят на Землю не для того, чтобы нарушить Закон, но чтобы исполнить. Кроме того, каждый из Них Имеет свою определенную миссию, связанную с определенными условиями и добровольной неизбежностью ее выполнения. И Могли бы порою Они вызвать могучие силы для освобождения себя от страданий, но не Делают этого, чтобы не нарушить Закон и выполнить Поручение так, как должны. Невежество полагает, что Они не Болеют, не Страдают, что законы жизни физического тела не для Них. Но так рассуждают люди лишь по неведению. Высшие Духи особенно чутки ко всему. Утонченность аппарата заставляет воспринимать всю тяжесть окружающего несовершенства и ответствовать на страдания и обращения к Ним приходящих. И если Соломон и Акбар провели жизнь во всей славе земной, то даже и это не освобождало их от Ноши мира сего. Слава земная имеет значение для обычных людей, но для Духов Великих это тяжкая Ноша. И не Соломон ли сказал, что даже «во многом познании много печали, и кто умножает познание, умножает скорбь». Ношу земную Великие Духи Несут не только тогда, когда Живут среди людей, но и когда Пребывают в Твердыне и вне земных оболочек, ибо Приняли на Себя великую ответственность за Землю. Труд до кровавого пота и постоянный планетный Дозор как на Земле, так и в Мире Надземном – Их светоносный удел.


1968 г. 164

1968 г. 164. (Гуру). Если мысленно представить себя свободным от ограничений плотного мира, то дух устремится туда, куда влечет его сердце, и к тем, с кем связывает его огненное чувство любви и желание быть вместе. Так, устремлением и любовью обуславливается направление духа в пространстве, когда плотное окружение перестает существовать. Каждый человек свое будущее определяет сам, и ведет его мысль. Думают все, но как различны между собою мысли людские, и сколь же различны те сферы, в которые влекут они дух. В этом великое значение мыслей, и в этом же и ответственность человека за каждую из них. Мысль – это сила, влекущая и устремляющая сознание вверх или вниз, во тьму или к Свету. Ответственность за мысли – вот та спешная и неотложная задача, которую необходимо осознать каждому человеку.


1968 г. 165

1968 г. 165. (М. А. Й.). Самое трудное искусство – это умение обращаться с людьми: и научить нужно, и указать на недостатки или ошибки нельзя, ибо обидятся тут же, и нужно помочь, пояснить и продвинуть. Мы стараемся избежать прямых указаний и особенно критики, не говоря уже о недопустимости осуждения. Осуждение отталкивает сильнее всего, даже на расстоянии. Видеть, знать, чувствовать недостатки человека и все же не осуждать – свойство Архата. И прохожих близко к сердцу допускать нельзя. И так не хочется видеть в подходящих только прохожих, ибо среди них могут быть и сопутники, и друзья. Так же невозможно подавлять людей и громадой доверия. Из необоснованного доверия родится предательство. Овладение искусством подхода к сердцам человеческим достигается опытом и любовью.


1968 г. 166

1968 г. 166. (Март 19). Дом, разделенный в себе, – символ весьма примечательный, отсюда и половинчатость, когда существо человека раздирается противоположными устремлениями. Дух хочет подняться кверху, а астрал тянет вниз к тому, что допускал он в прошлом. Под всевозможными предлогами хочет он повторения того, что было когда-то, и хочет оседлать мысль. Сопротивление и своеволие этой оболочки могут быть очень сильными. А темные в это время особенно стараются подбросить самые нехорошие мысли. Отстраненные волей, они набрасываются вновь. Подпасть под их власть – значит погрузиться в бездонное болото. В эти моменты хорошо повторять какую-либо краткую молитву, чтобы волны ее отбивали натиск тьмы. Полнота Помощи оказывается при полноте устремления и желания освободиться от насылаемых воздействий. При разделенности сознания и его половинчатости Помощь доходит только частично. Монолитность мышления означает искреннее и сильное желание расстаться со всеми «тараканами за пазухой» и всем прочим сором. Как идти вперед, когда одна нога шагает вперед, а другая назад. Ведь если шаг назад совершается не наяву, а во сне, то это только показывает, что нежелательные свойства и желания еще не изжиты в подсознании и не вырваны с корнем.


1968 г. 167

1968 г. 167. (М. А. Й.). Как бы ни было трудно, надо пройти через все, и пройти победителем. Кто же обещал путь легкий? Над мыслями – постоянный и беспощадный контроль, над каждой, над маломалейшей. Молитва Иисусова – в тех случаях, когда натиск мысленный особенно силен. И постоянная готовность отражать каждую попытку воздействовать на ваше сознание через кого-то из окружающих. Сейчас разгул тьмы на планете, и невозможно ослабить дозор.


1968 г. 168

1968 г. 168. (Гуру). Что делать? Вооружаться терпением, мужеством и решимостью претерпеть все до конца.


1968 г. 169

1968 г. 169. (Март 20). Получая Помощь и обращаясь за Помощью, следует привести себя в соответствующее состояние. «Когда кто-то шатается» или допускает другие негожие мысли, «он выпадает из Луча». Твердый и решительный приказ воли действует безотказно. Вред получается, если оставлены какие-то лазейки или желание потворствовать той или иной слабости. Приказ всего сознания сокращает возможности попустительства для подлежащих изжитию свойств. Но когда что-то еще остается и с чем-то даже подсознательно еще не хочется расстаться, то остается и соответствующая лазейка или щель для проникновения темных воздействий. Требуется полнота очищения сознания и памяти от всякого сора. Изгнанные мысли возвращаются вновь для проверки твердости решения от них освободиться, и, изгнанные повторно и не один раз, они уже не беспокоят, как не тревожит окончательно и полностью искорененная привычка курить. Для постоянства Помощи и Охраны нужно постоянство созвучно настроенного сознания, постоянно соблюдающего контроль над мыслями, чувствами и поступками. Дайте явление соответствия, чтобы было куда послать Луч.


1968 г. 170

1968 г. 170. (Март 22). Для физического тела физические предметы обладают различной степенью плотности и проницаемости. Кусок дерева плотен, имеет вес, объем и так далее. Для тонкого тела предметы Тонкого Мира обладают плотностью, весом, объемом и проницаемостью, соответствующими структуре тонкого тела. Для птицы и рыбы воздух и вода тоже являются соответствующей их природе средой. Поэтому часто умершие не понимают, что они умерли, так как, благодаря одинаковой утонченности их тонкой оболочки и утонченности материи астрального мира, они не чувствуют этой разницы. Они так же, как и на Земле, берут в руки предметы того мира и пользуются ими по аналогии с предметами земными. Им так же легко или трудно ходить или взбираться на гору. Но для духов более высоких, и подготовленных, и умеющих наблюдать, особенности Тонкого Мира становятся очевидными. И для них свойства проницаемости предметов и эти особенности их собственной оболочки и способов передвижения делаются доступными для применения. Обычный обитатель Надземного Мира может остановиться перед стеной или горой, как перед препятствием, знающий пройдет через них, как будто бы они состоят из воздуха. Так же свободно может изменять он и себя и свое тонкое тело, придавая ему любую форму. Свободно может он и ходить, и бегать, и летать, и передвигать волей предметы, и изменять их форму. Свойства Тонкого Мира зависят от ступени сознания его обитателей и изменяются в зависимости от опыта и знаний человека. Освоиться со своеобразием Внеплотного Мира можно довольно быстро, если сознание позволяет и имеет достаточно накоплений. Яркость и реальность этого мира для человека столь же убедительны, как и мира земного, и даже еще более. Соответствие материи тонкой оболочки с материей окружающей его среды углубляет эту реальность до такой степени, что о мире земном не хочется даже и думать или смотреть на него. Каждая мысль становится видимой реальностью и создает видимое окружение человека вдобавок к тому, что уже есть. Опыт научает различать особенности явлений, творимых мыслью, от других предметов и вещей Тонкого Мира, особенно от тонких двойников или тонких форм того, что существует на Земле. Сколько трудов и усилий надо приложить, чтобы построить дом или машину или новое изобретение облечь в плоть, но там все творится мыслью без всяких физических инструментов и мускульных усилий. Творит мысль. От несовершенства мысли зависит и несовершенство творчества. Художник может продолжать создавать там прекрасные картины, но посредственный маляр далеко не пойдет. Земные желания и устремления создают соответствующие формы. Служители Красоты, мысля о прекрасном, украшают Мир Тонкий прекрасными формами мысли.


1968 г. 171

1968 г. 171. (М. А. Й.). Почему все внешнее так яро мешает? Мешает ли? Может быть, не мешает, а, наоборот, способствует. Ведь все способности и свойства всех живых организмов вырабатываются только благодаря противодействию среды. Видимо, несмотря на все пояснения, полезность трудностей и противодействий еще не осознают. Чем сильнее давит пресс, тем больше выжимает он из семян масла. Тепличные условия – для тепличных растений, но не для жизни суровой. Учитель Хочет видеть вас сильными и закаленными жизнью. И то, что невыносимо тяжко для временной и смертной личности, очень хорошо и полезно для духа и выработки им соответствующих качеств.


1968 г. 172

1968 г. 172. (Март 23). Закон жизни не позволяет нарушать свободной воли людей. Если же они сами его нарушают, то и ответственность сами несут. Действия человеческие порождаются свободной волей, но результаты их уже подлежат карме и свободной воле, их породившей, и избегнуты быть не могут. Таким образом, свободная воля кует цепи свободы или рабства, то есть подчинения цепи причинности, ею самой созданной. Это очень важно отметить и понять. На мысли очень ярко иллюстрируется это условие. Человек творит мысль – это в его власти. Он свободен создать мысль любого порядка, но свободен до тех пор, пока не закончен процесс творчества. Когда же мысль оформлена и пущена в пространство, она начинает самостоятельное существование и воздействует на своего породителя и окружающее уже независимо от того, хочет он того или нет. Для того, чтобы нейтрализовать такую мысль, он должен создать другую, но уже большего потенциала. Та же картина получается и со всеми действиями человеческими: их последствия он должен исчерпать на себе, рано или поздно, в этой жизни или в других, в этом мире или в Мире Надземном. Единственная свобода, которая всегда неотъемлема от человека, – это свобода выбора. Где бы он ни находился, в каких бы условиях ни оказался, но выбрать устремление к Свету или во тьму всегда он свободен. Таким образом, повернуть с тропы зла на путь Света человек может всегда. В этом заключается дар свободной воли, которой никто и ничто не может отнять у человека. Все воздействия, которые производятся на него со стороны, давят на окружающие его условия, на его тело или оболочки, но если дух его крепок и несломим и свободная воля его утверждение нерушимости и неуязвимости духа сделала целью своею, то нет ничего в мире, что могло бы сломить дух. Примеры такого несломимого мужества и стойкости мы видим на жизни тех Великих Духов, которые Свет свой Пронесли неугашенным через всю жизнь, и ни муки, ни страдания, ни поношения, ни преследования, ни вся тьма, на Них ополчившаяся, не могли Их сломить. Они Дали людям пример несломимой стойкости духа. Их свободная воля восторжествовала над всем, что противодействовало и что восставало на Них со всех сторон. Свобода духа силой берется и завоевывается в процессе титанической борьбы с тьмою. Свободою воли творится светлая карма, которая становится уже не цепями, но крыльями духа.


1968 г. 173

1968 г. 173. (Гуру). Зову на бой с самим собою, ибо в борьбе Света против тьмы необходимо победить не только темных супротивников Света, но и себя самого, то есть победить в себе то, что еще не от Света, что не изжито и что не соответствует тем светлым одеждам духа, в которых надо встретить победное и сияющее будущее, сужденную Новую Эру человечества. Итак, борьба на два фронта: один – внутри, другой – вовне, но внутренний фронт важнее, ибо к чему победа вовне, если внутри поражение. Так соберем все свои силы для двустороннего противостояния тьме и будем постоянно помнить о сужденной победе.


1968 г. 174

1968 г. 174. (Март 24). Годовой Праздник Иерархии Света имеет очень большое значение в жизни планеты и влияние на дальнейший ход мировых событий. Это Праздник напряженного объединения всех Сил Света, связанный с астрологическим положением Земли. Земля получает космопространственный импульс в форме прилива новых энергий, действие которых распространяется на идущий год. И Мы Собираемся в Башне, чтобы коллективно принять эти волны и далее направить их к манифестации уже в сферах земных. Волны этого прилива идут по всей Лестнице Иерархии сверху донизу, усиливая Ее мощь и единение. И где бы ни находились воины Света, они объединяются в этот день в едином устремлении к Свету, напрягая нагнетение сети Света планетной. Защитная сеть начинает сиять особым напряжением. Импульс для новых начинаний получает каждое сознание, обращенное к Фокусу. Можно в эти часы отложить все обычные заботы и мысли и сердцем сосредоточиться на Твердыне, держа перед собою Высшее, что имеем. Сила таким образом объединенных сознаний несокрушима и является прочным оплотом против сил мрака и разрушения. Силы хаоса и разрушения можно остановить мощным объединением Сил Света и созидания. Старый мир обречен. Свет победит тьму.


1968 г. 175

1968 г. 175. Разгул тьмы вызван осознанием ее обреченности. Потому и хватаются они за крайние меры, граничащие с безумием. Это уже не неистовство злобы, но именно безумие, когда обреченные на уничтожение служители тьмы и их сторонники и пособники применяют самые удушающие методы и способы истребления жизни. Безумие темных указывает на близость конца. Наблюдайте внимательно.


1968 г. 176

1968 г. 176. (Март 26). Когда особенно тяжко на сердце, считайте, что в пространстве нехорошо. Аппарат духа не может не реагировать на пространственное неблагополучие. Изменить его не в воле отдельного человека, ибо это есть следствие многих и сложных причин. Одно Могу сказать: в такие моменты держитесь за Меня крепко. Единственный якорь, который может удержать в любую бурю, – это якорь Иерархии. Мировое напряжение и разновесие все время усиливаются. Собственными силами уже не удержаться. Океанская буря – ничто по сравнению с пространственной. Ее эпицентр – в Тонком Мире. Ошибкою будет думать, что там сейчас покой. Там столкновение полярностей обострено. В него вовлекаются и обитатели Надземного Мира. Напряжены оба мира, этот и тот, но главное происходит в том. Течение событий определяется всей Триадой. Но решение их – в Мире Высшем. Предадимся Иерархии окончательно и бесповоротно. Своемыслие ни к чему. Решается судьба планеты. Обычные дела утрачивают свой смысл, если отделить их и изолировать от главного русла мирового течения. Судьба каждого отдельного человека зависит от общепланетной судьбы. Человек, будучи частицей мира, не может себя отделить от него. Так или иначе, но в явлениях мировой жизни участие принимают все. Думают, что можно от нее отделиться, замкнувшись в кругу личных интересов или одури благополучия. Но сердца человеческие начинают звучать на неблагополучие мира, тем уже разделяя его и неся на себе часть Ноши земной. Сердца просыпаются, чтобы принять участие в происходящем. В вихри событий вовлекаются все и притягиваются к полюсам Света или тьмы, согласно природе своей. Не ответствующих на притяжения нет, и этим вершится решение судьбы каждого отдельного человека. Причем каждый решает свою судьбу сам, ибо сам и судья, и решатель. Но выбор свободен – решать, к какому из полюсов устремиться и примкнуть в это необычное время на переломе Эпох.


1968 г. 177

1968 г. 177. (М. А. Й.). Как бы ни было напряжено время, это не мешает нам продолжать двигаться по раз и навсегда принятому направлению. Колебания и шатания допустимы и возможны лишь до известной ступени. Когда путь свой решен, назад нет возврата, и это исключает явление неустойчивости. Как бы ни было тяжко, все же можно всегда что-то делать полезное. Пусть это будет что-то малое, но из малых песчинок образуется гора. И когда все время, которое есть и будет, принадлежит нам, можно спокойно накапливать сокровища духа. Так и в тяжкие дни постараемся сделать нечто полезное на Общее Благо. Может быть, надо кому-то помочь. Может быть, куда-то надо послать мысль о победе. Может быть, нити связи с Миром Высшим усилить. Много полезного можно творить в дни мировых нагнетений.


1968 г. 178

1968 г. 178. (Гуру). Путники беспредельного пути называются так потому, что путь эволюции, путь восхождения духа не имеет конца. Каждое достижение, как бы высоко оно ни было, показывает, что за ним должно последовать новое, еще более высокое. И где бы, на какой бы ступени ни осознал себя победитель, эта ступень временна, это только упор для дальнейшего подъема. Успокоиться нельзя ни на одном достижении, ибо остановиться – это значит начать спускаться обратно. Двигаться можно только вперед. Назад пути нет для восставшего духа. При этом очень хорошо и полезно осознавать свои несовершенства на данной ступени, чтобы тем лучше увидеть совершенства следующей, которые могут оказаться несовершенствами для ступеней, еще более высоких. Состояние и ощущение восхождения, постоянного и обязательного во всех условиях и во всех мирах, необходимо утвердить как самую сущность жизни. Это высший долг духа перед самим собой. Когда восхождение совершается по Лучу, продвижение становится светоносным, приносящим свои дары пространству.


1968 г. 179

1968 г. 179. (Март 27). Навязчивые нечистые мысли показывают, что мысль – это не абстракция, но реальность, что она обладает силой, способной сопротивляться, и притом очень упорно, волевому усилию освободиться от нее. Мысль в пространстве растет, и к энергии, вложенной ее творцом, добавляется еще энергия роста, и с течением времени можно получить на себя гиганта зла, выросшего из мысли, вначале более или менее слабой. Каждое ее возвращение к своему породителю и сочетание с ним, то есть принятие ее в сознание, увеличивает ее потенциал, пока она настолько не возрастет, что уже совершенно овладеет своим породителем. Потому с подобными мыслями надо бороться, пока они еще не овладели волею человека. Нельзя им давать новой пищи, нового питания, даже на короткое время. Ибо, напитавшись и получив новый заряд, они снова уйдут в пространство, чтобы вернуться опять. Все они будут ждать творца своего у Порога в Тонком Мире, чтобы предъявить ему счет и потребовать места в его сознании, когда он освободится от тела. Светлые и чистые мысли вознесут, но темные ввергнут в пучину мрака. Надо понять эту незримую реальность и силу мыслей и то, что борьба с ними не легка. Легче не допускать мысли известного порядка, чем, допустив, их укрощать. Все люди действуют под влиянием мыслей. Мысль обычно предшествует каждому сознательному движению человека. Без мысли нельзя. Мысль – это великий дар эволюции людям, это творческая сила духа. Опасность возникает тогда, когда эта сила устремляется человеком на зло. Воля должна овладеть мыслями и взять их под контроль. Человеку дана власть над всякою плотью, а также и над материей мысли. Не рабом своих мыслей, но владыкою их должен стать человек. Это осознание превосходства духа над материей мыслей требует особо глубокого понимания. Оно дает и силу овладеть тем, что по природе своей подвластно и подчинено человеку. Творец мысли всегда сильнее своего творения, если он понимает иерархическое взаимоотношение этого порядка явлений. Только неосознание значения первородства духа и превосходства его над всем им творимым приводит к позорному и безвольному рабству человека у мыслей своих. Цель эволюции духа – привести его к власти над материей плотного, Тонкого и Огненного Мира и сделать владыкою всех трех миров.


1968 г. 180

1968 г. 180. (Гуру). Все противоидущее – вовне, дух – внутри. Он не уязвим ничем внешним, даже тем, что идет от облекающих его оболочек или через них. Отделенность свою от оболочек рано или поздно придется осознать, ибо все они сброшены будут, но останется дух. Ядро духа вечно, оболочки временны. С уничтожением и смертью оболочек не уничтожается и не умирает дух. Когда сознание переносится в область духа, становится он бессмертным сознательно. Это и будет ступенью непрерываемого сознания, которая является огненным достижением Архата.


1968 г. 181

1968 г. 181. (Март 28). Сужденное сближение миров вынуждает останавливаться на этом вопросе чаще и глубже. Мир земной доступен человеческому пониманию, Мир Тонкий – лишь в незначительной степени. Поэтому и приходится останавливаться на нем так часто и долго. Населенность этого последнего во много, много раз превышает земную. Приблизительное соотношение можно установить, зная, что Надземное Пребывание много длительнее, чем на Земле, и что развоплощенные сущности переходят туда. Надо быть готовым к тому, чтобы встретить там множество людей различных эпох и народностей и всех оттенков кожи. Можно растеряться перед этим многообразием и теми пережитками мышления, которые принесли они с собою и которые накладывают отпечатки на их формы мысли, и каждый находит себе место по соответствию. Невозможно даже вообразить, сколь различны и разнообразны эти места или слои пространства, по которым распределяются созвучные им духи. Каждый находит по себе и притягивается неудержимо. Кто к чему устремлялся, тот и находит желаемое и притягивается к нему. Отсюда становится понятным, насколько важны желания и устремления человека, утвержденные им на Земле. Устремленные к знанию получат его, устремленные к Свету увидят его, устремленных во тьму тьма и поглотит. Устремление здесь становится там могучей двигательной силой, приводящей духов к опыту или желаемой цели. Но устремление к земным объектам, или эмоциям, или желаниям хотя и вовлекает человека в мир соответствующих этим желаниям форм, но не дает удовлетворения из-за отсутствия физического тела. Отсюда муки Тантала. Состояние в Девачане освобождает от мук, но не освобождает от иллюзий. Огненное сознание Архата освобождается от иллюзий всех миров и живет познаванием огненной действительности. Представьте себе обитателя Девачана, погруженного в субъективные переживания восторга и счастья, в то время как в действительности в мире земном и Тонком столько страданий и столько нуждающихся в помощи. Страдают, быть может, те самые близкие ему души, которых он видит счастливыми в своих девачанских снах. Сотрудники Иерархии Света пребывают в постоянных трудах, при этом сохраняют ясность сознания, освободившегося от всяких иллюзий.


1968 г. 182

1968 г. 182. (М. А. Й.). К явлению сна после смерти физического тела надо относиться как к необходимости, столь же неизбежной и нужной, как и сон обычный обычного земного жителя. Сон – это отдых и возможность почерпнуть новые силы. Люди устают как на Земле, так и в мирах и нуждаются в отдыхе, особенно перед переменой надземных своих состояний, то есть при переходе, скажем, из мира астрального в мир ментальный. Точно так же и при рождении в мир плотный человек погружается в состояние бессознательности. Погружаясь в обычный земной сон, человек не боится себя потерять, точно так же и периоды сна в надземных состояниях не угрожают человеку потерею жизни. Этими явлениями управляет Закон великой целесообразности.


1968 г. 183

1968 г. 183. (Гуру). Чем тверже и упорнее устремление к Свету, тем сильнее противодействие окружающей среды. По силе противодействия можно судить о силе устремления к Свету. Можно ли удивляться, что столько попыток отовсюду как-то нарушить движение ввысь? Они лишь свидетельством служат твердости решения идти по пути, несмотря ни на что. Каждому такому свидетельству порадуемся, ведь это вехи пути и доказательство того, что избран он верно.


1968 г. 184

1968 г. 184. (Март 29). Цель каждого испытания заключается в том, чтобы через победу над ним возрасти духом, стать сильнее его, чтобы не нарушало оно равновесия и не влияло на твердость и ритм поступательного движения. И когда такая сила противостояния выработана внутри, испытание прекращается. Радоваться испытаниям – значит понять их смысл и целесообразность как двигателей духа. Столько уже Говорилось об этом, и все же, когда приходят они, все забывается, и человек успеет и омрачиться, и огорчиться, и явить недовольство. Где уж тут думать о радости. Так расходится жизнь с нормами поведения, которые должен утвердить ученик. Единственный способ освободиться от нежелательного испытания – это выдержать его успешно.


1968 г. 185

1968 г. 185. (М. А. Й.). Познавание действительности освобождает человека от многих ненужных нагромождений. Это освобождение приходит без нарочных дум, просто как следствие правильно воспринятых и утвержденных Основ Учения Жизни. Так, например, осознание двух миров и краткости пребывания в мире земном освобождает от чувства собственности или, во всяком случае, ставит вещи на принадлежащее им место. Постепенно сознание напитывается пониманием жизни и земной, и надземной и делает из этого выводы, определяющие поведение человека в обычных мирах. Рост сознания незаметен, но следствия этого роста налицо. Только расширенное сознание приводит к синтезу. А синтез дает ключ от входа к вратам Сокровенного Знания.


1968 г. 186

1968 г. 186. (Гуру). О ценности мысли судить можно по тому, возвышает она или принижает, осветляет сознание или омрачает. Терзания прошлым ни к чему. Печаль или радость о себе отдайте Учителю и помните, что легче разбойнику и мытарю войти в Царство Света, нежели тем, кто считает себя совершенными и достойными и гордится своими добродетелями.


1968 г. 187

1968 г. 187. (Март 31). «Серебряная слеза» означает готовность встретить любые испытания без жалоб, ожесточения, недовольства и прочих чувств, пресекающих продвижение духа. Это один аспект качества готовности. Рассмотрим другой. Если неожиданно выстрелить над ухом человека, это вызовет шок или очень сильное потрясение. Если знать заранее, что выстрел будет или что он возможен, шока почти не будет. Ожиданность того или иного явления исключает или сильно уменьшает возможность потрясения. Потрясения неожиданностью можно избежать предвидением или готовностью сознания ко всему, что может оно предусмотреть. Это и будет готовностью не только к неожиданностям, но и вообще ко всем и всяким явлениям жизни. Эту готовность можно воспитывать и утверждать волей. Основой ее будет спокойствие и равновесие. На волне готовности можно спокойно встречать любые неожиданности или испытания. Можно постоянно настраивать сознание или же крепко и непоколебимо настроить его раз и навсегда. Это значит неожиданность превратить в ожиданность. Шок неожиданности очень болезнен. Он парализует волю и лишает человека защищенности. Такую степень готовности встретить спокойно любые обстоятельства можно в себе утвердить. Она пригодится в любых мирах, и особенно в Тонком. Она будет служить крепким панцирем духу.


1968 г. 188

1968 г. 188. (Гуру). Когда очень темно, ориентиром, указующим правильное направление, может служить светящийся компас. Таким компасом является сердце, если в нем есть Свет. И как бы ни было темно, оно все же указует путь верный. Любовь к Избранному Образу тоже живет в сердце. Устремление тоже сосредоточено в нем. И когда вовне нет ничего, что напоминало бы о сужденном будущем, сердце все же к нему приведет через все препятствия и преграды. «Сердце дано как ведущий магнит» к Высшему Миру. Потому и Заповедовал Учитель идти дорогою сердца.


1968 г. 189

1968 г. 189. (Апр. 2). Эволюция не считается с формами, в которых проявляется жизнь, и уничтожает их миллиардами, чтобы заменить новыми. Точно так же не считается она и с творением рук человеческих, рано или поздно уничтожая их все. Умирают формы жизни, но сама жизнь продолжает существовать. Разрушаются созданные человеком творения его рук, но их тонкая форма переходит в Мир Тонкий. И если она украшает и служит эволюции, она сохраняется более или менее длительно, если же нет, то разрушается и там. При переходе к Новой Эпохе разрушения, происходящие в Тонком Мире, огромны. Сметаются целые построения, не соответствующие новой ступени эволюции. Говорю не о хронике Акаши, но о формах психической творческой деятельности человека, не созвучных с Эпохой Майтрейи. Астральный мир изобилует такими нагромождениями. Очищение планеты и сфер, ее окружающих, коснется и этой области, и уже касается в значительной мере. Часто революция, как очистительный вихрь, сметает застывшие тонкие построения. Параллельно с изменениями земными многое изменяется в обстановке Тонкого Мира, по крайней мере, в той его части, которая отражает земные слои и то, что создается и строится человеком. По мере эволюции строений и созданий рук человеческих меняется и их тонкое отражение в Мире Надземном. Кроме того, творчество Тонкого Мира, в котором принимают участие его обитатели, оставившие мир плотный, тоже изменяется в зависимости от расширения сознания. И то, что творит там современный человек и творит человек, скажем, бронзового века, очень отличается одно от другого. Процесс эволюции затрагивает все стороны пространства. Велика ответственность человека за продукты своего творчества во всех мирах. Художник, поэт и писатель, творящие прекрасные образы Красоты, могут быть совершенно спокойны. Формы Красоты, созвучные эволюции, украшают собою все сферы, в которых проявлены. Прекрасная картина может сгореть, но тонкая форма ее будет продолжать украшать Тонкий Мир. Но мыслью творят все люди. Можно представить себе, как велика ответственность человека за те формы мысли, которые он создает. Осознание своей ответственности перед пространством будет новой ступенью эволюционного продвижения человечества в будущее.


1968 г. 190

1968 г. 190. (М. А. Й.). Так важно утвердить на Земле связь человека и человечества с Высшим Миром. Сознание, оторванное от него, деревенеет и застывает в своем движении. Все неблагополучие, которое наблюдается на Земле, происходит от нарушения этой связи. Мир Высший – есть та сфера, где куется проекция эволюции планеты. Не общепринятая религиозность или признание застывших догматов, но именно следование зовам и велениям эволюции являет собою эту незримую связь с Высшими Сферами. Таким образом, именно этой связью и определяется, следует ли человечество за эволюцией Сущего. Требованием эволюции можно назвать выражение Космической Воли. Раньше ее называли Волей Бога. Но дело не в словах, а в сущности понимания явления эволюции и неразрывной связи ее с мировыми космическими процессами. В понимании, свободном от каких бы то ни было ограничений, могущих ее умалить.


1968 г. 191

1968 г. 191. (Гуру). При определении эволюционной ступени народа руководствуйтесь не тем, что пишется или говорится, а тем, идет ли он с эволюцией или против нее. Никакие внешние формы его верований не могут его оправдать в глазах истории, если силы народа направлены на задержку эволюционного продвижения человечества. Там, где страна идет в ногу с течением эволюционного потока, там идет исполнение велений Космической Воли. По этому признаку и судите. Мракобесы и противники Света очень любят прикрываться самыми высокими понятиями, но дела их, сопровождающиеся жестокостью, человеконенавистничеством, кровопролитием и средствами массового уничтожения жизни, не только человеческой, но и растительной, и животной, явно свидетельствуют о том, что представляют собою эти враги Света, природы и человечества. Родину нашу Учителя Называют Новой Страной, Ведущей Страной, ибо она идет вместе с эволюционной волной.


1968 г. 192

1968 г. 192. (Апр. 3). Когда люди соприкасаются друг с другом, всегда происходит взаимообмен энергий. Аурические излучения вступают во взаимодействие. Степень и характер этих соприкасаний нетрудно представить себе, зная хотя бы приблизительно эмоциональное состояние и мысли их участников. Злоба, раздражение, зависть, ложь и все прочие подобные чувства дадут отталкивающую картину взаимообмена отрицательных энергий, обезображивающих ауры. Все добрые положительные чувства и доброжелательность усилят ауры взаимно и поднимут светоносность излучений. Если бы только люди поняли, сколько теряют они при обоюдной вражде и недоброжелательстве. Конечно, светлая и добрая аура тоже теряет в своей светоносности при соприкасании с темной и злой, но при этом необходимо отметить, что зло не увеличивается, а уменьшается, ибо в той или иной степени погашается аурой светлой. При взаимной враждебности зло, наоборот, увеличивается и возрастает в своем напряжении. Этот взаимообмен аурических излучений имеет очень большое значение в жизни людей. Он несет с собою радость или горе, болезнь или здоровье, спокойствие или тревогу, беспокойство или страх. Даже Махатмы Болеют при долгом соприкасании с дисгармоническими или враждебными аурами человеческих групп, если вынуждены входить с ними в контакт. Каждый Носитель Света Знает по личному опыту, насколько размагничивают люди. Поэтому вопрос о самозащите важен необычайно. Помимо пространственного нагружения приходится нести и разряжать тягость людскую. Каждый подходящий, хотя и бессознательно, все же стремится взять и почерпнуть от энергии светлых излучений. Некоторые делают это особенно настойчиво и ловко, сами не отдавая себе ясного отчета, почему их так влечет именно к определенному человеку. Подсознательно люди многое знают. Даже пес знает, какую траву ему надо есть, когда заболевает. Первая ступень самозащиты – это не допускать заражаться отрицательными эмоциями, чувствами и мыслями собеседника, всеми силами стремясь удерживать равновесие и светлое состояние своей ауры. Второе – устойчивость и напряжение заградительной сети поддерживаются постоянной сознательной связью с Иерархией Света. Вопрос этот сложен. Коснемся его еще не раз. Но, главное, храните дружелюбие и благожелательное настроение сознания.


1968 г. 193

1968 г. 193. (М. А. Й.). Цените людей, которые дают вам радость и приносят мир. Обычно люди и омрачают, и тревожат, и обессиливают. Согласованные ауры мощно усиливают друг друга. Первое условие для взаимоусиления – это согласованность. Знаете, как редко это бывает. Знаете, что достигается она в течение длительного времени. Высшей формой согласованности будет согласованность иерархическая, то есть согласованность вверх по линии Иерархии. Согласованность с Учителем и согласованность между учениками относится уже к согласованности иерархической. Серебряная Нить удерживается именно согласованностью.


1968 г. 194

1968 г. 194. (Гуру). Убеждаетесь каждодневно, какая прекрасная школа жизнь. Какую богатую пищу дает она для размышлений. Казалось бы, что хорошего может дать многочасовой отягощающий и ненужный вам разговор, но сознание делает свои выводы, сознание размышляет и обогащает себя новыми нахождениями. А обременение – это плата за получение нового опыта и знания.


1968 г. 195

1968 г. 195. (М. А. Й.). Можно ощущать, как устремленная сердечная мысль прободает пространство и устанавливает связь с Избранным Духом. Так прорывается в пространстве канал связи. Он укрепляется постоянством и ритмом. В работе принимает ярое участие сердце. Любовь порождает мощную энергию, не знающую преграды в мирах. И время, и пространство побеждаются ею. Она не может не вызывать отклика на свой зов. Не Может не ответствовать Высокий Дух на зов любви, к Нему обращенный. У мира духа свои законы. Закон любви – наивысший. Иерархия Света есть единый мощный монолит, связующей силой которого будет любовь.


1968 г. 196

1968 г. 196. (Гуру). Когда представляете себя свободным в пространстве, то естественно возникает вопрос, куда устремляться. Конечно, прежде всего, к Средоточию Света, к Твердыне, чтобы уже позднее и уже оттуда, как от отправной точки, избрать желаемое направление. Если это нарушить и сперва куда-то направить сознание, то можно оторваться от Фокуса и даже попасть в нежелательные слои пространства и быть притянутым к явлениям неожиданного характера. Устремление к Фокусу Света освобождает от опасностей бесцельных блужданий и дает правильное направление. Каналы, прорытые заранее постоянством и ритмом устремления, помогут беспрепятственно двинуться в избранном направлении. Куда направится дух, который даже не знает, куда устремиться?


1968 г. 197

1968 г. 197. (Апр. 5). Хаос и разновесие – явления очень близкие. Темные вызывают хаос, чтобы внести разновесие в сознания людей. Борьба с разновесием становится борьбой с тьмою. Равновесие – это сила, способная противостать силам разложения, разрушения и разновесия. Никакие причины не могут служить оправданием допущения разновесия. Только собственное спокойствие и равновесие могут уничтожить эти причины. Но почти невозможно бороться с ними, если допущено разновесие, если спокойствие не удалось удержать. Надо понять, что равновесие и спокойствие – лучшая защита против сил тьмы. И надо усвоить практически, что жалость и сочувствие недопустимы, если они нарушают равновесие и ввергают сознание в яму беспросветного омрачения и отдают человека во власть темным воздействиям. Лучше, не испытывая такой жалости и сочувствия, светло и твердо помочь тому, кто нуждается в помощи, чем залезть в яму отчаяния вместе с тем, кому она должна быть оказана. Нужно так поступить, чтобы не умножать тьмы. Когда нагнетается тьма, состояние равновесия становится необходимостью. У Нас царит неодолимое спокойствие и не нарушаемое ничем равновесие, ибо нарушение их вызвало бы катастрофу. Как часто нарушение равновесия в человеческом организме вызывает фатальные сердечные заболевания. Сколько людей гибнут от болезней сердца. Допуская в сознание тьму, а за нею и силу хаоса и разложения, люди утрачивают равновесие, что прежде всего отражается на здоровье тела. Нарушается гармоническая взаимодеятельность органов тела и их функций. Психическое и физическое неуравновесия связаны тесно. Одно порождает другое. От вторжения хаоса надо защищаться всеми мерами, всеми способами. Не ради себя и своего благополучия, но ради людей и пространства необходимо вести эту борьбу. Можете представить себе, какова сила равновесия, если Владыки Посылали своих учеников в местности, угрожаемые землетрясениями или другими стихийными бедствиями. Энергии человеческого микрокосма и стихий тоже связаны тесно. Овладение стихиями – космическое задание человечеству. Стихии яро выражены в человеческом организме. И прежде чем перейти к овладению стихиями в планетном масштабе, ими надо овладеть в своем собственном микрокосме. Овладение Агни Йогой приводит к овладению в себе стихией огня. Овладевший стихией огня уже легко овладевает и всеми прочими, ибо стихия огня выше других. Без овладения ею невозможно достичь тех вершин, которые суждены человеку. Агни Йога есть ключ и Зов Новой Эпохи, Эпохи Майтрейи, Эпохи Огня, Эпохи преображения планеты и человечества, пребывающего на ней.


1968 г. 198

1968 г. 198. Победа любой ценой. Победа – чего бы это ни стоило. Победа во что бы то ни стало. Иного решения нет и не может быть. Таким сознанием и идите в будущее. Сейчас мрак над планетой сгустился настолько, что все потонуло во тьме, и нужно собрать все силы духа, чтобы выйти победителем из столкновения с тьмою. Уже не темные, но силы хаоса угрожают планете. Упор Иерархии Света – на Новую Страну. Она несет на себе тягость мира сего. Задание, стоящее перед ней, – вывести человечество на Космические Пути Эволюции, трудно необычайно. Иван Стотысячный несет непомерную Ношу. Но тем славнее будет победа.


1968 г. 199

1968 г. 199. (М. А. Й.). Понимаете ли, какое огромное, необъятное поле труда лежит перед вами. Вы знаете многое. Но сотни миллионов не знают. А надо, чтобы к знанию Основ приобщились все. Сколько же трудов надо приложить в этом мире и в том, чтобы просветить незнающих. Освобождаясь от тела, люди не становятся ни лучше, ни мудрее. Отрицатели же жизни теряют и то, что имели. Работаем и в этом мире, и в том. Множества нуждаются в пище для духа. Не имея ее, задыхаются в собственных порождениях. Надо готовить себя к бесконечному труду среди человечества. Надо готовить себя, чтобы стать сотрудниками Сил Света. Сколько же усилий придется приложить, чтобы явить эту готовность и духа, и тела.


1968 г. 200

1968 г. 200. (Гуру). Работа на Общее Благо остается работой, но расплачиваться по старым личным счетам приходится и придется лично самому должнику. Никто не может освободить от уплаты старых кармических долгов. С одной стороны, приходится нести крест кармы, с другой – работать, выполняя Дело Владыки. И надо, чтобы одно не мешало другому. Часто внешних условий нельзя изменить именно из-за кармических следствий, и тогда работа для Учителя осложняется необходимостью отвлекаться на процесс погашения кармы. Ее можно облегчить и ускорить. Сознательное отношение к карме очень помогает продвижению. Карма – оковы и цепи, карма – крылья и Свет устремленный. Разные кармы бывают, но творятся они свободною волею человека.


1968 г. 201

1968 г. 201. (Апр. 6). Мы Признаем сострадание и сочувствие только действенное, когда оно выражается в активной помощи человеку или животным. Словесные сочувствия, ограничивающиеся только словами, часто граничат с лицемерием или равнодушием. Они могут быть оправданы только тогда, когда идут от сердца, то есть когда помощь оказывается выдачей сердечной энергии. Такая помощь тоже будет действенной. Иной раз много легче помочь внешними действиями, чем затрачивать психическую энергию.


1968 г. 202

1968 г. 202. (М. А. Й.). Устремление к Фокусу необходимо потому, что, чем дальше от него, тем рассеяннее становится плотность лучей, но при приближении они усиливаются. Особенно в больших городах велика эта рассеянность Света, доходят лишь искры, и далеко не до всех. Устремление к Свету их фокусирует и создает просветленную атмосферу. Свет можно сгущать и усиливать. Свет привлекается из пространства. Магнит сознания может действовать, используя силу притяжения. Каждая мысль вызывает Свет или тьму, так действует магнит человеческий. Не представляют себе, сколь сложен микрокосм человеческий. И сколько предстоит еще изучить и узнать! На волне постоянного изучения и познавания настраивает себя идущий. Эта настроенность продолжается во всех мирах. Она берется с собою в Мир Тонкий, где все возможности расширяются. Ученик, то есть познающий, остается им везде и всегда, ибо перед ним беспредельность, то есть путь беспредельного познавания мира, путь, который не имеет конца.


1968 г. 203

1968 г. 203. (Гуру). Даже сами удивляетесь тому, что каждодневно идет поступление новых мыслей, расширяющих и обогащающих прежние восприятия. Это происходит от постоянства контакта. Мысль обладает способностью расти. Мысль, устремленная к Свету, обрастает элементами Света. И мысль, обращенная во тьму, элементами тьмы обрастает. Обе мысли магнитны. Магнит полюса Света и магнит полюса тьмы постоянно в действии. Важно знать, к которому устремиться. Сознательное устремление усиливает притяжение. Избравший полюс Света быть может спокоен за свое будущее, ибо Свет бесконечен, но ограниченна и конечна тьма. Те, кто избрал полюс тьмы, в конечном итоге обречены смерти и уничтожению, ибо вечная жизнь есть жизнь Света и в Свете.


1968 г. 204

1968 г. 204. (М. А. Й.). Свободная воля, карма и Космические Сроки обуславливают продвижение человечества в будущее. Когда наступали периоды благоденствия, они соответствовали циклическим срокам. Каждая Юга накладывает свой отпечаток на течение жизни народов. Сейчас переходное тяжкое время от Кали к Сатиа Юге. И все земные события совершаются под знаком этого перехода. Нельзя ожидать, что он совершится безболезненно и мгновенно. Свободная воля людей и изживаемая карма прошлого вносят свои струи в ход течения эволюции. Сложное время. Новые энергии вызывают особое напряжение и нагнетение событий. Все, подлежащее очищению и переработке, должно перегореть и очиститься или стать Космическим сором. Решаются судьбы участников мировой мистерии жизни.


1968 г. 205

1968 г. 205. (Гуру). Первой победой над отягчающими обстоятельствами будет удержание собственного равновесия. Его удержав, можно уже пытаться изменить и самые обстоятельства, но ни в коем случае не прежде или когда оно уже нарушено. Учитель Сказал, что «никто не устоит против равновесия», но никогда не Говорил о силе разновесия, то есть о том состоянии сознания, когда равновесие нарушено и аппарат духа являет свое бессилие и беззащитность. По степени сохранения равновесия определяется и успех в борьбе с противодействующими условиями или отягчающими обстоятельствами. Это учитывайте в процессе борьбы с ними.


1968 г. 206

1968 г. 206. (Апр. 8). Можно разговаривать с животными, с растениями, и особенно с цветами, и можно разговаривать даже с предметами и вещами, наполняя их благой аурой. Священные предметы не были вначале священными, но мысли и обращения людей сделали их таковыми. Это все указывает на связь, существующую между человеком и всем, что его окружает, а также и на то, что он, будучи существом огненным, через стихию огня воздействует на материю, которая тоже ведь в основе огненная. Когда из камня высекается искра, это служит доказательством того, что и в камне скрыт огонь. Реакция соединения металлического натрия с водою сопровождается вспышками огня. Ведь атомы состоят из ядра и электронов, частиц светящейся материи. Центр атома – тоже огненно пульсирующее ядро. Таким образом, об огненном основании материи много доказательств и не требуется. И сердце человека, и сердце атома вибрируют или пульсируют огненной энергией. Отсюда и сродство между человеком и камнем и возможность воздействовать на материю. Воздействует аура человека, и воздействует особенно сильно сосредоточенная мысль. Мысль может быть разрушительной и созидательной. Около нездоровой ауры цветы быстро гибнут. Около нездоровой ауры человека быстро приходят в негодность вещи, которые он на себе носит, недолговечно и все то, что его окружает. Таким образом, психическая, или огненная, энергия человека несет в себе свойства созидательные, животворные, благотворно влияющие на все, что вокруг него, или, наоборот, разлагающие его окружение, чего бы они ни касались. Огненная природа здоровой ауры и светлых мыслей очень способствует долгому сохранению как вещей, так и одежды. У некоторых людей носимые вещи буквально горят, и это не значит, что это огненные люди, но даже наоборот. Разрушение и зло – явления, очень близкие друг другу. С вещами и предметами можно разговаривать, укрепляя их долговечность. Одни люди – старики уже в тридцать лет, другие сохраняют бодрость чуть не до ста. Можно спросить себя: почему? Вопрос актуален, ибо много внимания уделяется наукой проблеме продления жизни. Бывает и так, что даже в сравнительно молодом теле что-то в сфере психики проявляет все признаки старости, или, наоборот, в старом и слабом теле дух молод и бодр и полон жизненной энергии. О многом надо подумать, прежде чем научиться продлять жизнь человека. Наука будущего откроет двери в эту чудесную область.


1968 г. 207

1968 г. 207. (М. А. Й.). Много смущающих, препятствующих и мешающих мыслей может появиться на пути сближения с Владыкой и нами. Как быть с ними? Они могут показаться очень убедительными. Как от них защититься и их нейтрализовать? Делать ничего не нужно. Нужно просто отложить их в сторону и пройти мимо них так же, как проходите мимо разных предметов, стоящих по сторонам дороги, по которой идете. Движение продолжается так, как будто бы ничего не случилось. И тогда случайные мысли, вставшие преградою, но таким образом отставленные в сторону, не пресекут пути. Основы непоколебимы. Иерархия не потрясаема и не рушима ничем, и ничто не может пресечь путь духа, который решил этот путь навсегда.


1968 г. 208

1968 г. 208. (Гуру). Много недоходящих. Представьте себе путника, отправившегося в дальнее путешествие, к очень далекой цели. Представьте себе, что он остановился в придорожном селении, познакомился там с людьми, вошел в их жизнь и интересы и так погрузился во все это, что забыл о путешествии и о цели далекой. Дойдет ли такой путник до намеченной цели? Не окажутся ли интересы, его окружившие, сильнее желания идти дальше? Не заглохнут ли и не умрут ли в его сердце дальние зовы? Все может быть, и все может статься. И так часто бывает. Потому и так много недоходящих.


1968 г. 209

1968 г. 209. (Апр. 9). Мы Определяем значение человека по тому, ценен он для эволюции или нет, и в соответствии с этим Помогаем. Если все энергии человека направляются по каналам личных, эгоистических интересов, то в случае оказания Помощи силы Наши прольются напрасно, ибо все личное, малое обречено. Но если деятель полезен для Общего Блага, Мы Помогаем даже в тех случаях, когда он далек от Нашего Учения. Помощь Наша оказывается широко. И изобретатели, и писатели, и служители искусства, и общественные, и религиозные деятели часто получают помощь от Нас. Среди тусклых аур землян Мы Отыскиваем те, которые начинают светиться, чтобы направить их и помочь. У нас много помощников во всех мирах. Воинство Света достаточно многочисленно, среди них близкое к Иерархии положение занимают ученики. Часть их живет в Ашрамах, как плотного, так и Тонкого миров, часть находится в миру и принимает деятельное участие в делах обоих миров. Особо важную роль играют посланники Наши. Они обычно выполняют миссии исторического значения и несут Поручения Наши. Твердыня и Братство живут и работают ради человечества и его блага.


1968 г. 210

1968 г. 210. (М. А. Й.). Когда живем на Земле, обязаны заниматься земными делами и выполнять свой долг по отношению к людям, семье и обществу. Как бы ни захватывало Учение и как бы ни было сильно устремление к Дальним Мирам, Землю оставить нельзя. Вот тут-то и требуется равновесие между земными и надземными устремлениями человека, между духовным и материальным. Полное погружение в материю пресекает пути духа. Полный отрыв от Земли лишает дух возможности приобрести ценнейший опыт земной, ради которого он и приходит на Землю. Умение установить равновесие между телом и духом, умение найти золотую середину, или срединный путь, будет правильным решением жизни.


1968 г. 211

1968 г. 211. (Апр. 10). Мы Говорим о Красоте потому, что антиподом ее будет безобразие. Высшие слои Тонкого Мира насыщены Красотою и ее образами. Низшие, наоборот – образами безобразными и отталкивающими. Служение прекрасному создает вокруг человека и соответствующие мысленные образования, и магнитное притяжение к созвучным им сферам пространства. Зло, как таковое, безобразно, и злое мышление обезображивает своими формами те сферы, в которых оно проявляется. Внешне ложь и лицемерие могут сопровождаться фальшивой улыбкой, но тонкие образы их будут весьма непривлекательны. Их творец окажется в их окружении, когда попадет в мир этих образований. Служение прекрасному выгодно для самого служителя, ибо связывает его со Светом. Хотим научить людей изъять из жизни всякое безобразие: и в мыслях, и в чувствах, и в делах, и поступках, и в том, что они создают своими руками. Хотим, чтобы Красота стала ведущим принципом жизни. Хотим, чтобы отношения между людьми стали тоже прекрасными. Разве насилия, убийства, преступления и пороки сочетаются с Красотою? Но подвиг быть может прекрасным. Красота духа будет высшим достижением человека. На ступени завершения красота духа сочетается с красотою тела. И плотная, и тонкая формы становятся поистине прекрасными. На Высоких Планетах люди очень красивы, красиво их окружение: жилища, одежда, предметы обихода. Все это соответствует ступени красоты духа. Красота там является выражением сущности человека. И нет там болезней, терзающих и обезображивающих тело. Трудно даже представить себе, какие изменения произойдут на Земле, когда люди устремятся утвердить Красоту в жизни. Обитатели городских трущоб, окруженные безобразием, грязью и смрадом, являются позором на совести тех, кто допускает такие явления. Ответственны за них все, кто живет в лучших условиях. Наступает время необходимости преображения безобразных условий жизни земной.


1968 г. 212

1968 г. 212. (М. А. Й.). Если провести хотя бы один день, сообразуя свое поведение и мысли с представлением о прекрасном, это будет очень полезным. Прежде всего обнаружится, что очень многое в жизни обычной идет вразрез с Красотой. И если посмотреть на себя со стороны, и посмотреть нелицеприятно, то окажется, что одна из Космических Основ – Красота – яро и жестоко попирается обыденностью. Как же войти в Сад Прекрасный, если не следовать тропой Красоты? Ее можно внести в обиход. Ею можно украсить и чувства, и мысли. Ей можно служить, в каких бы условиях ни был человек.


1968 г. 213

1968 г. 213. (Апр. 11). Слова «нищие духом» понимаются неверно. Обычные нищие знают, чего они хотят. Они знают, в чем нуждаются: кто в пище, кто в одежде, кто в крове, кто в чем-либо другом. И они постоянно просят. Они жаждут и алчут того, чего у них нет, и «нищий духом» означает человека, тоже алчущего и жаждущего постоянно, но жаждущего и алчущего духовно, и постоянно устремленного, просящего и хотящего получения духовных даров, духовных нахождений, духовных достижений. Такое духовное устремление и жажда получат удовлетворение. Магнитный закон устремления дает духу желаемое. Такой нищий Духом не есть ничтожество, не есть убожество душевное, не есть тот духовно ничтожный и неимущий человек, о котором Сказано, что у неимущего будет отнято и то, что имеет. Нельзя ставить духовно нищего человека, но ищущего и жаждущего даров духа, наравне с духовным ничтожеством, ничего не хотящим и не стремящимся ни к каким духовным нахождениям. Разница велика. Мысль Учителя выражена ясно и точно.


1968 г. 214

1968 г. 214. Сострадание и сочувствие, как показывает структура самих слов, означают страдания и переживания вместе с тем человеком, к которому обращено сострадание. Сострадание на словах и сочувствие на языке равносильны лицемерию и лжи, ибо не выражают того, что вложено в эти понятия. Действительное сострадание, оказывая помощь, принимает на себя в той или иной мере страдания существа, нуждающегося в этой помощи. Это и будет истинным состраданием. Оказывая такую действительную помощь, человек берет на себя тягости ближнего и, взяв их, облегчает чужие страдания. Оказывая такую помощь, быть надо готовым поступиться чем-то, как бы беря на себя часть чужой кармы, как бы уплачивая по счету чем-то своим за доброе дело. Невозможно оказать настоящей помощи, чем-то не поступившись. Потому такая помощь называется жертвенной. Если человек ничего не отдает и чем-то не жертвует от себя, то помощь такая равна нулю. Даже при простом сочувствии надо отдать часть теплоты или энергии сердца, чтобы словесное сочувствие стало действительным. Потому, оказывая помощь, даже мысленную, надо иметь это условие и быть готовым чем-то действительно поступиться и что-то принять на себя. Сказано: «Помогайте всегда и везде, где может мысль пролететь», но в то же время Сам Учитель Оказывает помощь не всем и не всегда. Сумейте понять эти противоположения и принять их в сознание без противоречия.


1968 г. 215

1968 г. 215. (М. А. Й.). Помощь сильнейшая – в духе. Это имейте в виду и помните, что, давая, получаете, и даяние всегда означает новое поступление истраченной силы. Раздача даров духа внешне не видна глазу, но утечка сил ощущается явно. Выданная целесообразно психическая энергия быстро восстанавливается. Но соизмеримость в выдаче ее должна быть соблюдена. Опустошение сокровищницы опасно. Вред покроет самую лучшую посылку. Знаете, насколько нагнетено пространство и сколько яда вокруг. Одни готовы бессознательно высасывать чужую энергию, другие готовы делать это сознательно, третьи злобой пылают, чтобы ее угасить. Нужно быть яро на страже. Когда сокровищница опустошена, человек беззащитен.


1968 г. 216

1968 г. 216. (Гуру). Молитва возносится, обращение возносится, устремление возносится. Все энергии, исходящие от человека, сознательно направляются вверх к Единому Фокусу Света. И тогда получаются отзвук и ответ на обращение или зов. Зов и отклик – одно, но устремление, посланное к Фокусу, устанавливает с ним магнитную связь. Нельзя сидеть и ждать у моря погоды. Необходимо активное устремление. Не Учитель Приходит, но приходят устремленно к Учителю. Учитель Приходит тогда, когда устремление к Нему достигает нужной степени силы и светимости.


1968 г. 217

1968 г. 217. (Апр. 12). Погружение в прошлое нежелательно, но проверка себя по отношению к тому, что было когда-то, необходима. Такая проверка обнаруживает, что совершенно изжито и не затрагивает астрал, что потеряло свою силу и власть над сознанием и уже больше не притягивает к себе, а что еще живо и будит уснувшие чувства и желания. Ведь в Мир Тонкий надо вступать, освободившись от земных притяжений и воспоминаний, которые связывают человека по рукам и ногам. О добрых чувствах и отношении к людям говорить не приходится, они никому не причиняют вреда. Но о недобрых приходится думать, ибо они указывают на то, что еще нужно преодолеть в себе. Особенно отягощают и связывают дух злоба и ненависть к людям. Крепки и прочны цепи ненависти, привязывающие ненавидящих людей друг к другу. Все темные чувства связывают участников их между собою. Очень мучительно и болезненно от них в Мире Тонком. Необходимо покончить все эти счеты на Земле. Прощающий что-то кому-то совершает выгодное дело, ибо освобождает себя от зависимости от этих вредителей и необходимости быть привязанным к ним именно благодаря своим неизжитым чувствам. И на Земле эта связанность может быть очень сильной, но на Земле от нее легче освободиться. На Земле можно отойти от обидчика и даже уехать в другое место, но там действует магнитное притяжение тонких тел друг к другу и заставляет их, при взаимности таких чувств, быть вместе против их воли и желания. Вообще всякое освобождение от всех мелких и больших чувств недоброжелательности дает духу крылья. С земными счетами надо покончить еще на Земле.


1968 г. 218

1968 г. 218. И не нужно смущаться, если прошлое все еще чем-то влечет, так как это показывает, что именно подлежит изживанию. Было бы много хуже не знать, какие неожиданности прошлых влечений могут возникнуть в будущем, и оказаться против них не вооруженным. Все это враги продвижения духа, а врага надо знать и изучить, чтобы с ним успешно бороться и победить. Уже одно знание о никчемности в Мире Надземном земных вожделений и о невозможности их удовлетворить дает в руки оружие с ними бороться и не допускать их возникновения. Ведь прошлого, каким оно было уявлено в действительности в плотном мире, уже не существует: все изменилось, состарились или умерли участники его, и сознание, погружаясь в прошлое и что-то переживая, имеет дело с призраками, которых нет. Майе прошлого можно приказать отступить.


1968 г. 219

1968 г. 219. (М. А. Й.). Да, вы правы, о мирах астральном и Тонком говорится в пределах дозволенного. Многое проще, чем кажется, и ближе гораздо. О многом сказать нельзя, ибо знание это принесет не пользу, но вред. Каким образом? Так же точно, как знание ядерной энергии угрожает планете неслыханной катастрофой, так как обращено во зло. По этой причине наложен Запрет на некоторые области Сокровенного Знания. И некого даже спросить, чтобы получить ответ на интересующие столь остро вопросы. Но могу успокоить: придет время – и будете знать. В Тонком Мире легче преумножать и расширять знания.


1968 г. 220

1968 г. 220. (Апр. 14). Через овладение собою и через власть над собой приходит человек к власти над тем, над чем хочет он ее утвердить. Начинать и продолжать это утверждение можно во всяких условиях, ибо это процесс внутренний, который может идти независимо от того, что происходит вовне. Обычно человек – раб своих настроений. Настроения меняются самотеком, который имеет явно выраженный рефлекторный характер. Человек просто подчиняется воздействиям или со стороны людей, или пространства, или своих собственных рефлексов. Но в это течение может вмешаться его воля. Можно, отложив в сторону любое настроение, создать свое собственное, прямо противоположное данному, независимое от него и построенное творческим воображением и волей. Мир, который выше обычного разумения, извне не придет. Он придет изнутри, из глубин духа. Но его надо призвать, его надо оформить в сознании силой воображения, и притом не считаясь ни с настроениями окружающих, ни с чем бы то ни было идущим со стороны. Сумасшедшие могут жить своими собственными настроениями и эмоциями, вне зависимости от окружающего. Неужели здоровый, нормальный человек, призвав свою волю и желание, не может оградиться от отрицательных или темных воздействий. Внутренний мир человека – его царство. В нем может он распоряжаться свободно, если поймет, что высшая власть в этом царстве принадлежит нераздельно ему. Хочет призвать мир – утвердит мир, хочет спокойствия – утвердит спокойствие, хочет радости – утвердит радость. В рефлекторное течение своих настроений он вносит волевую струю, направляя их усилием воли. Быть флюгером для чужих ветров не приличествует победителю. Ветер будет пусть свой, созданный его собственной волей. Обычные люди обычно живут, сознательно или бессознательно подчиняясь или собственным рефлексам, или воздействиям, оказываемым на них отовсюду. И никто не думает о том, чтобы, хотя бы внутри себя, в своем собственном микромире, утвердить власть над собою. Как же поддерживать равновесие, если воли своей не призвать к действию? Как же не стать базарной заводною куклой, которую каждый может дергать за ниточки рефлексов, если воли своей над ними не утвердить? Человек – владыка своей мощи. Власть дана ему над всякою плотью, то есть материей, от начала времен. Но ведь в право наследства, космического наследства, надо вступить, и в нем утвердиться, и сделать это сознательно, зная, что это космическое право неотъемлемо. Лучше все потерять, но приобрести это право, чем весь мир приобрести, его, то есть космическое это право свое, утеряв. Многие ищут какие-то другие пути к этой власти. Многие хотят найти ее в магии, в каких-то таинственных формулах тайного знания, многие хотят получить ее от кого-то, многие во власти земной ищут решение этого вопроса. Но путь к могуществу духа лежит только через себя, ибо человек, сам человек, со всем его изумительным внутренним миром, и есть этот путь. Формула достижения могущества духа остается все той же, и формула эта гласит: «Тот побеждает все, кто самого себя сумеет победить».


1968 г. 221

1968 г. 221. (М. А. Й.). Победителю посылаются все токи пространства. Он начинает им созвучать, установив это созвучие изнутри. Он начинает сотрудничать с пространством, виртуоз-музыкант, в совершенстве владеющий музыкальной шкалой и вызывающий желаемые звуки и целые симфонии. Агни Йог играет на токах пространства. Овладение собою приводит его к пространственной власти и делает его сотрудником Космических сил. Из пространства призывно можно извлечь не только радость и зазвучать на ее волне, из пространства можно вызвать огонь. Овладение огнем пространства является высочайшим достижением человека. Символ Прометея бесконечно глубок.


1968 г. 222

1968 г. 222. (Гуру). Вы можете страдать и подвергаться трудным испытаниям, вы можете радоваться или негодовать, вы можете входить в общение с разными людьми, вы можете жить здесь или там, можете быть молодым или старым, здоровым или больным; мало ли что может быть и может случиться, но учиться вы обязаны везде и всегда, если вы ученик. Это нужно крепко запомнить и жизни уроки стремиться извлекать из всего. Именно, настроиться надо на ключе постоянного ученичества. Время не ждет. Нам нужны сотрудники, идущие тропой сознательного ученичества.


1968 г. 223

1968 г. 223. (Апр. 15). Овладение собою поймем широко. Ведь надо овладеть не только своими настроениями, но и физическим телом и его функциями, надо овладеть телами астральным, тонким и огненным, словом – всем своим микрокосмом. Времени на это дается совершенно достаточно. Если подвести итоги тому, что сделано в этом направлении за одну жизнь, за одно воплощение, то станет совершенно очевидным, что для достижения этой цели потребуется очень много жизней во всех мирах и на всех планах. Путник на пути в беспредельность понимает, что вечности совершенно достаточно для любых достижений, если направление выбрано правильно, каждый шаг по нему приближает к цели. И якоря можно забрасывать далеко вперед. Конечно, важно необычайно, чтобы в этом направлении двигался весь микрокосм человека. Если дух рвется вперед, а астрал оглядывается назад и требует своего, стройность движения нарушается. Микрокосм человеческий становится домом, разделенным в себе. Поэтому все оболочки приводятся в подчинение духу и одной руководящей идее. Назовем ее идеей Служения Свету, Служения не малого, но Великого. Когда этой идее подчиняется все существо человека, она становится ведущей. И тогда все достижения происходят естественным путем и законно. Этот путь будет путем Света.


1968 г. 224

1968 г. 224. (Апр. 16). Живете в мире призраков, окруженные Майей. Каждый живет в своем личном призрачном мире. Миллиарды людей и миллиарды иллюзорных мирков и таких же переживаний. И каждый отличен один от другого, хотя и яро окрашен Майей. Но Иерархия Света не призрак. Иерархия Света – огненная действительность. Основы – тоже не Майя, но реальность всех трех миров. Даже те, кто проник за завесу покрова и соприкоснулся со всеми тремя мирами, даже они воспринимают их индивидуально и по сознанию. Нет двух сознаний, одинаковых совершенно. Майя плотного и Надземного миров одинаково скрывает действительность. Касаясь Основ и на них утверждаясь, утверждаемся на действительности. Соприкасаясь с Иерархией Света, к Ней приближаясь, приближаем осознание действительности. Учение Жизни есть выражение действительно Сущего в форме, доступной в той или иной мере настоящей ступени человеческого сознания. Следовательно, живя в мире призраков, окруженные Майей, все же имеете возможности и пути не только прикасаться к действительности, но и ее изучать. Уже само устремление проникнуть за покровы и познавать действительность указывает на возможность найти правильный путь. Пирамиды существуют сорок веков. Не может призрак существовать так долго. Математические и астрономические основы, на которых построены пирамиды, не призраки. Так, среди Майи всех миров высится Твердыня Света, выражающая собою действительность огненную в аспектах плотного, Тонкого и Огненного миров. Иерархия Света, Владыки не есть призраки Майи. Так, имеются в руках человека ключи для подхода к действительности. Все Великие Учения мира несли зерна огненной действительности людям и все еще хранят их под тяжкими наслоениями последующих нагромождений и искажений. Нить Ариадны каждый может взять в свои руки и следовать за нею. И надо отойти от себя, ибо личность и самость есть средоточие Майи. Как древен Завет «отвергнись от себя и следуй за Мною», но как далек он от понимания человечеством. Но, не следуя ему, невозможно вырваться из объятий призраков и иллюзий, земных и надземных. Какой смысл освободиться от Майи земной, чтобы попасть под влияние Майи надземной? Сказано: «Я есть Путь, Истина и Жизнь». Истина не есть выражение Майи, Истина есть действительность. И путь к ней проложен рукой и ногой человеческой, чтобы имели вечную жизнь идущие за Позвавшим. Смерть – тоже Майя. Но огненное непрерываемое сознание есть реализация действительности, и осознание вечности жизни, и обретение бессмертия. Так, на Земле может и имеет возможность собирать и накапливать человек элементы бессмертия и утверждаться на основах огненной действительности. Путь в Беспредельность открыт.


1968 г. 225

1968 г. 225. (Гуру). Образ Учителя перед мысленным оком есть Образ ведущего к Свету. На Земле – сны земные, в астрале – чудища, и стражи Порога, и обманчивые и ускользающие тени всевозможных тонких образований, но Лик Учителя, в сердце введенный и находящийся постоянно перед глазами, Проведет через нереальность низших миров к огненной действительности Высших. Нагромождения астрального мира еще более опасны и магнетичны, чем иллюзии плотного. И надо пройти через все. Вооруженный Владыкой, пройдет и дойдет до положенного.


1968 г. 226

1968 г. 226. (Апр. 17). Прошлое понимается как сфера причин, настоящее – следствий, а будущее – как новое сочетание тех и других. В прошлом изменить нельзя ничего, в настоящем – тоже, но будущее пластично в руках человека, и формуется оно в настоящем. Не настоящее изменяется, но в настоящем изменяется будущее путем создания в нем, в настоящем, новых причин, соответствующих желаемым следствиям. При этом необходимо иметь в виду, что энергия прошлых причин должна быть изжита или исчерпана на себе их породителем. Можно изменить свое отношение к ним и тем изменить следствие. Человек, несущий на своих плечах тяжкий крест кармы, может проклинать свою судьбу, но мудрый восклицает: «Благодарение Небу, могу заплатить прежние долги». Так трансмутируется карма. Мудрость понимает, что страдания личности могут быть благословением для духа, ибо приводят его к Свету. И тогда происходит полная переоценка всех ценностей – меняется отношение к жизни. Поразительна относительность всех представлений людских обо всем, их неустойчивость и непрочность. Вот почему приходится все время говорить об Основах и утверждать на них сознание. Сколько надо передумать, перечувствовать и пережить, чтобы отдать все имущество свое и богатство, и уйти в неизвестность, и отдаться жизни духа. А такие случаи бывали и отмечены в памяти людей. Без тяжкого груза земной собственности легче коснуться действительности и приподнять покрывало Майи. Все живут, но не знают, откуда пришли и куда идут. И не знают, что со всех сторон окружены Невидимым Миром, в котором идет еще более яркая и напряженная жизнь, чем на Земле, что большая половина всех встреч и связей на Земле идет из прошлого, что нити прошлого не прерываются смертью плотного тела. Какая свобода и простор открываются перед человеком, даже живущим на Земле, если он овладел своими оболочками. Свобода, как ограниченно и несовершенно понимают ее люди! Самый здоровый, самый обеспеченный, самый сильный мира сего человек, обладающий всей властью земною, может быть самым жалким рабом именно того, что его окружает и чем, он воображает, что владеет. Высочайшая свобода – это свобода духа, освободившегося от власти своих оболочек и овладевшего ими. Можно летать на самых совершенных самолетах, но свободы полетов в тонком теле это не дает. Можно владеть огромными богатствами, целыми миллиардами, но от власти тела над сознанием и болезнями миллиарды не освободят, ибо истинная свобода – в духе. О ней люди забыли, иначе жили бы, а не прозябали в беспросветном рабстве, и невежестве, и отрицании действительности. Ныне эстафета продвижения в эволюционное будущее передается науке. Она должна вывести человечество на путь познавания космической действительности и приблизить к пониманию Основ.


1968 г. 227

1968 г. 227. (М. А. Й.). Облегчить и усилить процесс Общения с Нами можно не только глубиной самоотрешения и сосредоточения во время самого Общения, но и своим поведением в течение дня. Если день проведен в возвышенных мыслях и осознании близости Нашей, это очень поможет настраиванию арфы духа. Обиход и обычная рутина дня имеют очень большое влияние на характер Общения. Думают: «Вот когда случится то-то и то-то, тогда мы покажем силу своего духа и высоту, до которой можем подняться». Но это самообман. Именно в каждодневности, в обычном обиходе, в самых житейских мелочах жизни проявляется высота или ничтожество духа. Они, как лакмусовая бумажка, проявляют действительные качества человека, а не воображаемые, которые проявляются неизвестно где и когда. О воображаемых качествах уже Говорилось. Воображающий храбрец может оказаться величайшим трусом. Поэтому проверяйте себя на мыслях, словах, чувствах и делах каждого дня, зная, что истинная сущность человека проявляется, утверждается и закаляется именно на них.


1968 г. 228

1968 г. 228. (Гуру). Связь двух миров несомненна. Ближайшая задача и ступень эволюции – это сблизить оба мира в сознании человеческом. Потому говорю «в сознании», что в действительности они неразрывны. Психизм – это нездоровое пространственное проникновение в Тонкий Мир. Но будущее объединение миров должно идти путем естественного и здорового утончения человеческого аппарата, без всякой мистики, магии, колдовства и прочих каких-либо надуманных методов. Будут родиться дети с утонченной психикой, будут облегчены условия манифестации тонких явлений, будут изобретены многие научные аппараты, способствующие проникновению в Невидимый Мир. Он будет доказан научно. Новый Мир принесет знания людям.


1968 г. 229

1968 г. 229. (Апр. 20). Свободная воля человека почитается Нами священной. Мы не Вторгаемся в кармы человеческие. Потому так трудно руководить. Мы Избегаем прямого вмешательства и воздействий на волю людей. Когда воля и сознание отдельных индивидуумов устремлены к Нам, нарушения закона свободной воли не происходит. И все же Мы Принимаем участие в делах мира и Направляем события в определенное русло. Вопрос цементирования пространства понимается недостаточно глубоко. А между тем, это лучший метод не подавлять свободы воли, предоставляя человеку свободный выбор действия. Мы Насыщаем пространство, или ту или иную сферу, или страну, или местность, или жилище определенными вибрациями и Усиливаем их соответствующими мысленными образованиями, создавая таким образом психическую атмосферу или окружение избранного места. Психическая атмосфера притонов насыщена эманациями их посетителей, тяжко влияющими на тех, кто там бывает. Психическая атмосфера храмов имеет уже иное насыщение. Каждое жилище насыщено излучениями и мыслями его обитателей. Степень и характер этих насыщений весьма различны. Говоря о цементировании, Мы Имели в виду сознательное, волевое и целеустремленное наполнение того или иного места мыслеобразами или картинами, вибрирующими на утвержденной волне и как бы заряженными определенными заданиями. Такое насыщение может нести явное и четкое Поручение, заложенное в нем. Когда Наши стрелы несутся в избранную страну, которой сужден рок лучший, цементирование ее пространства носит особенно напряженный характер. Тогда сознание людей постепенно начинает воспринимать эти вибрации и, в свою очередь, вибрировать в заданном ключе. Нет личных воздействий, но есть пространственное восприятие каждым чутким духом тональности очередной эволюционной волны, посылаемой из Твердыни. Это явление планетного масштаба, но и в малых размерах Мы Следуем тому же принципу. Мы Насыщаем жилища Наших учеников и близких Нам духов Нашей Аурой. Иначе сопротивление окружающей среды и темных старателей могло бы угасить очаги Света, столь нужные для поддержания планетной светоносной сети. И Наши люди, в свою очередь, следуют этому же правилу. В случае нужды они не воздействуют прямо и непосредственно на волю людей, они не подавляют ее, а насыщают безлично атмосферу того или иного места или жилища.


1968 г. 230

1968 г. 230. (М. А. Й.). Когда Учитель Говорит: «Рукой и ногой человеческой», – Он Хочет этим сказать, что все достигается своими собственными усилиями, своим трудом, своими стараниями и устремлениями и своим личным опытом. Учитель Может дать знание, но утвердить его надо своею рукой на опыте жизни. Никакое отвлеченное знание, не приложенное на практике, не продвинет дух на пути Света. Ко всему требуется приложить свою руку. Неудачи и ошибки ничто, когда Учение прилагается в жизни. Все Использует Учитель для продвижения. Ошибки, быть может, учат еще лучше, чем их отсутствие, ибо запоминаются крепко. Также и неудача всегда кроет в себе незнание чего-то, что очень важно узнать и усвоить. Исследуйте тщательно корни таких неудач – и, в конце концов, найдете причину и познаете нечто очень ценное и полезное для вас. Не бывает следствий без причины. Понимание причины открывает новые возможности. Понимание причин неудачи устраняет ее, создавая верные и правильные причины, определяет неизбежность нужных следствий. Будьте особо внимательны к каждой постигшей вас неудаче, ибо в понимании ее кроется знание. И старайтесь хранить равновесие не только при неудаче, но и при удаче, ибо тогда имеете силу управлять обоими полюсами единой вещи.


1968 г. 231

1968 г. 231. (Гуру). Да! Все это так. Но устремление и любовь к Учителю нужно усилить до такой степени, чтобы импульсы прошлых свершений уже не могли поднимать головы и отемнять сознание. Именно силою любви и устремления преодолеваются прошлые, подлежащие изжитию свойства. Фактически борьба происходит между силой любви, устремляющей к Свету, и своеволием низших оболочек, нуждающихся в подчинении воле. В любви к Учителю Света – ключ от всех достижений. О силе ее можно судить не по словесным утверждениям или чувствам, но по тому, насколько овладевает воля низшей природою человека.


1968 г. 232

1968 г. 232. (Апр. 21). Подвиг – есть принесение Света-добра людям в той или иной форме. Злое деяние не будет подвигом. В подвиге всегда кроется жертва, быть может, даже жизнью. Величие подвига заключается в размерах принесенной жертвы. Потому подвиг всегда является жертвенным. Это жертвование своими личными интересами во имя чего-то, лежащего за пределами их, очень характерно для героических деяний. Подвиги бывают великие и малые. Истинно, подвижническая жизнь состоит из непрерывного ряда подвигов разного размера, сливающихся в одну сияющую цепь жизни. Такое подвижничество труднее одного отдельного деяния, ибо требует постоянного и длительного напряжения сил. Носители Света идут на такое постоянство, и оно кульминирует в конечном, завершающем надземном или земном подвиге. По силе духа и по его высоте – и подвиг. Подвиг всегда доброволен. Вынужденный подвиг или по приказу уже теряет в своей светоносности. И Великое Служение и Подвиг всегда добровольны и определяются решением сердца.


1968 г. 233

1968 г. 233. (М. А. Й.). Воскресение духа является целью всех великих учений. Эту идею Он Запечатлел в сердцах человеческих на века Жизнью Своею. Ради этого была принята позорная смерть. Всякое Учение нуждается в утверждении не словами, но делами. Слова только тогда остаются надолго в сознании человеческом, когда сопровождаются фактическим утверждением. Он поистине Собою Являл тот Свет, который Он Нес людям. Говорить об истине и являть собою истину далеко не одно и то же. Говорят об Истине Его Учения множества, но Являл Собою эту Истину в ее полном размере один только Он. Потому так огненно и запечатлелась она в памяти человечества. Скажут: «Что из того, что запечатлелась, когда люди, называющие себя Его последователями, яро попирают Его Учение делами своими и чудовищным человеконенавистничеством». Ответьте: «Завершающая кульминация того, ради чего Приходил Он на Землю, еще не свершилась, она свершится, когда придет срок».


1968 г. 234

1968 г. 234. (Апр. 22). Материальные явления и материя далеко переступают за пределы Менделеевской химической шкалы элементов. Границ проявления утонченной материи нет, и до пределов ее человечество никогда не дойдет. Все миры, от самого грубого до самого высочайшего, материальны, ибо вне материи ничего не существует. Младенческий материализм опирался на свидетельства пяти органов чувств. Но с тех пор чувства были дополнены изобретением новых, очень чувствительных аппаратов, и сферы материи широко раздвинуты открытием новых элементов и новых видов энергии, многие из которых не видимы глазу, но регистрируются особыми приборами. Квантовая теория и даже антимиры приближают науку вплотную к границам Тонкого Мира, который тоже материален и тоже может быть изучаем и исследован с помощью научных методов. Изобретение супругов Кирлиан дает в руки науки возможность приступить с помощью аппаратов к изучению не видимых глазу излучений человеческого тела, тел животных, рыб, птиц и растительного мира. Новый Мир раскрывается перед человеком, но уже при чисто научном подходе к нему. Из области слепой веры многие факты переходят в область, доступную научному анализу и исследованию. Придет время – и будут фотографировать не только излучения сердца, мозга или рук человека, но и формы и образы его мыслей. Материя мысли станет предметом научного познавания. Совсем не обязательно надевать клерикальный колпак на все до настоящего времени таинственные, чудесные и необъяснимые явления. Чудес нет. Все явления материальны и все объяснимы с точки зрения научного к ним подхода. Чудесная аппаратура и лаборатория человеческого организма при научном, а главное, непредвзятом подходе к нему раскроют свои изумительные свойства и возможности беспредельного развития и усовершенствования. Но отрицание и невежество придется оставить, а также и страх за незыблемость основ истинного материализма. Эти основы непоколебимы, ибо если нечто нематериально, то его и нет и существовать оно не может. Но если утверждается, что что-то самое чудесное, самое необычное существует, значит, оно материально и может быть изучаемо и доказано. Во многих суевериях и верованиях народных можно найти корни и проблески действительного, хотя и забытого знания. Из ничего не рождается ничего. Но подход к изучению многих явлений должен быть непредубежденным. Действительность и материя со всеми ее законами остается неизменной и независимой от того, с какой точки зрения смотрят на нее люди или подходят к ней. Истинная наука не боится действительности и изучает ее непредвзято.


1968 г. 235

1968 г. 235. (М. А. Й.). Свет рассеивает тьму, потому тьма так яро борется всегда против Света. При Свете выявляется ее истинная природа. Так и тьма в человеке, при касании с Носителем Света, выступает наружу в том или ином виде. Не могут быть люди вблизи светоносца, не выявив себя. Каждый Наш сотрудник является безошибочным реактивом для выявления не только своих, но и Наших врагов. Это один из наиболее трудных видов сотрудничества с Иерархией. Он служит проявителем супротивников Света. Много прикрывающихся, и их нужно заставить выявить свою сущность, ибо теперь время великого разделения и все люди распределяются по полюсам Света и мрака. Меч разделяющий, который Принес Владыка, не символ, но действительность, и уже не только того, прошлого времени, но и настоящего. Это и есть Суд, который каждый творит над собою сам. Творит сам, ибо каждый имеет в себе судию. Время великого разделения и есть время Суда. От решения и выбора человека стать на сторону Света или тьмы зависит все его будущее, так как человечество находится на сломе старого мира и перехода от Кали Юги, Юги тьмы, к Сатиа Юге, Юге Света.


1968 г. 236

1968 г. 236. (Гуру). Ваша задача – Свет, который внутри, пронести через жизнь неугашенным. Задание темных – его угасить. Отсюда непрекращающаяся борьба за Свет и постоянное, упорное, темное противодействие, идущее со стороны и через тех, кто по большей части бессознательно, но уже тяготеет ко тьме. Надо понять пространственный смысл этой борьбы и значение ее для планеты. Каждый, даже малый, Фокус Света усиливает планетную сеть Света. Поддержание ее входит а обязанность того, кто идет за Владыкой. Оно не творится без борьбы. Потому Называет Владыка идущих за Ним воинами. Звание воина почетно, но зато и обязывает оно ко многому. Каждый воин Света знает, что значит биться в одиночку. Но Сам Владыка – за ним, и потому стойкость и упорство его неистощимы. Войны Шамбалы непобедимы.


1968 г. 237

1968 г. 237. (Апр. 23). Переходное состояние при освобождении от очередной оболочки сопровождается состоянием бессознательности или сна, а затем сознание возвращается. Это происходит при сбрасывании физического, тонкого и ментального тел. И всякий раз сознание претерпевает некоторое видоизменение. Можно отдать себе отчет, как изменяется отношение ко всему окружающему при смерти физического тела, если сознание достаточно расширено. На Земле человек очень зависит от людей, их положения, жилища, достатка и множества различных обстоятельств. Там все это теряет свое значение в очень сильной степени. Богатство – ничто, положение – тоже, материальное окружение – тоже. Всякая материальная зависимость исчезает, но остаются все чувства: симпатии или антипатии, любви или ненависти, дружбы или вражды, и они уже магнитно связывают людей. Остаются устремления, желания, вожделения, страсти и все прочие чувства. Их может выражать человек и жить ими. Взаимоотношения эмоциональные остаются, но расширенное сознание многое отбрасывает за ненадобностью или невозможностью их удовлетворить. Здесь, на Земле, разговаривая с сильными мира сего, человек может чувствовать свою зависимость от них, там положение резко меняется – сильный мира сего лишается своей значимости, и только дружба, уважение или безразличие имеют значение. Поэтому, проанализировав свое отношение к людям, можно определить заранее те нити, которые свяжут или оттолкнут перешедших туда друг от друга. При этом необходимо отметить, что ненависть и сильная вражда связывают людей не менее крепко, чем любовь. Идущий к отцам – с ними пребудет. Имеющий врагов – встретит их там. Идущий к Учителю Света – увидит Его. Но переживания столь индивидуальны, что сравнивать или предугадывать что-либо очень трудно. Во тьме отходящий и зле – будет окружен ими, в Свете – Светом. Тот, кто жил Красотою и ей верно служил, окружен будет ею. Так, каждый может намечать свой путь в Надземном жизнью своей на Земле. Мир причинности, мир земной, обуславливает мир следствий, Мир Надземный, и жизнь в нем. Какова причина, таково и следствие. Если бы только поняли люди, на что обрекают они себя своими недобрыми поступками, мыслями и поведением, они изменили бы их в корне. Все их действия накладывают печать на излучения оболочек, а эти излучения магнитно утверждают в Надземном связь с соответствующими им сферами, вовлекая неудержимо человека в орбиту их притяжения. Иного выхода нет, как только в сферы следствий своих собственных действий.


1968 г. 238

1968 г. 238. (Апр. 24). Психическая энергия – меч обоюдоострый. При применении она растет, и воля может направить ее как на добро, так и на зло. Очищенное сознание не подвергается опасности, но, пока процесс очищения не закончен, она велика. Прошлые накопления, подлежащие изъятию, но не устраненные, предъявляют свои права и, усиленные поступающей психической энергией, требуют к себе внимания, домогаясь проявления в действиях, мыслях и чувствах. И тут встает необходимость их обуздания. Победа над ними, и овладение ими, и очищение сознания от них становятся необходимыми, ибо их дальнейший рост и усиление грозят пресечь путь духа. Лишенный пищи, человек умирает, точно так же умирает и желание, лишенное питания мыслью. Так же лишатся силы и умрут мысли, пробуждающие нежелательное прошлое, если им не дается питания и сознание отказывается от сочетания с ними. Нежелательные мысли выбрасываются из сознания и сгорают. Но нужны контроль и окончательное твердое решение освободиться от всякого сора.


1968 г. 239

1968 г. 239. (М. А. Й.). Будем приветствовать каждое отягчение духа как ступень к утверждению в себе нужных качеств. В одури благополучия и беспечального существования их не утвердить. Путь один – через трудности и отягощения духа к закалке и воспитанию воли. Она ведь тоже может расти, но только не в спокое, довольстве и изобилии. Приходится говорить почти об одном и том же и даже повторять, так как отвлеченное признание тех или иных положений не есть их практическое применение. Как бы хотелось видеть каждого из вас усвоившим это понимание необходимости приложения Учения в жизни. Все приложенное возьмете с собою, все отвлеченно теоретическое останется позади без всякой пользы для продвижения. Мир утопает в словоизвержении самых хороших намерений, сопровождаемых самыми злыми делами.


1968 г. 240

1968 г. 240. (Апр. 26). Карма человека запечатлена в его ауре. Одни несут в себе зерна удачи и успеха, другие – наоборот. Один преодолевает легко и свободно все препятствия, другой спотыкается на малом. Один влияет на людей и подчиняет своей воле их планы, другой подчиняется людскому своеволию. Карма действует по направлению магнитных энергий, заложенных в существе человека. Бороться с кармой можно только путем трансмутации этих энергий. Закладывая в Чашу новые кристаллы отложений, даем направление карме. Избрав путь следования за Учителем, определяет человек свое кармическое будущее. Выбор свободен всегда, и он устанавливает связь духа с его кармой. Выбор – причина, карма – следствие. Даже мысль любую можно либо гостеприимно принять, либо выбросить из сознания. Но карма строится, главным образом, мыслью. Тот, кто овладел мыслью, берет в руки рычаги кармы. И если прошлое нельзя изменить, то будущее пластично в руках человека, овладевшего энергией мысли.


1968 г. 241

1968 г. 241. (М. А. Й.). Пусть каждая нежелательная мысль, идущая из прошлого, или от окружающих людей, или от темных, посылаемая ими с целью воздействия, служит причиной, чтобы изменить ее на противоположную и использовать силу ее на создание полезного и светлого мыслеобраза. Так можно научиться и привыкнуть всякую мысль обращать на пользу, так можно подражать в этом Учителю, так все можно заставить служить Свету. Зачем тратить время на вредные и ненужные мысли, когда каждую мысль можно обратить на добро, на нечто светлое и созидательное. Этим путем возможно преображать и людей, мысля о них положительно и вызывая из их глубины образ, достойный человека. Творящая сила мысли мало применяется практически. Теория и практика расходятся слишком широко. Но мысль к услугам человека всегда. В своем мысленном мире он – верховный повелитель. Эту власть над внутренним миром своим и мыслью своею должен осознать человек во всей ее значимости и нераздельности. Нельзя отдавать эту власть никому и ничему. Нельзя отказываться от явления примата духа. Отдать ее кому-то – значит стать рабом. Быть психически во власти кого-то недопустимо. Человек – владыка своей мощи, в своем микрокосме он – высшая власть. Эта власть осуществляется мыслью, которой он овладел.


1968 г. 242

1968 г. 242. (Апр. 27). Тем или иным переживаниям, мыслям и эмоциям физическое, астральное и ментальное тела обучены человеком. На это обучение потребовались и энергия, и время. И можно ли удивляться, что оболочки его ведут себя так, как поощрялось и допускалось в прошлом. Если настоящая ступень сознания полагает, что то или иное поведение недопустимо, то оболочки приходится переучивать заново, вкладывая в этот процесс большее усилие, чем вложено в них было раньше. Иначе прошлого не победить. Если прошлые импульсы все еще сильны и не поддаются усилиям их потушить, значит, обучающий не явил должной, степени напряжения своих усилий. Но отступать или складывать руки ни в коем случае недопустимо, ибо это будет поражением и отдачей себя во власть прошлых свершений, усиленных и возросших во времени. Растут семена как хороших, так и дурных деяний, и потому их необходимо вырывать с корнем. Если сорняки появляются снова, а они очень упорны, искоренение повторяется до тех пор, пока они не перестанут давать отростки. Опасность в том, что наряду с положительными качествами духа растут и наливаются силой неискорененные отрицательные свойства. Только сам их творец и создатель может их уничтожить, понимая, что они могут преградить путь восхождения духа. Половинчатого решения быть не может, ибо оно будет причиной неуспешности в этой борьбе.


1968 г. 243

1968 г. 243. (М. А. Й.). Силу противостояния злу можно почерпнуть только от Иерархии Света. Если каждую не созвучную со Светом мысль заменить светоносной, устремленной к Единому Фокусу Света, то и мыслям таким не будет уж места в сознании. Просто одно заменяется другим, негожее – светоносным. Не думайте, что вам одним приходится вести эту борьбу. Все проходили или проходят через нее, и чем выше ступень, тем борьба напряженнее. Малому сознанию противостоят малые темные силы, а духу большому – иерофанты зла. Вся трудность борьбы из-за них, из-за темных старателей, которые яро раздувают каждый недостаток и все, что еще не изжито внутри. И борьба эта приобретает уже не личный, но пространственный характер.


1968 г. 244

1968 г. 244. (Апр. 28). Путешествия хороши и полезны еще и потому, что аура человека отрывается от насиженного места. Трудно даже представить себе, насколько прирастает она к привычным и обжитым условиям и насколько связана ими. Окружение становится столь вросшим в сознание, что тюрьма духа уже не замечается вовсе, как не ощущается здоровым телом нормальное атмосферное давление. Подобные прирастания к месту становятся особенно драматичными при переходе в Тонкий Мир, когда человек психически продолжает пребывать в привычном земном окружении. Странники в этом отношении совершенно свободны, ибо не имеют земного дома. Благополучие земное сказывается цепями в Мире Надземном. Если пересмотреть обычную жизнь с точки зрения условий Тонкого Мира, то окажется, что их оценка и полезность могут быть совершенно противоположными оценке земной. Потому орден странствующих и нищенствующих монахов в основе своей мог иметь правильное понимание связанности духа собственностью и жилищем. Но, конечно, свобода и связанность заключены в сознании. Если оно достаточно расширено и озарено пониманием, оно может быть свободным от привязанности к Земле и от рабства у вещей. Много видов различного рабства существует среди человечества. И главная беда в том, что это не осознается. Сидящий в темнице рвется на свободу, но тот, кто этого не осознает, никогда не сможет устремиться к освобождению. Также не осознается, что физическое тело – это тоже тюрьма для духа, или крепкий футляр, из которого нельзя выйти, футляр, имеющий пять отверстий для внешних восприятий. Футляр, могущий двигаться, есть, пить и жить психической и животной жизнью, но футляр, постоянно носимый с собою, со всею его неуклюжестью и тяжестью. Полеты в тонком теле и пребывание в нем дают представление о надземной свободе, правда, тоже ограниченной, и только огненное тело предоставляет духу безграничную свободу проявления. Многое нужно понять, от многого освободиться и многое усвоить практически, прежде чем научитесь сознательно действовать в своих более утонченных проводниках. К тому же все они должны быть оформлены, иначе сознательная активность в них невозможна. Путь Огненной Йоги открывает перед человеком эти возможности и рано или поздно позволяет их осуществить.


1968 г. 245

1968 г. 245. (М. А. Й.). Победителю дозволено все. Мера вседозволения распространяется на духов, достигших очень высокой ступени. Но ни в коем случае не распространяется она на обычных людей. Для них остаются мерки земные и надземные, если они хотят иметь правильное представление о действительной ценности вещей. Богатство хорошо в руках развитого сознания, но оно будет проклятьем для малого духа, точно так же и земная власть и все то, что имеют и чего так яро домогаются люди. Только расставаясь с телом, понимает человек, насколько ненужным становится вдруг все то, что он до этого момента считал необходимым, важным и значительным. В эти минуты может произойти переоценка всех ценностей. Но даже и это редко бывает. Уходят отягченные земными пережитками и ненужным хламом. Тех немногих, которые осознали все это и говорили об этом, считали чудаками, сумасшедшими, шарлатанами. И голос их оставался голосом вопиющего в пустыне. Сейчас мир снова поставлен перед проблемой переоценки всех ценностей, и снова люди тупо и невежественно восстают против истины жизни и признания жизни духа основой всего. И если раньше можно было отмахнуться от этого знания и продолжать жить во тьме, то теперь, на смене двух Юг, это уже невозможно. Придется либо войти в новую Эпоху Огня, признав Основы, либо исключить себя из эволюции и стать Космическим сором. Сейчас середины не будет. Два фокуса притяжения сознаний действуют мощно: полюс Света и полюс тьмы, и выбор возможен только того или другого. Великое разделение никому не позволит оставаться в стороне. Решается участь планеты, а с нею и каждого духа, живущего на ней и связанного с нею.


1968 г. 246

1968 г. 246. (Гуру). За отрицание, отвергание и непонимание Основ человечество расплачивается тяжко: войнами, кровопролитиями, стихийными бедствиями, болезнями и всевозможными несчастиями. Но, несмотря ни на что, глаза все еще опущены к земле. Мощи стихий мракобесием и жестокостью не одолеть. Выход в другом, выход в том, чтобы поднять головы кверху и обратиться от тьмы к Свету. Неуравновесия человеческие будут вызывать взрывы стихий, равновесие же, то есть гармония сознаний, воспринявших Свет, может привести стихии в спокойное состояние. Энергии человеческой батареи сильны необычайно. Их коллективная энергия может вернуть планете утраченное равновесие, если будет вместо разрушения обращена на строительство и созидание.


1968 г. 247

1968 г. 247. (Гуру). Хорошо установить привычку рассматривать некоторые понятия и явления с точки зрения Тонкого Мира и этим определять их действительное значение. Например: понятие собственности, или высокое положение в обществе, или земные знаки отличия (титулы, родовитость), вражду и добрые отношения. Многое можно пересмотреть таким образом и понять действительную ценность вещей и явлений. Многое предстанет в совершенно ином свете. Многое потеряет свою ценность. Тонкое понимание приближается уже к космическому. Космическое сознание – удел тех, кто освободился от иллюзий темных. Хорошо и здесь приложить сознательные усилия для раскрепощения сознания от всяких запретов.


1968 г. 248

1968 г. 248. (Апр. 30). Тяжко и неповоротливо мышление плотное, легче и быстрее тонкое, но вневременно и молниеносно огненное. Конечно, счетные машины могут состязаться с мозгом, но мышление Огненного Мира совершено не нуждается во времени и не может измеряться даже секундами. Ковалевская решала задачи мгновенно. И чувствознание, столь близкое Огненному Миру, тоже не измеряется земным временем. Так, каждый из миров отличается от другого своеобразием своего мышления. Это, так сказать, психомеханическая сторона мышления. Но сам материал мысли тоже отличен в каждом из них. Обычно мысли человека заняты тем, что его окружает. Это касается, главным образом, плотного мира. В тонком эта зависимость видоизменяется, и уже само окружение творится мыслями его обитателя. В Мире Огненном мысль есть его выражение, и ее творческая мощь достигает своего апогея. И все же привыкать к меркам мышления Тонкого Мира можно уже на Земле. Это, во-первых, освободит от связанности земными условиями, во-вторых, подготовит к условиям Тонкого Мира. Отношение ко всему придется пересмотреть заново и найти каждому земному явлению его действительное место в общей схеме вещей. И тогда золотая монета не заслонит Солнце, а земные сны и переживания – действительность. Не мысля о том мире, люди уподобятся стоящим на одной ноге, забывая, что на одной ноге далеко не уйти. Одного признания, что существуют два естества, еще недостаточно. Нужно понимание природы обоих, и смысла и роли каждого в эволюции духа, и устремление к Свету. Темные иерофанты прекрасно знают о Тонком Мире и применяют это знание практически. Но лучше ничего не знать, чем служить тьме. При анализе условий Тонкого Мира можно отметить, как отпадают за ненадобностью многие условности плотного мышления. Отсутствие земных границ, виз, паспортов и прочих отличий человеческих, транспорта, обычных жилищ и всех прочих особенностей плотного мира заставляет изменить и мысли обо всем этом и перестраивать мышление заново. Лучше к этому быть подготовленным заранее и знать, от чего освободиться. Особенно обременительны и связывающи земные привычки. К чему воображаемое курение или объедение? Но есть привычки и похуже. Мышление приходится освобождать от стольких земных пережитков, это для неподготовленного духа труд тяжелый необычайно. Но некоторые приходят туда уже свободными. Человек добрый, готовый поделиться с другими последним, что имеет, приходит туда не связанным собственностью. Также свободен от нее и тот, кто знает, что все земные вещи даются только на время и только до тех пор, пока человек в теле. Но обычно о том мире не думают, и переходят в него с мышлением земным, и пребывают в его окружении. Положение и состояние – противоестественные. Невозможно перечислить все случаи связанности сознания, накладываемой на него личностью. Хорошо научиться представлять себя в Тонком Мире освобожденным от тела и приспосабливать свое сознание к новым условиям. Но для этого нужно полюбить этот прекрасный мир, и устремиться к нему, и в то же время, не отрываясь от Земли, выполнять на ней свой долг перед собой и людьми. Для жизни духа нужны оба мира, но при понимании каждого из них.


1968 г. 249

1968 г. 249. (Май 1). При каждой более или менее значительной перемене в жизни человек перестраивает свое мышление, приноравливаясь к новому положению. В детстве, юношестве, зрелом возрасте думает он по-разному. На войне или в мирной обстановке мышление идет по-разному. В путешествии или дома мысли текут не одинаково. Так и при переходе Великих Границ изменяется мышление людское. Отсутствуют мозг и тело, а человек продолжает мыслить и создавать мысленные образы. Творческая способность мыслей усиливается во много раз и приобретает новый аспект. В том мире, где все движется мыслью, приобретает она и особое значение, очень отличающееся от земного. Для пытливого ума поле исследований расширяется, и самый процесс познания того мира становится захватывающим и интересным, если к этому проявляется склонность. Все ново, все необычно, все иначе, чем на Земле. Отсутствует перспектива в ее земном выражении. Вещи видны со всех сторон: и изнутри, и снаружи. Проницаемость предметов совершенно иного порядка. Близость и дальность людей и явлений обуславливаются магнитностью мыслей. Познавание явлений и соприкасание с ними идут по созвучию или сродству. Учиться легко, и нетрудно иметь наставников, соответствующих запросам духа. Для того, кто любит красоты природы, есть чем наслаждаться. Удивительный мир, интересный, захватывающий, привлекательный и прекрасный, если сознание позволяет и может звучать на волне Красоты.


1968 г. 250

1968 г. 250. (М. А. Й.). Только признание Незримого Мира и понимание связи между обоими позволяют установить правильное отношение к жизни и обязанностям своим – к тому, что окружает человека. Однобокое понимание делает его слепым и безответственным. К чему долг, или самоусовершенствование, или воздержание от чего бы то ни было, если со смертью тела для человека кончается все. Жизнь лишается смысла. Если жить для других, то и они ведь тоже умрут, и тоже без всякого смысла. Значит, в конце концов получается бессмыслица уже планетарная и общечеловеческая, так как умрут рано или поздно все. То, что не имеет конечного смысла, лишает этого смысла и все промежуточные звенья или отдельные жизни людей. В отрицании Незримого Мира и бессмертия духа заключаются великое невежество, несостоятельность и нелепость человеческого недомыслия, ибо это логически лишает человеческое существование всякого смысла и цели.


1968 г. 251

1968 г. 251. (Гуру). Не по недостаткам их мы ценим людей, но по достоинствам и положительным качествам духа. Недостатки можно изжить, а положительные качества приумножить. Поэтому Учитель Указует устремляться вперед, не останавливаясь и не смущаясь своими несовершенствами. Если не следовать этому Указанию, то окажется, что и двигаться дальше нельзя никому, так как совершенных людей нет. Знаете, что Учителя Приближали к Себе несовершенных, и знаете, что, несмотря на это обстоятельство, многие из них устремлялись вперед и многого достигали. Только невежество может остановить свое продвижение из-за того, что считает себя недостойным обратиться к Свету.


1968 г. 252

1968 г. 252. (Май 2). Сила влечения к противоположному началу может иметь как высшие, так и низшие проявления. В случае высших утверждается творчество в области духовной и интеллектуальной. Сила, не устремленная вниз, устремляется ввысь. Близкие ауры объединяются для творчества. И тогда оно как бы подогревается и питается невидимым огнем. В мире животном творческая сила проявляется в продолжении рода. Гений стремится остаться бесплодным, ибо сила его устремлена на творчество в Высшие Сферы. Учитель Посылает силу своему ученику, и Он Имеет в виду, чтобы сила полученная была израсходована на продвижение духа. Если ученик не готов или не оправдал доверия Учителя и направил полученную от Него силу вниз, дальнейшее поступление ее прекращается.


1968 г. 253

1968 г. 253. (М. А. Й.). О равновесии можно было бы написать целую книгу, настолько это качество духа глубоко, сокровенно и изумительно. Потому так редко оно встречается в людях. Потому и понимание его так редко озаряет сознание. Его можно развивать беспредельно. И радость в том, что начинать можно с малого. Каждый успех в его утверждении принесет радость. Когда столько времени теряется зря, всегда можно найти минуту для упражнения в этом нужном качестве. На равновесии держится мир. Величайшие Планетные Духи Являют высочайшую степень проявления этого качества.


1968 г. 254

1968 г. 254. (Гуру). Иногда очень полезно помыслить о том, что устремляться в будущее и восходить возможно в любых условиях жизни, что процесс восхождения есть внутренний психологический процесс, который может идти независимо от внешних обстоятельств, а часто и вопреки им. Путь духа может пресечь только сам дух. Но есть ли что-либо в этом мире и том, на что можно было бы променять возможность свою двигаться к Свету, расширять сознание и обогащать его новыми накоплениями? Если кто-то прельстится чем-то, будьте уверены, что его ждет горькое разочарование, когда рассеются призраки прельщения и окажется он около разбитого корыта. Путь Света оберегается всею силою духа и знанием, что за каждым фантомом прельщения скрыты яд, колючки и тьма.


1968 г. 255

1968 г. 255. Болтливость есть не что иное, как распущенность психической энергии, вызывающая ее утечку и расточение. Применение психической энергии в малом научит применять ее и в большом.


1968 г. 256

1968 г. 256. (М. А. Й.). «Устами своими чтут Меня, сердце же их далеко от Меня». Давно было Сказано это, но как яро подходят эти слова к текущему времени. Сколько слов произносится при обращении к Высшим Духам, и как далеки сердца человеческие от Тех, к Кому обращены слова. Так же и Учитель не Нуждается в словах, даже самых возвышенных, но Нуждается в сердечном обращении, если кто хочет установить с Ним контакт. Без такого обращения связь невозможна, ибо устои моста – на обоих берегах. И слова ничто – при сердце молчащем. И вообще слов надо поменьше, люди очень много говорят. И чем больше говорят, тем меньше делают, так как энергия, нужная при делании, растрачивается в словах. Не может болтун быть хорошим работником, как не может дырявый паровой котел дать рабочий пар. Ученики должны понимать ценность молчаливой сдержанности.


1968 г. 257

1968 г. 257. (Гуру). Для того чтобы понять красоту или некрасивость своих поступков, надо посмотреть на себя со стороны и представить себе, как бы отнеслись вы сами, если бы кто-нибудь другой поступал так, как поступали вы. И тогда картина будет ясна и никаких пояснений не потребуется. С себя люди обычно спрашивают весьма мягко, но с других очень строго. Чтобы исправить эту несправедливость, надо от себя отойти и посмотреть на поведение свое так, как если бы анализу подлежали поступки совершенно постороннего человека.


1968 г. 258

1968 г. 258. (Май 5). Материалисты могут успокоиться – тонкие тела имеют вес и объем и вполне материальны, только плотность этой материи отлична от обычной, и ее состав и химизм обнаружить и изучить труднее, чем это делается в химических лабораториях. Эта материя не видима физическим глазом, но ведь и многие газы тоже глазом увидеть нельзя. Высокочастотная фотография, изобретенная супругами Кирлиан, уже позволяет улавливать, видеть и изучать излучения тонкого тела. Скоро и ауры будут фотографировать, а также некоторые предметы Тонкого Мира. Все миры материальны, только разной степени утончения, разреженности и вида материи. Но если научно исследовать атмосферу храма, концертного зала, спортивного стадиона и карточного или какого-то другого притона, то можно будет обнаружить в них присутствие некоторых газов, весьма различных по своим свойствам и удельному весу. Скоро и такие исследования станут доступными для науки. Фотография Кирлиан позволяет регистрировать излучения также животных и растительных организмов. Но можно будет фиксировать излучения и некоторых других предметов. Все вещи плотного мира окружены аурой того или иного порядка. Многие люди понимают, что веревка, на которой сушится белье, и веревка, на которой кто-то повесился, отличаются друг от друга. И даже отрицатель тонких явлений не захочет положить под подушку веревку повешенного. Люди инстинктивно чувствуют приятность или отталкивающие свойства некоторых предметов. Но привлекательность или неприятность излучений человеческой ауры они ощущают всегда и говорят: этот человек приятен, а тот очень неприятен, несимпатичен. Не хотят только дать себе отчет в том, почему именно в их организме при соприкосновении с теми или иными людьми возникает совершенно определенная реакция на невидимые излучения чужой ауры. Но можно научиться тонко отмечать, как собственная аура реагирует на встречные излучения и почему именно так, а не иначе. Поле для наблюдения широкое, и возможностей – без конца. Мир Тонкий позволит себя изучать, если на него обращены внимание и мысль.


1968 г. 259

1968 г. 259. (М. А. Й.). Да, это верно, до Нас надо духом подняться и к Нам устремиться, чтобы войти в Общение с Нами. Но в то же самое время нельзя упускать из виду, что люди окружены обитателями Тонкого Мира и что многие из них стремятся внушать воплощенным свои мысли и чувства. Тонкий Мир принимает самое горячее участие в делах плотного мира, и только преграда, разделяющая миры, не позволяет многого усмотреть. Но навязчивые образы или мысли и тяжкие чувства часто посылаются именно оттуда. Темные в этом отношении очень активны. Не всегда пространственные условия им благоприятствуют, но когда течение светил неблагоприятно для Земли, тьма распускается вовсю и пространственная тягость ощущается явно. В соответствии с этим и окружающие живые люди настраиваются в созвучии с состоянием пространства и охотно выявляют свои отрицательные свойства. Умение владеть своим астралом утверждает власть и над некоторыми токами пространства, но обычно люди являются безвольными жертвами пространственных воздействий и даже не пытаются с ними бороться.


1968 г. 260

1968 г. 260. (Гуру). Да, и еще раз да – требуем приложения Учения на практике. Оно может быть столь широким и разносторонним, как сама жизнь. Во всех настроениях и состояниях духа можно найти созвучную им точку приложения. Хочу сказать, что надо умело отыскивать то качество, на которое охотно звучит сознание в данный момент, и уделить ему время для практического упражнения или применения. Нельзя вторгаться диссонансом ни в свое, ни в чужое настроение. Лучше найти и затронуть созвучные струны.


1968 г. 261

1968 г. 261. (Май 6). Естественный путь раскрытия внутренних способностей и возжжения огней безопасен, в то время как насильственный, при помощи разных упражнений и дыхания, – опасен. В первом случае развитие идет параллельно расширению сознания и его очищению, во втором раскрытые силы могут оказаться не соответствующими моральному уровню. И тогда падение неизбежно. Для примера можно взять способность создавать яркие мысленные образования, стойкие и активные. Если они окажутся нечистыми, насыщенными вожделениями, то увлекут они породителя своего в бездну. Утончение восприятия тоже не менее опасно, ибо созвучие с различными сферами пространства идет по соответствию открытости приемника с тем, на что или к чему устремлен дух. Если устремление недостаточно высоко, то неизбежен контакт с нежелательными сферами астрала. Лучше идти естественным путем, нежели, развив в себе некоторые способности, сделаться жертвой темных поработителей, которые постоянно на страже и готовы воспользоваться каждым пятном на ауре, чтобы через него воздействовать на человека.


1968 г. 262

1968 г. 262. (Гуру). Каждый посланник Света или ученик, воплощаясь, берет на себя определенную миссию, которая заключается в том, чтобы оставить на Земле после себя плоды своего труда в той или иной форме. Каждый Служитель Света оставляет после себя нечто нужное и полезное людям. Только во времени познается человечеством ценность оставленного богатства. Только во времени разгорается в сознании людей светоносность такого духовного наследства. Такие духи часто проходят жизнь незамеченными, преследуемыми и не понимаемыми современниками.


1968 г. 263

1968 г. 263. (М. А. Й.). Трудно охранить каждодневность от обыденности, и особенно в отношении Общения. Но обыденность лишает огня, и от нее тускнеет дотоле живая и пульсирующая новизной новых поступлений связь. Каждодневность необходима для продвижения, и немало усилий приходится прилагать, чтобы не вторгалась в нее серая обыденность. Почему тянутся к вам близкие духи? Чуют живую струю жизни духовной, которую обыденность не в силах преодолеть и погрузить в серые сумерки обычности и обывательщины. Правильно считать, что угашение огня сердца смерти подобно. Но знаете, как трудно поддерживать его в условиях отравляемого дыханием старого мира. Старый мир готовится к последней, решительной, но безнадежной схватке с Миром Новым. В это столкновение вовлекаются все.


1968 г. 264

1968 г. 264. (Гуру). За каждым человеческим характером и его свойствами стоит целый ряд жизней, уходящих в далекое прошлое. Потому так трудно и поддаются воздействию свойства людские, и невозможно завидовать чьим-то способностям или талантам, заработанным в прошлом долгими усилиями и трудами. Обычно в человеке видят его настоящее, забывая, что он есть ходячая кристаллизация своих прошлых накоплений. Если их хорошо понять, то можно вызвать из прошлого лучшие нахождения и на них строить продвижение духа в будущее. Все не свойственное и чуждое духу долго не удержится им. Но добрые прошлые накопления, вызванные к жизни, дадут хорошие результаты. Понимание человеческой сущности сложно, но канон «Господом твоим» будет ключом к душе человека. Его применяя, можно много пользы принести людям.


1968 г. 265

1968 г. 265. (Май 8). Плотное окружение может быть совершенно одинаково. Но в одном случае сознание может быть крепко пришпилено к нему и за пределы его никуда не стремиться, в другом может свободно мысленно носиться по просторам планеты, жить в будущем и устремляться к Далеким Мирам. Свобода или связанность духа зависит не от внешних условий, но от устремления. Тот, кто в мыслях научился отрываться от них на Земле, в Мире Надземном, где все движется мыслью, познает радость свободы. Некоторые предвосхищают ее еще здесь, в мире плотном. Только примененное днем Учение даст навык применять его наставления и ночью. Если в дневном бодрствовании человек допускает чувство страха, он может быть испуган и ночью. Это касается и прочих чувств и эмоций. Изживание нежелательных свойств в жизни освобождает сознание от них и в Тонком Мире. Земные привычки и поведение очень трудно поддаются искоренению после перехода в тот мир. Но знание Учения от многого освобождает, и земные пережитки отпадают, как ненужная шелуха. Хорошо и полезно временами помыслить о том, чем отличается воплощенное состояние от развоплощенного, и запечатлеть это различие в памяти. Отправляясь жить на далекий Север или в тропики, человек учитывает различие условий, и приспосабливается, и готовится к ним. Вот такое же ясное представление необходимо иметь и о путешествии более далеком, о переходе в мир других измерений. Не удивляйтесь, что приходится так много об этом говорить – слишком уж далеко земное сознание от понимания Надземного Мира. Чудовищна неподготовленность людей, переходящих туда. Сколько ненужного хлама приносят с собою, и загромождают им пространства Тонкого Мира, и обезображивают его, вместо того чтобы украшать. Красота как земного, так и надземного сада во многом зависит от человека. Если теперь отравляют и загаживают свой земной дом, свою планету, то то же самое делают и с теми слоями пространства, которые доступны воздействию непросвещенных сознаний.


1968 г. 266

1968 г. 266. (М. А. Й.). Поведение наедине или перед Ликом Пространства показывает знание Основ. Лицемерие является ярким выражением невежества. Кого хочет обмануть лицемер? Обманывает только себя, ибо пространство видит и слышит. Все запечатлевается в свитках Акаши. И встреча со своими собственными темными порождениями весьма неприятна. Лицемер окружен своими творениями и здесь, и там, где тайное становится явным. Внешняя, земная, прикрывающая их здесь форма исчезает. А внутреннее содержание ее становится видимым. Кого же обманул лицемер? Так, познавание законов Тонкого Мира освобождает от совершения многих ошибок. Все злое остается в ауре человека и сопровождает его. Трудно с таким багажом пребывать в Мире Надземном. Можно понять насущную и настоятельную необходимость освобождения от всякого сора.


1968 г. 267

1968 г. 267. (Гуру). То, что наиболее ярко и длительно, сознательно и упорно запечатлевалось в сознании, то и будет сопровождать человека в его дальнейшем странствовании после освобождения от тела. Поэтому каждодневное ритмичное Общение со своей Иерархией имеет большое и глубокое значение. Ритм установленный может продолжаться и там, сближая еще теснее с Фокусом устремления. Ограничения земные исчезают, и Близость становится возможной. Не видимый земному глазу аспект Общения становится видимым там. Порадуемся возможности в жизни земной упрочить и утвердить надземные связи.


1968 г. 268

1968 г. 268. (Май 9). Что же людям нужнее всего? Конечно, признание непрерывности жизни, проявляющейся во всех трех мирах. И если знающие об этом все же в поступках своих далеки от совершенства, то что же сказать о незнающих? И все же знание это, даже при наличии некоторых несовершенств, очень сильно влияет на сознание человека. Если бы все люди имели его, жизнь на планете преобразилась бы в корне. Поэтому так настоятельно нуждается человечество в принятии Учения Живой Этики. Принятое и признанное, оно преображает человека. Правда, не сразу искореняется все кристаллизовавшееся в прошлом веками, но благое влияние его на сознание несомненно. Удивляетесь, почему принявшие Учение оказались не такими совершенствами. Но чья в этом вина? Не склонность ли чья-то умиляться масками? Мы Учим суровому познаванию человека. Это познавание требует отбрасывать все личные предпосылки, предвзятости, предубеждения. Самообман при умилении не менее вреден, чем подозрение в том, чего нет. Как заботливо в школе жизни раскрываются лики людские, словно кто-то заставляет людей выявлять свою скрытую сущность. Одни подходят и становятся ближе, другие подходят и становятся недоброжелателями. Помимо всего, каждый определяет свое отношение уже не к вам, но к Фокусу, от которого вы получаете Луч. Этим и вы принимаете участие в Великом Разделении, происходящем в мире. Сказано было, что «Принес в мир не мир, но меч». Меч духа дает силу помогать в процессе планетного разделения и распределения духов по полюсам. Вас принимающие – Меня принимают. Вас отвергающие и идущие против враждебно – идут против Меня. Не личными мерами определяется разделение, но психопространственной тональностью духа. Не вы осуждаете кого-то, но каждый сам, сознательно или бессознательно, делает выбор и определяет этим будущее свое.


1968 г. 269

1968 г. 269. (Гуру). Телу нельзя запретить чувствовать голод и прочие телесные ощущения, но корректировать их, владеть ими и не давать им властвовать над сознанием и можно, и должно. Не убиение чувств предписывается, но полный над ними контроль. Возможности к проверке себя даются постоянно. При этом следует помнить, что та или иная телесная настроенность соответствующе может настроить и сознание и открыть его каким-либо посторонним влияниям. Контроль нужен как самозащита от сторонних воздействий.


1968 г. 270

1968 г. 270. (Май 10). Хорошо взять себе за правило каждодневно отмечать какое-либо явление тонкого порядка. При внимательном отношении к ним они будут замечаться все чаще и чаще. Они замечаются и так, но невнимательное отношение не задерживает их в сознании. Все, к чему есть любовь или склонность, останавливает на себе наблюдение человека. Подобные упражнения не опасны и не нарушают равновесия. Хорошо послушать тишину. Хорошо сосредоточиться на восприятиях с закрытыми глазами. Конечно, обычная жизнь и обиход отвлекают. Отшельники уходили от них в уединение. Но теперь этого делать нельзя. Именно в самой середине жизни надо суметь ощутить оба мира как одно нераздельное целое; разъединены они в сознании человека, но не в действительности. Действительность сущего этого разделения не знает. Даже некоторые животные очень чувствительны к явлениям Тонкого Мира. А знаков кругом рассыпано множество. Повысим внимание.


1968 г. 271

1968 г. 271. (Гуру). Самодисциплина всегда хороша, но она особенно ценна и глубока по значению, когда проявляется наедине. И для людей, но, главным образом, для самого человека имеет она свой особый смысл. Невежество полагает, что, оставаясь наедине, оно может вести себя как угодно. Но ведь все видит Пространство и все запечатлевает явно и тяжко. На пленке Акаши записывает неизгладимо человек все свои действия, мысли и чувства, которые будут незримо ему сопутствовать в будущем, пока не исчерпают на нем самом заложенной им в них энергии.


1968 г. 272

1968 г. 272. (Май 11). Только в сравнении можно понять, насколько люди далеки от Иерархии и знания действительности. Многое бы облегчилось, если было бы желание и устремление знать. Но тупое упорство отрицаний или просто невежество являет порою почти неодолимую преграду при попытке как-то помочь, посветить и вывести сознание из круга безысходности и сумерек духа. Бесполезно пытаться пробить эту стену. Пусть дойдут сами. Но можно порадоваться каждому вопросу, свидетельствующему о желании найти выход из этого психического тупика. А ведь таких сознаний множество. Живут, обратив взоры к Земле, и уходят в тот мир, ничего не познавши, и ту же тупость и ограниченность уносят с собою в тот мир, мир безграничных возможностей. Значит, нужны новые удары, новый ливень несчастий, чтобы пробудить дух. И в таком положении – сравнительно неплохие люди. Что же сказать о плохих, себялюбивых и злобных? Вот почему такое неблагополучие в мире. Отвергнуты Основы, и бессмысленным стало земное существование человека. Никакие меры не помогут, пока не просветится сознание Учением духа. Основы должны быть приняты человечеством и жизнь духа поставлена во главу угла. Иного выхода нет.


1968 г. 273

1968 г. 273. (М. А. Й.). Если хотите стать еще ближе, наполните сознание свое ярым, неукротимым желанием прилагать Учение в жизни каждого дня. Ведь это будет утверждением энергий Света в себе. Света, не полученного извне, но самоисходящего из сущности вашей. Свет соединяет сердца. Это Свет ваш самоисходящий для объединения со Светом Великого Сердца. Чем же иначе соединиться? Не тьмой же! И Свет ваш тогда будет светить людям. Они очень нуждаются в Свете. Не в словах, не в подчинениях, не в наставлениях, но именно в Свете горящего сердца. Без этого Света, слова останутся пустой шелухой. Светить можно всегда и везде. Без слов иногда лучше, ибо излучения сердца лучше доходят. Там, где слова неприемлемы, но не умерло сердце, там можно и помолчать, и даже поговорить о другом, но мысленно освещая такое сознание огнями своего сердца. Такой молчаливый процесс даяния даст свой благостный плод.


1968 г. 274

1968 г. 274. (Май 12). Через горе и радость нужно пройти вместе со Мною, то есть пройти так, чтобы ни горе, ни радость не отделяли и не отдаляли от Меня. Что бы ни происходило, Наша Близость – поверх всех личных переживаний, поверх потому, что личные переживания закончатся и даже личность умрет, а со временем заменится новой, но связь Наша останется прочной и нерушимой. Много решимости и самоотвержения потребуется для этого. И не будем уж слишком огорчаться тем, через что приходится проходить. Кончится все, и жизнь станет другою. Вечных испытаний не бывает.


1968 г. 275

1968 г. 275. (Гуру). Как понимаете слова: «Возьми крест свой и следуй за Мною»? Не будут ли они прямым Указанием Учителя на то, что крест судьбы, или кармы, надо взять на свои плечи и нести его, каким бы тяжелым он ни был. Крест Самого Владыки много тяжелее. Карму отбросить нельзя. Изменить можно, но если идти вместе с Ним. И как научиться твердости и стойкости, если превратностям жизни не противопоставляется равновесие?


1968 г. 276

1968 г. 276. (Май 13). Невозможно одновременно служить Свету и тьме. Выбор делается совершенно определенный, и Высшему оказывается предпочтение во всем. Майя создает яркие иллюзии значимости жизни обычной. Все обыватели обычным живут и утопают в повседневности. Мир Высший – над нею. И к нему воля устремляет сознание. Лживая обычность может затянуть в себя настолько, что для устремления выше сил уже не остается. Эти призраки Майи нужно рассеять пониманием бессмысленности жизни земной, если отнять от нее то надземное будущее, которым она заменяется после освобождения от тела. Как бы сильно и напряженно ни звучала она, земному пребыванию наступает конец. И тогда сразу все становится ненужным и оставляется все. И очень важно, чтобы внешнему оставлению сопутствовало и внутреннее освобождение сознания от земных пережитков. Если уносится с собою земное, человек продолжает жить призраками земной Майи, но принесенной уже в Мир Тонкий. Вновь обретенная способность творчества духа усиливает Майю, но уже Тонкого Мира. И незнание создает новые нагромождения. Надо понять еще на Земле, что если земным можно жить в мире плотном, то в мире, где царствует мысль, земные пережитки надо отбросить. И власть земной Майи надо научиться сбрасывать, пока еще в теле, не давая земным пережиткам всецело захватывать сознание. Крепкое единение с Учителем помогает бороться с призраками обоих миров.


1968 г. 277

1968 г. 277. (М. А. Й.). Башни духа являются светочами среди огромных масс непросвещенных сознаний. И можно ли удивляться, что так трудно удержаться на высоте. Какое чудовищное сопротивление встречает отовсюду Свет самоисходящий, и как яро пытается угасить его тьма. Башня предполагает крепкую защиту. Маяк на утесе стоит и являет собою крепкую защищенность от яростного прибоя волн. Устоять можно, если основание прочно. Потому оберегайте Основы. Волны не могут достичь маяка. Сознание поднимается ввысь и становится не уязвимым для ударов прибойной волны.


1968 г. 278

1968 г. 278. (Май 15). Горы даны людям как явление, выводящее из условий трехмерного мира, стремление в горы указывает на желание выйти из обычного окружения. Низины, долины, ущелья и пропасти есть также и в Тонком Мире. Огромные толпы бродят и там по различным местам, часто не зная, куда идут и зачем. Но знающий не затеряется среди этих шатающихся теней. Он и там будет устремляться в горы, к селениям горним, расположенным на высотах. Тонкий Мир разделен на слои. Мир Света находится в Сферах Высоких. Чем выше, тем больше Света. Устремление к высотам знающего уносит с собою с Земли. Многие незнающие ютятся по подвалам астрального мира, но знающий яро и мощно устремляется вверх. Горние селения, расположенные на высотах и в Высоких Слоях, охранены от вторжения темных и всех тех, чьи вибрации не позволяют им подняться высоко. Там может дух найти приют от вихрей астральных и тлетворного дыхания низших слоев. Но для этого надо, во-первых, туда устремиться, во-вторых, уметь подниматься вверх или летать. Эта способность возможна лишь при наличии Агни. Полеты во время сна являются преддверием послесмертных полетов в тонком теле. Обратите внимание, как много в жизни земной вокруг вас обстоятельств всевозможных оттенков, явно пытающихся вас задержать в своих цепких тенетах. Их твердо приходится преодолевать, упорно и постоянно. В момент смерти все силы духа надо направить на устремление вверх, чтобы быстро миновать эти слои, не задерживаясь в них. Подниматься надо выше, выше, как можно выше, насколько позволит накопленный Агни. Притяжение низших слоев особенно сильно, и они заразительны ужасно. Вообще в Тонком Мире много соблазнов, много больше, чем на Земле, и обман прельщения часто применяется тьмою. Под влекущими внешними формами могут скрываться чудовищные исчадия, и горе тому, кто поддается наваждению. В Высших Слоях этой опасности нет, потому и Указуется устремление кверху.


1968 г. 279

1968 г. 279. (М. А. Й.). В мире земном можно обмануть себя и других, но Мир Тонкий есть мир испытания мыслей. Самообман уже невозможен потому, что нечистые мысли и желания, сдерживаемые, но не уничтоженные на Земле, там немедленно притянут созвучные им формы и дадут иллюзию их удовлетворения, вовлекая человека в переживания Танталовых мук. Так, иной постник, внутренне вожделеющий к пище, окажется окруженным запретными яствами, вкушая которые он голода своего удовлетворить будет не в состоянии, ибо продуктами воображения приступов чревоугодия угасить невозможно. Так, только полное изживание и очищение от недостойных мыслей освободит человека от их власти в Надземном. Не делать что-то – еще не значит освободиться от данного нежелательного явления. Мысль о желательности все же еще остается, и она-то и привлечет то, от чего так сильно хотел освободить себя человек. Поэтому отброшенная привычка мышления только тогда теряет свою власть над сознанием, когда она, подобно брошенному курению, уже совершенно не искушает, когда она изжита окончательно и больше уже не приходит на сердце. Себя самого следует изучить хорошо, чтобы знать, с чем бороться, и как, и что предать сожжению на путях Огненной Йоги.


1968 г. 280

1968 г. 280. (Гуру). Символ слона, сокрушающего заросли, Дан Владыкой недаром. Ведь именно так и следует каждому идущему за Ним раздвигать и сокрушать тысячи всевозможных препятствий, которые преградой становятся ему на Пути. Идти, несмотря ни на что и всему вопреки, – это значит держаться Его неуклонно и продолжать ритмичное и постоянное движение вперед. Из малых преодолений сложится сперва большое, а потом и великое. Нужно отдать себе отчет в том, чего стоит одно только преодоление инертности, косности и невежества окружающей среды. Отрицается все, нет веры в другие миры, попран дух, и властвует над всем внешняя видимость. Сколько мыслей тяжелых и плотных излучают такие сознания, обволакивая все тьмою. Сохранить в этих условиях свой самоисходящий луч сознания будет победой над ней. Победителям мрака привет!


1968 г. 281

1968 г. 281. (М. А. Й.). При контакте с отошедшими надо научиться звучать именно на их ключе. Какая польза от того, если вносить свои переживания и свое настроение в процесс этого общения. Свое и без того звучит достаточно сильно. Но ведь цель общения – коснуться ауры далекого духа и почерпнуть от ее излучений и вибраций. Самоотрешение очень нужно при подобном контакте. Тогда можно почерпнуть нечто новое и коснуться сущности развоплощенного духа. Многие пытаются при установлении контакта навязывать свои мысли и чувствования и удивляются, что желаемых следствий не получается.


1968 г. 282

1968 г. 282. (Гуру). Сказано: «Наполнитесь Владыкой». Надо избегать самонаполнения, то есть наполнения собою, своими переживаниями, болезнями, огорчениями. Весь этот клубок личных чувств самости – как темное покрывало на глазах. Некоторые люди, даже прикоснувшиеся к Учению, становятся слепы и глухи к познаванию, и как ограничивают они этим свои возможности восприятия и расширения сознания. Правильно повторять молитвы, когда личное начинает звучать слишком уж громко. Многие подвижники избирали молитву Иисусову, сознание освобождалось этим путем от клубка мыслей ненужных и сосредоточивалось на Высшем.


1968 г. 283

1968 г. 283. (Май 17). Будем привыкать к мысли, что помысленное человеком, от пространственной слизи до ярких и четких мыслеобразов, имеет свое выражение в Мире Внеплотном. Именно подготовиться необходимо к многообразию мысленных построений, чтобы не поражаться ничем. Среди этих нагромождений не будем искать своего. Все существующее и существовавшее на Земле имеет там свое отражение. Целью поисков пусть будет Твердыня, до которой надо дойти по Земле и в мирах как к единственному действительному прибежищу духа. Нагромождения – для незнающих. Они привлекают неопытных путников. Но тот, кто знает, что идет к Самому Владыке, не будет останавливаться перед тем, что творится незнанием. Многие ищут еще на Земле и находят удовлетворение в созданиях ограниченного человеческого ума, но идущий к Владыке ищет поверх человеческих измышлений и находит искомое. Его уже не прельстят ни внешние обряды, ни формы, ни пышные церемонии, ни ритуалы, ни какие-либо другие виды внешнего почитания. Также сумеет он найти прямую дорогу и среди умственных хитросплетений, всевозможных верований и школ. Путь его прям и ведет прямо к Владыке. Также и среди огромного количества различных умственных течений он может усмотреть крупицы единой Истины, разбросанные повсюду. Луч поможет отделить все ценное от ненужных нагромождений. Много блуждающих в поисках Истины и много заблуждающихся. Тот, кто нашел прямой путь к Владыке, не будет блуждать. Он не прельстится чужими зовами, ибо чужой глас чужд верным.


1968 г. 284

1968 г. 284. (Гуру). Меры всех трех миров, применяемые на Земле, позволят разрушить ограничения плотной видимости. По земному разумению и очевидности есть только то, что видит телесный глаз или слышит такое же ухо, но плотную видимость можно заменить тонкой и огненной. Мысль – уже в области внеземных измерений. Мыслью уже можно проникать за пределы плотного мира и устанавливать надземные связи. Конечно, такая мысль отличается от мыслей обычных, ибо вводит сознание в область необычного. Признание трех миров открывает в них двери и показывает, какая тесная и неразрывная связь существует между всеми. Ведь и сам человек троичен, и все три мира ярко выражаются в нем, надо только уметь усмотреть особенности каждого. Ведь человеку дано сердце, орган уже не трех, но более измерений. Разве любовь к Учителю – плотное чувство, разве она не преодолевает пространство и время и не приносит на крыльях своих желанные вести? Силою этого чувства побеждаются ограничения плотного мира, ибо оно от Огня, от Мира Огненного. Так, элементы Высшего Мира можно утверждать и выявлять уже в плотном существовании. Три мира – это основа понимания сущего. Исходя из Основ, можно проникнуть за покровы, скрывающие от смертного человека огненное бессмертие духа.


1968 г. 285

1968 г. 285. (М. А. Й.). Мы живем яркой, насыщенной жизнью. Личное отсутствует вовсе. Заняты Делом Владыки. Все энергии отданы на Служение. Отдыха нет. Напряжение велико. Но зато и нужда велика в нашей работе. Сознание своей нужности и полезности дает крылья. В то время как множества утопают в личных переживаниях и чувствах и цепляются за прошлые воспоминания, мы живем только будущим, устремлены в него и ради него трудимся не покладая рук. Готовьтесь и вы к трудной и напряженной работе. Знание приобретайте ради нее, все пригодится и с пользой послужит. Не мечтайте об отдыхе и успокоении. Их нет в сферах деятельности Владык. Готовьтесь к напряженному и самоотверженному труду.


1968 г. 286

1968 г. 286. (Май 18). Когда человек умирает, перед его мысленным взором в величайшем порядке и последовательности проносится в ярких картинах вся его жизнь, до мельчайших деталей включительно. Этот процесс непроизволен, и власти над течением его человек не имеет. Объективное сознание затухает, и воля не может влиять на процесс. И то, что звучало в жизни человека особенно напряженно и сильно, те лейтмотивы, на которых разыгрывалась его жизненная симфония, и будут продолжать звучать для него сильнее всего и в его послесмертном существовании. Все же остальное забудется и отступит до момента, очень далекого момента, когда вспомнится все. Над этими лейтмотивами, яро запечатленными духом, последний власти уже не имеет, и они будут разворачиваться, расширяться, развиваться и звучать по заложенному в них направлению. Их отличительная особенность заключается в дедуктивном развитии мышления, которое продолжается от принятых предпосылок. Как выпущенная стрела, или снаряд, или поезд по колее, оно движется по заданному курсу. Посмертное состояние характерно субъективностью мышления, которое по природе своей дедуктивно. В земной жизни, в мире причин, господствует индуктивное мышление, и воля может диктовать свои решения. В своей подсознательной деятельности человек все же исходит из предпосылок, принятых в бодрствующем состоянии. Он, если захочет, многое может изменить сознательно волей. В послесмертных условиях этой свободы нет. Каналы продвижения мысли и творчества, установленные при жизни, дедуктивно устремят его по своим руслам, и то, что осталось в его сущности наиболее звучащим и ярким, повлечет его и далее к логическому завершению начатого. Изживание и искупление ярких проступков, совершенных при жизни, заключаются в том, чтобы еще на Земле настроить сознание так, чтобы даже и возможность их повторения исключалась бы совершенно и полностью. Все надо завершить и очистить, пока еще в теле. Оставленное в сознании будет сопутствовать духу и дальше, и пусть никто не обманывает себя напрасными надеждами – посеявший должен пожать, если еще на Земле не произошло изживания, или искупления, или очищения.


1968 г. 287

1968 г. 287. (М. А. Й.). Если человеку предложат сменить его грязные, изношенные лохмотья на новую, чистую, добротную одежду, то вряд ли найдется кто-то, кто откажется от такой сделки. То же самое и с одеянием духа. Когда предоставляется возможность старое заменить новыми одеяниями, светлыми и сияющими, кто же откажется это сделать? Надо лишь осознать негодность старой одежды и преимущества новой. Именно требуется осознание качеств предлагаемого одеяния, чтобы решение избавиться от старого стало окончательным и бесповоротным. Не засветится дух, облеченный в лохмотья минувшего дня. А вопрос о том – «Засвечусь ли?» – весьма актуален. Так, время приходит для каждого духа подумать о новых одеждах, в которых можно было бы достойно войти в сияющее Светом будущее.


1968 г. 288

1968 г. 288. (М. А. Й.). Время летит как птица. Но оно не всегда используется целесообразно. Многое надо утвердить применением, и притом так прочно, чтобы движение по утвержденному направлению не могло быть изменено. Многое надо пересмотреть из накопленного багажа, чтобы без сожаления выбросить весь неполезный груз. Ведь он не будет лежать без движения, он будет расти и усиливаться в своем скрытом воздействии на сознание. Люди скорее готовы расстаться с накопленным богатством и вещами, чем с тараканами за пазухой. Ненужный и вредный сор отягощает сознание и явится когда-то камнем преткновения для движения духа.


1968 г. 289

1968 г. 289. (Май 20). Хорошо взять себе за правило говорить на определенные темы только тогда, когда вас спрашивают, и при этом избегать всякого навязывания. Проповедь отошла, осталась жизнь. Беседы вести надо осмотрительно и давать не больше того, что заключает в себе вопрос.


1968 г. 290

1968 г. 290. (М. А. Й.). Каждый принявший Учение Жизни может спросить себя, что сделал он для того, чтобы достойно войти во врата Нового Мира. Каждому уготовано в нем место, но в полном соответствии со светимостью его ауры. Мир Новый принесет с собою объединение всех трех миров, и в каждом из них человек будет иметь свое место, но в соответствии с природой своей и степенью очищения своей сущности от всякого сора. Почему заботы текущего дня так яро заслоняют горизонт будущего? Почему дальше слов не распространяется понимание того, о чем так упорно твердит Учение, почему действительность будущего отступает пред призраками Майи? И почему готовность встретить это сужденное будущее не выражается в твердом и постоянном устремлении сделать ауру свою светоносной? Тот, кто приносит Учителю свой труд на служение жизни, закладывает прочные ступени, ведущие в Новую Жизнь Света.


1968 г. 291

1968 г. 291. (М. А. Й.). Каждое осуждение кого бы то ни было, за что бы то ни было, и особенно друзей, надо начинать с себя, и, усмотрев в себе рассматриваемый недостаток или проступок, можно найти силы воздержаться от осуждения и заменить обсуждением или анализом данного явления. Этим путем легче всего освободиться от желания осуждать. Сурово знать человека и его истинную сущность совсем не значит осуждать. В осуждении часто много недоброжелательства.


1968 г. 292

1968 г. 292. (Май 24). Третью часть жизни человек проводит во сне. Если развитие позволяет, сон может превратиться в бодрствование в Тонком Мире и стать второй, и тоже сознательной, жизнью. Многие во сне действительно спят, но некоторые бодрствуют и ведут очень интересную и поучительную жизнь. Достижение этого облегчается, если устремление направлено на Общее Благо. Так же и запоминаться сны станут легче. Трудность запоминания зависит также и от того, что приходится иметь дело с реальностью Тонкого Мира. Через окно личных тонких впечатлений можно очень многому научиться. Можно не только учиться, но и учить. Многие толпами бродят бесцельно, как и на Земле. Приходится учить и там, и имеющий знание может нести просвещение развоплощенным. Ошибочно думать, что, сбросив тело, то есть пройдя через врата смерти (очень нелепое слово), человек становится мудрым и знающим. Для этого Нужны накопления. И если их нет, то невежда или отрицатель такими же остаются. Только знание и духовная чистота дают свободу в Тонком Мире. Но как трудно воспринимают люди крупицы познания действительности. Они готовы на все, лишь бы лишить себя безграничных возможностей духа. И яро готовы преследовать тех, кто может дать им это знание. Каждый носитель знания готов поделиться своим сокровищем, но пусто кругом.


1968 г. 293

1968 г. 293. (Май 25). Преддверие, явленное мыслью, должно предшествовать всем достижениям духа. Ведет мысль. Ею закладывается основание, за которым следуют уже дальнейшие построения. И каким бы далеким или трудным ни было достижение, оно осуществимо в беспредельности. Мысль в пространстве растет, и двигает, и приближает реализацию заложенного в ней начала. Сравнение с семенем очень точно передает это свойство мысли расти. Малостью закладываемых в пространственном вместилище зерен не надо смущаться, лишь бы это были добрые зерна. Все достижимо, но во времени. Основы Учения Жизни, принятые в сознание и прочно утвержденные в нем, являются именно такими зернами будущих и, быть может, далеких всходов. Не может преображение человека совершиться сразу, если нет соответствующих накоплений. Но добрый посев когда-то принесет такую же жатву. Как часто прибегали к этому сравнению Провозвестники Великих Учений. Природа следует начертанию Космических Законов. У Природы можно учиться и почерпать от нее знания. А главное – это иметь непоколебимую уверенность в том, что каждая мысль, принятая в сознание, даст свои следствия. Поэтому столь неотложно нужен постоянный контроль над мыслью. Ведь их часто подбрасывают со стороны противники Света. Как же можно допускать, чтобы в сознание вторгались беспрепятственно нехорошие мысли. Темные искусители прекрасно знают, чем именно можно смутить человека, которого они наметили объектом своего нападения. Пятна на ауре подобны дырам, сквозь которые проникают воздействия темных вовнутрь. Только тщательно и заботливо поддерживаемая заградительная сеть будет крепким щитом от сторонних воздействий. Но внутри должно быть чисто. Полное очищение сознания достижимо. И преддверие, явленное мыслью об этом, приведет к желаемой цели.


1968 г. 294

1968 г. 294. (М. А. Й.). Великие Учителя иногда Приближали к Себе людей весьма не совершенных, но устремленных, ибо Знали, что при устремлении зерна Света, закладываемые Ими в сознание подходящих, дадут свои светлые всходы. Так оно в действительности и есть. При устремлении трансмутация духа являлась следствием того, что Заветы Учителя принимались духом и преображали его сущность. Часто поляризация энергий на противоположном полюсе толкала людей на подвиг и героические деяния. И тот, кто был холоден или горяч, не извергался из потока эволюции. И только тепленьким угрожала опасность стать Космическим сором.


1968 г. 295

1968 г. 295. (Гуру). Яд сомнения может выражаться также и в том, что начинает колебаться уверенность в своих силах, или в том, что близок ли Учитель, или в том, что все усилия приблизиться к Свету приведут ли непременно к желаемой цели. Все это результаты того же сомнения. И не все ли равно, в какой форме и как сомнение задерживает продвижение. Будем огненно помнить: близок и неотъемлем Учитель, правилен избранный путь, и рано или поздно дойдете до положенного.


1968 г. 296

1968 г. 296. (Май 26). На практике убеждаетесь в том, что всего знать невозможно, настолько разрослись все ветви познания. Но можно выбрать те отрасли знания, которые наиболее звучат, а все остальное стараться обнять не в деталях, но в синтетическом понимании их как частей единого целого. При синтезе и смысл частностей становится понятным. Огненное сознание в состоянии охватить очень многое, но знать все невозможно. Специальность без синтеза подобна развитию одной части тела за счет других и в ущерб всем остальным. Знание Основ, на которых зиждется Мироздание, дает синтетическое понимание целого. Конечно, осознание Сущего индивидуально. Истинная наука приближает к сверхличному или безличному подходу к явлениям. Малой смертной личности нет места в Космосе. Потому личное заменяется индивидуальным, и не личность, но индивидуальность имеет свою часть в беспредельности. Потому Мы Хотим, чтобы Наши ученики не отягощали себя личными переживаниями самости, но по мере роста сознания приобщались бы к жизни сверхличной. Потому Мы Хотим, чтобы они отделяли временное от непреходящего и научились собирать и накапливать элементы бессмертия. Люди смертны, и, однако, бессмертие духа – факт. Мы Указуем пути к достижению бессмертия. Неужели смысл жизни в том, чтобы прожить 60-70 лет бессмысленной, лишенной цели жизни и затем отойти в небытие? Но бессмертие, сознательное бессмертие, просто так не дается. Что из того, что дух человека бессмертен, если это не осознано. То, что не осознано, для человека не существует. Человек ограничивает себя своим пониманием от сегодня. И только принятие в сознание тех или иных положений истинного знания открывает перед ним врата в беспредельность и непрерывность жизни. Главное – знать, что есть возможность достичь сознательного бессмертия духа и что есть люди, которые достигли его и могут указать путь к его достижению. Люди не жалеют времени, а часто и целой жизни, чтобы тратить энергии свои на пустяки. Но если устремить их на приобретение знания, дающего право на вход в сферу бессмертия духа, то каждый устремившийся сможет в этой области достичь совершенно конкретных результатов.


1968 г. 297

1968 г. 297. (Гуру). Каждое нападение темных принимайте как знак уявления светимости вашей, ибо Свет ненавистен для них. Не оставят в покое, понимая, что в Свете существовать они не могут. Победа Света – для них смерть. Отсюда их ярость и – бесконечные попытки тушить всякое проявление Света. Смотрите, как упорно и настойчиво стараются они погасить всякое устремление к познанию действительности, а всякое благое начинание – обратить в нехорошее. Сколько прекрасных начинаний погибло и погибает под темной рукой. Правильно отметили, что нет ни одного, куда бы не стремилось проникнуть темное, разрушительное начало. Новое строительство нуждается в особой охране.


1968 г. 298

1968 г. 298. (Май 27). В постоянстве устремления к цели далекой отпадают постепенно наросты духа и очищается сущность от всякого сора. Незаметно, но видимо для Учителя идет этот процесс очищения. Как спадает с бабочки кокон, так отваливаются ставшие ненужными привычки и привязанности к земному обиходу. То, что нужно для тела, не нужно для духа. Бытие переносится в мысль. Тело становится только исполнителем воли духа и утрачивает над ним свою власть. Также и астрал подчиняется воле и своеволие свое умеряет. Поразительно, до какой степени эта неуемная оболочка может овладевать человеком! Труднее с менталом. Овладение мыслью осложняется тем, что она очень подвижна, и окружающие обстоятельства вынуждают сосредоточиваться на вещах, казалось бы, ненужных и неинтересных. Но это не так. Жизнь – это школа, и ставит она именно в такие условия, которые особенно необходимо пройти и благодаря им кое-чему научиться. Все эти подробности очень поучительны и при внимательном отношении к ним обогащают сознание новыми нахождениями. Как часто отягощают люди, и как полезны эти отягощения, ибо научают познавать человека, и это самое трудное познание. Очень хорошо перед отходом ко сну, завершая прожитый день, спросить себя, а чему научил он, что нового дал, чем обогатил накопления. День, проведенный без пользы и ничего не давший, будет потерею драгоценного времени. Хоть и много его впереди, но попусту тратить его недопустимо, ибо польза обращается во вред. Не идущий вперед останавливается и начинает пятиться назад. Поучительно наблюдать лики людские. Какими умными, знающими что-то считают себя часто те, кто в действительности оказывается расточителем своих, даже немногих, духовных накоплений. Собирать-то они собирают, но ценности и вещи земные, чтобы все это оставить, когда пробьет час. Труден к таким людям доступ, ибо отгорожены от действительности глухою стеной и отрицаниями. Так и живут, отрезанные от правды всех трех миров, и слепыми уходят в Мир Тонкий. Люди яро нуждаются в просвещении. И яро начинают преследовать тех немногих, которые несут им просвещение. Но жизнь – это школа для всех, и рано или поздно, но время приходит для каждого духа проснуться. Наступает Эпоха пробуждения спящих сознаний. Нарастающие Космические Волны новых энергий напряженно ускоряют этот процесс.


1968 г. 299

1968 г. 299. (М. А. Й.). Необходимо научиться совмещать Небесное и земное и каждому находить время и место. Пока на Земле, земное требует внимания и заботы, но и духовное оставить нельзя, ибо без духовного смысла земное становится совершенно бессмысленным. Некоторые философы называют это «золотой серединой», когда в сознании уравновешиваются мир этот и тот и каждому отводится присущее ему место. Проще их совсем не разделять, но объединять в своем понимании неотделимо одно от другого, ибо они представляют собою части одного нераздельного целого. Таким образом, объединение миров происходит в сознании человека, которое является полем встречи земных, тонких и огненных энергий.


1968 г. 300

1968 г. 300. (Гуру). Кто-то, когда-то и где-то очень пожалеет об упущенных возможностях. Мир земной – мир причин. Мир Тонкий – мир следствий. Порожденные здесь, на Земле, причины дадут свои очень длительные следствия в Мире Надземном. Поэтому все, что утверждает в себе человек на Земле своими мыслями, чувствами, желаниями и действиями, являет собою те причины, которые по характеру своей сущности принесут соответствующие следствия. Вот почему так бережно и осмотрительно следует относиться к творимым причинам, усматривая при этом, какие следствия могут они принести. Все принятое и утвержденное в сознании отзвучит в своем ключе. Потому все подлежит самому суровому контролю. Только то, что от Красоты, может быть пропускаемо бесконтрольно, ибо в Красоте – Свет. И если Красота – причина, то Свет, озаряющий сознание, будет следствием.


1968 г. 301

1968 г. 301. (Май 28). Это верно: трехплановая сущность, то есть воплощенный в теле человек, сильнее, чем он же развоплощенный. И воображение его тоже сильнее. Поэтому то, что творится им в воплощенном состоянии, не может быть просто и легко нейтрализованным в развоплощенном. Поэтому созданные в плотном мире причины имеют свои неуловимые следствия, которые исчерпывают свои энергии на их породителе. Этим обстоятельством объясняется также и закон, что то, что связано на Земле, будет связано на Небесах, то есть в Мире Надземном, после освобождения от физического тела. Посеянное в мире причин, на Земле, пожинается в послесмертном существовании. Вот почему так важно пропускать под постоянным и строгим контролем все, что поступает во внутренний мир человека и принимается там для утверждения. Мысль принятая, какова бы она ни была, хорошая или плохая, потребует в Тонком Мире право на реализацию. А так как там воображение творит психическое окружение человека, которое становится для него видимостью, то от принятых в воплощенном состоянии мыслей в тонком состоянии никуда не уйти. Приходится пожинать жатву с посева когда-то допущенных земных мыслей. Потому и борьба Высшей и низшей дуад так драматична и должна обязательно закончиться победой, окончательной победой одной из них. Как же заботливо должен беречь человек свои земные действия. Каждое даст свои неизбежные следствия, от которых никуда не уйти, ибо причины сосредоточены в самом человеке. Сколько мудрости и знания заключается в Древних Заветах. И как важно применять их на практике. Как важно прилагать Учение в применении к жизни. Сколько читающих и как мало применяющих. Понявший неизбежность действия Закона причин и следствий изменит всю свою жизнь. Ведь земная жизнь столь коротка по сравнению с Надземным существованием. Стоит ли ради потворства своим слабостям или недостаткам расплачиваться потом столь длительным процессом искупления. Чтобы избежать Закона, люди придумали платное отпущение грехов. Но, как Сказано в Древнем Завете, «Бог поругаем не бывает, что посеешь, то и пожнешь». Отбросьте религиозную форму выражения – и получите научную и космическую формулу пространственной психомеханики. Пора перевести многие неясные и туманные религиозные положения на чисто научную основу. Религию можно признавать или отрицать, но отрицать науку и то, что обосновано Космическими Законами, будет знаком невежества и мракобесия. Пора на ученых невежд и отрицателей действительности навесить бирки мракобесов, неучей и тупоголовых. Пора пресечь возможность прикрываться научной безграмотностью. Не они ли восстают против изучения мысли и ее законов, той самой мысли, которой прекрасно пользуются сами для своих невежественных отрицаний. Сущее неотрицаемо. Все факты, какими бы фантастическими они ни казались, подлежат научному исследованию и изучению. Надо только отбросить нелепую предвзятость и понять, как мало еще знает наука даже о тайнах материи.


1968 г. 302

1968 г. 302. (М. А. Й.). Да! Полное очищение сознания от всякого сора становится неизбежностью огненной. Нарочно и подчеркнуто говорю – «огненной», ибо только огненным напряжением всех сил духа возможно произвести этот очистительный процесс. Все то, что не соответствует достигнутой ступени сознания, вошло когда-то в него при известном напряжении. Надо превысить это напряжение, имевшее место в прошлом, чтобы новое, очищающее напряжение могло его преодолеть. Огненный очищающий подъем, превысивший прежний, подлежащий очистке, будет уже в состоянии сжечь ненужные накопления и заменить их новыми, исключающими явления рецидива. Лучше закончить эту борьбу, пока еще на Земле, чтобы очищенными и обновленными войти в Мир Тонкий. Ведь он – по сознанию. Очищенное сознание увидит все в формах прекрасных. Закон созвучия управляет мирами. Можно понять, что увидит сознание, погрязшее в пороках и злобе.


1968 г. 303

1968 г. 303. (Гуру). Пройти жизнь «как по струне бездну» – значит пройти ее стремительно. Стремительность поймем не в ногах, но в устремленном полете духа в будущее, в устремленном продвижении вперед и в стремительном освобождении от всяких наростов и пятен на ауре. И если поспешность недопустима в раскрытии центров, то похвальна она, полезна и нужна в процессе очищения сознания от вредных порождений. Много неполезного груза могло накопиться в прошлом, далеком и даже близком. Все необходимо искоренить без жалости и снисхождения. Ведь, если Учитель Спросит: «А что это у вас?» – надо, не стыдясь и сразу, ответить. Но как это сделать, если что-то еще сохранилось, от чего жгучий стыд может наполнить сознание.


1968 г. 304

1968 г. 304. (Май 29). Полумеры не годятся. Из глубин памяти воспоминания о бывших свершениях будут подниматься вновь от времени до времени и нарушать стройность устремления. Годами подвижники смиряли в себе свою низшую природу и импульсы ее подчиняли воле. Символ чудовища, отрубленные головы которого вновь отрастали, очень наглядно иллюстрирует трудность этой борьбы. Из жизнеописаний некоторых святых знаете, через какие испытания они проходили. Но им было все же не так трудно, ибо могли удаляться от жизни обычной. Теперь же от героя духа требуется быть в мире, среди людей, часто в зараженной атмосфере города, и все же превозмогать не только восстания своего низшего «я», но и нечистую мысленную атмосферу, сильно воздействующую на психику тех, кто попадает в ее орбиту. С мыслями можно бороться мыслью, противопоставляя каждой нежелательной противоположную, но большего потенциала. Пока идут борьба и сопротивление этим мысленным воздействиям и импульсам, остается возможность победы. А когда победа становится единственным возможным и допустимым выходом из этой борьбы, когда поражение, даже в мыслях, недопустимо, тогда победа близка.


1968 г. 305

1968 г. 305. (М. А. Й.). В бодрствующем состоянии человек может прекрасно владеть своими мыслями и чувствами, контролировать их и подавлять нежелательные импульсы. Но во сне то, что подавлено волей, но не изжито, может поднять свою голову и овладеть его чувствами. Неизжитые причины продолжают гнездиться в закоулках памяти и выползать оттуда при первой возможности. Опасность в том, что после освобождения от тела все неизжитое заявит о своем праве на существование своему породителю. А так как там все усиливается и обостряется, то и следствия подобного процесса могут оказаться весьма плачевными. Все неизжитое должно быть изжито на Земле.


1968 г. 306

1968 г. 306. (М. А. Й.). Можно переходить в Мир Тонкий с мыслью: «Владыка, Научи в пространстве Света». Мир Тонкий есть сфера осуществления мыслей, следовательно, и учеба там и возможна, и достижима. Когда есть четкое устремление к знанию и желание расширить его, устремление это реализуется, и именно в избранном направлении. Так важно, какие именно устремления и желания уносит с собою дух в Надземные Сферы. Все, и хорошее, и плохое, насыщается соответственно. Закон действует по созвучию. Законы Тонкого Мира точны необычайно. Их аналогия с законами мира земного весьма поучительна и показательна. Например: семя розы дает розу, яблока – яблоню, сорняка – сорняк. То же самое получается и с зернами принесенных с собою мыслей, чувств и желаний – все они дадут всходы или следствия согласно природе и качеству зерна, заложенного в них.


1968 г. 307

1968 г. 307. (Май 31). Когда сердце пылает огненным устремлением, все не преодоленное внутри кажется преодолимым и действительно отступает перед огненным натиском. Поэтому успех и победа над собою зависят от огненности состояния духа, когда все достижимо и все подчиняется высшему «Я» человека.


1968 г. 308

1968 г. 308. (М. А. Й.). Даже то, что знаете, указывает на огромные сдвиги, происходящие на Земле повсюду и во всех областях жизни. Но ведь знаете так мало, и о стольком нет никакого представления. Волнуется море людское. Дух ищет выхода из многих тупиков. Ищут часто совсем не там, где нужно. Много язв разъедает современное общество, например: наркомания, пьянство, спекуляция и безжалостная эксплуатация слабых сильными, причем часто жертвами становятся целые страны. Человечество обезумело. И религия уже не является сдерживающим началом для тех, кто считает себя верующим. Все это указывает на неизбежность гигантских перемен во всей жизни.


1968 г. 309

1968 г. 309. (Июнь 1). Да! Это очень важно, чтобы личные настроения и переживания самости не вторгались в Общение. Ментальное тело, отделенное от астрала, не вносит ненужных и мешающих эмоций. Контакт получается сверхличным. При подъеме сознания к Нам поклажа остается у подножия горы, а само сознание уподобляется поверхности спокойного озера, отражающего неискаженно поступающие в него вибрации. При современном пространственном неуравновесии соблюсти это условие довольно трудно. Хаос пытается вторгаться повсюду. Можно назвать это время битвой за удержание равновесия. Оно нужно и в планетном, и в индивидуальном аспекте. И хорошо, если достигнуто умение отделять переживания астральной оболочки, сосредоточивая центр сознания в ментале. Всякое неуравновесие разрушительно. Темные силы стремятся внести его везде, где возможно. Часто их попытки вредить начинаются именно с этого. На омраченного или расстроенного человека много легче воздействовать, чем на сохранившего равновесие. Внимательно следите за состоянием астрала, не позволяя ему реагировать слишком уж яро на волны сторонних воздействий. Другими словами, храните спокойствие превыше всего. Беспокойство и переживания ничему не помогают и ничего не облегчают. В сущности говоря, они совершенно не нужны. Они очень мешают Общению. Спокойствие внешнее, спокойствие внутреннее, спокойствие тела, рук, ног, движений, спокойствие мыслей. Спокойствие движений астрала, спокойствие взгляда, слов – сколь разновидно и разнообразно качество спокойствия. Человек, среди величайшего беспокойства и бури сохранивший спокойствие, будет победителем мощным. Быть тростинкой, колеблемой дуновением каждого ветерка, не только не убедительно, но и непристойно для человека, стремящегося к победе над собою.


1968 г. 310

1968 г. 310. Очень многие люди, с которыми сталкивает жизнь, являются, обычно бессознательно, передатчиками весьма неупорядоченных вибраций. Орудием передачи служит аура. У некоторых аура в таком неуравновешенном состоянии, что уже сама по себе, и без содействия темных, вносит беспокойство, омрачение и безрадостность. Людей со здоровыми излучениями вообще сравнительно мало. Поэтому при каждом соприкосновении с ними приходится быть начеку, чтобы не воспринять губительных воздействий. Можно помочь, где возможно, но обычно люди глухи и слепы к такой помощи. Непрошеная или навязываемая помощь недопустима. Нужна известная степень приемлемости.


1968 г. 311

1968 г. 311. (Гуру). Главное, чтобы не останавливаться. И если человек в силу обстоятельств привязан к одному месту, то движению в духе не может препятствовать ничто, если понимается, в чем заключается свобода духа. Один, сидя на месте, может быстро продвигаться вперед; другой, передвигаясь по коре планеты, может быть в духе неподвижен и инертен, как колода. Не во внешнем движении продвижение духа. Это надо понять. Конечно, путешествия очень нужны, ибо расширяют сознание. Но если, по выражению Учителя, «люди умалишенные снуют по планете», то какая от этого польза? Движение внутреннее нужнее внешнего. Хорошо, когда оба движения совпадают. Но если нет возможности менять места и передвигаться внешне, то внутренне это возможно всегда.


1968 г. 312

1968 г. 312. (М. А. Й.). Дисгармоничные пространственные токи очень мешают проявлениям близости нашей. Именно разновесие планетное нарушает возможности более яркой связи. Приходится ограничиваться сферою мыслей. Но ведь по-человечески часто просто хочется видеть и ощущать эту близость. Могу сказать, что не далек тот день, когда изменятся космические токи и исчезнут стены, мешающие более близкому общению. Человек, хочет он того или нет, принимает очень активное участие в пространственной жизни. Так, например, он яро реагирует на пространственную ноту, и его настроения, состояние духа и здоровье находятся под ее постоянным воздействием. Этим путем всем приходится принимать активное участие в жизни всего человечества, ибо все духи находятся в постоянном взаимодействии, хотя это и не осознается. Помимо прямых пространственных воздействий имеются и косвенные, и притом столь многообразные, что их даже невозможно учесть. Каждый предмет, сделанный рукой человека и прошедший через множество рук, несет свои наслоения, которые незримо передаются через него другим людям. Ядовито дыхание людское. Продукты его поступают в атмосферу и по воздуху широко разносятся ветром. Не перечислить всех видов взаимосвязи людей. Каждый выносит в ауру планеты из своего психофизического аппарата частицы плотной, астральной и ментальной материи, которые могут быть либо очищенными, либо отравленными. Ведь отравлено даже дыхание злобного человека, не говоря уже о выделениях его различных секреций. Так тесно связаны между собою люди. Так они или отравляют друг друга, и притом на огромных расстояниях, или, наоборот, оздоровляют. Можно написать целую книгу о ядоносности или благостности человеческих взаимодействий, и уже не в личном, но во всепланетном масштабе. Все люди ответственны за всех и за все и несут на себе тяжкие следствия своих отемненных деяний.


1968 г. 313

1968 г. 313. (Гуру). Тем более велика ответственность тех, кто прикоснулся к Учению Жизни, за свои мысли и действия. Кто же, как не они, будет сознательно вносить свою светлую струю в общий поток мировой мысли и тем его осветлять. Это уже будет сотрудничеством с Силами Света. Так снова приходим к настоятельной необходимости контроля над мыслью. Он должен действовать и во сне и наяву. Во сне труднее, ибо требуется твердый приказ воли. Но контроль должен быть двусторонним – и в этом мире бодрствования и в том, в который погружаемся во время сна. Если наяву все хорошо, но нехорошие сны одолевают, значит, контроль однобок, значит, одни двери закрыты наглухо, а другие открыты для незваных гостей. О двух аспектах контроля следует хорошо поразмыслить.


1968 г. 314

1968 г. 314. (Июнь 4). Нельзя говорить о какой-то независимости человека от мира, когда он является неотъемлемой его частью, входит в него и во всех своих проявлениях яро связан во всех своих оболочках со всеми мирами. Еще Владыка Будда Сказал, что человек – это процесс, а процесс этот состоит в непрестанном взаимообмене человеческого микрокосма с Макровселенной. К сожалению, современная наука еще не пришла к пониманию воздействия тончайших астрохимических энергий и лучей на организм человека. Так, многое еще отрицается по невежеству, и если плотное тело состоит из элементов Земли, то термин «звездное тело» указывает на состав его из энергий Дальних Миров, аккумулируемых в нем в течение тысячелетий. Самым сложным явлением в Космосе является все-таки человек. На службу изучения человека должны быть поставлены все науки, ибо в нем сосредоточено все. Казалось бы, какое отношение имеет человек к механике, электронике, кибернетике, астрохимии, астрономии, и, однако, законы той же механики отражены в строении его тела так явно, а счетные машины являются несовершенной попыткой подражать совершенству его мозговой, нервной и прочей аппаратуры. И ни одна самая сверхчувствительная фотопленка не может сравниться с совершенством его зрительного аппарата. Конечно, объектом изучения науки должен быть человек, притом взятый как часть Космоса в аспекте его всех трех миров. Много тайн сосредоточено в человеке. В нем ключ от понимания мира.


1968 г. 315

1968 г. 315. (М. А. Й.). Всякое изучение состоит не столько в запоминании фактов, сколько в осознании изучаемого предмета. Механические изучения без понимания сущности изучаемого явления часто приводят к махровому расцвету невежества. Потому даже наука может быть явно невежественной и полной отрицаний, как это часто наблюдалось в прошлые века. Впрочем, и в настоящее время она все еще страдает рецидивами прошлого. Одним из ее слабых мест является отрицание действительности. Вместо научного подхода ко многим непонятным проявлениям тонких энергий они попросту отрицаются. Но их придется признать, и именно науке, так как ее аппаратура уже позволяет приблизиться экспериментально к тому, что отрицалось еще так недавно. Теперь дело уже в самих отрицателях, которые все еще не хотят отказаться от прежних позиций, когда можно было зычно кричать об отрицании несомненного. Новые аппараты и новые открытия заставят многое признать и отнести уже к области фактов, удостоверенных наукой. К этому направляет эволюция человеческой мысли.


1968 г. 316

1968 г. 316. (М. А. Й.). Женское начало необходимо для полноты и продуктивности творчества духа. В его высших аспектах участие женского начала в творчестве открывает возможности бесконечного расширения знания. Наличие мужских и женских божеств показывает, что присутствие Двух противоположных Начал восходит и в Высшие Сферы. Матерь Мира, Великое Женское Начало, Занимает высочайшее место в общей схеме вещей. При создании миров Она Занимает равное место с Началом, ей противоположным. Слова «мужское и женское», «активное и пассивное», «положительное и отрицательное» только весьма не полно и не совершенно выражают величие Двух Начал в аспекте их проявления в Высших Мирах. Но сейчас надо прочно усвоить их равнозначность в процессах космического творчества. Нарушение этого понимания в сферах человеческих привело к тому разновесию, которое ныне уявляется в мире. Понимание равнозначности величия Двух Начал необходимо снова утвердить на Земле. Это будет зарею Новой Эпохи, Эпохи Матери Мира.


1968 г. 317

1968 г. 317. (Гуру). Давлениям небывалым не удивляйтесь, не омрачайтесь ими и будьте готовы им противостать всею силою духа. О них были предупреждены. И вот предупреждение стало фактом. Что же делать? Как выдержать эти нагнетения? Ответ один: единением с Иерархией и Иерархом Ведущим. Надо сделать так, чтобы яркий Образ Его был постоянно в сердце. Что бы ни делали, что бы ни чувствовали, что бы ни переживали и в каком положении ни находились бы. Образ Владыки в сердце становится настоятельной необходимостью. Иначе волны противных явлений зальют сознание. Надо в себе силы найти, чтобы сосредоточиться. Все можно отбросить, что этому мешает. Без всего можно пройти, но не без Владыки. Лик Его будет и щитом, и охраной, и фокусом для устремления и связи.


1968 г. 318

1968 г. 318. (Июнь 6). Правильно отмечаете усиление напряжения во всех проявлениях жизни. Нагнетение будет усиливаться. Огненные волны достигли Земли. И хорошее, и плохое в человеке выявят себя в полной мере. Все слабое перегорит. Все плохое достигнет того предела, где начнется самоуничтожение зла. Оболочки человеческие могут выдержать лишь до известной границы напряжения в них новых энергий. Саморазложение тьмы произойдет вследствие этой причины. Уходить будут множества. Скорпионы начинают жалить себя, когда окружены огнем. Их примеру последуют и темные злоделатели, когда волны огня окружат их. Повысится также и активность Сил Светлых. И если сейчас многие сильные мира сего – от тьмы, то потом будут от Света. Тьма может действовать и питаться только за счет светляков. Если ее предоставить самой себе, когда некого будет угнетать, эксплуатировать и использовать эгоистически и во зло, неизбежно начнется ярый процесс самоистребления и самопожирания. Представьте себе, что все отбросы человечества собраны в одном месте и предоставлены самим себе. В этом обреченность темных. Сейчас могут они еще проявлять свое безумие, ибо находятся в середине жизни, среди обычных людей. Новые Лучи и Новые Космические Волны, воздействуя мощно на хрупкие человеческие оболочки, подвергнут их испытанию огнем. Ужасные давления ощущаются именно от пространственных воздействий. Конец Кали Юги будет концом для угнетателей, разрушителей и сеятелей зла.


1968 г. 319

1968 г. 319. (Гуру). Так важно перейти от слов к делу, от теории к практике, от получения указаний к решительному выполнению. Времени остается в обрез. И надо успеть подготовиться. Владыка Идет. Степень подготовленности дает ступень приближения. Нужны будут распространители Его Света. Он Придет Невидимо Видимый, но видимыми будут помощники, воины и люди Его. Через них польются в мир волны Света в добавление к невидимым Лучам. Трансформаторы Высших Энергий должны быть в состоянии полного созвучия с Фокусом Света.


1968 г. 320

1968 г. 320. (Июнь 8). Высший идеал иммунитета духа от темных воздействий, достигнутый на Земле, выражен Словами: «Вот идет Князь мира сего и не имеет во Мне ничего». Микрокосм человеческий настолько очищен от элементов тьмы, что, даже приблизившись, не может она найти в нем ничего, за что могла бы ухватиться, на что воздействовать, через что проникнуть вовнутрь. Неуязвимым для скверны становится тогда дух человека. Ну, а если такой степени чистоты не достигнуть, что тогда? Тогда при приближении темные будут пытаться забрасывать свои крючки или просовывать когти, чтобы уцепиться за малейшее пятнышко, и расширить его, и вызвать к активному выявлению каждой слабости, недостатка, несовершенства, еще не изжитых человеком. Хорошо, когда многого нет, например, совершенно непьющего человека и не имеющего склонности к вину, или некурящего, или несквернослова, или нераздражительного невозможно вызывать на выявление этих слабостей. И темные даже и не будут врываться и воздействовать на эти стороны характера. Но если раньше они были в его натуре и были преодолены и изжиты, то попытки их пробудить все-таки будут. Потому при борьбе с тьмою или иными своими недостатками испытания неизбежны. Темные будут нападать и стремиться проникнуть именно через то, что еще полностью не изжито и что они могут раздуть снова, чтобы вовлечь человека в орбиту своих воздействий. Бесчисленно количество тех, «кто хочет внушить людям самые позорные мысли», лишь бы только найти в них хотя бы малейшее пятнышко, через которое можно было бы проползти. Так, созвучие с тьмой или Светом создает канал связи. Не важно, что именно создает это созвучие, но важно, что элементы тьмы, еще не изжитые в сознании, служат мостиками для проникновения тьмы. Вот почему очищение от всякой скверны столь настоятельно необходимо. Вот почему Учитель Вызывает из глубин сознания ученика все дремлющие в нем свойства, чтобы выявить все, что подлежит срочному изживанию и утверждению в конечном результате иммунитета духа. Вот почему темные иногда называются мусорщиками. Им разрешается, но в пределах дозволенного, искушать и испытывать человека. Не будет же Учитель делать это Сам, когда столько желающих выполнять эту жизненную работу и тем неведомо для себя помогать делу Света. Испытания неизбежны, ибо необходимо проверять, насколько очистился человек от тех или иных недостатков.


1968 г. 321

1968 г. 321. (М. А. Й.). Не будем горевать, если что-то еще не достигнуто в данный момент. Впереди целая вечность. На этом пути рано или поздно все достижимо. Все достижения, все желания дадут свою жатву, и будут они в полном соответствии с природою устремления. И даже хорошо, что психическая энергия не достигла той силы, которая желательна, ибо только полностью очищенное сознание может применять ее мощь безопасно. В противном случае обратный удар неизбежен. Мудро Учитель Ведет.


1968 г. 322

1968 г. 322. (Гуру). Та степень могущества духа, которой хочет достигнуть дерзающее сердце, возможна только для Духов очень Высоких. Факиры кое-что могут, но, имея весьма ограниченное сознание, дальше жалких фокусов не идут. Медиумы тоже проникают в Мир Тонкий и могут легко выделяться, но обычно становятся жертвами сил темных. Путь Агни Йоги ведет тропою овладения Агни, и прежде всего, в самом себе. Путь этот пролегает в каждодневности и заключается в утверждении всех качеств духа, необходимых для овладения психической энергией. Именно в качествах проявляется степень овладения огнем. А качества выявляются в жизни обычной. Трудно в обычности утверждать необычное.


1968 г. 323

1968 г. 323. (Гуру). У каждого свой путь, который столь же индивидуален, как и дух человека. Нет на дереве двух одинаковых листьев, нет двух одинаковых лиц человеческих. Так же различны люди по характеру и свойствам своих накоплений. Поэтому Учитель Говорит: идите своим путем. Это и будет плаванием в своем челне. Учитель Ценит индивидуальность устремлений. Свой избранный путь чужим заменить невозможно.


1968 г. 324

1968 г. 324. (Июнь 10). Верно, что на Высших Планетах человечество достигло шестого круга, и даже седьмого, и даже еще выше. Но верно и то, что на Земле людям четвертого круга еще далеко до этой ступени. Когда-то они вступят в круг пятый, а затем и в шестой, но это в далеком, очень далеком будущем. Пока же Адепт – это редкий цветок среди обычных людей. Адептом никто не родится, и только труд на протяжении долгих тысячелетий приводит к этому результату. Отдельные свойства и способности могут проявляться у отдельных людей и ранее, но тоже не без огромных усилий с их стороны. Адепт достигает многих способностей и возможностей, но все же может не быть великим писателем или поэтом. Значит, и обычные люди, не будучи Адептами, проявляют исключительные дарования, таланты и гениальность. Но и эти свойства каждый из них заработал в предшествующих жизнях. Следует отметить тот факт, что свойства, особенности и способности человека, словом, качества его духа, бесконечно старее его тела, воспитания, образования и всех наслоений данного воплощения, с которыми он связан в своей последней жизни. Два человека в одном: один старый и много накопивший как хороших, так и дурных свойств, а другой молодой, оперившийся только в данном воплощении. И двое живут в одном, причем молодой выявляет и свойства и особенности старого, прежнего, накопившего свою характеристику раньше. Что из того, что он ничего не помнит, когда его сила воли, бесстрашие, устремление и многие прочие качества принесены из прошлых жизней. Особенно важно устремление к определенному идеалу, например, Адепта, ибо тогда жизнь за жизнью накапливает постепенно дух свойства и способности, ведущие его к этой хотя и далекой, но безусловно достижимой цели. Адептами не родятся, но становятся на пути беспредельного продвижения в будущее.


1968 г. 325

1968 г. 325. (М. А. Й.). Тот, кто смущается несовершенствами своими и вследствие этого останавливается, не годится в ученики. У сужденного ученика устремление настолько мощно, что он идет вперед, несмотря ни на что и не считаясь ни с чем, могущим его задержать. В устремлении отпадают тяжелые частицы и грязь, и крылья становятся белоснежными. Замечали не раз, как в момент огненного подъема духа отпадали эти тяжелые, неизжитые частицы и ощущалась свобода от многих несовершенств. Можно представить себе, что еще одно усилие к подъему духа – и помехи на пути покинут вас.


1968 г. 326

1968 г. 326. (Гуру). Даже Сам Владыка Сказал, что Он «Сам по себе ничто», но Творит Именем Пославшего. Так же и мы, так же и вы сами по себе ничто, но если вы и мы идем Именем Владыки, то и значимость наша всецело зависит от того, насколько деятельность наша действительно совершается Именем Иерарха, за которым идем и который Ведет. Так, от признания или отрицания Имени зависит вся наша жизнь. Обещано спасение каждому, кто последует за Ним. И если даже разбойнику в момент признания Иерарха было обещано Небо, то что же сказать обо всех остальных, кто решил путь свой с Владыкою до конца? «Помыслите о несокрушимости тех, кто идет Именем Владыки».


1968 г. 327

1968 г. 327. (Июнь 13). Идущему с Нами – все токи пространства и тайны далеких Лучей. Да, да, да! Утолит свой голод духовный и жажду свою идущий со Мною. Лишь бы только желания духа превозмогали желания земные. Что преодолеет, то и будет характеризовать равнодействующую, двигающую дух. Двигаться можно по разным направлениям, а также вверх или вниз. Только осознание ценностей духовных достижений может умалить и нейтрализовать силу земных притяжений. Магнит Земли очень силен. Не гонитесь за феноменами – они ничего не дают. Пусть будут они естественным следствием возрастания духа. И если их нет – значит, идет внутренний рост, который в свое время будет отмечен знаками. Сказано было: Адепт – недальняя сказка. Явления феноменов не являются свидетельством Адепта. Надо подумать о том, какие же качества духа и свойства характера составят характеристику будущего Адепта. В Царстве Отца обителей много, и дух, устремленный дерзновенно к самой далекой и огненной цели, найдет по себе. Неповторяемость индивидуальных накоплений указует на плаванье «в собственном челне».


1968 г. 328

1968 г. 328. (М. А. Й.). Созвучие духов по ступеням Лестницы Иерархии Света – что может быть выше его! И время для него можно найти. И нет ничего в жизни более нужного и более важного для человека. Но люди полагают, что многое другое важнее, и остаются во тьме. Великое рушение всех их карточных построений наступает неизменно перед решающим моментом расставания с телом. Тогда становится убедительной и ясной вся трудность заменять ценности духа иллюзиями земной Майи. Фальсификация не удается. И уходят опустошенные фальсификаторы духа нищими в тот таинственный мир, который они не признавали, где все земные богатства превращаются в ничто и где имеют значение только ценности духа, принесенные с собою с Земли. Глухи и слепы земляне к словам «Тех, Кто Знает действительность». Трудно помочь не желающим слышать и видеть, но желающим помощь идет и открыты врата в область Сокровенного Знания. Так хочется дать людям как можно больше, и так мало хотящих внимать.


1968 г. 329

1968 г. 329. (Гуру). Иногда необходимо от самых возвышенных мыслей опуститься на Землю и сурово проверить, что же из них приложено в жизни. Такая проверка покажет разрыв между словами и делами, если он существует, и поможет его устранить. Человечество страдает великим несоответствием между тем, что говорится, и тем, что делается. Если бы все говоримое осуществилось, настал бы рай на Земле. Но его нет. И в этом разрыве – трагедия современности. И часто так называемые верующие хуже неверующих, ибо что-то знают и потому не имеют оправдания. Неверующий, но служащий эволюции в глазах Высшего Мира ценнее верующего, но идущего против нее. Имеющий уши пусть слышит и, разумеется, прилагает к текущему дню.


1968 г. 330

1968 г. 330. (Июнь 15). Поднять меч очищения можно только тогда, когда осознается, ради чего это делается. Одно меняется на другое; старые, грязные, изношенные одежды – на новые, светлые и сияющие. Если хочется все еще удержать некоторые из изживаемых свойств и пребывать с ними хотя бы в мыслях, если жаль с ними расстаться, это означает, что не понимает человек, чего он лишает себя, упорствуя в желании быть с ними. Но на двух стульях сидеть неудобно – можно свалиться. Или Свет, или тьма. Невозможно, отемняясь нежелательными мыслями, утверждать светоносность ауры. Тараканы за пазухой могут оказаться милее и дороже новых достижений. Суровость анализа собственного сознания покажет действительную высоту, которой достиг дух. Пока на Земле, пятна на ауре не слишком заметны, но в Надземном они явно и неумолимо вовлекут человека в соответствующие слои астрала, где освобождаться от них будет много труднее. Пока еще есть возможность изживать все не изжитое на Земле, правильно будет воспользоваться ею и вложить в это всю волю, все желание, все устремление и все понимание.


1968 г. 331

1968 г. 331. (М. А. Й.). Руководитель оказывается иногда в очень затруднительном положении. С одной стороны, он хочет продвинуть ученика дальше, с другой, свободная воля ученика, на которую он не имеет права оказывать давление, не желает освободить сознание от некоторых недостатков или слабостей. Получается ситуация, когда продвижение ученика становится невозможным. Задержка не в руководителе. Причину ее следует искать ближе.


1968 г. 332

1968 г. 332. (Гуру). В Мире Тонком происходит испытание мыслей, решающее дальнейший путь человека. Но хорошо, когда это испытание выдержано было уже на Земле. Содержание мыслей своих и характер их каждый знает отлично. Потому каждый может безошибочно судить о том, чего он достиг в этом отношении и каковы будут те условия его пребывания в Тонком Мире, которые окажутся в полном соответствии с природою этих мыслей.


1968 г. 333

1968 г. 333. (Июнь 16). Неуравновесие планетное отражается на неуравновесии, неустойчивости и неопределенности дел человеческих. Невозможно планировать личную жизнь на целые годы, как это делалось раньше. Колеблется все, непоколебима лишь Лестница Иерархии. Упор и опора – на ней. Потому ей больше внимания, больше мыслей и больше заботы. Привязав себя крепко к ней, можно рассчитывать на то, что всеобщее неуравновесие не слишком затронет. Иначе не устоять. Хаос вторгается повсюду. Даже в музыке звучат дисгармония и раздражающие диссонансы. Особую заботу надо явить, чтобы поддерживать равновесие в своем микрокосме. Ни на что внешнее полагаться нельзя. И ставить в зависимость от него состояние своего сознания – это очень трудно, но ярое устремление к Иерархии поможет удержать равновесие. И при соприкосновении с неуравновешенным состоянием окружающих следует особенно оберегаться, чтобы не заразиться его дисгармонией. Нехорошо в мире. Все несут на себе тягость планетного неуравновесия. Ритм Общения служит защитой от хаоса. Но нужно вкладывать в него все сердце, все устремление и всю любовь. Нерушим и несокрушим дух – этим сознанием и идите. Тогда основание оказывается построенным на прочном камне, а не на песке. И вихри, и бури, и разрушения шатких человеческих построений не сокрушат твердыни духа. Так и считайте, что бурный поток жизни мчится мимо, и Учитель и ученик сидят на берегу и смотрят в его мелькающие струи.


1968 г. 334

1968 г. 334. (М. А. Й.). Необычайно важно решить, что считать домом и где он. Понятие Отчего Дома дается для утверждения влекущего к себе магнита в Надземном. И символ блудного сына, блуждающего в сумерках плотного мира и в таких же слоях астрала, указан недаром. Много блуждающих духов, бредущих без цели и забывших о Доме Отца. Цель должна быть ясной, четкой и определенной – и тогда не будет бесцельных блужданий. Многие имеют перед собой определенные цели, но цели эти ограничены только Землею, то есть жизнью в физическом теле. Но простая логика и даже без всякой философии показывает, что длительность этих целей ограничена жесткими сроками, ибо все внеземное упорно отрицается. И можно ли удивляться, что задыхаются люди среди темных нагромождений собственного невежества. Круг замкнут, и закрыт из него выход. Пока не будет признана Надземная Отчизна духа, круг обреченности не разомкнется.


1968 г. 335

1968 г. 335. (Гуру). Не будем осуждать себя за занятия чисто земными делами, отвлекающими от мыслей высоких. И улететь от Земли нельзя, и нельзя погружаться в нее слишком. Равновесие духа также включает в себя и уравновешивание земных и надземных стремлений. Настоящий ученик жизненно очень практичен. И в то же время столь же активен и в области возвышенных мыслей, и во взлетах духа. Оба явления – земное и Надземное – уравновешены. Даже отшельники-йоги не пребывают постоянно на небесах, но принимают самое живое и деятельное участие в чисто земных делах мира. Так одно уравновешивается другим без преобладания. Это и будет срединным путем.


1968 г. 336

1968 г. 336. (Июнь 17). Когда человек ради достижения цели готов пожертвовать всем, и отдать все, и поступиться всем, и освободиться от каждого недостатка, несовершенства и всех свойств, подлежащих изживанию, тогда, Ручаюсь, достигнуто будет даже не достижимое. Но часто бывает, что желание чего-то достичь есть, но расстаться с неполезным грузом все же не хочется. И тогда получается губительная половинчатость, задерживающая продвижение. В этом случае хорошо вспомнить пословицу «не мытьем, так катаньем», то есть, несмотря ни на что, всеми мерами, и большими, и малыми, все же можно постепенно, но упорно освобождаться от негодных накоплений. На большое сил может не хватить, но на малое хватит всегда. Так, постоянно искореняя из сознания все, что не соответствует достигнутой ступени, можно в конце концов вступить на тропу постоянного преуспеяния и постоянного преодоления в себе прежнего человека. Какой бы высоты ни достиг дух, путь преодоления остается неизменным, только задачи растут и Служение становится Великим. Большому кораблю – большое плавание. Величие подвигов Духов Великих трудно охватить сознанием человеческим. Им подражая и следуя за Ними, вступаем в полосу Света, озаренную Лучами Иерархии, и тогда пути назад уже нет.


1968 г. 337

1968 г. 337. (Гуру). Если магнит мысли действует так явно в мире земном, то сколь же он мощен в Мире Надземном. Ключ к пониманию этого заключается в словах: «В Тонком Мире все движется мыслью». Только продумав и прочувствовав до конца всю глубину этого утверждения, можно приблизиться к пониманию условий послесмертного существования человека. Оно обуславливается его мыслями. Охотничьи угодья краснокожего индейца могут существовать там, вызванные его мыслью, наряду с межпланетными космическими кораблями или сложнейшими электронными аппаратами будущего. Все осуществляется там мыслью в образах и формах, созданных ею из тончайшей материи ментального мира. Диапазон человеческих сознаний, устремлений и идеалов столь широк, и расстояние от полюса Света до полюса тьмы столь велико, что даже трудно представить себе, что творится человеческой мыслью в пространстве, которое вмещает в себя все, что было, что есть и что будет. Но ведет мысль. И мысль мощно магнитна. И то, куда приведет мысль данного человека, всецело зависит от его устремления. И если на Земле человек порождает своей волей свои устремления, то в Мире Надземном уже они ведут его в те сферы или слои пространства, которые соответствуют этим устремлениям духа. Но творец он сам.


1968 г. 338

1968 г. 338. (М. А. Й.). Учителю радость видеть в ученике утверждение всех лучших качеств духа. Каждая его победа над собою – радость Тому, Кто Ведет. Сослужение в некоторых своих аспектах заключается также и в том, что происходит чудесный взаимообмен радости. Учитель Посылает ученику Луч радости. Ученик, преодолевая и побеждая себя и получая радость от каждой победы, передает это чувство по Серебряной Нити Учителю. Связь Духа Учителя с духом ученика сокровенна. Она может быть сознательной и устремленной. Ученик приносит Учителю дары своего духа, которые заключаются в освобождении от разных несовершенств и утверждении нужных качеств. И тогда этот взаимообмен светоносных энергий становится особенно животворным. Серебряная Нить связи пульсирует тогда напряженно.


1968 г. 339

1968 г. 339. (Июнь 18). Не отмечено одно особое свойство мысли – ее всепроницаемость. Свойство очень интересное. Мыслью можно коснуться всего. Расстояние значения не имеет. Особенно эти касания затрагивают людей. Мысленные снаряды летают по разным направлениям и производят свои действия. Интересно и то, что мысль затрагивает человека по его способности созвучать именно ей, а не какой-либо другой. Созвучие – по родству. Чуткие организмы особенно восприимчивы к мыслям и мысленной атмосфере данного места. От мыслей можно защититься, усиливая памятование об Учителе. Мысль творит и разрушает. Каждый человек обязан подумать о своем мысленном мире и характере его магнетизма.


1968 г. 340

1968 г. 340. (Июнь 20). При освобождении от тела низшие слои астрала необходимо пройти быстро, не задерживаясь в них совершенно. Поэтому часто перешедшего в тот мир погружают в сон. При условии непрерываемого сознания от задержек спасает именно быстрота подъема в Высшие Сферы. Низшие слои заразительны ужасно, и оставляют они очень тяжкие ощущения, если их коснуться.


1968 г. 341

1968 г. 341. (Гуру). Воля и безволие – два антипода. Которому из них отдадим предпочтение? Если воле, то и дела и поступки должны соответствовать решению. Безволие осуждено бесповоротно. Безволие – гибель духа. Лучше быть сильным в ошибках, чем безвольным в добрых делах. Безволие разрушительно. Следствия безволия часто бывают ужасны. В наркоманах, алкоголиках, сумасшедших и в прочем Космическом соре видим результаты безволия. Конечно, на путь безволия тоже направляет воля, но воля, устремленная во зло. Необходимо иметь в виду, что некоторые темные существа, и в особенности темные иерофанты, особенно сильны. При столкновении с ними их сила ощущается очень. Но она не страшна, если крепка связь с Учителем. Размышляя о безволии падших сознаний, нельзя забывать и о сильной злой воле иерофантов зла.


1968 г. 342

1968 г. 342. (Июнь 21). Невидимое учение идет в соответствии с расширением и ростом сознания. Оно индивидуально, и каждый ученик ведется своим особым путем. Чем более яро и успешно прилагается Учение на практике, тем больше и шире даваемый материал. Не будем сетовать на то, что феномены не даются в желаемом виде. Девяносто лет тому назад они давались в значительном количестве. А кого они убедили и в чем? Они вызвали волну противодействий, подозрений, клеветы, осуждений и предательства. И зачем феномены там, где дух ученика знает свой путь и преуспевает без них. Ритм каждодневного Общения или Собеседования важнее всех феноменов. Факиры могут производить некоторые феномены, но их сознание столь неразвито и ограниченно, что ни о каком росте духа не приходится даже и говорить. Дело не в феноменах, но в том, чтобы процесс расширения сознания шел неуклонно и без задержек. Главное – почувствовать себя гражданином пространства, и войти в ритм пространственной жизни, и, не отрываясь от Земли, земных обязанностей и долга, почерпать широко и свободно знания из пространственной сокровищницы. Имеющий к ней доступ может беспрепятственно черпать оттуда все, что когда-либо было помыслено человеком, и не только на Земле, но и в мирах. Кельи знания существуют и в Мире Надземном. Если бы люди знали, какие чудесные и неисчерпаемые возможности имеются там для устремленного к Свету духа, они изменили бы жизнь свою в корне. Наша цель – просветить человечество. Периоды упадка и расцвета знания чередуются. Скоро наступит период расцвета Сокровенного Знания. Видите сами, что так, как идет жизнь на Земле, дальше продолжаться не может. Великая революция духа сметет старый мир и все, что столь упорно и тупо противодействует и препятствует эволюции. Впереди Свет.


1968 г. 343

1968 г. 343. (М. А. Й.). Воображение человека ограничено его накоплениями. И если они достаточно богаты, то для творчества духа открываются широкие возможности. Особенно широко и свободно может творить писатель. Слова как символы мысли ограничены ею. А чем ограничена мысль раскрепощенного сознания? Сейчас, за очень редкими исключениями, пишут по трафарету. Трафарет надо разбить. Миры высших измерений не связаны трафаретом. Даже астральный мир полон неисчерпаемыми возможностями. Тонкий Мир принимает очень деятельное участие в делах планеты. Почему бы не приобщить и его к продуктам творческого воображения писателя. Но трехмерная логика одолевает и подрезает крылья воображения. Кто-то уже пытается освободиться от ее ограничений и поступает правильно. Если прошлое существует в настоящем, а осознанное будущее становится прошлым, то, значит, все существует НЫНЕ и здесь и нет необходимости связывать себя трехмерным мышлением и обычным представлением времени, которое даже современная наука уже признает относительным. Хотим раскрепостить воображение от обычных рамок и ринуть его на освоение пространственной жизни и ее законов.


1968 г. 344

1968 г. 344. Кому нужна чистота ваша? Мне. Кому нужны ваши накопления и преуспеяния? Мне, чтобы Мог Я, приняв их, устремить мощно вас к новым вершинам.


1968 г. 345

1968 г. 345. (Июнь 22). Каждая мысль, получившая форму в сознании, образует жилище элементалу и становится самостоятельной пространственной живой сущностью. Поэтому овладение мыслью означает овладение царством элементалов и подчинение их воле. В противном случае человек подчиняется им и становится их жертвой. Не Говорю о мыслях чистых и светлых, они не опасны. Но даже и они должны быть под контролем. Овладение мыслями – это ступень, миновать которую невозможно. Отступление вспять немыслимо, ибо означает падение в бездну. Таким образом, путь остается только вперед и только к победе. Это родит твердую решимость победить во что бы то ни стало. В конце концов мысль легко подчиняется воле, если решение ей овладеть бесповоротно. Ведь отшельничество и подвижничество – это бесконечная и трудная борьба с самим собою. Подчинение мысли становится легким после победы. Когда пылают огни сердца, нет таких препятствий, которых бы не одолело оно. Наш путь только вперед, и ничто, положительно ничто, не сможет задержать огненное устремление духа. Можно наблюдать, как рассыпаются в прах все построения, за которыми прячется человек от действительности. Нельзя ухватиться ни за что, нельзя опереться ни на что и невозможно гоняться за призрачными прельщениями Майи, не обнаружив всю бесполезность этих попыток. Опасность всего этого в том, что человек творит вокруг себя призрачный мир мыслей, которые мощно влияют на его сознание и создают ему иллюзии очевидности. Тело умирает, а призрачный мир мысленных образований остается и создает человеку реальное послесмертное окружение. И, пока он не преодолеет энергий, пульсирующих в когда-то созданных им самим мысленных образах, и не сбросит все, что мешает его продвижению, он вынужден оставаться в этом замкнутом круге, переживая вновь и вновь то, чем вибрируют эти образы мысли. Только неизбежность достижения победы и безысходность, в случае иного решения, могут заставить добиться победы любою ценой. Ради этой победы на карту ставится все, и рождается несломимое решение воли вырвать из сущности своей корень зла, в ней возраставший веками.


1968 г. 346

1968 г. 346. (М. А. Й.). А темные мешают и будут мешать до тех пор, пока в сознании остается хоть что-нибудь, за что могут они уцепиться, чтобы проникнуть туда. Вот почему так необходимо полное очищение сознания от всякого сора. Учитель Предоставляет роль мусорщиков темным. В этом они помогают, и весьма рьяно, и тем служат Свету. Они предоставляют возможность постоянной самопроверки и выявления того, что еще не изжито и подлежит искоренению. Пусть и они потрудятся во славу Света, но пусть также не забывают, какую участь готовят себе.


1968 г. 347

1968 г. 347. (Гуру). Карма прошлых свершений будет висеть над сознанием до тех пор, пока воля не разрушит их призрачную привлекательность. То, что человек создал сам, он же может разрушить. Перед постройкой нового дома старый, гнилой и негодный, разрушается до основания и сносится. Но лучше строить на новом месте, а старое надо оставить.


1968 г. 348

1968 г. 348. (Гуру). От предвосхищения будущего можно почувствовать радость и даже освобождение от омрачения отягощающими дух обстоятельствами. Такая радость превыше всего. Недаром устремление мыслью в будущее называлось крыльями полета. Берегите эти белые крылья. Непреложно, неотвратимо пройдет все, что сейчас предъявляет вам свои права на внимание и что так упорно стремится отяготить дух. Будущее свободно от обстановки текущего часа. Будущее принадлежит вам. В этом будущем можете строить чудесные замки грядущих осуществлений. И если в Мире Надземном все творится и создается мыслью, то можете отчетливо творить там заранее и ныне все, что позволяют ваши самые дерзновенные, самые смелые, самые несбыточные на Земле устремления.


1968 г. 349

1968 г. 349. (Июнь 25). Для достижения желаемого нужна полноустремленность и полнота отдачи сердца. Половинчатость будет мешать. При половинчатости все усилия окажутся бесплодными. При любви к Высшему места для мелких житейских чувств уже не остается. Малое заменяется большим и великим. Формула «люблю Тебя, Господи, предан Тебе, Владыка» – великий двигатель. Именно надо, чтобы устремление к Высшему вытеснило все низшее. Иначе не дойти. Сказано было: «Только Образ Владыки может вращать все центры и служить щитом». И при всем устремлении, при всем желании все же их оказывается недостаточно, чтобы постоянно держать этот Образ в сердце своем. Почему? Надо дать себе суровый отчет, почему это постоянство еще не утвердилось. Постоянное памятование прерывается делами земными и малыми житейскими заботами. Но ведь уже Говорилось о том, что все нужно делать совместно, все вместе и вместе всегда. Значит, усилия к объединению сознаний надо удвоить, утроить, то есть довести до такой степени напряжения, чтобы уже ничто разделяющее не вторгалось. Учимся на жизни. Быть может, потому и дает она столь горькие и трудные уроки, чтобы научить единению непрерываемому и предстоянию постоянному. «Не к Обители ли Света тесните нас?» – так можно спросить отягощающих. Доверие к Ведущей Руке поможет понять, что именно допускаемые Руководителем обстоятельства двигают лучше всего. Но важно доверие. Нужно поверить тому, что Дается путь лучший. Лучший – не значит легкий и беспечальный. Сказано было: «Среди исканий и скорби Щит Мой – над вами».


1968 г. 350

1968 г. 350. (М. А. Й.). Из каждого отягощающего соприкосновения с людьми старайтесь извлечь то, чему оно учит. Так просто ничто не случается и ничего не бывает. Неприятное учит лучше приятного, так как последнее быстро забывается. И злобы нельзя иметь на причиняющих неприятности. Когда за спиною – Братство, можно быть уверенным, что не останетесь без защиты. И все же приходится учиться, как бороться в одиночку. Формула «даже и это пройдет» во многом поможет.


1968 г. 351

1968 г. 351. (Гуру). Полнота сосредоточения и самозабвения – где их предел? Не приводят ли они к вратам Беспредельности? Много Говорилось о сосредоточении внимания. Теперь поговорим о сосредоточении воли. Воля тоже собирается в фокус. Воля напрягается огненно. Но при этом воля переносится в сердце, и действует сердце. С вечера положенная на сердце мысль наутро приносит решение. Следовательно, для более полного и свободного действия сердца обычное сознание исключается, чтобы ему не мешать. Обычное сознание очень мешает и действию сердца, и действию отделенной и самостоятельно работающей психической энергии. Сердце надо отпустить кверху, а психическую энергию – на свободу.


1968 г. 352

1968 г. 352. (Июнь 26). Многие тонкие явления, заслуживающие внимания, проходят мимо сознания, не оставляя следа. Но они требуют внимательного к себе отношения. Только при этом условии начнут они умножаться и становиться более яркими. Важно их отмечать не в отрыве, но именно в связи с плотным миром. Обе стороны медали составляют целое. Так, мысль и ее внешнее проявление не отделимы друг от друга. Ошибочно думать, что скрытая тайная мысль рано или поздно, так или иначе не проявит себя. Обычное заблуждение проявляется также и в том, что пытаются изменить окружающее, воздействуя на него, в то время как самое сильное воздействие можно оказать, поляризуя или настраивая свое собственное сознание на определенной волне. Например, при явлении устрашающих обликов достаточно настроить его на волне бесстрашия и мысли о том, что за спиной стоит Братство. Или, когда натиск внешних событий обрушивается со стороны, крепкая связь с Иерархией и умение продержаться неотделимо обезвредят, и парализуют их силу, и охранят. Именно поляризация собственного сознания и собирание его сил в фокус играют главенствующую роль, но не попытки действовать внешне. Ведь все внешние явления вызваны внутренними, незримыми, тонкими причинами. Потому и борьба с ними, главным образом, ведется тоже не внешне.


1968 г. 353

1968 г. 353. (М. А. Й.). Почему так часто приходится что-то повторять? Потому, что оно не усвоено. Например, не раз Говорилось о том, что следует научиться смотреть на себя со стороны, как будто бы это кто-то другой, посторонний, а вы – только смотрящий. Некоторые говорят и думают о себе в третьем лице. Показательно очень. Или совсем не употребляют слово «я». Тоже весьма полезно. Надо как-то умерить самость свою и поставить малое «я» на место, чтобы не заполняло оно весь круг сознания, исключая все остальное. Не самость свою надо принести нам при встрече, но индивидуальность и ее накопления. Самость касается дел самых обычных, житейских и навсегда уходящих. К чему они нам? Но все связанное с областью духа, устремлениями к Учению нам дорого, близко и интересно. Вопрос в том, что принесете.


1968 г. 354

1968 г. 354. (Гуру). Слежу за рекою мира, очень неспокойна. Не все, далеко не все на ней обстоит так, как хотелось бы. Злая воля людей течет словно лава. Остановить – вызвать взрыв. Дать полную свободу – сожжет все живое. Так трудно удерживать равновесие. Кое-где даем выход, пусть лучше будет прорван нарыв и вся гниль вытечет наружу, чем весь организм воспалится. До срока удержим стремление зла распространяться и вызвать пожар. Сроки идут.


1968 г. 355

1968 г. 355. (Июнь 27). Действительная помощь всегда совершается за свой счет и обычно влечет за собою расход психической энергии. Такая помощь требует той или иной степени самопожертвования, так как принимается на себя боль или тягость того, кому оказывается помощь, и трансмутируется на огнях своего сердца. Если на себя ничего не берется, то и помощь оказывается недействительной. И надо уметь отдавать свою силу. Мало желающих принимать на себя чужую боль, когда и своих тягостей с избытком. Но каждый истинно помогающий обязательно должен поступиться чем-то своим. Если он к этому готов, помощь будет эффективной. Многие готовы помогать на словах. Ни к чему такая помощь. Люди любят брать, ничего не давая взамен. Сострадание требует жертвы со стороны сострадающего. Помните об этом, когда оказываете или получаете помощь. Большая она или малая, зависит от обстоятельств, но самопожертвование – неизбежная часть настоящей действенной помощи. Чтобы трансмутировать что-то со стороны на огнях своего сердца, надо иметь эти огни. А когда они зажжены, горящее сердце, даже невидимо для себя, уже несет самоотверженное служение миру, погашая окружающую его тьму. Это служение, прежде всего, отмечается темными, которые избирают такое сердце мишенью для своих нападок и всевозможных ухищрений. И если не отмечены темными, значит, слаб огонек. По этому признаку и судите.


1968 г. 356

1968 г. 356. (М. А. Й.). Солнце не может не светить – это его обязанность. Так же и горящее сердце не может не благодетельствовать окружающее. Надо только, чтобы его Свет был сильнее окружающей тьмы. Иначе тьма угасит его. Подвиг несения Света заключается в том, чтобы охранить пламя сердца от угашения. Легко ли это? Только жизненный опыт покажет, сколь труден подвиг несения Света. Великое Сердце и Свет миру Приносит Великий. В этом значение Великой Жертвы. По великости или малости сердца и жертва. Пусть каждый стремящийся к Свету помыслит о том, чтобы жертва его была неумаленной.


1968 г. 357

1968 г. 357. (Гуру). Кому нужны эти записи? Для себя? Но ведь они часто не читаются вторично. Значит, нужны для других. Этим сознанием и идите. Все для других, для тех, кто пойдет после. Их будет много, и голодны будут голодом духа. Книг много, много макулатуры. Только опытный путник сможет в них разобраться. Тем более ценно то, что неразрывно связано с Иерархией и Учением Живой Этики. Когда-то кому-то послужат они мерою полной.


1968 г. 358

1968 г. 358. (Июнь 28). Инерция утвержденного ритма по мере своего роста насыщается силой, неодолимо несущей вперед. Она перенесет и через Великий Порог, она устремит и далее в том же направлении. Много усилий требует соблюдение этого ритма. Надо знать, что ни одно, даже малейшее, усилие не пропадает даром. И, когда придется отдавать отчет за все сделанное, сказанное и помысленное, энергия утвержденного ритма на чаше весов окажется весьма полновесной. И в момент борьбы между Высшей и низшей дуадами ритм окажет свое решающее воздействие. Аккумулированная сила его поможет подняться в Высокие Сферы, магнитное притяжение к которым было создано ритмом. Мало думают люди о значении ритма, хотя и знают, что ритм лежит в основе работы даже машины. Ритм заложен в основе жизни Вселенной. Даже сердце атома пульсирует ритмически. Болезнь есть нарушение ритма в функциях тела. Аритмичная музыка разрушительна. Гармония и ритм управляют проявленным миром.


1968 г. 359

1968 г. 359. (М. А. Й.). Не будем страшиться прельщающих мыслей, которые, словно чудища, сторожат вход, ведущий к лестнице достижений. Им можно твердо и смело сказать: «Не боюсь вас, не можете пресечь путь предуказанный – ваша сила кажущаяся. Сильны до тех пор, пока почитаетесь таковыми. Какими бы упорными или притягивающими ни казались, не прекращу устремления к Свету, не потушу желания идти и не прекращу борьбы, чтобы вас победить».


1968 г. 360

1968 г. 360. (Гуру). Постоянное памятование о наинужнейшем двигает неукротимо. Столько приманок разбросано повсюду, чтобы отвлечь внимание, чтобы ослабить устремление, чтобы наполнить сознание суетою текущего дня. Как заботливо, как упорно, как продуманно разжигается искусственно интерес к вещам преходящим. Все делается для того, чтобы наинужнейшее заменить поверхностным содержанием, а далекую прекрасную цель – делами обывательскими, которые, как мыльные пузыри, надуваются кажущейся значимостью. Но важность и значимость не в них, но в жизни духа и его эволюции. Только ради нее и дана жизнь земная, которая без этой единственной ее цели становится лишенной всякого смысла.


1968 г. 361

1968 г. 361. (Июнь 29). Да, это верно: обычные люди рассматривают все происходящее с ними с точки зрения приятности или неприятности, радости или печали, которые те причиняют, удобства или неудобства. В то время как ученик, достаточно продвинувшийся по Пути, отбрасывает эту точку зрения и усваивает другую, полагая уже, что значение каждого такого явления заключается в его полезности для развития духа, для продвижения, для обогащения сознания. Он уже понимает, что сами по себе они не имеют смысла как таковые, но полны глубокого значения – как поучающие его чему-то и помогающие накапливать опыт и обогащать сознание новыми нахождениями. Явления приятные и беспечальные могут быть совершенно бесполезными, тогда как тяжкие, обременяющие и причиняющие страдания – весьма ценными. Ученик лишает их самодовлеющей значимости и оценивает каждое как двигатель духа. Это освобождает его от власти обстоятельств над ним и от опасности полностью в них погружаться и быть затянутым заботами текущего часа. Ученик все, что происходит с ним и вокруг него, рассматривает под углом полезности и нужности для его восхождения и возможности служения Свету.


1968 г. 362

1968 г. 362. (Гуру). Даже хороший и опытный ученик не склонен принять формулу «чем хуже, тем лучше», ибо противоречит она земному мышлению. Но почему же тогда все Носители Света ставились судьбою в самые трудные и тяжкие условия? Почему? И почему выходили Они мощными победителями именно из этих труднейших условий? Не из Них ли рождалась непобедимая мощь, не Они ли Закаляли клинок духа, не Они ли становились ступенями лестницы восхождения, Лестницы Света?


1968 г. 363

1968 г. 363. (М. А. Й.). Слияние в духе может быть доведено до высшей степени реальности. На Тонком Плане оно являет собою незримую действительность. Невидящие, но уверовавшие, благо вам. Ведь вера есть не что иное, как неосознанное чувствознание и ощущение того, что есть, хотя и не видимо глазу. Каналы духа, прорываемые в пространстве, тоже не видимы грубым зрением. Но они есть, и по ним будет продолжаться продвижение духа в Надземном. Работа эта полна глубочайшего значения и важнее всех дел земных. Когда незримое ныне станет видимым явно, тогда осознание важности этой работы и ее результатов станет реальным достоянием духа.


1968 г. 364

1968 г. 364. (Гуру). Наше внимание уделяется главным образом тем делам и действиям, которые продолжаются далеко за пределы одной жизни. Думая о будущем, мы в него устремляем следствие своих усилий и работы на благо человечества. Короткие сроки и такие дела лишены жизненности. Бабочки-однодневки не сознают краткости своего существования, потому и порхают. Но человеку приличествует иное отношение к жизни, ибо все для него заключается в будущем. Настоящее, взятое отдельно от будущего, бессмысленно. Потому будущему уделяются Нами особое внимание и забота. Все совершается и творится ради будущего. Мы порождаем сознательно определенные причины, которые неотвратимо должны дать соответствующие им следствия в будущем. Мы живем ради будущего, в которое и вкладываем энергии нашего духа в настоящем.


1968 г. 365

1968 г. 365. (Июль 1). Некоторые мечты из, казалось бы, изжитого прошлого исполняются или стремятся исполниться во сне. Это указывает на то, как легко в Тонком Мире осуществляются мысли. То, что не искоренено, то есть не вырвано с корнем из сознания, может вновь появиться перед ним и потребовать участия в его жизни. Это поможет понять, что встреча со стражами Порога также включает в себя и встречу с образами своих собственных мыслей, когда-то продуманных, прочувствованных и очень желанных, но забытых потом и оставленных в глубинах памяти не погашенными новыми достижениями. Они оживают, встают во весь рост перед человеком в ярких, притягивающих образах, увлекающих сознание в вихревые воронки. И человек, когда-то допустивший их в свой внутренний мир, подпадает снова под их власть и сочетается с ними. Это и будет поражением при столкновении со стражами Порога. Если они овладеют человеком и увлекут его вниз, то означать это будет также и поражение Высшей Дуады. Поэтому бороться со всем не изжитым внутри надо, пока еще на Земле. Надо бороться и победить. Сны показывают, насколько преуспел человек в этой борьбе, ибо сон – очень искреннее состояние, обнаруживающее часто, что именно победил в себе дух и что еще имеет какую-то власть над ним. Сны показательны очень. Они служат как бы испытанием на полноту изживания нежелательных качеств и дают возможность взяться за их искоренение с новой силой. Все язвы духа должны быть изжиты и залечены на Земле. В Тонком Мире после освобождения от тела изживать их очень трудно, ибо яркость и реальность тонких мысленных образований весьма препятствуют этому.


1968 г. 366

1968 г. 366. (М. А. Й.). «Поборемся», – скажет себе сильный дух перед лицом трудного испытания и в этом решении обретет новые силы. Состояние борьбы на Пути непрерывно. И чем выше подъем, тем это испытание сложнее. Конца борьбы нет. После трудностей земных встают трудности космические. Путь Света есть путь постоянной борьбы и постоянного преодоления.


1968 г. 367

1968 г. 367. (М. А. Й.). «Идущий к отцам – с ними пребудет, идущий к Нам – с Нами». Лучше сразу подняться стремительно, напрягаясь всем существом к Фокусу Света, к Владыке, а потом, освоившись с новым окружением, можно по временам спускаться и ниже, чтобы встретиться с теми, к кому влечет сердце и кому хочется помочь. Многие будут нуждаться в помощи. Высшая форма помощи – безличная. Но и личные желания помочь, и именно определенным лицам, с которыми были связаны в жизни, вполне естественны и допустимы. Это сейчас на Земле ваши возможности ограниченны, но там, где царствует мысль, там много можно сделать во благо.


1968 г. 368

1968 г. 368. (Гуру). Творить мыслью во благо учитесь сейчас, чтобы потом действие свободно потекло по прорытым в пространстве каналам. Фламмарион работает над созданием новой планеты. Почему? Он всю жизнь устремлялся к звездам. Он прорыл эти каналы устремления, по которым и действует ныне. Просмотрите каналы, прорытые раньше. Может случиться, что некоторые придется засыпать, некоторые исправить и изменить их направление. В прошлом многое было прорыто, и далеко не все туда, куда нужно, и не так, как следовало бы. Свои мысленные построения в прошлом надо пересмотреть и разрушить все негодные. Покидая старое жилище, сор убирают и сжигают его, чтобы место оставить чистым.


1968 г. 369

1968 г. 369. (Гуру). Следует установить за правило каждый день, по его окончании, спросить себя, чему он научил и что дал, чем обогатил сознание и какой опыт принес. Иначе все забывается очень быстро.


1968 г. 370

1968 г. 370. (Июль 5). Непосредственное Общение накладывает свои обязательства, и первое из них – соблюдение мысли. Оно не легко, ибо открытое пространственной мысли сознание может воспринимать мысли разной природы. Нежелательные выбрасываются тотчас же, на них останавливаться нельзя. Следовательно, контроль усиливается и становится непрерывным. Слишком уж много вокруг желающих внушить самые позорные мысли. Словно в огромной аптеке, где наряду с жизнедателями и полезными лекарствами имеются и яды. Пространственная зараза требует осмотрительности. Когда из микрокосма удалены элементы, не созвучные с явлением Света, опасности нет.


1968 г. 371

1968 г. 371. (Июль 7). Достойное поведение в Тонком Мире возможно только тогда, когда было достойным в мире плотном, и особенно в мыслях, ибо побуждения осуществляют мысли в обоих мирах. Также не Советуем ничего переживать слишком. Пусть будет что будет или что есть, но поощрять своеволие астрала нельзя. Также и страдания, вернее, отношение к ним, требуют какой-то степени спокойствия. Один страдает, сохраняя достоинство духа, другой – впадая в неистовство. Страдает преходящая личность, чтобы Высшая Триада могла извлечь из этих страданий полезный опыт и урок. Великие Духи Страдали, дабы в Высших Мирах страдания эти возгорались огнями невиданной красоты. Легенда о том, что из человеческих страданий родятся драгоценные камни, глубоко символична. И действительно, Сокровище Камня растет от страданий. Правда, по-человечески Дух Говорит: «Да минует Меня Чаша сия», но все же сознательно Принимает неизбежное. Да, да! Даже и в страданиях можно удерживать какую-то степень равновесия. И голод, и жажду, и прочие испытания можно переносить спокойно, не теряя человеческого достоинства, как, впрочем, и все. Дело не в том, чтобы избежать, а в том, чтобы встретить достойно. В конечном итоге вся эта дисциплина духа нужна не для Земли, но выше. Хранить равновесие духа и в горе и радости, в страданиях и покое, в лишениях и избытке, в поношениях и почете, в нищете и богатстве, словом, при всех противоположениях, на которых закаляется дух, будет великим достижением. Все земное, хорошее и плохое, уйдет, а достижение останется с духом, утвердившим его. Как бы еще лучше, еще доходчивее сказать, что не само происходящее с человеком имеет значение, но то, что дает оно духу и чем обогащает его. Хорошо, когда уже нет привязанности к окружающим плотным условиям и аура не приросла ни к вещам, ни к местам проживания. Это уже свобода духа, и не жаль оставлять ничего. Тяжело уходить в Мир Надземный, когда тысячи нитей привязывают к Земле. И странников и отшельников можно понять – они стремятся освободиться от земных притяжений. Любить Землю и жизнь, красоты первой и ощущения – совсем не значит быть в рабстве у них. Любовь, лишенная переживаний самости, освобождает от всех видов рабства. Сверхличная любовь есть Любовь-Освободительница.


1968 г. 372

1968 г. 372. (М. А. Й.). Какая чудесная, таинственная, могучая сила заключается в слове «Свет». Думайте о Свете, желайте Света, стремитесь к Свету превыше всего, и он осветит вас, магнитно притянутый. Мысль о Свете уже вызывает его. Приветствуйте каждую искорку Света, каждую звездочку. Из малых огненных образований со временем вырастут огненные громады. Надо хотеть Света, чтобы иметь его. Мысль о Свете порождает Свет. Светлые мысли притягивают его из пространства. Пространство есть великое хранилище Света и Огня. Извлекать Огонь из пространства умели в древних храмах.


1968 г. 373

1968 г. 373. (Гуру). Полеты на крыльях мысли могут стать привычными и естественными и сделаются действительностью Тонкого Мира. Облетая мыслью планету, касаемся тех ее точек, на которых мысль останавливается. Касания эти не фантазия, не плод праздного воображения, но ментальный процесс, влекущий за собой определенные следствия. Мыслью далекой можно благодетельствовать не только далеких друзей, но и народы, и целые страны. Мысль есть реальная сила, или энергия. Действие ее невидимо и утонченно, но тем не менее следствия этого действия вполне конкретны.


1968 г. 374

1968 г. 374. (Июль 8). Очищенное сердце может успешно выдерживать столкновения с тьмою, но, если имеются еще какие-либо зацепки в виде не изжитых полностью нежелательных свойств, борьба затрудняется. Враги и противодействия нужны для приближения к Фокусу Света. Не позавидуем утопающим в благополучии, они до Нас не дойдут, и зачем им идти, когда вокруг все так хорошо и приятно. Трудная карма и нелегкая жизнь приводят к Нам идущих духом.


1968 г. 375

1968 г. 375. (М. А. Й.). В единении – сила. Но какая польза повторять эту истину, если она не прилагается к жизни. Полное единение непрерывно. Хорошо ли объединяться по утрам, а днем забывать об единении. Оборванная цепь силу теряет, и якоря ей не удержать. Так и прерываемое единение не удержит якоря Иерархии. О непрерываемости единения с Иерархией не устанем твердить до тех пор, пока оно не осуществится. Пусть каждая темная попытка уязвить, ущемить и омрачить яро напоминает о единении постоянном. Что пользы от самой бдительной стражи, охраняющей крепость, если стража не всегда на дозоре, если целые часы крепость остается открытой для врага во время отсутствия тех, кому поручен дозор. Так и единение, прерываемое в течение дня или ночи, оставляет человека открытым для ударов со стороны темных. Приложите сказанное немедленно.


1968 г. 376

1968 г. 376. (М. А. Й.). Когда говорится об овладении человеком стихиями, проявленными в его микрокосме, имеется в виду высшая форма этого овладения, ибо даже в обычных людях власть над телом уявлена уже в значительной степени. Человек двигается, говорит, ест, пьет и совершает массу всевозможных действий по приказу своей воли. Следует лишь подумать о том, сколько миллионов лет потребовалось людям, чтобы достигнуть этой ступени овладения своим физическим и психическим аппаратом. Все кажется так просто: открыл рот и заговорил. Но ведь были немые расы. И прежде чем приобрести способность речи, сколько нужно было провести тысячелетий в этих попытках овладеть звуком. Все это столь сложно, столь длительно и столь трудно для завоевания, что даже и представить себе невозможно. Эволюция ведет человечество к вершинам развития могущества духа, за которыми виднеются еще более высокие, еще более чудесные и превосходящие всякое человеческое воображение по своей красоте.


1968 г. 377

1968 г. 377. (Гуру). Понимание прошлого пути развития человечества ведет к пониманию будущего, которое ему суждено. Чем дальше проникает мысль в прошлое и осознает его, тем легче устремляться ею в будущее. В прошлом все сожжено для Огненной Йоги, но в данном случае имеется в виду личное, малое, ограниченное прошлое данного воплощения, тянущее его вспять, к своим неизжитым несовершенствам. Но мы здесь говорим о сверхличном прошедшем, об истории развития рас, предшествовавших настоящей расе. Такое глубокое познание служит фундаментом для будущих достижений и указывает на направление эволюции земного человечества. Мировой закон развития всего сущего устремляет человечество по пути бесконечного усовершенствования и роста всех его сил.


1968 г. 378

1968 г. 378. (Июль 10). О каждом соприкосновении с людьми следует помнить. Каждая вещь, полученная от людей, несет свои наслоения. Не только подарки передают свойства дарителей, но и вообще все предметы, побывавшие в чужих руках, насыщаются эманациями этих рук, в зависимости от силы их обладателей. Иммунитет – в духе, ограждаться можно сознательно. Но так как большинство землян мыслит и чувствует отемненно, то эманации их, оставляемые на предметах, не несут на себе светлых наслоений. Поэтому Мы не Можем долго пребывать в городах. Лучший щит – чистота мыслей и чувств.


1968 г. 379

1968 г. 379. (М. А. Й.). Когда уявления тьмы достигнут своего апогея, Иерархия Света утвердит свою мощь. Отравление газами угрожает планете. К ядам химического оружия добавляются вредоносные выбросы автотранспорта и многих промышленных производств. Отравление атмосферы усиливается с поразительной быстротой. Химические, и особенно радиоактивные, отбросы представляют собою грозную опасность. Но люди словно ослепли, а ученые молчат, хотя их долг не только предупреждать, но и принимать активные меры в борьбе против этой грозной опасности.


1968 г. 380

1968 г. 380. (Июль 12). Восторженность, эмоциональность и всякие неумеренно проявляемые чувства, какими бы хорошими они ни казались, нарушают равновесие и, в случае неискоренимости, делают невозможным для ученика стать Адептом. И в радости, и в горе нельзя переходить известной границы в отношении эмоциональных переживаний. Идеалом остается равновесие, не нарушаемое ничем. И стоит ли радоваться или горевать слишком, если все обстоятельства, их вызывающие, столь временны и преходящи. Кроме того, овладение астралом не допускает слишком сильных движений в этой оболочке. «Спокойствие есть венец духа». Венец – это вершина достижений. Главное, чтобы чувства были под контролем, чтобы на них была наложена узда, чтобы прекратилось своеволие их выявлений. Они допускаются, но под контролем воли. Хуже всего, когда они своевольничают во внутреннем мире человека. Сколько трагедий происходит на этой почве. Мудрость говорит, что нет ничего, ради чего стоило бы терять спокойствие, что жизнь – это сон проходящий. Но сколько усилий и труда надо приложить, чтобы это спокойствие состоялось.


1968 г. 381

1968 г. 381. (М. А. Й.). Мы очень ценим в ученике понимание незаменимости иерархических звеньев. Именно неповторяемость индивидуальных накоплений создает это условие. Если кто-то хочет менять звенья этой цепи, значит, в выборе была допущена ошибка, значит, сердце молчало, значит, ученик еще не готов. Но сделавший правильный выбор уже никогда не будет искать кого-то другого, ибо никто другой не даст нужной степени созвучия их близости.


1968 г. 382

1968 г. 382. (Гуру). Нахождение своего иерархического звена не так просто, ибо требуются накопления и ассимиляция сознаний в предшествовавших жизнях. Близость устанавливается при долгой совместной работе и жизни, в трудах, борьбе, испытаниях и закалке духа. Но, если в прошлом она установилась, ничто уже не может отделить друг от друга духов созвучных, когда им время быть снова вместе.


1968 г. 383

1968 г. 383. (Июль 14). Спрошен будет каждый из позванных, что сделал он за время жизни своей на Земле. И придется давать отчет за все сделанное: и хорошее, и плохое. О хорошем порадуемся, но как быть с плохим. Может быть, еще теперь, пока не поздно, многое можно исправить, от чего-то освободиться, что-то улучшить и очиститься от сора. Сор на пороге не позволит пройти через него. Взятый с собою в Надземное, засорит он путь. Полезно помыслить порою, с чем надо немедля расстаться, чтобы продолжать беспрепятственно свой путь к Свету.


1968 г. 384

1968 г. 384. (М. А. Й.). Можно запретить себе думать о некоторых вещах, но желание их все же будет тлеть где-то в глубинах сознания, чтобы вспыхнуть при первом благоприятном случае и лишить мгновенно того, чего удалось достичь путем долгих усилий и борьбы. Только честность признания своих неизжитых свойств поможет их искоренить. Не о подавлении, не о запрете, не о внешнем устранении нежелательного качества говорится, но именно об искоренении, об изъятии его полностью из глубин памяти со всеми отростками и корешками. Кто может сказать, в каком далеком прошлом оно возрастало и укоренялось. Но, если оно имеется, от него необходимо освободиться. Все тяжелое, грузное, грубое идет на дно и тянет вниз, все легкое, светлое возносит ввысь. Распределение по слоям происходит автоматически. Плотные тяжелые частицы материи оболочек допускают подняться только до того слоя, которому они соответствуют, не выше. И каждый оказывается там, куда он может подняться. Пропуском служат состав облекающих дух оболочек и степень их чистоты.


1968 г. 385

1968 г. 385. (Июль 16). Пробить скорлупу ауры – значит выйти из личной тюрьмы на свободу. Не может быть никакой свободы, пока индивидуальность заключена в замкнутом круге личности и личных интересов. Мысли о себе замыкают этот круг накрепко. По таким затворам и сидят люди как в плотном, так и в Тонком мирах. Выйти на простор можно лишь при условии освобождения от цепей самости и приобщения к жизни сверхличной. Все, кто живет для блага других, для блага народа, человечества и поставил свое малое «я» на службу другим, постепенно сбрасывают путы и дают возможность выявляться своему высшему «Я», своей Бессмертной Индивидуальности. Дух бессмертен и вечен, но если сознание погружено только в то, что связано с личностью конечной и смертной, то оно этим самым вовлекается в круг смертей и рождений и становится смертным. Элементы бессмертия собираются человеком сознательно и целеустремленно, накапливание их обогащает Индивидуальность и позволяет переносить сознание в ее сферу. И тогда высшее «Я» заступает на место конечного, малого, смертного «я».


1968 г. 386

1968 г. 386. (Июль 17). Чудеса магии и чудеса техники перестают быть таковыми, когда поступают во всеобщее пользование. И фотографирование ауры, и передача мысли на расстояние скоро станут всеобщим достоянием. Наука пробьет вход в Тонкий Мир и будет запечатлевать его формы на снимках. Будут изобретены и аппараты для контакта с развоплощенными духами. Мир Тонкий войдет в сознание человечества и станет неотъемлемой частью познаваемого им Космоса. Чудесность превратится в обычность, и потустороннее станет естественным. Сознание – место встречи всех миров – расширится достаточно, чтобы вместить все. Переходный период очень труден тем, что сталкивается в сознании человека очень много энергий различного порядка. Энергии эти требуют длительной ассимиляции. Многое надо признать и принять, но уровень развития не позволяет. Получается разрыв между действительностью и очевидностью. Старые пути завели человечество в тупик, новые при узком сознании не вмещаются. Но жизнь идет вперед и увлекает людей в будущее. Поступь эволюции остановить невозможно. Скоро Новый Мир победно начнет утверждаться именно в сознании человека. Ведь сознание и есть поле борьбы старого и Нового миров. Борьба эта все более и более переносится на идеологическую почву. Получается водоворот столкновения мыслей и идей. Волны эволюционных идей уже не остановить военной силой. Война идей – так Назовем новую ступень эволюции. Конечно, новые идеи победят, и как бы ни старался старый мир защитить и сохранить свои позиции, поражение его предрешено. Ведь когда-то и инквизиция пыталась задержать течение мысли, и сделать Землю неподвижной и центром Вселенной, и ограничить возраст планеты шестью тысячами лет. Аналогия весьма многозначительна и очень похожа на текущее время.


1968 г. 387

1968 г. 387. (М. А. Й.). Смотрите на текущее время как на ступень перехода в будущее, которого у человека никто не может отнять. Именно в будущем все достижимо. Устремление приводит к достижению. Но прежде чем устремиться, надо осознать и понять – к чему и зачем. Поэтому принятие в сознание следующей эволюционной ступени и желание овладеть дарами эволюции будут необходимым преддверием к этому шагу. Нельзя устремляться, не зная куда. Агни Йога дает начертание будущих путей человечества, она открывает врата в это чудесное будущее, открывает для всех. Из создавшегося на планете тупика – выход только в будущее, и притом при условии отрешения от старых путей старого мира, исчерпавших себя и доказавших свою непригодность.


1968 г. 388

1968 г. 388. (Июль 18). Семья, среда и эпоха накладывают на человека свои крепкие отпечатки, и все же сквозь эти внешние наслоения просвечивает индивидуальность его, являющая собою его истинную сущность. Степени выявления индивидуальности различны. Усмотреть внутреннего человека сквозь его внешнюю форму и временные покровы трудно необычайно, ибо внутреннее заслоняется внешним. Жизнь достаточно продвинувшегося духа можно рассматривать как постоянные усилия индивидуальности утвердить себя и свои особенности и свойства в мире физическом. Великие Духи Накладывали печать своей Индивидуальности на целые эпохи и на многие народности. Внешнему человеку отводилась чисто служебная роль исполнителя воли и решений властелина внутри. Никакие преследования, страдания, поношения и глумления над внешнею оболочкой не могли сломить мощи внутри. Для лучшего понимания пытались делить человека на плотного, земного и божественного, называя его богочеловеком. Много попыток было сделано, чтобы расчленить существо человека на части и понять их взаимосвязь. Делили на тело и на душу, на дух, душу и тело, на животного и духовного человека. Мы Установили двойственное, тройственное и более сложное деление человека, считая основным семеричное. Для практического применения необходимо понимать, какие принципы участвуют в выделении астрального тела, какие – ментального, какие – огненного. Что умирает при первой физической смерти человека, что умирает при сбрасывании астральной оболочки и как и что – при сбрасывании ментальной? В чем заключается бессмертие и какие виды его достигаются духом? В чем они состоят? Все это надо изучить и усвоить, чтобы избежать всякой неопределенности, неясности и туманности. Эта область знания так же научна, как и так называемая точная наука и, быть может, еще более, ибо Сокровенное Знание требует необычайной ясности и точности понимания. Оно основано на знании незыблемых Космических Законов и требует от человека отдачи всего себя на служение этому виду науки: Инструментом познавания становится сам человек, и от усовершенствования его аппарата, как физического, так и психического, зависит успех его продвижения в эту чудесную область беспредельных возможностей духа. Усовершенствование духа идет параллельно с утончением и усовершенствованием тела. Ученики Наши проходят этот сложный процесс. Процесс естествен и потому занимает длительное время, охватывающее не одно воплощение. В школе обычно люди учатся годы, Наши ученики – века.


1968 г. 389

1968 г. 389. (М. А. Й.). Мускулы нуждаются в упражнении, психическая энергия – тоже. Только постоянным упражнением и применением можно ее укрепить и усилить. Для этого человеку дается день. В течение дня сколько раз можно сознательно применить огненную силу, не прибегая к обычным методам. Жизнь дает бесконечные возможности растить Агни. Не забудьте, что психическая энергия называется «Великим Узником» именно благодаря тому, что человек держит ее под спудом, не допуская свободного и сознательного ее выявления. Она очень чувствительна, она усиливается даже от одного памятования о ней. Она требует осознания и готова служить человеку. Это могучее оружие духа. Только не следует забывать, что оружие это обоюдоострое и себя им поранить очень легко. Оно требует бережного отношения и большой осмотрительности. Им надо научиться владеть в совершенстве.


1968 г. 390

1968 г. 390. (Гуру). Возношение устремлений духа к Иерархии Света подобно каждодневной поливке цветов – они расцветают всеми возможностями. Постоянство уявляется в ритме. Ритм позволяет поддерживать неугасимое пламя духа. Воздействие обычной обывательской среды может потушить любое пламя, и только ритм выдерживает натиск обычности. Те, кто, устремившись вначале, погас, не утвердились в ритме. Будучи утвержденным прочно, ритм несет как на крыльях. Жизнь Вселенной уявлена в ритмах. Ритм жизни вечен.


1968 г. 391

1968 г. 391. (Июль 20). Нужно быть очень уверенным в близости Учителя, чтобы идти через жизнь, часто не встречая признания даже от тех, кто следует тем же путем. Приходится выдерживать тягость непризнания, сохраняя при этом прежнюю устремленность и ритм. Почему-то люди обычно хотят умалить. Не получая сами непосредственно от Учителя, они полагают, что и другие этого делать не могут. Отсюда и отрицание, и умаление, и непризнание. Имеете свидетельства признания от Меня и Матери Агни Йоги, но отрицателям важнее их собственные домыслы. Радостного в этом мало. Конечно, только личный контакт убедителен. Лучше иметь признание Учителя и ближайших к Нему звеньев и быть не признанным кем-то на стороне, чем наоборот. Людское признание временно и поверхностно. Учителем – навсегда. Со временем признают и отрицатели, ибо достоверность неотрицаема.


1968 г. 392

1968 г. 392. (М. А. Й.). При непризнании даже со стороны близких Наше признание и признание Самого Владыки возрастают в своей значимости и ценности. Мы становимся ближе, ибо являем понимание сокровенной сущности ученика. За Нас и держитесь. Непризнание тем хорошо и полезно, что сближает с Нами и учит понимать, где находится все ваше. «Знаю мою близость к Учителю и имею Его признание», – говорит себе непризнаваемый и умножает силы свои. Только не следует делать ошибки и пытаться кого-то в чем-то убеждать. Чуткое сердце не нуждается в убеждениях.


1968 г. 393

1968 г. 393. (Июль 21). Будущее человечества начертано в звездах. Периоды упадка и расцвета народов следуют за соответствующими конфигурациями светил. Был Вавилон, расцвел и пал, был Египет, расцвел и пал, был Рим, была Греция – тот же расцвет и то же падение. Так же достигнут расцвета народы, ныне населяющие планету, и современная цивилизация заменится другой, и истинная культура станет достоянием человечества. Век Рыб сменится веком Водолея. Но сейчас самая значительная перемена состоит в том, что Кали Юга кончается и Сатиа Юга заступает на ее место. Как бы ни упорствовали люди в своих отрицаниях, каждый человек в той или иной степени зависит от своего гороскопа, зависит от него и судьба народов. Необычайное падение нравственности, смута, столкновения и войны были предсказаны на грани слияния двух Юг. Предсказания осуществились. Осуществятся и другие, говорящие о небывалом духовном расцвете и подъеме культуры. Человечество, являясь частью Космоса, не может не подлежать тем великим изменениям, которые происходят в Космосе. Опытный хозяин зимою готовится к лету. Темные долгие ночи и холод не смущают его. Он знает – наступит весна и пробудится новая жизнь, станет тепло и светло, и запоют птицы. А осень даст богатый урожай на все труды его, которые совершил он, зная неизменность течения циклов времени. Мы Знаем, что Свет впереди и что радостное сияющее будущее суждено человечеству.


1968 г. 394

1968 г. 394. (М. А. Й.). Для огненно устремленного духа все сосредоточивается во Владыке. На Земле ничего своего, ничего принадлежащего ему, все – только на время, только сейчас. Оставлять все земное легко, ибо ничто не почитается своим. Это свобода от земной собственности. Столь же легко, при огненности устремления, освобождаться от привычек и ненужных психических нагромождений. При быстроте устремления они просто отпадают и уносятся вихрем. Крылья свободны. И забота о том, что оставить после себя тем, кто пойдет потом. Духовное наследство, оставляемое человеком людям, которые будут жить после него, характеризует внутреннюю сущность уходящего. Все люди оставляют после себя след, или узор, духа. Великие оставляют великий узор и богатое духовное наследство последующим поколениям. Психический узор прожитой жизни неизгладим. Вопрос очень важен, и его должен задать себе каждый: что оставил и оставляю я людям после себя? И благо тому, чей оставляемый дар человечеству светит.


1968 г. 395

1968 г. 395. (Гуру). Аура планеты насыщена продуктами психического и физического творчества человека. Писатели, поэты, художники, изобретатели, конструкторы, архитекторы, строители, мыслители, философы, духовные вожди – все наполняют ауру Земли тем, что творят. Благое, светлое, прекрасное творчество создает прекрасные образы и озаряет тонкие сферы несказуемым Светом. Земной сад и незримые слои пространства расцветают под этими излучениями. Идущие по темному пути творят образы тьмы, окутывающие мраком соответствующие этому творчеству сферы. Они способствуют образованию и сгущению ядоносного, убийственного коричневого газа. Это убийцы жизни и животворного начала. Это породители тьмы, мрака, отчаяния, болезней и бедствий, засух, наводнений, землетрясений и прочих неуравновесий природы. Каждый человек ежемгновенно и постоянно творит Свет или тьму, вынося излучения Света или мрака из своего существа и выявляя их в продуктах своего психического или физического творчества. Все люди являются носителями тьмы или Света и все непрерывно и постоянно творят, насыщая энергиями Света или тьмы все окружающее Землю пространство.


1968 г. 396

1968 г. 396. (Июль 22). Люди объединяются Светом и в Свете и разделяются тьмою. Где разделение, там и тьма. Объединение человечества придет в Свете новых лучей. Если бы только люди возжелали Света. Тогда пришло бы и объединение в одну всепланетную семью народов, единый кооператив, или, выражаясь языком древних писаний, в единое стадо. Сейчас слишком много разъединения, и оно действует губительно на благосостояние народов. Прошлые посевы зла велики, и нужно время, чтобы оно изжило себя. Противодействие миру всего мира еще очень сильно. И время еще не пришло сеятелям выйти в поле.


1968 г. 397

1968 г. 397. (Июль 23). Несмотря на распоясавшуюся тьму, надо твердо верить в грядущую победу Света. Будущее светло. Мрак настоящего, по Закону противоположения, может дать представление о Свете, который придет ему на смену. Но сил надо много, чтобы выдержать постоянный натиск тьмы. Утешение в том, что сила духа растет на противостоянии тьме. Огненная энергия усиливается при постоянном пользовании ею. Если нет сил что-то преодолеть в данный момент, значит, огонек еще слаб, значит, надо явить напряжение еще большее и его нагнетать до тех пор, пока сопротивление темных не будет сломлено. Силы духа неисчерпаемы, когда призваны. Темные надеются на вашу слабость, на то, что сложите в бессилии руки. Но если увидят, что каждая их попытка встречается все большим и большим возрастанием мощи психической энергии, вынуждены будут они отступить. И если они упорны в постоянстве своего вредительства, то вы проявите упорство еще большее, еще большее единение с Нами, чтобы действовать силою объединенною. Ваша сила – в единении, в объединении сознания с Нами. Тьма сильна лишь до известного предела, за которым проявляется ее бессилие, и она, побежденная, отступит. Явите мужество и веру в непобедимость Сил Света. Идущий со Мною непобедим.


1968 г. 398

1968 г. 398. (М. А. Й.). Какие прекрасные возможности упражнять силы духа дает вам жизнь каждодневно. Владыка Хочет видеть вас сильными и побеждающими себя. Доверьтесь полностью мудрости Ведущей Руки. Несломима мощь духа. Напрягая ее, можно возрасти духом на все противодействия. И если какое-либо из них не удалось сломить сегодня, удастся завтра. Напрягайте энергию торжественно, мужественно, стойко и в единении с Иерархом Ведущим. И если трудно, если идете на пределе сил, если видите, что окружены темными, значит, светоч сердца возрос, значит, Агни пылает, значит, правилен избранный путь. В покое и благополучии не возрастет огненная мощь. Не отвращайтесь от посылаемых возможностей умножить и возрастить сокровище Агни. Сила растет в борьбе и преодолении. Беспомощных овечек собой не являйте. Боритесь бесстрашно, мужественно и стойко, когда видите и чуете натиск темных злоделателей. С вами Владыка.


1968 г. 399

1968 г. 399. (Гуру). Обычное сознание за обычными вещами ничего, кроме обычного, не видит. Но вы, имеющие определенный опыт, уже знаете, чуете и видите, как за самыми невинными и обычными явлениями скрывается темная рука и как она, прикрываясь обычностью, искусно и злобно подбрасывает свои вредоносные выдумки, пытаясь омрачить, уязвить, вывести из равновесия, обессилить и так или иначе угасить горящий в вас Свет. Только опыт позволяет различать эти хитрые, темные уловки. Для обывателя все это ничто, все просто и легко объяснимо. Но следствия этих уловок весьма ядовиты. И, если от них не оберечься и не защититься, ущерб будет велик. Дозор надо усилить, надо иметь сто глаз и сто ушей и быть постоянно на страже.


1968 г. 400

1968 г. 400. (Июль 24). Копье, не дремлющее над драконом, символ постоянной дозорности сознания и готовности его к борьбе против тьмы. Постоянство противостояния темным требует постоянной настороженности и дозора. Успокоиться нельзя, нельзя почить на лаврах победы. Воинами Называю Моих, потому что являют собою они воителей духа. Хаос вторгается повсюду, где ослабевает огненная защита. Борьба с хаосом космична. Если бы не постоянный и несменный Дозор Иерархии, волны хаоса залили бы человечество. Опасность от темных в том, что они вызывают хаос и открывают ему доступ в сознание. Защита двойная – и от хаоса, и от темных. Хаос безличен, но темные выбирают целью своих нападений всех, в ком есть Свет. Чем больше Света, тем яростнее нападение. Успокоенность означает беззащитность. Поздно думать о защите и дозоре, когда вред уже нанесен. Следует четко понять необходимость постоянства дозора и постоянной готовности к противостоянию и борьбе с тьмою. Бодрствование нужно не только в ожидании Вестника, но и для отражения темных нападений. Бодрствование непостоянное, бодрствование временное, спазматическое не может охранить от вражеских ударов. Именно надо держаться как во время приступа. Пошлю всю защиту, но при условии бодрствования духа. Пошлю все возможности, но при единении полном и нераздельном ко Мне устремлении. Требуется особая победная и воинствующая настроенность всего сознания. Воительница Дала тому яркий пример. И во сне, и наяву настроенность эта не должна покидать дух. Воинами Называю Моих не напрасно.


1968 г. 401

1968 г. 401. (М. А. Й.). Придется проверить, не потому ли в прошлом пришлось принять так много ударов, что прерывался дозор и крепость была открыта врагу. В Твердыне Великий Дозор не прерывается ни на минуту. Перерыв грозил бы катастрофой. Почему удивляетесь, что Твердыня Света является постоянным объектом для темных нападений? Не удивляться надо, а понять, что если даже Она под прицелом, то что же говорить о не находящихся в Ней. Лучи из Башни защищают Ее воинов, где бы они ни находились, если связь их с Твердыней достаточно сильна. Сетью Света планетной окутана Земля. Воители Света поддерживают ее постоянно. Принять участие в этой самоотверженной работе – долг каждого воина Света.


1968 г. 402

1968 г. 402. (Гуру). Невелика честь, если даже не отмечены темными. Высота предмета определяется по тени, высота духа по теням тьмы, его окружившим. Свет всегда дает тень в мире плотном. По теням судите о Свете. Ничтожество не вызовет против себя противоборства тьмы. И если кто-то гордится покоем и беспечным довольством и благополучием, не позавидуйте ему, а, скорее, пожалейте и посочувствуйте. С чем придет он в Мир Тонкий, где без Агни нет жизни.


1968 г. 403

1968 г. 403. (М. А. Й.). Понявшими, победившими, приумножившими сокровища духа свои Хочет вас видеть Владыка. У нас радость, когда видим, как накапливается светлый Агни. Воины духа сильны накопленным Агни. Слабости не являйте ни в чем. Слабость – родная сестра ничтожества. Кольчуга духа куется из множества качеств. Тьма яро в безумии неистовства на приступ идет. Неужели явите усыпленность в этот час грозный жизни планеты. Разновесие раздирает человечество. Неуравновесие природы вторит и сопутствует этому неблагополучию, сейчас очень темно. Ближе держитесь к Учителю. Еще ближе. Устоять можно, только когда не нарушено единение. Суровую готовность надо явить бороться за Дело Владыки.


1968 г. 404

1968 г. 404. (Гуру). Красота может быть величаво-суровой. В величественных явлениях природы можете видеть ее. И духа суровость быть может прекрасной. Красота многогранна. Многогранность ее уявляется и в человеческом духе. В подвиге привлекает Красота. Матерь Мира, воплощая в себе образ Красоты сверхчеловеческой, посылает сынов Света на подвиг. В подвиге выражается та высота, которой достиг дух человека. Народ, проявивший массовый героизм духа, показывает этим свою историческую жизнеспособность и пригодность к эволюции. Вот почему Владыки Дали рок лучший лучшей Стране, Родине нашей.


1968 г. 405

1968 г. 405. (Июль 26). Пока все не перенесено вовнутрь и внешнему не отведено лишь только то, что необходимо, высшее «Я» не может себя проявлять. Только и дается все человеку, до его тела включительно, на время, чтобы не привязывался он ни к чему и понимал, что его истинное и неотъемлемое достояние – внутри и что внутреннему надо дать перевес над внешним. Это внутреннее содержание, это богатство, это сокровище начинает расти, когда ему уделяется достаточно внимания, забот и устремления. Тот, кто хватается за внешнее, и пытается его удержать, и наполнить им жизнь, рано или поздно, но неизбежно пережить должен рушение всего, ибо все внешнее отнимается у человека, когда приходит тому время. Но внутреннее остается. Если оно было в загоне, если времени, и места, и заботы ему не отводилось, уходит человек пустым, не имеющим что взять с собою и чем жить там, куда он переходит. Вот почему внутренняя жизнь и забота о своем высшем «Я» имеют такое большое значение. Не о душе, но о духе забота, ибо то, что обычно подразумевается под душою, связано с временной и смертною личностью человека и его временными оболочками, в то время как дух – это Бессмертная Триада. О бессмертии много думают и много говорят, но явление это совершенно не понимается, и бессмертие ищут не там, где надо, и не в том, в чем оно выявляется. Бессмертие, о котором Мы Говорим, связано с сознанием и его непрерываемостью. Когда сознание всецело сосредоточено на внешнем, которое само по себе временно и недолговечно, то тем самым оно обречено на прекращение своей жизни вместе с концом этого внешнего. То царство, о котором Говорилось когда-то и которое не от мира сего, являет собою богатство внутреннего мира человека и жизни его в Сферах Высших, в Сферах Духовных, где жизнь не прекращается со смертью тела и где сознание может сохранить свою непрерываемость. Но жить жизнью духа на Земле невозможно, не оторвавшись от внешнего окружения, и не перенеся сознания в мысль, и не утвердившись в Сферах не от мира сего. И, когда это в той или иной мере все же достигнуто, необходимо установить равновесие и жить в этом мире земном, исполняя свой долг и все, что требует жизнь, не утрачивая при этом реальной связи со своим высшим «Я» и тем миром, которому оно принадлежит. Оставить Землю – значит убрать из-под ног основание; погрузиться в земное – значит прервать связь с Высшим. Золотой путь равновесия был указан давно как единственно правильное разрешение этой сложной и трудной проблемы.


1968 г. 406

1968 г. 406. (М. А. Й.). Мир Тонкий войдет в жизнь постепенно и станет неотъемлемой частью ее. Тонкие энергии любят, чтобы их замечали. Они вокруг нас, но невнимательность, пренебрежение к ним, ложная занятость мешают усматривать их проявления. Если бы им уделять хотя бы десятую часть того времени, которое уделяется пустякам, результаты не замедлили бы сказаться. Замечаем и видим обычно то, что любим. Следовательно, Тонкий Мир надо суметь полюбить. Много устрашающего, неверного, искаженного и нелепого говорилось о нем в прошлом. Все эти представления придется изменить в корне. Мир Тонкий прекрасен. Мир Тонкий – по сознанию. Если сознание было предано Красоте и ее образами питалось и жило, Мир Тонкий ответит на это Красотой и утонченностью своих форм. В нем каждый найдет по себе. И надо только, чтобы искания и устремления духа были от Света. Как бы зеркальной тонкой материи можно уподобить его, которая отражает Красоту или безобразие смотрящего в нее человека. Содержание Тонкого Мира отзвучит по сознанию, соприкоснувшемуся с ним.


1968 г. 407

1968 г. 407. (Гуру). Задание каждого желающего приблизиться к Иерарху заключается в том, чтобы соблюсти мысль. При этом следует дать себе полный и суровый отчет в том, что сильнее: желание сближения с Фокусом Света или потворство негожим мыслям своим, которые часто даже помимо воли вторгаются в сознание и стремятся в нем утвердиться. Соблюдение мыслей требует немалой настойчивости и решимости, ибо негожие мысли очень упорны и крепко прилипают, если находят для себя возможность питаться за счет ауры притянувшего их к себе человека. Но мысль подчиняется воле, если воля сильнее ее. Воля всегда может дать такое огненное напряжение, которое преодолеет нежелательную прилипшую мысль. Овладение мыслью является той неизбежной ступенью, которую невозможно переступить или обойти в подъеме по Лестнице Света.


1968 г. 408

1968 г. 408. (М. А. Й.). Когда кажется, что одни, что оставлены, это означает, что Учитель Хочет показать, как надо действовать в одиночку и как научиться твердо стоять на собственных ногах. Можно порадоваться тому, что не на словах, а уже на деле понимается, сколь полезны утеснения, отягощения, неприятности и нападения темных. Ведь все это предметные уроки, обучающие тому, что другим путем понять и усвоить невозможно. Это понимание свидетельствует и о доверии к Ведущей Руке. Без этого доверия двигаться вперед невозможно. Когда окружены и закрыты все выходы и свободен только один – кверху, нетрудно подумать, что Оставил Учитель. Но Он с вами всегда, независимо от того, чувствуете вы это или нет, уверены или нет. Он с вами и Радуется каждому вашему шагу по верному направлению.


1968 г. 409

1968 г. 409. (Гуру). Каждое правильное светлое действие дает ощущение радости. Хорошо утвердиться только в действиях светлых, а также и в мыслях, и чувствах. Если нападающей злобной сущности нанести ответный удар в злобе и раздражении, это будет ошибкой и действием темным, если спокойно, без злобы, то уподобитесь в действиях ваших Учителю Света, который Действует всегда в полном равновесии и самообладании. Продолжайте учиться на жизни, извлекая полезные знания и опыт из ее уроков.


1968 г. 410

1968 г. 410. (Июль 31). Когда-то и где-то связали себя вы кармически с теми людьми, которые входят теперь в вашу жизнь, часто отягощая вас своими несовершенствами и враждебностью. Не оставят вас в покое, пока не исчерпается карма. Чтобы не порождать новой, необходимо воздерживаться от порождения новых причин, привязывающих к нежелательным лицам. Все недобрые чувства, и особенно злоба, будут привязывать еще больше. Надо, чтобы эти приближающиеся «не имели в вас ничего» или ничего не порождали вновь, ничего, могущего укрепить и возродить погашаемую карму. И внешнее, и, главное, внутреннее надо в себе потушить. От огорчения и обременения такими личностями не уйти, но от того, что допускает раздражение, и недоброжелательство, и прочие родственные им чувства, можно совершенно освободить сознание, можно даже таких пожалеть и послать им невраждебные мысли. Так тушатся и изживаются старые кармические встречи.


1968 г. 411

1968 г. 411. (М. А. Й.). Свобода духа, о которой мечтает человек и которой так хочется ему достичь, не достижима на Земле, но достижима в мирах, там, где кончаются земные притяжения. Отдохнуть и почуять эту свободу дух может на границе ментала. В тех сферах возможна свобода. О том, что она существует, люди бессознательно знают и стремятся достичь ее на Земле, где условия не способствуют ей. Ведь даже плотное тело само по себе является темницей для духа. А какая свобода в тюрьме? Куда бы ни устремился человек, тело надо повсюду таскать за собою. А оно устает, оно хочет есть и пить, ему нужны одежда и кров. Осознание ограничений физического тела поможет устремиться к надземной свободе. Ее не достичь, если в Надземное уносятся привычки, желания и потребности тела. Их надо суметь оставить на Земле, победив их, пока еще в теле. Для того и дается земная жизнь, чтобы дух человека в ней силы обрел освободиться от ее притяжений и обольщений, – это обольщение времени, пространства и вещей.


1968 г. 412

1968 г. 412. (М. А. Й.). На взгляд обывателя, ничего не происходит, все как обычно, как везде, все просто и естественно. Но глаз, научившийся различать, усматривает за этими, казалось бы, невинными и обычными проявлениями мохнатые руки, искусно плетущие сети всевозможных уловок и хитроумных злобных выдумок. Усмотреть за ними тьму и установить, кто именно является проводниками, каналами, орудиями их воздействий, будет залогом и половиной победы. Не усмотреть – значит бороться с ветряными мельницами, значит наносить удары мимо цели или по их несознательным жертвам, которые если сами по себе незлые, то малоответственные за свои поступки, совершаемые под внушением тьмы. Нужно научиться очень тонко разбираться во всем этом. Темные часто используют детей для решения своих хитросплетений. А разве дети осознают причиняемый ими вред? Часто используют животных, птиц и даже насекомых. Ассортимент их измышлений довольно разнообразен. Сделаем выводы о настоятельной необходимости полного единения с Иерархией Света и непрерываемого предстояния.


1968 г. 413

1968 г. 413. (Гуру). Утверждать себя в Свете приходится каждодневно, ибо противники Света не дремлют. Да и кроме них, сознательных, много непросвещенный сознаний, творящих потемки и порождающих мутную слизь мыслей в окружающих их сферах. Все это воздействует на психику явно и тяжко. Но надо устоять в Свете. Но как? Только путем слияния сознания с Фокусом Единого Света, с Фокусом Иерархии. Другого не знаем Пути, чтобы удержать себя в Свете.


1968 г. 414

1968 г. 414. (М. А. Й.). Не поддавайтесь иллюзии, что внешние обстоятельства могут сокрушить дух. Дух несокрушим, и силы его неисчерпаемы. Физические силы имеют предел, но сила духа беспредельна. Эту силу можно призвать могучим усилием воли к выявлению из глубин духа. Великие подвиги совершаются в таком подъеме. Человек даже часто не понимает, как это он мог совершить то, что сделано было им в момент такого духовного подъема. Призывайте незримого Водителя и действуйте вместе. Помните крепко слова: «Против Нас никто не силен». Немощно тело, но мощен дух.


1968 г. 415

1968 г. 415. (М. А. Й.). Через испытание одиночеством тоже надо пройти. Во время этого испытания выявляются многие качества, как положительные, так и отрицательные: первые для утверждения, вторые для изживания, вернее, для трансмутации их в положительные. При этом важно понять, что сильные отрицательные качества можно трансмутировать в положительные, так как имеется то, что можно переродить, но из ничего нельзя создать чего-нибудь. В этом смысле и понимается изречение, что человек должен быть или холоден, или горяч. Из ничтожного проявления не получится ничего, кроме убожества, но трансмутированное по линии родственных противоположностей сильное отрицательное качество может стать жемчужиной и украшением духа, потому что, усмотрев в себе сильное отрицательное качество, можно сознательно начать утверждать его антитезу. Трансмутацию элементов подтверждает химия. Возможна она и в области духа.


1968 г. 416

1968 г. 416. (Гуру). Самоанализ всегда хорош, но самокопание, самоедство недопустимы в ученике, они так же бесплодны, как и пресловутое раскаяние. Раскаяние допустимо только в одном случае: если это порождает бесповоротное, несломимое, окончательное и твердое решение никогда не повторить того, что было сделано. Все прочие виды раскаяния ни к чему. Самоанализ позволяет определить, что именно в характере человека подлежит улучшению, что изжитию и что развивается нормально. Цель самоанализа – усовершенствование. Суровый самоконтроль и самоанализ идут рука об руку.


1968 г. 417

1968 г. 417. (Авг. 4). В сущности говоря, пути только два: путь к Свету и путь во тьму, путь правый и путь левый, путь вверх и путь вниз. И хорошо, когда осознается и понимается, что назад пути нет. Обостренное и расширенное восприятие при отступлении вспять усилит и обострит все недостатки и углубит и расширит все слабости, все пороки и неизжитые свойства и даже породит новые. К сожалению, склонность ко злу в человеке сильнее, чем стремление к добру. По наклонной плоскости так легко и просто катиться, много легче, чем взбираться на отвесные скалы. Потому катятся многие духи вниз – в бездну. Ведь может быть такая степень падения, когда уже не подняться. В мире земном это не так выражается резко, как в Мире Тонком. Плотная видимость создает иллюзию безнаказанности и как бы одинаковости окружения для добрых и злых: и солнце одно, и воздух тот же, и одежда, и пища. При этом вся обстановка для злых может быть лучше, чем для добрых. Но картина резко меняется при освобождении от тела. Каждая сфера забирает, то есть магнитно притягивает, свое, и темные и злые неотвратимо втягиваются в воронки порожденных ими отрицательных энергий, и тьма отходит во тьму. Когда понимание этих условий достигает известной ступени, отступление становится невозможным. Кто же сознательно захочет броситься в бездну? И когда возврата назад уже нет, тогда, и только тогда, открываются двери тайного знания.


1968 г. 418

1968 г. 418. (М. А. Й.). Различные степени ученичества приравнены к уровню сознания ученика. И если кого-то Учитель Называет учеником, то одно это уже имеет большое значение и оказывает влияние на его судьбу. Неопытность очень стремится поучать и хочет иметь как можно больше учеников. Но опытный путник понимает, как велики тягость и ответственность учительства. Незримая нить связывает Учителя с учеником. По ней передаются переживания ученика Учителю. А так как уровень их сознания различен, то отягощение Учителя неизбежно. Сознательная бережность со стороны ученика облегчает Ношу Учителя. Но так мало тех, кто думает о том, чтобы не отяготить Учителя. Сознательный, и особенно бессознательный, но оттого не менее сильный вампиризм и пожирание чужой психической энергии распространены очень широко. Люди прекрасно знают, около кого можно поживиться, и похищают без всякой жалости чужую силу. Даже почитатели могут растерзать того, кого они почитают. Поэтому надо быть на постоянном дозоре.


1968 г. 419

1968 г. 419. (Гуру). Ощущение беспричинного беспокойства, тревоги, омрачения часто происходит от присутствия темных. В этом себе надо отдавать ясный отчет и этим впечатлениям не поддаваться. Светлое и бодрое состояние духа устанавливается волей. Плыть безвольно по течению нежелательных настроений не пристало ученику. Лучше управление взять в свои руки, чем позволять другим командовать собою. Когда на коне, повод надо держать крепко своими руками. Неужели это не ясно?


1968 г. 420

1968 г. 420. (Авг. 5). Качество спокойствия весьма привлекательно. Каждый ученик очень хочет его утвердить. Но хотение еще не означает его осуществления. Над приобретением качества приходится потрудиться. В своем воображении можно уплотнять и усиливать его. Но одного воображения мало, надо уявлять его на практике, применяя в жизни. Когда наступает момент беспокойства, о спокойствии обычно забывается, и астрал успевает и взволноваться, и огорчиться, и потерять равновесие прежде, чем вспомнят о нем. Поэтому желаемое качество надо держать всегда наготове, пока не станет оно настолько привычным и вросшим в сознание, что уже не покидает его даже в самые беспокойные моменты. Ведь беспокойство само по себе совершенно несостоятельно, никчемно и бесполезно. Оно ничего не дает, кроме вреда. Оно ничему не помогает и логически лишено смысла. Можно явить заботу, и предусмотрительность, и желание удачи, но в полном спокойствии. И если чему-то помочь в данный момент невозможно или невозможно избежать чего-то, то беспокойство ничего не даст и положения не улучшит. Много психической энергии теряется в беспокойстве – словно открытый клапан парового котла, через который утекает энергия пара. Трудно поддаются искоренению человеческие свойства, образовавшиеся на протяжении многих воплощений. Ведь для их погашения надо вложить энергию, превосходящую ту, которая была затрачена на их утверждение. Именно силой духа необходимо возрасти на каждое свое порождение, чтобы его преодолеть. Но даже вода долбит камень – и при неуклонности устремления к самоусовершенствованию преображает себя человек.


1968 г. 421

1968 г. 421. (М. А. Й.). Все, что сближает с Владыкой и нами, надо оставить. Все, что отделяет и отдаляет, отбросить и отбрасывать надо всегда, как только оно появится. Все испытания даются для того, чтобы утвердилось нерушимое ничем единение. Нарушение единения всегда идет снизу.


1968 г. 422

1968 г. 422. (Гуру). Мало утвердиться в Свете, надо также и удержаться в нем. В Высоких Слоях, где светло, удерживаться не трудно, но в плотных слоях это требует постоянных усилий, дозора и несломимой твердости решения воли. Не на слабость духа это указывает, а на то, что земные сферы полны самых разнообразных и сильных подчас притяжений, которым необходимо противостать и которые приходится преодолевать постоянно. Земная жизнь – это постоянная борьба высокого и низкого начал в человеке.


1968 г. 423

1968 г. 423. (Авг. 9). Основы – как прочный якорь для корабля в бурю. Ни настроения, ни переживания, ни все происходящее с человеком не может их изменить или отбросить. Они есть, они были, они будут. Вот почему, когда колеблется все, Советую утверждать сознание на Основах. От них никуда не уйти. Они так же незыблемы были и сто, и тысячи лет тому назад и останутся такими же и в будущем. Поучительно отметить, как рассыпаются, словно карточные домики, измышления и нагромождения тех, кто «строит вихрю на разрушение». Но тысячелетиями стоят сложенные Нами дела. И потому будем сурово учиться различать два рода явлений: короткие, скоропреходящие, обреченные на быстрое забвение дела человеческие и Великие Деяния, не преходящие веками, и к ним приложим заботу, внимание и сердце свое.


1968 г. 424

1968 г. 424. (Авг. 10). Относительность человеческих представлений окружающего людей мира поражающая. Все зависит от широты и ступени развития сознания. Обычно даже не понимают, насколько могут разниться эти представления у двух рядом сидящих землян. Чтобы хоть как-то разобраться в этом, необходима какая-то степень самоотрешенности. Но все наполнены только собой и только своим. Где уж тут думать об особенностях чужого сознания. Перефразируя известную поговорку, можно сказать: «Сколько голов, столько и миров». Проникать в чужое сознание можно, можно являть понимание, но требуется тонкий подход, который обуславливается любовью, то есть сердцем. Любящее сердце прекрасно чувствует особенности и своеобразие любимого человека. Сердце – ведун, сердцем легко проникнуть в сознание другого человека. Познание разнообразия душ человеческих достигается сердцем. Каждое сознание окружено мыслеобразами, которые оно создает. Мыслящий о Красоте создает и прекрасные образы. Сущность узора каждого духа, оставляемого им в пространстве, определяется принципом Красоты. Породители безобразия действуют по принципу, диаметрально противоположному. Каждый может оглянуться назад и посмотреть мысленно, какой узор мысленных образований оставил он после себя, какой мир представлений окружал его в течение его жизни. Этот мир последует за ним и дальше, и каждый мыслеобраз, созданный им, предстанет перед ним, чтобы получить окончательную оценку, получить либо признание, либо отрицание. При признании мыслеобраз остается с человеком, который берет его дальше с собою и использует его для жизни в Надземном, варьируя его на всевозможные лады. При отрицании человек должен от него освободиться и нейтрализовать вложенные в него им самим энергии, то есть его победить или разрушить, чтобы он не сопутствовал ему дальше. Это касается, прежде всего, мыслеобразов, несущих на себе печать безобразия. Встреча со стражами Порога включает в себя также и этот процесс. Тот, кто при жизни земной порождал безобразие, должен встретиться лицом к лицу с объективными видимыми формами своего творчества и или преодолеть их, отбросить и разрушить, потушив пульсирующие в них энергии, или войти с ними в сочетание и погрузиться в них. Если они сохранили для него привлекательность и притягательную силу, борьба трудна. Если он их изжил и перерос, встреча будет победной. Все люди постоянно творят различного вида мыслеобразы. Очень важно, чтобы они не были безобразны, но чтобы соответствовали принципам Красоты. Контроль над мыслью следует направить на это. Сила мыслеобраза обуславливается чувством. Даже малое сознание, вдохновленное чувством самоотвержения, творит прекрасные формы в пространстве. Это его будущие друзья и сопутники. Процесс искупления, то есть нейтрализации и погашения безобразных мысленных форм и в них заключенных энергий, неизбежен, если узор духа не соответствует принципам Красоты.


1968 г. 425

1968 г. 425. (М. А. Й.). И все же при всех самых высоких словах надо в себе силы найти претворить их в жизнь. Слова, не претворенные в действие, как снег прошлогодний. Они не оставят на ауре следа, не дадут отложений огненных кристаллов в Чаше. Бесплодны такие слова – как листья сухие. Полезно каждый день настойчиво спрашивать себя: «А что приложил или приложу я сегодня на практике в деле. Какие положения Учения или Указы сделаю своим достоянием, неотъемлемым во времени? Чем обогащу накопления Чаши?» Слишком много слов говорится о самых прекрасных вещах, и слишком мало делается. Велика пропасть между словами и делами, ее необходимо устранить. Пусть думою каждого дня будет эта задача.


1968 г. 426

1968 г. 426. (Гуру). Победа заключается в том, чтобы всему вопреки неуклонно двигаться вперед по раз принятому направлению. Столько всего отвлекающего, столько мешающего и задерживающего, столько, казалось бы, ненужного и отемняющего. Но, если продвижение все же идет, значит, все это было полезным и нужным. Значит, препятствия стали толкачами и двигателями. Этой ступени, когда она достигнута, можно порадоваться. Немалой ценою достается она. Так уж устроен человек, что самое ничтожное и неважное постоянно ставится перед глазами, а наинужнейшее оттесняется на задний план. Требуется воля для перестановки явлений и ряд целеустремленных усилий. Образ Учителя в сердце очень облегчает эту задачу.


1968 г. 427

1968 г. 427. (Авг. 11). Одни люди говорят о смерти и признают ее. Другие ее отрицают и готовятся к смерти. Какая нелепость даже в самом словосочетании «готовиться к смерти», когда в действительности надо готовиться к жизни, к жизни в Надземном, вне тела. Так перевернуты вверх ногами в человеческом понимании многие представления. А когда-то давным-давно все было иначе и люди знали о внетелесном пребывании. Но погружение в материю стерло память о прошлом. Однобокое миропонимание породило соответствующие условия жизни. Верования стали формальными и догматическими и перестали влиять на жизнь. Действительность заменилась вымыслами и умственной спекуляцией. Конец Кали Юги наполнен тупыми отрицаниями, человеконенавистничеством и жестокостью. То, что видите вокруг, очень характерно для конца уходящего века. Выход из тупика – в будущем, которое освободит человечество от самовверженных уз.


1968 г. 428

1968 г. 428. (Гуру). Дамоклов меч считайте символом, указывающим на то, что ученик находится под постоянной нависающей над ним опасностью темных нападений. Многие злобные глаза со злорадством смотрят, не погаснет ли пламя духа благодаря их неустанным стараниям. Нельзя стражу оставить, и нельзя в бессилии опустить руки. Символ воина выбран очень удачно. И нельзя сегодня быть воином, а завтра обывателем, о битве Божией забывшим. Будем на постоянном дозоре в единении полном с Владыкой.


1968 г. 429

1968 г. 429. (Авг. 13). Познание человека нелегко тем, что приходится его приобретать путем личного опыта. Теоретический подход не дает результатов. За каждую крупицу знания приходится платить. Жизнь не скупится на то, чтобы давать материал. Мы тоже Проходили этим путем и, познав, силы Находили любить и трудиться ради человечества. «Великая сирота» нуждается в Нашей любви и заботе. Жалобы и ожесточение не должны сопровождать процесс познавания. Нужна самоотверженная любовь, ибо они, незнающие, не ведают, что творят. И можно ли спрашивать с них, отемненных невежеством и отрицаниями? Но с тех, кто коснулся Великого Знания, спрашивать можно. Потому к ученикам предъявляются суровые требования, и условие познавания – не допускать ожесточения сердца. Мы Учим действовать любовью. «Любите Меня и удвоите силу», любите людей, лишенных наследства на этой Земле, и удесятерите ее.


1968 г. 430

1968 г. 430. (Гуру). Как действовать, когда происходит нападение? Прежде всего – спокойствие. Удержав равновесие при первом ударе или приближении темных, надо обратиться к Владыке, объединиться с Ним в сознании крепко. Не надо смущаться, если результаты не скажутся мгновенно и именно в желаемой форме.


1968 г. 431

1968 г. 431. (Авг. 15). Дух вечен, но временна Майя всего, что с ним происходит. Потому при достаточной твердости и упорстве дух побеждает всегда. О значении этих качеств не следует забывать. На пути в беспредельность, на пути, который не имеет конца, постоянство устремления заключает в себе ручательство победы. Поэтому недопустимо, чтобы воин сложил оружие перед временными трудностями и препятствиями, какими бы непреодолимыми они ни казались. Их непреодолимость кажущаяся. Дух побеждает все, ибо победа над внешним заключается не во внешнем, но в духе. Победительное состояние сознания очень важно именно своим, быть может, даже и неосознаваемым пониманием примата духа и превосходства его над плотью, над миром видимых форм. Дух – творец. Творчество его распространяется на материю, на мир, окружающий его. Нет таких препятствий и трудностей, которые не могла бы преодолеть огненная воля воинствующего духа. Не вовне, но в себе творится победа. «Победив себя, воспрянет победитель» в осознании победной, неодолимой силы своей. Но час борьбы он должен иметь, чтобы стать победителем. И не сетовать, не огорчаться, не омрачаться надо, но радоваться, что враги Света дают такую прекрасную возможность удержаться в Свете и умножать в борьбе и преодолении силы свои. Еще и еще напрягайте свою огненную мощь, чтобы могла возрастать она непрестанно. На ступени спокоя и беспечного розового существования мощь духа не будет расти. Потому Говорю: «Нагружайте Меня тягостью мира сего». Не бойтесь ничего и не отступайте ни перед чем, не складывайте оружия Света и будьте всегда на несменном дозоре, будьте и ночью, и днем. Достаточно успокоиться на достигнутом, ослабить зоркость, как тотчас же враг воспользуется передышкой, и особенно после очередной победы. Именно после победы нужно усиливать стражу и готовность к отражению тьмы.


1968 г. 432

1968 г. 432. (Гуру). Не все даваемое Учителем можно доверить бумаге. Мудрое распознавание надо явить тем формулам, которые не подлежат оглашению. Самое главное передается всегда устно из уст в уста и записыванию не подлежит. Сердце подскажет, когда именно надо так поступать. Было бы неосмотрительно давать в неопытные руки ключи от Знания, которым люди легко могут злоупотреблять. Печать Тайны крепка на устах тех, кого называют сужденным учеником.


1968 г. 433

1968 г. 433. (Авг. 16). Те, кто имеет Наше признание, обычно признаний людских не имеют; что важнее, не приходится объяснять. Близость к Нам люди встречают обычно недоверием, подозрением и поношением. Так оно и должно быть, ибо необычное не вмещается в обычное сознание и вызывает противодействие. Сказано было: «Меня гнали и вас будут гнать». Не все ли равно, в какой форме осуществляется это. Потому так и трудно избранным Моим среди них, позабывших о духе. Пронести светильник духа в современных условиях плотного мира неугашенным будет подвигом светлым. Не угашенный здесь, разгорится он там, в Высшем Мире, несказуемым Светом. Свет нужен и в мире земном, и в Мире Надземном. Учитесь, вои Мои, радоваться трудностям жизни, учитесь любить ярые противодействия и препятствия и радуйтесь битве и возможностям уявить мощь и несокрушимую силу духа. Победа придет, если со Мною и если нет мыслей об отступлении или о том, чтобы сложить оружие. Итак, только вперед и только со Мною. Кто силен против нас, когда мы вместе? Если что-то упорствует и не преодолевается, еще и еще напрягайте мощь духа. Неистощима и несокрушима она, и неотъемлема близость Учителя. И, когда в этой непосильной борьбе уходят силы земные, не смущайтесь – не уйдут силы духа, ибо неиссякаем источник, питающий их. На все противодействия требуется возрастание духа для преодоления их. Сознательно растите силу духа, вызывая ее мощь из глубины, и не мыслите даже о возможности поражения.


1968 г. 434

1968 г. 434. (М. А. Й.). Ощущение нахождения на краю пропасти сопровождает временами сознание того, кто утверждается в Свете. Биполярность Мироздания открывается познающему взору. В этом двуродном огне закаляется клинок духа. Сколько же стойкости надо явить, чтобы твердо пройти через все! И нет ничего своего, и ничего не жаль будет оставить в этом мире. Все у Него, Позвавшего вас за Собою. И когда все ваше перенесено из этого мира в Мир Высший и сосредоточено там, тогда, истинно, неотъемлемо достояние ваше и тягость мира сего становится легче пера, ибо Сказано было: «Приму на Себя тягость его».


1968 г. 435

1968 г. 435. (Авг. 18). Виды и формы самообольщения весьма разнообразны. Жертвы его часто искренне верят в то, что они создали в своем воображении. С сознанием своей правоты утверждают они то, что принимают за реальность. Заблуждения человеческие превосходят все границы. В ограниченности своей и невежестве принимают часто они за истину ложь и считают обязанностью своей стоять на ее защите. В Тонком Мире «целые стада обольщенных» промышляют проявлением. Все «фальшивые Олимпы» – явление того же порядка. Всевозможные ложные верования, учения, теории от того же корня. Сидящие в скворечнике принимают его за мир, а все прочее отрицают. Невежество человеческое разлито широко. Сколько ложных теорий принимается и отвергается ежегодно. Среди этих всевозможных нагромождений трудно найти ту узкую тропу, которая ведет к Истинному Знанию. Сейчас перед наукой стоят исключительные возможности приближаться к нему. Но мешает еще предвзятость. Скоро наука разрушит многие барьеры непонимания. Она откроет врата в Тонкий Мир, она докажет неопровержимо действительность несомненного. Как в свое время инквизиция не могла остановить течение мысли, так и теперь никакие опровержения и запреты не остановят победного шествия науки. Оказаться в стане невежд и противников ее будет признаком мракобесия и отсталости.


1968 г. 436

1968 г. 436. (М. А. Й.). При ощущении неуверенности, неопределенности и сомнения в будущем следует возвращаться к Основам и из них исходить в своем мышлении. Они непоколебимы, и временность настроений не касается их. Настроения относятся к миру личных пережитков. Но основание прочно в скалистых громадах, прочно оно и в Надземном. Кончится жизнь со всеми ее переживаниями, и начнется другая в условиях, совершенно отличных от условий земных, начнется жизнь духа вне тела. Поэтому упор делается на мысль и на жизнь в духе. Мелькание дней и ночей идет ниже, ибо жизнь духа – поверх.


1968 г. 437

1968 г. 437. (Гуру). Не будет ошибкою, если все, что было когда-то, рассматривать как существующее сегодня, ибо ничто в принципе не исчезает и не рождается вновь. Эту формулу материализма можно прилагать очень широко ко всем явлениям жизни. Понимая ее, уже не будете считать кого-то умершим и ушедшим в небытие. Все они есть и существуют в пространствах или снова воплощены. В свитках Акаши прошлое существует тоже и может быть видимо со всею реальностью и жизненностью. Правильно поступаете, ушедших почитая живыми. Смерти нет, но есть вечная жизнь, проявляющаяся в вечно меняющихся формах.


1968 г. 438

1968 г. 438. (М. А. Й.). Тонкий Мир имеет бесконечное количество аспектов своего выражения, он – по сознанию. По настроенности сознания происходит его восприятие. Все зависит от того, как настроен воспринимающий аппарат. У большинства эта настроенность носит произвольный характер, все идет самотеком, без всякого контроля и целеустремленности. Лохматое мышление, лохматая настроенность отразят и соответствующие им сферы. Формула «по вере вашей дано будет вам» определяет тот аспект Тонкого Мира, с которым придется соприкасаться сознанию. Поэтому так важно заранее установить тот угол, под которым будет осознаваться Мир Тонкий, мир прекрасный и полный всеми возможностями осуществления самых дерзновенных устремлений. Каждый спело пожнет от плодов своих мыслей в Мире Надземном, ибо увидит то, что позволит ему линза его сознания. Мысли высокие в Сферы Высокие его увлекут, мысли земные – в сферы, ближайшие к плотным слоям. Каждый получит и найдет по себе. Каждый получит по вере своей то, что признает, во что верит и к чему устремляется духом.


1968 г. 439

1968 г. 439. (Гуру). За каждым положением Учения стоит беспредельность. Каждое положение можно углублять, расширять и развивать бесконечно. Незаконченные формулы даются, и ступени познания ведут вверх по лестнице, не имеющей конца. Это понявший имеет в своих руках ключ, пользуясь которым он может, взяв любое звучащее ему положение, раскрывать скрытый в нем смысл и извлекать его содержание, обогащая свое понимание. Учение Христа в Учении Живой Этики получило более полное выражение глубины тех вечных и непреходящих истин, которые выражены в его кратких, чеканных и четких формулах. Учение Христа дало ступени к пониманию дальнейшей преемственности последовательно выдаваемого Сокровенного Знания. В будущем его понимание будет все время расширяться и развиваться, достигая постепенно таких высот, о которых в настоящее время люди не могут даже мечтать. Беспредельность во всем. Знания не имеют пределов.


1968 г. 440

1968 г. 440. (Гуру). Мысль, посланная кверху, обязательно возвращается обратно к пославшему ее, но возвращается обогащенная новыми элементами, созвучными природе ее. Этим путем сознание может расти, расширяться и обогащаться новыми нахождениями. Об этих свойствах мысли, сознательно посылаемой в пространство, думают мало и мало что знают. В пространство часто посылаются злобные, темные мысли. Что они могут принести посылающим их? Об ответственности мысли следует думать. О магнитности мыслей следует знать. Мысль есть живая сущность Тонкого Мира. Чем окружает себя человек, что порождает и что получает в ответ – надо об этом подумать.


1968 г. 441

1968 г. 441. (Авг. 21). Плотность земной оболочки затемняет знания духа. Можно наблюдать, как при долгой и изнуряющей болезни эта плотность разрежается и происходит доступ к знаниям духа. Вот почему болезнь иногда называют «Посещением Господа». Дух, хотя бы частично освободившийся от тягости плоти, касается Сфер Надплотных и получает частичное озарение или способность ощущать радость и свободу Внеплотных Слоев. Тот, кто испытал этот процесс разрежения плотного тела, понимает, о чем говорится. Конечно, не всякая болезнь дает такие результаты. Но даже радость выздоровления покоится на касании к Внеплотному Миру. Надо пересмотреть заново и изменить в корне отношение к освобождению от плотного тела. Намеренно Избегаю нелепого слова «смерть», которое искажает действительность. Вечная жизнь, никогда не умирающая, и есть та самая жизнь, которой обладает дух человека. Только при переносе сознания и мысли в его сферу можно понять, что такое бессмертие. Качество устремления дается человеку для того, чтобы не достижимое на Земле было достигнуто и осуществлено в Мире Надземном. Осуществляются и темные, и злые устремления, но как, и в каких сферах, и какие страдания причиняет это осуществление его темному породителю. В Тонком Мире устремление представляет собою силу, направляющую дух в те сферы, где осуществление его становится возможным. Но так как телесные устремления за неимением тела осуществляются только в воображении и удовлетворения телесного не дают и дать не могут, то они-то и причиняют развоплощенному духу так называемые муки Тантала. Переходить в Тонкий Мир, унося с собою земные желания и вожделения, поэтому очень опасно. Можно быть затянутым вихревыми воронками астрала в такие ущелья мрака, из которых выбраться уже невозможно. Мир Тонкий ответствует человеку по созвучию. Он прекрасен и гармоничен для такого же сознания. Он полон неисчерпаемыми возможностями для устремленного к Красоте духа. Но для злого, темного – беспросветная тьма.


1968 г. 442

1968 г. 442. (М. А. Й.). Превосходство духа над телом, или примат духа, утверждается волей упорно, последовательно и сознательно. Испытания для того и даются, чтобы не на словах, не в мечтах, не в воображении, а на деле, в жизни утвердить это положение, эту основу. Дух неразрушим и несокрушим. Это известно давно, но знающие это все же поникают при первом серьезном столкновении с трудностями или сложностями земных условий. Гордиев узел земных хитросплетений, запутанности, безвыходности и устрашений разрубается мечом духа, который знает всю проходимость, всю призрачность, всю нереальность и временность условий, окружающих человека. Разрушались могучие царства, рушились огромные города, гибли целые цивилизации, и все же кто-то пытается опираться на земные опоры, но не на силу духа. Нерушим и несокрушим только дух, все остальное обречено вихрям на разрушение.


1968 г. 443

1968 г. 443. (Гуру). Признание и признательность силы дают тому, кто признает позвавшего его к Владыке. Можно ли забыть об этом самом значительном событии в земной жизни человека и можно ли погасить чувство глубокой признательности принесшему Свет. Благо тому, кто это понимает и помнит неизгладимо.


1968 г. 444

1968 г. 444. (Авг. 22). Да, да, да, живем в трех мирах, но осознаем только один. Именно осознание требуется для реализации этого утверждения. Часто, глубоко задумавшись, человек не видит и не слышит то, что вокруг. Это уже погружение в свой мир. Мир Внеплотный. Также и сон есть пребывание в другом мире. Очень много явлений тонкого порядка постоянно происходит с человеком, но отчета в этом он себе не дает. При заботливом и внимательном отношении Тонкий Мир начнет уявляться в подробностях, не угрожая при этом опасностями психизма. Тонкий Мир должен естественно войти в жизнь, без всяких насильственных способов. Мысль – явление внеплотное. Ощущения, и чувствования, и переживания касаются астрала. Чисто плотные физические ощущения – это только часть от всей поступающей в сознание информации. В этом можно научиться тонко разбираться, чтобы тонкие восприятия не заслонялись земными. Наслаждение музыкой можно отнести уже к внеплотным явлениям. Даже чтение книги – процесс только наполовину физический. Очень полезно анализировать эти явления и в них разбираться. Явления Тонкого Мира нуждаются в осознании и понимании их природы.


1968 г. 445

1968 г. 445. (М. А. Й.). Когда сказаны все слова и даны все объяснения, остается только применить их на деле. Кармические долги надо платить. От них освободить не может никто. И платить надо научиться спокойно и без сетований. Все имеет свои причины в прошлом. Их приходится погашать путем искупления. Так вот именно и следует смотреть на некоторые подробности жизни, тяжко отягощающие сознание.


1968 г. 446

1968 г. 446. (Авг. 23). Самокритика и самоанализ хороши до тех пор, пока они дают силу бороться со своими недостатками, пока они не тушат огней и не лишают веры в себя и желания двигаться дальше. Самоанализ может легко превратиться в терзания и самоедство, обессилить и нанести вред. Следует быть очень внимательным, чтобы не перейти той границы, когда полезность сурового и критического отношения к своим недостаткам превращается в нечто весьма неполезное. Все недостатки, и особенно те, на которые Указует Учитель, подлежат обязательному искоренению, и не следует заменять эти действия на погружение в мучения и терзания. И нужно быть благодарным тем, кто справедливо указывает нам на наши недостатки. Думать о недостатках нужно лишь в процессе борьбы с ними и преодоления. Самоедством, самоуничижением, неверием в свои силы страдают многие люди. Эти чувства далеки от состояния борения. Также анализ и обсуждение недостатков других людей не должны носить печати осуждения. Справедливая и здоровая критика должна вдохновлять человека на лучшее. Ведь критика может стать и гробовым гвоздем. Люди не любят ни критики, ни прямых указаний, даже ученики. Когда критика вызвана заботою, любовью и дружелюбием, она воспринята может быть безболезненно. Но, чтобы критиковать, надо иметь моральное право.


1968 г. 447

1968 г. 447. (М. А. Й.). Свет побеждает тьму светоносными излучениями своих энергий. Если носитель Света омрачается и теряет равновесие, он утрачивает возможность бороться с тьмою и становится беззащитным. Необходимо научиться сохранять равновесие при всех условиях, каковы бы они ни были. При нападении на вас и получении удара первая мысль должна быть о том, чтобы удержать равновесие.


1968 г. 448

1968 г. 448. (Гуру). Самым лучшим приношением Учителю будет преодоление своих недостатков и замена их на положительные качества. Любовь и преданность могут приучить такое приношение делать ежедневно.


1968 г. 449

1968 г. 449. (Авг. 25). Равновесие выражается также и в том, что не только тяжкие или неприятные вещи его не нарушают, но и в том, что явления радостные, приятные и вызывающие восторг, не колеблют его. Только при равнодушии к похвалам клевета не произведет впечатления, только при равнодушии к пище хорошей плохая не огорчит, только при полной сдержанности и спокойствии к счастью земному несчастье не сломит дух. Только при недопущении проявления переживаний на одном полюсе другой будет не в состоянии проявиться. Золотая середина, или золотой путь, предусматривает именно такое отношение к явлениям жизни. Не радуйтесь слишком тому, что вы хотели иметь и получили, чтобы не горевать при утрате. Правильно уловил поэт значение закона, сказав: «Хвалу и клевету приемли равнодушно». Астрал для своего проявления нуждается именно в наличии противоположных эмоций и радуется в восторге сегодня, чтобы плакать и горевать завтра. Будем учиться принимать все: и хорошее, и плохое, не позволяя астралу вибрировать ни на то, ни на другое. Учение указует на то, чтобы не радоваться и не горевать слишком. Особенно вредна неуемная восторженность астрала. Восторг и радость духа – нечто совершенно иное, ибо не основаны на явлениях земных, преходящих. Приведение себя благодаря им в восторженное состояние служит гарантией выявления противоположного состояния астральной оболочки. Также не следует реагировать и на то или иное неуравновешенное состояние собеседника. Слишком уж высокая цена за подражание обезьяньим склонностям. Собеседник смеется, смеетесь и вы, собеседник плачет, плачете и вы, собеседник улыбается глупому и пошлому анекдоту, улыбаетесь и вы, словно театральная кукла, которую дергают за веревочку. Достоинство духа утверждает равновесие, которое не нарушается случайными настроениями, словами, поведением окружающих. Равновесие – настолько редкое качество, что, обнаружив его в собеседнике, люди приходят в беспокойство, начинают чувствовать неловкость, неудобство и даже страх, стараясь всеми мерами вызвать обычные людские чувства и реакцию на свое обращение. И если равновесие удерживается, несмотря на эти попытки, они начинают чувствовать невольное уважение перед непонятным им явлением. Указуются сдержанность, самообладание, контроль над своими чувствами, владение собою, самообуздание и прочие качества, входящие в понятие равновесия. Нужно начинать с малого и постепенно накапливать огненную мощь. Ведь сдержанность указывает на умение правильного расходования психической энергии. Особенно расточает психическую энергию несдержанная болтливость.


1968 г. 450

1968 г. 450. (М. А. Й.). Накопление Агни является наинужнейшей задачей. Ведь земная жизнь дается, чтобы накопить Огонь и уйти в Тонкий Мир с достаточным запасом Агни. Расточение или накопление психической энергии – вопрос первостепенной важности. Слеп, глух и неподвижен развоплощенец, лишенный Агни. Равновесие – великий накопитель огненной мощи. Каждый текущий день дает возможность приумножать или же расточать психическую энергию. Необходимо понять все значение процесса этого накопления, его роль в утверждении будущего. Все мысли надо собрать и сосредоточить на том, чтобы не утекала бездумно или по легкомыслию драгоценная сила. Еще и еще напрягайте свой дух, чтобы не только удержать Сокровище, но и приумножать его постоянно.


1968 г. 451

1968 г. 451. (Гуру). Учитесь действовать напряженно, но в равновесии полном. Встречая волны противных воздействий, прежде всего старайтесь удержать равновесие. Когда это удалось, можно действовать дальше, установив крепкую связь с Иерархией. Но обычно человек успеет и огорчиться, и омрачиться, и расстроиться, и потерять равновесие, прежде чем начать действовать. Не уподобьтесь! Великое качество равновесия включает в себя и самоотверженность, ибо, чтобы его уявить, надо отойти от тела, от астрала и даже от потока обычных мыслей, то есть отвергнуться от себя.


1968 г. 452

1968 г. 452. (М. А. Й.). Подражание Учителю – это мощный двигатель на пути. Стремление хотя бы в чем-то походить на Него придает силы. Ведь задача – это пробить скорлупу собственной ауры, выйти из нее и коснуться сферы сверхличной. Это легче всего сделать, оторвавшись от своего малого «я», от его притяжений, и установив притяжение к более сильному магниту духа, которым является Учитель. В этом отрыве и смелость, и дерзновение. Маленькие мирки самости так прочно захватывают сознание, что оторваться от них будет уже большим достижением. Устремление к Учителю только тогда плодоносно, когда оно сильнее всех прочих устремлений и желаний и когда Учитель занимает первенствующее место в сознании. Учителю место необходимо достойное подготовить в сердце своем. Надо запомнить, что любовь к Учителю и человечеству – мощный ускоритель движения по пути.


1968 г. 453

1968 г. 453. (М. А. Й.). Какими хотите предстать перед Владыкой и нами, такими старайтесь быть и сейчас, в условиях трудных и тяжких. Все темное будет сопутствовать в низшие сферы, все светлое – вверх. Ничего не возьмем с собою из негодных и несветлых накоплений. Не нужны они в сферах Света. Именно сейчас позаботимся о том, что взять с собою и с чем расстаться без всякого сожаления. Всякий неполезный груз отяготит и помешает подняться в желанную область и соединиться с Теми, Кто так дорог сердцу. Очистить сознание надо от всего, что может мешать слиянию со Светом.


1968 г. 454

1968 г. 454. (Авг. 30). Странники имеют перед обычными людьми то преимущество, что их сознание и аура не прирастают к одному месту. Постоянная смена впечатлений и места оставляет мысль свободной, не привязанной к обжитым условиям и обстановке. Им много легче расставаться с Землей и сохранять в Мире Тонком свободу и способность к передвижению. Приросшие к одному месту, люди прирастают и там и теряют подвижность. Тем, кто лишен возможности вследствие тех или иных причин оставлять нажитой угол, можно посоветовать чаще совершать мысленные полеты, и чем дальше, тем лучше, до звезд далеких включительно. Устремление к Дальним Мирам ослабляет земные нити. Отшельники-йоги в теле своем годами пребывают в одной и той же пещере, но только в физическом теле, в то время как дух их совершает свободно полеты по просторам земным и межзвездным пространствам. Приучаться к этим полетам в мыслях можно в любых условиях. Некоторая практика придает полету реальность.


1968 г. 455

1968 г. 455. (Гуру). Не все понимают, что лучше не иметь никаких феноменов, но сохранить чистоту сознания и воображения, чем наоборот. Психисты их имеют в изобилии и тем не менее часто становятся жертвами темных, в то время как чистое и не искушенное в астральных явлениях сознание преуспевает. Поэтому силу устремления следует обращать на освобождение сознания от всякого сора.


1968 г. 456

1968 г. 456. (Сент. 1). Когда пылают ярко огни, все кажется легким для преодоления и хочется вызвать на бой стражей Порога. Но вот приходит срок испытания – и мысли прельщения и всего, что еще не изжито, поднимаются из прошлого перед сознанием и застилают яркий и чистый горизонт. А так как сияние раньше пылавших огней уменьшается в значительной мере, то и борьба уже не кажется легкой. Но как бы то ни было, из очередного испытания надо выйти победителем. Мысль, не побежденная здесь, встанет потом там, в Мире Тонком, во всей своей силе, а там и борьба и преодоление много труднее и много сложнее. Победить надо здесь. В период испытания темным дается свобода искушать всеми мерами, и они стараются очень прилежно, изыскивая все слабые стороны в сущности человека, чтобы достичь своего. Это необходимо выдержать, не теряя уверенности в победе и зная, что уступить мохнатым рукам невозможно. Слишком уж дорогая цена за поблажку астралу. Если путь избран вместе с Учителем, то и борьба вместе с Ним, плечом к плечу, вместе с Ним и победа. Отступать некуда. Не во тьму же! Когда снова вспыхнут огни, рассеется тьма и снова станет светло.


1968 г. 457

1968 г. 457. (М. А. Й). Обратите внимание на то, что общее планетное неуравновесие в моменты своего усиления очень тяжко воздействует на психику человека. В эти моменты и личные испытания усугубляются и становятся особенно трудными. Когда переходный период закончится, и Сатиа Юга настанет на планете, и неуравновесие заменится равновесием и гармонией, тогда изменится все и уже не придется испытывать и переживать то, что приходится теперь. Мысли о будущем, сужденном и непреложном, помогут пройти через это трудное время.


1968 г. 458

1968 г. 458. (Сент. 2). Расстояния являют перед сознанием лик очевидности. Для духа нет расстояний. Меры духа иные. Делимость духа их побеждает, и чует, и знает поверх длины, ширины и высоты. Трехмерный мир есть результат мозгового восприятия. Даже астральное тело действует уже в другом измерении. Очень поучительно сопоставить его с измерениями трехмерного мира. Но многие ощущения и мысль остаются. Мысль облекается в футляр трехмерности, когда имеет дело с восприятиями через плотные чувства. Вне их она уже не трехмерна.


1968 г. 459

1968 г. 459. (Сент. 3). Как бы ни было трудно применять Учение в жизни, все же в течение каждого дня можно сделать хотя бы нечто малое в этом направлении. Если почему-либо это невозможно в одном, можно выбрать что-то другое и укрепить другое качество, легче поддающееся утверждению, лишь бы только не стоять на месте или не пятиться назад, лишь бы только продвигаться вперед и вверх. Если, скажем, не удается не огорчаться жестокосердием окружающих, то возможно сосредоточиться на чем-то другом и упрочить другое качество, которому раньше не уделялось достаточно внимания, например, качество наблюдательности, зоркости, или помыслить о каком-нибудь начинании, нужном для Общего Блага. Ведь имеется столько неотложных дел, которые необходимо претворить в жизнь. Не может быть праздного и бездумного времяпрепровождения, когда столько несовершенства кругом. Мысль творит, и это свойство ее следует использовать сознательно, имея в виду Общее Благо.


1968 г. 460

1968 г. 460. (М. А. Й.). Если хотя бы малую толику того времени, которое люди посвящают себеслужению, научились бы они отдавать мыслям о пользе других, народа или всего человечества, преобразилась бы жизнь на планете. Следует каждодневно отвести определенное время тому, чтобы помыслить о благе других и послать эти мысли в пространство. Не будет тогда ни моментов безделья, ни скуки, ни ощущения попусту потраченного времени.


1968 г. 461

1968 г. 461. (Гуру). Цель ученика – это заменить мысли о себе и своем мыслями о благе других и Учителе. Мысль остается, но фокус ее приложения меняется. Результаты не замедлят сказаться, хотя бы и не были видны они глазу. Ни одна мысль не остается без последствий, и особенно мысль сознательная, созданная с определенною целью. Мысли о пользе других столь же конкретны и действенны, как и такие же дела. Действие мыслью порою нужнее, чем действие обычное, ибо обычно действуют все, но мыслью только тот, кто знает ее мощь и силу.


1968 г. 462

1968 г. 462. (Сент. 5). Мир, который Я Даю вам, выше человеческого разумения. Люди обычно ставят свое душевное состояние в зависимость от того, что их окружает. Мир же, который Даю, от этого не зависит. Он может утверждаться в сердце при самых дисгармоничных и неблагоприятных внешних условиях. Чтобы приблизить его, можно сознательно его утверждать вопреки неуравновесию тьмы внешней, где плач и скрежет зубовный. Столько горя в мире сейчас, что, казалось бы, ни о каком мире не приходится и говорить. И все же знать о нем, стремиться к нему, желать его – можно. Перенесение бытия в мысль будет способствовать осуществлению этого состояния, ибо тогда легче достичь понимания, что отношение ко всему происходящему с человеком определяется им самим. Нет одинаковых мерок, и то, что является нежеланным для одного, может быть желанным для другого. Трудно понять все разнообразие человеческих сознаний и их требования к жизни. Несомненно одно: волею и управлением мышления можно устанавливать определенное отношение к явлениям окружающим. Так, самые тяжелые обстоятельства могут обернуться самыми счастливыми и приближающими яро ко Мне. Ведь многие подвижники сознательно отказывались от всего того, в чем обычные люди полагают счастье, и, освободившись, обретали то, чего нельзя купить за все золото мира. Просто происходила переоценка ценностей, и все земное утрачивало свою власть над сознанием. Уже замечали, как самые трудные обстоятельства оказывались весьма полезными, и поучительными, и упорно продвигающими в намеченном Учителем направлении. Почему же считать нежелательными явления, столь яро способствующие продвижению духа, вместо того чтобы радоваться им и извлекать из них энергии, столь нужные для возрастания духа. Потому не горюйте, но скажите: «Как полезен мне твой обман». Потому не отчаивайтесь, но скажите: «Как плодоносна теснота и ярость внешних условий, ведь они теснят меня к Свету и приближают его». Из всего противодействующего и отягчающего учитесь извлекать элементы полезности, столь нужные для расширения сознания и его роста. Нет условий противных, все начинает служить тому, кто идет в будущее вместе со Мною.


1968 г. 463

1968 г. 463. (М. А. Й.). Пользуйтесь каждым взлетом сознания, чтобы укрепить хромающее качество. Мысль в это время особенно сильна и может создавать очень стойкие мыслеформы. Именно, как Сказано, бросить возможно больше семян Света в набежавшую волну. Надо остро чуять и различать эти благоприятные моменты, чтобы использовать их плодоносно. Бесполезно это делать во время безразличия вашего – потеря напрасна и энергии, и времени. Всему есть свой урочный час и лучшие условия. Сознание живет пульсацией. Чередование ритмов его нужно знать. Даже простой пахарь знает, когда сеять лучше всего.


1968 г. 464

1968 г. 464. (Гуру). Объединению в духе не может помешать ничто: ни жизнь, ни смерть, ни болезнь, ни здоровье, ни разлука, ни дальность расстояний, ни план земной, ни Мир Надземный. Дух – поверх изменяемости и постоянства всех внешних условий. Кто к Владыке придет, тот с Ним и пребудет всегда, везде и во всем.


1968 г. 465

1968 г. 465. (Сент. 7). Если меч очищения нет сил поднять здесь, то как же поднимется он там, где все обострено и где субъективное преобладает над объективным. А это означает, что все внутреннее, не сдерживаемое более внешним, начнет выявляться особенно напряженно. Поэтому вопросу очищения следует посвятить особое внимание, пока еще в теле, и сделать в этом направлении все, что возможно. Мало не думать о чем-то, надо еще вырвать корни этих дум, чтобы больше они уже не могли появляться. Проступки свои лучше всего рассматривать со стороны и как бы при незримом Присутствии Учителя. Тогда легче всего устыдиться и не повторять того, что сознание уже переросло. Борьба между тем, чем должен стать человек и что он представляет собою в настоящий момент, нескончаема. И как бы высоко ни поднялся дух по ступеням Лестницы Света, более высокая ступень всегда будет более совершенной, чем проходимая, и то, что было хорошо раньше, становится недопустимым, когда достигается высшая ступень. Конца самоусовершенствования нет. Искушениям, прельщениям и испытаниям подвергаются и очень Высокие Духи. Для Духов Великих они носят уже космический характер. Восхождение по Лестнице Иерархии всегда сопровождается борьбой, преодолением и победой.


1968 г. 466

1968 г. 466. (Сент. 8). Мышление ясносияющее невозможно создать в одночасье. Для этого и выбирались мантрамы или молитвы, например, молитва Иисусова или другие способы отвлечения от обычных мыслей, чтобы сосредоточиться на наивысших. Прорытые ранее колеи мыслей могут очень мешать, если они не от Света. Только постоянный Лик Учителя перед мысленным взором позволит удержать мышление на высоком уровне. Охрана светоносная особенно сильна. Но для ее утверждения мысли необходимо все время удерживать на светоносной основе. При чередующихся светлых и темных мыслях такой же разрыв получается и в прочности защиты. Разрывы эти оставляют наиболее слабые места незащищенными, и этим открывается доступ для вторжения тьмы. Охрана обязательно должна включать явление непрерываемости. Потому мышление поддерживается на постоянном уровне светоносности. Всякое омрачение, неуравновесие, раздражение, злоба, недовольство, уныние и все прочие отрицательные качества духа открывают врата темным. Ясносияющее мышление – лучшая защита от зла. Мысль о прекрасном усиливает его. Красота – кратчайший путь к утверждению Света, а также и любовь. Любовь к Учителю Света неодолимо сильна тогда, когда она утверждается жизнью, но не словоизлияниями.


1968 г. 467

1968 г. 467. (Гуру). Вот Говорим: не привязывайтесь ни к чему – и вам нечего будет терять; не радуйтесь ничему – и не будете плакать. Но ведь Учитель постоянно Говорит о радости, о том, что «радость есть особая мудрость». Как же сочетать одно с другим? Отвечу: не о личной, эгоистической радости случайным и преходящим мелочам жизни Говорит Учитель. Он Говорит о радости сверхличной, о радости за других, но не о радости, связанной с явлениями самости. Радость высшую, радость Космическую имеет в виду Учитель. Такая радость не уйдет и не покинет, ибо она превыше того, чему радуются и отчего горюют не озаренные светом мудрости люди. «Радость есть особая мудрость».


1968 г. 468

1968 г. 468. (Сент. 13). Важно также понять, что можно претерпевать страдания, не теряя равновесия. По-человечески это трудно представить, но имеем примеры того, как Великие Духи Проходили через земные страдания, испытывая всю их остроту, но не утрачивая при этом нерушимого спокойствия духа. Несломимая вера в мощь Иерархии давала им силы переживать и выдерживать самые тяжкие испытания. Задача совсем не в том, чтобы очередное испытание закончилось как можно скорее, а в том, чтобы проходить через него бодро, радостно и победно.


1968 г. 469

1968 г. 469. (М. А. Й.). Моменты самокритики нужно использовать не для самотерзания, а для того, чтобы, усмотрев свои недостатки и слабые стороны, их побороть. Самоедство бесцельно и бессмысленно, но здоровая самокритика с целью улучшения характера весьма плодотворна. С любого пути зла можно повернуться к Свету и вступить на путь восхождения. Нет таких недостатков, которых нельзя было бы преодолеть. Не ангелы будут строить новое Небо и новую Землю, но люди. Многое прощается, если энергии духа обращены на строительство Нового Мира.


1968 г. 470

1968 г. 470. (Сент. 15). На одно и то же явление люди могут смотреть с совершенно различных и даже противоположных точек зрения и получать такие же противоположные воздействия. Следовательно, характер воздействия зависит не от явления воздействующего, но от самого человека и его состояния сознания. Отсюда вывод, что причину отношения к тем или иным явлениям, происходящим с человеком, следует искать не вовне, но внутри. Смерть близкого существа может быть величайшим горем для любящего сердца и злобною радостью для врага. Зная это, можно считать, что причина страданий или радости заключена в сознании, но не в том, что их вызывает извне. Потеря богатства может причинить большое горе, но если она сопровождается духовным прозрением, то печаль превращается в радость. Пытаясь устранить внешние источники страданий, огорчений и неприятностей, не достигаем этим ничего, так как причина внутри. Бесполезно бороться с внешними условиями, если внутренняя причина не устранена. Тот, кто хочет победить мир, не мир должен победить, а самого себя. И, если человек весь мир победит, нет ему в этом никакой пользы. Поэтому силу, направленную на преодоление нежелательных внешних условий, причиняющих страдания и выводящих из равновесия, надо направить вовнутрь и не допускать нарушения равновесия. Именно этим, и только этим, путем достигается победа. При победе над самим собою внешнее уже перестает иметь значение, ибо воздействовать на дух уже не может, и тогда власть внешних условий над внутренним состоянием духа утрачивается.


1968 г. 471

1968 г. 471. (М. А. Й.). Трудность ученичества заключается в том, что этот путь есть путь становления. Это значит, что ученик постепенно становится тем, чем должен он стать. Это не есть интеллектуальное усвоение тех или иных положений, это не есть соблюдение ритуала или исполнение каких-либо предписаний или упражнений. Это не есть только делание добрых дел или чтение Учения. Это, повторяю, есть становление ученика тем идеалом, который его ведет и преображает всю его сущность. Это есть утверждение им в жизни делами, мыслями и чувствами указаний Учителя и отдача Ему своего сердца. Становиться носителем исповедуемой Истины – значит являть собою ее всем своим поведением, и действиями своими, и поступками каждого дня.


1968 г. 472

1968 г. 472. (Сент. 18). Поведение наедине являет истинный лик человека. Считают, что наедине можно вести себя как угодно: никто не видит, никто не знает и никто не судит. Но так рассуждает невежда. Знающий же знает, что нет ничего тайного, что не стало бы явным, и что пространство видит, и слышит, и запечатлевает все. И лицемерие, и ложь, и фарисейство могут обмануть людей, но никто не обманет пространственное клише, фиксирующее все происходящее с человеком и в человеке. И когда все внешнее уходит, и остается внутреннее, и объективное состояние и мышление заменяется субъективным, мир следствий заменяет собой мир причин и мышление и поступки человека устремляются по ранее прорытым каналам в пространстве. Приходится пожинать, то есть логически следовать по пути, утвержденному ранее в мире плотном. Этим важна земная жизнь человека как дающая ему материал или накопления, которые будет исчерпывать он и которыми будет жить в Мире Надземном. Отчет, который приходится давать за каждое слово, мысль и поступок, означает, что все принятое в сознание на Земле и утвержденное в нем приходится завершать, доводить до конца и исчерпывать на себе в Мире Тонком, в мире субъективного мышления, в мире, где мысль двигает и творит окружение человека, согласно его устремлениям и желаниям. Продуманное, прочувствованное, желательное, но не осуществленное на Земле осуществляется там силою творческого воображения духа, создающего соответствующие устремлению формы, магнитно увлекающие его в соответствующие слои пространства. Служение Красоте устремляет в прекрасные сферы, служение безобразию – во тьму. Так, зная то, к чему устремляется человек на Земле, можно определить условия его внеплотного пребывания. Каждый человек может сделать это сам, если беспристрастно взвесит желания, устремления и мысли свои.


1968 г. 473

1968 г. 473. (Гуру). Самообольщение – одно из очень прискорбных явлений в сфере духовных исканий. Самообольщение, подобно глухарю, ведет свою песню, не воспринимая окружающего и не различая действительности. Иногда самообольщению подвергаются целые группы, чтобы восседать на бумажных Олимпах, даже и в Тонком Мире. Берегитесь самоутвержденных учителей, требующих почитания и признания своего авторитета. Иерархические взаимоотношения устанавливаются естественно на основе приоритета духа и опыта. Остерегайтесь самозваных учителей. Их расплодилось так много, и так далеки они от Иерархии Света.


1968 г. 474

1968 г. 474. (Гуру). Главное, чтобы не было жаль ничего из оставляемого на Земле и связанного с чисто земным окружением и вещами. Если с каждой вещью, которой владеет человек, он связывается током уже не материальной природы, то токи эти остаются существовать и после оставления тела. И если они не были уничтожены при жизни, то нелегко уничтожить их после смерти тела. Хорошо раздать все, что имеете, когда покидаете тело. Хорошо уходить с сознанием, что нет ничего своего, что сознание совершенно свободно от земной собственности, что не видит оно вещей, которыми бы владело.


1968 г. 475

1968 г. 475. (Гуру). С одной стороны, обязанность ученика светить там, где темно, и насытить алчущих духом, с другой, необходимость сдержанности и указание, чтобы ларец оставался закрытым. Надо найти золотую середину между двумя полюсами и не позволять превалировать ни одному. И испытания даются только для того, чтобы выяснить точно, где тот предел, дальше которого даяние будет во вред и получающему, и дающему. Вопрос раздачи духовных сокровищ сложен необычайно.


1968 г. 476

1968 г. 476. (Гуру). Труд благодетелен еще и потому, что при добром к нему отношении он усиливает и обостряет многие способности человека. Он учит сосредоточению и забыванию о себе. Он способствует росту психической энергии и поддерживает долголетие.


1968 г. 477

1968 г. 477. (М. А. Й). Доверьтесь Ведущей Руке, она приведет вас ко благу. Именно в бурю и сумерках ночи, когда очень темно и не видно пути, доверие к Руководителю очень нужно. Не оставлены на растерзание и не забыты, но теснинами надо пройти, чтобы выйти на Свет. Кто говорит, что легко? Путь очень труден. Но несокрушим и неуязвим дух. Оболочки могут пострадать и страдают, собирая для духа накопления в Чашу. Тело умрет, но дух остается освобожденным от немощей и страданий плоти. И страдания тела, и возрастающие отягощения сознания – благо для духа. Интересы временной и смертной личности с заданиями духа не совпадают. Распятый Учитель телом Страдал, но духом Одержал величайшую победу над тьмою.


1968 г. 478

1968 г. 478. (Гуру). Продвижение человека к Свету состоит в применении Указов Учителя в жизни каждого дня. Каждый день можно приложить что-то, хотя бы в степени малой. Можно сознательно давать себе определенные задания на текущий день. Можно сделать это привычным и обязательным. Лучше брать то, что в данный момент звучит сильнее всего, и в заданном ключе можно провести целый день. Неважно, будет ли это сдержанность слов или эмоций, или помощь далеким друзьям, или доброе слово кому-то, но важно, чтобы поставленная перед собою задача была выполнена неукоснительно и чтобы следующий день был отмечен заданием новым.


1968 г. 479

1968 г. 479. (Сент. 27). Неопределенность и неустойчивость внешних условий заставляют устойчивость искать внутри, опираясь на монолит Иерархии. Никто и ничто из окружающего не являют собой постоянства. Говорится одно, делается другое. Одно настроение сменяется другим, часто противоположным. И трудно заранее знать, каким будет поведение человека завтра, ибо им руководит астрал. Среди этой неопределенности, когда колеблется все, сознание хочет найти точку опоры, прочную и непоколебимую. Искать надо внутри, в глубинах духа, в сфере Безмолвно Смотрящего.


1968 г. 480

1968 г. 480. (М. А. Й.). Как трудно подниматься духом над пучинами жизни. Но путь Указан по вершинам. Низинами и ущельями не пройти. Возвышаясь духом, касаемся орбиты Иерархии и насыщаем сознание энергиями Света. Хорошо, когда ритм ежедневного Общения утверждает эти подъемы. Невелика заслуга в тишине и спокое достигать тех или иных результатов, но она велика, когда это происходит под натиском бурных и сильных противодействий и когда все окружающее стремится угасить огни духа. Не сломится волей и не опустит оружия бесповоротно решивший идти за Позвавшим. Победителя Ждут, за ним Наблюдают. Помощь готова ему в минуту действительной нужды или опасности. Но через многое надо пройти самому, хотя бы это одиночество и было кажущимся. И стоять научиться надо на собственных ногах и научиться вести бой в одиночку. Желанным и званым войдет победитель в сужденную ему сферу деятельности.


1968 г. 481

1968 г. 481. (Сент. 28). При правильном отношении к препятствиям и противодействиям от них получает ученик силу преодоления их. Когда они возникают, первая мысль пусть будет о том, как использовать энергию их, чтобы их же энергией добиться победы. Принцип возрастания духа на все идущее против основан на том же. Развитие жизни во всех ее формах зиждется на этом же основании: пробивает цыпленок скорлупу яйца, или росток – поверхностный слой земли, или удачный ученик – свое аурическое яйцо – и выходят на окружающий простор. Сколько труда и преодоления требует обычная школьная программа. Человек идет по Земле, но, если бы тяжесть его тела не встречала противоположного давления Земли, он не имел бы упора и не мог бы ходить. В какую область ни устремить ищущую мысль, везде действие и противодействие будут лежать в основе проявленных явлений. Так же точно и в жизни духа надо понять жизненную необходимость противоборства окружающих его условий. И не в том смысл, чтобы их избежать, а в том, чтобы использовать мудро. Именно непонимание значения препятствий и отягощения обстоятельствами порождает возможности поражения. Чем упорнее препятствие, тем больше силы для противодействия и преодоления дает оно возможность собрать. Пусть каждая неудача будет лишь указанием, что еще и еще надо напрягать энергии духа. Победа принесет уверенность и новые силы. Сколь же губительно безвольное пресмыкание перед трудностями и препятствиями, сколь же недопустимо сложить оружие, даже его не подняв, сколь же позорно отступать, не приложив для победы всей силы духа. Осознание его несокрушимости, а следовательно, и непобедимости дает прилив огненной мощи. Подумайте о несокрушимости тех, кто идет вместе со Мною. «Борьба и победа» – пусть будет начертано на вашем щите.


1968 г. 482

1968 г. 482. Пусть каждая неудача удваивает, утраивает решимость. Это Наш метод борьбы. Повторность попыток чего-то достичь прокладывает в пространстве близкий подход к достижению цели. Немногого стоит решимость до первой неудачи. Опытный путник проходит мимо неудачи, не омрачаясь, не огорчаясь, не останавливаясь, не складывая оружия. Он делает каждую неудачу ступенькой к удаче и не смущается трудностями, которые ведут к ней. Так идут через жизнь Наши люди и доходят до Нас.


1968 г. 483

1968 г. 483. (М. А. Й.). Для послеидущих надо приготовить пищу их духу. Голод будет велик. Вот почему так обильно даются материалы для записей. Когда голодные придут за получением, нельзя будет сказать, что нечего дать или что приготовлено недостаточно. Не для себя, но для других, послеидущих, собираете в житницу. Получение восприятий идет с мыслью о благе других, нуждающихся в насыщении духа пищей, отличной от той, которую имел старый мир, которая уже не в состоянии удовлетворить требования и нужды нового сознания.


1968 г. 484

1968 г. 484. (Гуру). Почему нельзя безнаказанно причинять людям страдания, боль и огорчения? Нельзя хотя бы только потому, что при страданиях, огорчениях и боли аура человека омрачается, тускнеет и заражает своими излучениями окружающих. И первою жертвою становится обидчик.


1968 г. 485

1968 г. 485. (Сент. 30). Лабиринт человеческих заблуждений, ограничений, ложных верований, ошибок, мировоззрений и взглядов настолько сложен и многообразен, что невозможно углубиться в него и пытаться в нем разобраться. Как маяки спасения, стоят на путях человеческих Носители Истинного Знания, указывая людям узкую тропу, ведущую в жизнь. Также и нагромождения Тонкого Мира являют собою такой же лабиринт психических построений, за малыми исключениями столь же далеких от Света, как все, что творится невежественными представлениями о мире. Последователи искаженных религий обычно считают, что Истина ведома лишь им и что все остальные люди заблуждаются. Защитники младенческого материализма рассуждают точно так же. Братья тьмы отстаивают свое и уверены в правильности избранного ими пути. И даже те, кто, казалось бы, трудится на стороне Света, не согласны друг с другом, и даже их представления о мире различаются между собою, часто противореча одно другому. Следование за Учителем Света выводит ученика на тропу Истины. В Свете Учителя познает ученик и видит крупицы Единого Учения Жизни, разбросанные в веках в различных религиях, верованиях и философиях и засыпанные позднейшими умствованиями непросвещенных сознаний. Свет один, и Учение Света едино, но различны подходы, ведущие к нему. На Вершину можно подняться и с севера, и с юга, и с востока, и с запада. Лучше с Востока, ибо с Востока Свет. Но трудность подъемов различна, хотя Вершина – одна.


1968 г. 486

1968 г. 486. (Окт. 1). Сказано людям, что человеку дана власть над всякою плотью. Это утверждение следует понимать очень широко. По мере продвижения человечества эта власть будет проявляться все больше и больше. Она велика и сейчас, только воздействие человеческих излучений на окружающий мир еще не осознается. Еще не понимают и не верят тому, что эпидемии, землетрясения, засухи, наводнения и прочие бедствия вызываются духом человека. Коллективное воздействие миллиардов людей очень сильно. Неуравновесие родит неуравновесие. Так крепко связан человек с планетою, на которой живет. Качество равновесия дается не для украшения характера, а для приведения стихий, которые вышли из берегов, в спокойное состояние. Неуравновесия человеческие и их разрушительные следствия легче всего наблюдать на микрокосме человека. Они проявляются в виде всевозможных заболеваний и в нарушениях нормальных функций организма. Власть-то человеку над материей дана, но распоряжается он ей плохо и неразумно. Мешают отрицание и невежество. Следует знать больше и огульно не отрицать хотя бы то немногое, что может просветить людское неразумие.


1968 г. 487

1968 г. 487. (М. А. Й.). Вопрос в том, что окажется сильнее: желание ли темных и их стремление столкнуть вас во тьму, или ваше упорство, и несломимость устремления к Свету, и воля удержаться на тропе, ведущей к Владыке. Так и рассматривайте многие явления, происходящие с вами, именно под этим углом. При столкновении планетных полярностей даже мелочи приобретают особое значение и определяются по их светотени. В эти моменты очень опасны малые щели и еще не изжитые недостатки, ибо именно их и пытаются раздуть темные твари, чтобы пожать жатву двойную. Зверь, выпущенный на волю, много опаснее закрытого в прочной клетке. Поэтому лучше держать на привязи под контролем то, что еще не изжито, чем допускать самовольное и необузданное проявление еще не изжитых свойств. Как бы высоко ни поднялся человек, всегда в нем есть то, что подлежит преодолению, ибо каждая новая ступень совершеннее предыдущей. Вот почему не следует слишком огорчаться тем, что нуждается в изживании и преодолении. Эта борьба законна и естественна в сознании восходящего духа. Лишь бы не допускать, чтобы прежние, подлежащие изжитию, нагромождения одолевали волю и выходили бы из-под ее контроля. Ведь Сказано было: «Возьми крест свой и следуй за Мною». Прошлого, несовершенного человека в себе приходится брать с собой, чтобы сделать его совершенным. И тягость его несовершенства над сознанием и будет тем крестом, который берет временно с собою устремленный к Свету дух. Так шли все, ответствовавшие на призыв Владыки.


1968 г. 488

1968 г. 488. (Гуру). Отступление бесов можно считать большой победой духа над тьмою. Но не отступят они, пока видят, что есть в человеке что-то, хотя бы маломалейшее, за что могут они уцепиться и через что воздействовать на сознание. Поэтому полная победа над собою и своими недостатками означает также и победу над тьмою.


1968 г. 489

1968 г. 489. (Окт. 7). Как трудно от слов перейти к приложению их в жизни. Многие прячутся за ширмою слов. Другие же по неопытности принимают их за дела. Ученик учится не придавать словам произносимым никакого значения до тех пор, пока слово не подтверждается делом. Так же и чтение без приложения в жизни не полезно. Много таких читателей, много говорящих, но так мало делающих. Возможность прилагать Учение в жизни не имеет предела: и на людях, и наедине, и на отдыхе, и в труде. Хорошо, когда мысль направлена на это упорно и постоянно. Ведь все существо ветхого человека противится этому и протестует против подавления его своеволия и распущенности. Но без суровой дисциплины духа по ступеням Света не подняться. С одной стороны, так искренне хочется чего-то достичь, с другой, нет желания поступиться даже малым своим недостатком. Отрешение от себя предполагает отрешение от того, что железными цепями привязывает сознание к обычному обиходу и что связывает его малыми привычками самости. Умение красиво встречать волны требует не только того, чтобы их встретить достойно, но и того, чтобы, встретив, пропустить мимо, не позволив помешать движению духа. Нельзя слишком задерживаться на впечатлениях момента, ибо надо дальше идти без остановок. Удар встречной волны не должен вызывать задержек. Даже огромные океанские волны не останавливают размеренного хода корабля. Тем более корабль духа не может останавливаться перед волнами стихийных неуравновесий.


1968 г. 490

1968 г. 490. (М. А. Й.). Каждый цветок есть коагуляция пространственных огненных энергий, сосредоточенных в форме земной. Но форма эта отлична от формы других предметов, растений и животных. Утонченность формы, цвета и запаха свидетельствует о тонкости энергии, заключенной в ней. Форма эта несет на себе печать красоты. Ее происхождение не земное. В цветах утонченное сознание усматривает нечто большее, чем обычные люди. Оно получает пищу для духа. Солнечное сплетение питается эманациями цветов. Земные цветы, несмотря на всю их красоту и разнообразие, являются лишь слабым и несовершенным отражением неописуемой красоты цветов Огненного Мира. Живые земные цветы живут своей жизнью, но цветы огненные находятся в постоянном движении и переливаются всевозможными необычайно красивыми и разнообразными пламенными красками, и тонами, и оттенками, источая неземные чудесные ароматы. Великолепие цветов Огненного Мира трудно описать.


1968 г. 491

1968 г. 491. (Окт. 8). Воинствующая тьма постоянно активна. Особые усилия направляет она на то, чтобы нарушить каждый очаг Света. У темных злобная радость, когда им удается угасить Свет, где бы он ни начинал возгораться. Ученику предлагается задача: устоять против тушителей. И Иерархия Света в это время не Помогает ученику не потому, что не Хочет или не Может, но потому, что он должен пройти самостоятельно и утвердиться в Свете. Они, темные, хотят вызвать отчаяние и убить веру в мощь Иерархии Блага. И слабые сердца не выдерживают искуса, и веру теряют, и погружаются во мрак безысходности. Могут спросить, почему испытания столь длительны и временами столь мучительны. Но знаете, что Высокие Духи годами Томились в темницах. Далекая цель настолько величественна и прекрасна, что временные тягости и трудности, как бы велики они ни были, тысячекратно покрываются счастьем и радостью духовной победы и приближением к Иерарху. Учитель может быть очень близок, и особенно в моменты тягчайших испытаний, но только плотная оболочка затемняет знание духа. Формула «Я с вами всегда» подтверждает это явление. Нелегко претерпевать испытание и в то же время хранить спокойствие и непоколебимую веру в Высшие Силы. Сказано было давно: «Претерпевший до конца спасен будет».


1968 г. 492

1968 г. 492. (М. А. Й.). И если мне каждодневно приходилось укреплять себя в Свете, то, значит, жизнь была нелегка и препятствия громоздились как горы. Поймите, что, чем выше ступень на Лестнице Света, тем испытания более сложны и трудны. И тягости их, вас выше стоящих, непереносимы сегодня для вас. И тягости эти оставляли они при себе, вам же давали Свет, и любовь, и устремление двигаться дальше. Это было с их стороны истинным самоотвержением. Было бы великим заблуждением думать, что делали это они потому, что жизнь была легка, беспечальна и свободна от непомерных и непосильных обременений. Им подражая, так поступайте и вы, мужественно неся крест свой, даря людям Свет, который есть в вас.


1968 г. 493

1968 г. 493. (Окт. 10). Образ Гуру может быть прекрасным примером для подражания. В характере его можно отметить черты, столь нужные для каждого ученика: полная преданность Иерархии Света, целеустремленность, ясносияющее состояние мысли, бесстрашие, не знающее ни сомнений, ни колебаний, знание Учения, настолько внедрившегося в его природу, что стало неотъемлемой частью его, кристальная чистота мышления и полное отсутствие самости и желания думать о себе, о своих личных делах. Великое Служение, о котором упоминается в Книгах Учения, было жизнью его на Земле. Воистину был он Посланником Света и Доверенным Нашим. Когда он касался людей, прикосновение это оставляло печать на всю их последующую жизнь, если не были мертвы они сердцем. Полотна его разошлись по всему миру и представляют собою коагуляцию сгущенного Света, вибрации которого воздействуют на людей и ощущаются явно тонко чувствующими организмами. И книги его – тоже немеркнущий Свет людям. Подобно комете, подобно устремленному вечно, пронесся он над Землею, оставив сияющий Свет.


1968 г. 494

1968 г. 494. (Окт. 11). Соответствие между состоянием планеты и сознанием человечества не понимается. А между тем, оба эти состояния настолько взаимосвязанны, что мощно воздействуют одно на другое. В Космосе, а также и на планете существует гигантское разновесие, которое в частном случае Земли находится под влиянием коллективной психической энергии людей. Стихийные бедствия не есть нечто случайное и своевольное. Как показывает само название, в них деятельное участие принимают стихии, равновесие которых нарушается коллективною силой человеческих энергий. Организм человека наделен этими энергиями в очень значительной степени. Периоды благоденствия народов Земли всегда ознаменовываются умиротворением стихийных сил природы. Эти периоды характерны подъемами духовной жизни людей, расцветом наук и искусств и миром между народами. Существует много легенд о Золотом Веке человечества. Это не сказки, но память о действительном прошлом, когда люди не знали ни бедствий, ни войн, ни вражды, ни недоброжелательства и когда Земля была поистине благословенным краем для населяющих ее народов. Да! Было такое время. Оно прошло. Его заменил Черный Век Кали Юги, который, как и все на Земле, имеет свой конец. И конец этот уже наступает. Уже ощущаются временами светлые воздействия приблизившейся Сатиа Юги, Юги Света, духовного подъема, мира и процветания. Кали Юга – век неуравновесия, столкновений народных, насилия, и войн, и падения нравов. Все это особенно яро и резко выявляется при конце Черного Века, когда столкновения полярностей достигают особой силы. Наступление Сатиа Юги связано с нарождением новой шестой расы человечества, несущей с собою в мир новое сознание и мощь новой эволюционной волны. Никто не может встать в стороне от тех перемен, которые, в силу этого, уже происходят на планете. Участники – все без исключения. Все участвуют в этом гигантском столкновении сил Света и мрака. Победа суждена силам Света, ибо эти силы на страже эволюции. Разрушение старого мира предшествует победному строительству Нового. И для каждого человека так важно решить вопрос, примкнуть ли сознательно к силам Света или к силам тьмы, и тем определить участь свою на целую Югу. Разрушители темные с планеты уйдут. Останутся строители жизни. Таково предначертание Космической Воли.


1968 г. 495

1968 г. 495. (М. А. Й.). Микрокосм человеческий подобен Макрокосму. В нем тоже существует равновесие. Без него жизнь не могла бы утвердиться и проявляться в физическом теле. Всякое нарушение равновесия вызывает болезни и даже смерть, функциональная зависимость всех органов тела основана на этом равновесии. Гармоническое состояние организма исключает возможность обычных болезней. В микрокосме своем владыка его сам человек. Его собственная воля может приводить в равновесие стихийные силы своего микромира или же, наоборот, – нарушать их гармоническую взаимосвязь. Особенно сильны в организме энергии огненные, находящиеся прежде всего под воздействием мысли. Так, равновесие или неуравновесие мыслей отражается на состоянии или здоровье тела. Тот мир, о котором когда-то Сказал Владыка и который Хотел Он дать людям, может прийти только при условии соблюдения равновесия. Планета и люди сегодня раздираются неуравновесием. Равновесие – Свет, неуравновесие – тьма.


1968 г. 496

1968 г. 496. (М. А. Й.). Хорошо, когда знаете, что Мы одобряем и что порицаем. Но еще лучше, когда, зная то, что порицаем, не допускаете его. Дух хочет от многого освободиться, но не хочет астрал. Уступки астралу и его побуждениям считаются шагом назад. Сколько шагов, столько и отступлений от избранного пути. Конечно, преодолеть в себе ветхого человека в одночасье нельзя, но и потворствовать его импульсам – тоже, нужен срединный путь постепенного овладения своим астральным проводником. Буйные восстания астрала очень опасны, ибо могут мгновенно лишить многих накоплений. Так, например, безудержное раздражение моментально сжигает фосфорную ткань и делает человека беззащитным. Хорошо знать, чего не следует делать.


1968 г. 497

1968 г. 497. (Окт. 13). Горы поймем как явление, выводящее из условий плотного мира. Чем выше, тем утонченнее. Уменьшаются часы сна и количество пищи. И состав ее изменяется. Психическая атмосфера гор резко отличается от атмосферы долин. Мысли работают ярче и легче. Сгущенные, тяжкие слои низин, отравленные эманациями людскими, не достигают высот. Ущелья мрака и пропасти, куда не достигают живительные, очищающие лучи солнца, являются не только символами тьмы, но и действительно углубляют и усиливают ее проявления. Свет и тьма по природе своей – антиподы, и если чем выше, тем светлее, то и, наоборот, чем ниже, тем ближе к царству тьмы. Даже атмосфера подвала отличается от атмосферы верхнего этажа. Это различие особенно резко проявляется в условиях Тонкого Мира. Низшие и высокие слои астрала яро антагонистичны и противоположны по своим характеристикам. Неочищенные тонкие оболочки тяготеют ко тьме и не могут подняться выше, очищенные, светлые и сияющие, автоматически поднимаются вверх – в область Света. Пребывание на высотах в плотном теле и очищение от наслоений низин, естественно, при освобождении от физического тела увлекает тонкое тело в высокие слои. Обитателям темных подвалов подниматься вверх много труднее – привычка к соответствующей атмосфере и отсутствие устремления ввысь привязывают дух к низшим слоям. Но все же главным условием подъема будет устремление духа. Ориген томился в темнице, но дух его был свободен от притяжения Земли. Так же и дух Кампанеллы не смогли сломить подвалы тюрьмы. Земную жизнь человека можно рассматривать как отправную точку для устремления духа в избранном им направлении.


1968 г. 498

1968 г. 498. (Окт. 14). Отправляясь в путешествие, человек думает о том, что он будет там делать. Даже, просыпаясь утром, планирует предстоящий день. Но не думают люди перед переходом Великих Границ, что будут они делать там, в том мире, где все движется мыслью. Конечно, обычные нормы поведения и там держат человека в известных рамках. Но ведь и поведение бывает различным и порою весьма нехорошим. Нехорошесть земная не так губительна и опасна, как нехорошесть в мире астральном, где усугубляется и обостряется все. Поэтому помыслить о том, что нас ожидает в том мире и как себя там вести, настоятельно необходимо. Мысли об этом помогут оградиться и на Земле от чувств и поступков ненужных. Не представляют земляне себе, как дорого приходится платить за нарушение Основ Мироздания и попустительство своим слабостям. Субъективное состояние развоплощенного духа и связанная с ним особенность мыслить дедуктивно, то есть исходя из ранее принятых предпосылок, погружают его в особое состояние, когда он автоматически продолжает двигаться по каналам в пространстве, проложенным ранее его собственной мыслью. Приняв ту или иную мысль в сознание на Земле, развоплощенный уносит ее с собою, и она будет сопутствовать ему, пока не исчерпает своей энергии на своем породителе. Там очень трудно освобождаться от утвержденных еще в плотном состоянии мыслей. Формула, выражающая этот закон, гласит: «Что свяжете на Земле, будет связано на Небесах», то есть в Тонком Мире. Вот почему связывание себя теми или иными мыслями или освобождение от них имеет такое большое значение для послесмертного существования, ибо то, что «разрешите на Земле, будет разрешено на Небесах», и не кем-то другим, но самим человеком, породителем и творцом своих собственных мыслей.


1968 г. 499

1968 г. 499. (М. А. Й.). Все люди несут на себе свое прошлое. Для тех, кто упорно и сознательно поднимается по ступеням лестницы жизни, прошлое будет всегда несовершенным, так как каждая новая ступень выше предшествовавших. И главное не в том, чтобы не иметь прошлого, а в том, чтобы, имея его несовершенства, не быть побеждаемым своими накоплениями. Накопления эти являют собою лик закристаллизованных энергий, которые нуждаются в обуздании. Пока Серебряная узда духа не наложена на чувствования и желания ученика, не сможет подняться он выше достигнутой им ступени.


1968 г. 500

1968 г. 500. (Гуру). Мысли о будущем подобны освежающему душу. Сознание вырывается из замкнутого круга обыденности и касается сфер, не ограниченных окружающими условиями. Мысль получает свободу. В будущем можно творить, не оборачиваясь на прошлое или настоящее. Эти творческие мысли полезны тем, что если они достаточно сильны и достаточно четко оформлены, то со временем они могут осуществиться и в мире земном, в действительности плотной. Великие Учителя Творят мыслью. Будущее для Них – это поле великого творчества.


1968 г. 501

1968 г. 501. (М. А. Й.). И все же духом падать нельзя, как бы ни было темно вокруг и какие бы трудности, препятствия или огорчения ни громоздились. Ведь это будет означать допущение тьмы в сердце и угашение сердечных огней. Подвиг несения Света заключается в его непрерываемости. Такой подвиг особенно ненавистен темным и всегда вызывает их особую ярость и противодействие. Постоянно и ровно горящее пламя особенно ценно. Не бойтесь напряжения, вызывающего устойчивость огненную.


1968 г. 502

1968 г. 502. (Окт. 16). Символизм ведет свое начало из глубочайшей древности. Каждый из символов имеет свое особое значение. Он как бы окружен Светом и излучает свои светоносные эманации. В святилищах храмов всегда находились те или иные символы, охраняющие их неприкосновенность. Темные обычно не дерзают приближаться к таким священным местам. Сила символа, чтобы проявилась ее мощь в полной мере, нуждается в осознании. Все священные предметы насыщены светоносными вибрациями, при объединении их с сознанием сила воздействия их возрастает. В различных религиях символы разные. Чем выше религия, тем символы ее мощнее. Мощь символа усиливается при огненном коллективном воздействии верующих, если эта вера огненна и сильна. Человек, непоколебимо убежденный в силе символа, имеет непобедимое оружие защиты. Утрата веры в мощь символа и отрицание его могут свести почти на нет силу воздействия даже очень могучего символа. Именно, необходимо осознание сокровенной силы символа, признаваемого и утверждаемого сознанием. Попрание символа равносильно кощунству. Разрушение, происходящее при этом в Тонком Мире, губительно отражается на допустившем кощунство. Оно всегда будет темным деянием, ибо цель его – потушить светоносные излучения символа. Тушители Света всегда от тьмы. Изучение и понимание символизма вводит человека в область Сокровенного и приобщает его к Путям Света, по которым шло человечество в течение долгих тысячелетий. Символы древности и символы современные остаются священными для тех, кто проникает в их сущность. Иерархия тьмы тоже имеет свою символику, по значению прямо противоположную символике Света. Ее касаться не будем. Наш путь – путь Света. Когда человек теряет веру в мощь и значение символа, то этим он не лишает его заключенной в нем силы, но лишает себя благодати его излучений. Без символизма нельзя, ибо вся жизнь человеческая – символ, и символика разлита кругом. Все в природе является как бы символом или отражением внутреннего содержания, выражаемого во внешних формах. И орел в поднебесье, и гады ползучие, и цветущая роза, и ясный Солнца восход, и грозная свинцовая туча, несущая ураган, – все символично. Символы религиозные и символика природы заслуживают глубокого внимания и изучения со стороны того, кто хочет знания.


1968 г. 503

1968 г. 503. (М. А. Й.). А разве сам человек не есть символ, не есть плотная форма, выражающая его скрытую под внешними покровами сущность? И сколько времени требуется на то, чтобы понять эту скрытую символику каждого человека. А слова произносимые и слова написанные, разве это не символы? Разве каждая книга не есть символ, передающий при помощи знаков ее внутреннее содержание? Символизм широко распространен в человеческой жизни. Возьмите хотя бы медали и другие знаки отличия. Не ленты или металл, но именно внутреннее значение составляет их отличительную особенность. Куда бы ни обратился взор человеческий, он всюду увидит внутреннее, прикрытое внешним. Когда произойдет объединение двух миров в сознании человеческом, скрытая сущность вещей, или их символизм, станет доступной для понимания в более широких размерах. Пока же о значении символики в жизни следует думать и размышлять, если не хотите порхать по поверхности внешних явлений.


1968 г. 504

1968 г. 504. (Окт. 18). Объединение миров произойдет в сознании человеческом. Для Сведенборга мир тот был столь же реальным, как и мир этот. В его сознании это объединение уже совершилось. Так же произошло оно и у многих других. Но это были единичные проявления. Эпоха Майтрейи принесет это объединение для множеств. Двери в Тонкий Мир будут открыты так же широко или почти так же, как и в мир плотный. Это не будет болезненным и нежелательным явлением, как это бывает у медиумов, это не будет нарушать нормального состояния организма. Мир Тонкий войдет в сознание человеческое законно и не нарушит его строя. Конечно, условия планеты – психофизические и космопространственные – тоже изменятся соответственно. Многое изменится к тому времени, и темные, которые с планеты уйдут на Сатурн, уже не будут вторгаться в человеческую жизнь, как делают они это теперь. Соединение миров освободит людей от невежества и отрицания сущего и покажет, что со смертью тела жизнь не прекращается, но продолжает движение в будущее. Бессмертие станет таким же общепризнанным фактом, как и плотное существование. И многое из того, что ныне происходит на Земле, станет вследствие этого совершенно невозможным. Например, войны, пытки и всевозможные акты ярого человеконенавистничества и насилия. Все изобретения и открытия пойдут не на разрушения, как теперь, но на созидание и строительство жизни. Ужас бактериологического уничтожения людей или массового убийства при помощи газов или ядерного оружия будет немыслим, ибо следствия такого чудовищного преступления будут видимы не только в плотном, но и в Тонком Мире, куда в смятении и хаосе переходят тонкие тела убиенных людей и где они продолжают насильственно прерванную плотную жизнь, но уже в условиях Надземного Мира. Да, да, многое, очень многое станет немыслимым и недопустимым, ибо у людей будут открыты глаза на мир этот и тот и на неизбежные следствия преступлений, совершаемых ими на Земле. Теперь творят многое, ибо не верят, прикрываясь иллюзией безответственности. Но тогда будут видеть и знать, что формула «что посеешь, то и пожнешь» является выражением нерушимого Космического Закона и что следствий проступков своих не избежать, ибо некуда скрыться от них. Так, объединение миров будет спасением человечества и освобождением его от мрака невежества и отрицаний.


1968 г. 505

1968 г. 505. (М. А. Й.). Чем более пламенно восстает воинствующий дух против окружающего его несовершенства, чем более огненно устремляется он к Свету и разит тьму своими излучениями, тем более яростно обрушивается она на него, пытаясь потушить светильник его духа. Об этом не следует забывать, ибо подтверждение этого приходится наблюдать каждодневно. Неизбежны ужасные давления, неизбежны натиски темных, неизбежны борьба и победа. Как вверху, так и внизу. Законы во всем одинаковы. Когда человек неподвижен, воздух может быть тих и спокоен. Но когда он начинает двигаться и увеличивает скорость, то сопротивление воздуха усиливается прямо пропорционально последней. Тот же закон проявляется и при устремлении духа, когда сопротивление среды возрастает по мере ускорения его продвижения в будущее. И тогда нужны уже особые меры предосторожности и охраны.


1968 г. 506

1968 г. 506. (Гуру). Обратили ли должное внимание на то, что в минуты особенно тяжкого нагнетения противных условий огни духа вспыхивают с особенной силой? Такова истинная полезность противодействий. Опытный путник умеет из них извлекать энергии, столь нужные для поступательного движения. Неопытный и слабый человек начнет сокрушаться, и горевать, и духом поникнет, в то время как другой, умудренный опытом долгим, духом воспрянет, и силы свои соберет, и выйдет победителем из очередного испытания.


1968 г. 507

1968 г. 507. (Окт. 20). Плотная оболочка крепко держит человеческий дух в заключении, оставляя ему пять внешних чувств для сношения с внешним миром. Мечта и желание ученика – вырваться на свободу. Ограничения времени, пространства и вещей начинают чувствоваться им все сильнее и сильнее. Сразу освободиться от вековых наслоений невозможно, если нет соответствующих накоплений и достижений. Обычно в течение одного воплощения человек изменяется сравнительно мало. Временные взлеты еще не дают полноты изменений, неопытность полагает, что достаточно вдохновиться Учением, чтобы стать совершенно другим. Но это не так. За вдохновением и подъемом должна следовать упорная и длительная работа над собою и своими недостатками. Вековые корни нелегко вырвать. Но перед духом лежит Беспредельность, и при неуклонности устремления на этом долгом пути все достижимо, достижимо и полное преображение духа. Учитель Стремится ускорить его. Следуя неуклонно Его Советам, многого можно достичь.


1968 г. 508

1968 г. 508. (М. А. Й.). Что делать, скажу: хранить бодрость духа и доверие к Тому, Кто Ведет. Без этих условий продвижение невозможно. Дело не в том, страдать или не страдать, а в том, чтобы удерживать равновесие и в горе, и радости, легкости и трудности, при благоприятных сочетаниях внешних обстоятельств и неблагоприятных. Пусть будет забота об этом.


1968 г. 509

1968 г. 509. (Гуру). Возношение мыслью к Престолу Света совершается путем, наиболее близким духу. Сознание, искренне и пламенно устремленное, не нуждается в чужих проторенных дорогах, оно избирает путь свой. Особенность и своеобразие этого пути указывают на умение плыть в собственном челне. В этом проявляется индивидуальность накоплений. Учитель Советует не ходить исхоженными дорогами, но идти своим путем. Узка тропа, ведущая в жизнь.


1968 г. 510

1968 г. 510. (Окт. 21). (М. А. Й.). Смерть физического тела есть освобождение духа от самой стесняющей плотной оболочки. В теле тонком уже легче, уже можно видеть мир тот. Последовательное освобождение от тонкой, а затем ментальной оболочек снимает более утонченные покровы, облекающие дух, и огненное тело уже вводит его в сферы огненносущего. Чтобы там проявляться сознательно, необходимо принести с собою с Земли соответствующие накопления, дающие возможность именно сознательного пребывания в этих сферах Света. Земляне, живя на Земле, мало думают о том, что именно следует собирать для жизни в Высших Слоях Надземного Мира. Но Учение Жизни явно указывает на это и учит тому, как накапливать огненные элементы бессмертия. Не для бессмысленного и краткого земного существования дается человеку жизнь на Земле, но для накапливания возможностей высших. Путь Указуется явно.


1968 г. 511

1968 г. 511. (Гуру). Даже малые сознания, даже растения к Свету стремятся. Устремления к Свету заложены во всех формах жизни. И Те, Кто Достиг вершины Света и пути Проложил к нему, Указуют каждому, кто хочет Света достичь, как идти, и куда, и к Кому. В пути определяются цель и направление. Учение Жизни дает и то, и другое. Голодному духом пища нужна. Где же они, могущие дать? Их берегите как самое ценное сокровище. Замены им нет, и нет тех денег, за которые можно было бы купить способность и умение раздавать дары духа.


1968 г. 512

1968 г. 512. (Окт. 22). Незримую нить Света очень легко повредить своим неразумием. Она требует особой заботы, охраны и внимания. Много разорванных нитей трепещут в пространстве. Разрыв связи с Учителем – трагедия духа. Формула «Я с вами всегда» имеет двустороннее основание: указуя на постоянство Незримого Присутствия, одновременно требует, чтобы и ученик был постоянно в духе со своим Иерархом. Последнее условие очень трудно, так как в жизни всегда много отвлекающего от наинужнейшего. Есть различные способы удержания сознания на том, что является для человека самым нужным и самым важным. Мир Учителя отличен от мира житейских обычных забот и треволнений. Задача ученика в том, чтобы, будучи в миру, быть не от мира сего, то есть касаться в сознании Мира Учителя и стремиться в нем удержаться, не порывая связи с Землей, с ее жизнью и требованиями долга по отношению к своему народу, семье или близким и окружающим. Нужно равновесие между миром этим и тем. В обычных медиумах легко наблюдать нарушение такого равновесия, и это кончается обычно очень печально. Непроходима пропасть между медиумом и учеником. Пламенность неудержимого устремления необходимо удерживать, но при условии равновесия. Безудержное пылание разрушительно для организма. Древние Учения указывали Золотой Путь. Этот Путь и является путем равновесия.


1968 г. 513

1968 г. 513. (Гуру). Главные силы сознания направьте на обуздание астрала и подчинение воле низшей природы своей. Не столь важно что-то прочитать, или сказать, или продумать, сколь важно освобождение от еще не изжитых свойств. Освобождение от них является заданием номер один, требующим сосредоточения сил духа.


1968 г. 514

1968 г. 514. (Окт. 23). Даже Высокие Духи, подобные св. Антонию, вынуждены были вести долгую и упорную борьбу со своей низшей природой, прежде чем ее покорить и овладеть ею. Это не будет свидетельством непригодности духа, но, скорее, наоборот. Чем выше хочет подняться он, тем сильнее борьба, и тем больше он должен преодолеть в себе противодействующих восхождению качеств. Разгорание огней опасно и трудно тем, что их обязательно приходится поднимать вверх, ибо, устремленные вниз, они усиливают проявления низшего «я» и его неизжитых свойств. Многие падения обуславливаются именно этим обстоятельством. В обычных условиях, никуда не устремляясь и не пробуждая огней, человек еще может собою как-то владеть и управлять своими импульсами. Но когда огни начинают гореть, то они усиливают все выявления человеческой природы. Потому так необходимы над ними контроль и, главное, обуздание мысли. Высшее «Я» человека влечет его вверх, а низшее – толкает его вниз. В этой борьбе двух в одном победить должно высшее «Я». Даже представить себе невозможно, какие печальные и тяжкие последствия порождает победа низшего «я» над высшим. В мире плотном они еще не так видны, как в Надземном. Нельзя обольщаться внешней победой, когда астрал как бы смирился, чтобы яро восстать при первом же представившемся случае. Дозор должен быть постоянным. Ибо силен и упорен астрал – средоточие самости и земных вожделений. Он так хочет жить своими страстями и так цепко держится за их выявления.


1968 г. 515

1968 г. 515. (М. А. Й.). Большим достижением можно считать качество ученика не поддаваться настроениям своей эмоциональной природы при неблагоприятных и противных воздействиях и влияниях со стороны. Темные могут подбросить любые мысль и импульс. Не омрачаться надо тогда, но волю призвать и потушить возможность их проявления. Потушенные, значит, и побежденные, они теряют свое жало. Каждая такая победа отягощает чашу весов оправдания, давая перевес ей над чашей осуждения. Так, можно закидать врага и великим, и малым. Одно только недопустимо – это прекратить борьбу, то есть признать свое поражение. Пока длится борьба, она указывает на жизнеспособность духа и право его на восхождение. Прекратить эту борьбу – значит предать самого себя.


1968 г. 516

1968 г. 516. (Гуру). Решимость хороша, когда она до конца не будет меняться, равно как преданность, и любовь, и другие качества духа. Следует обратить особое внимание именно на твердость и непоколебимость решения идти до конца, не поддаваясь временным колебаниям и слабостям и не позволяя себе отклониться от раз и навсегда принятого направления. Пусть никто и ничто не заставит обернуться вспять, и пусть никто и ничто не заслонит сияющие горизонты будущего.


1968 г. 517

1968 г. 517. (М. А. Й.). Мы тоже хотим ускорить приближение сужденного будущего. Что же мешает? Непробиваемость сердец человеческих. Они спят. И в этом вся трудность. Сознание, не готовое принять грядущее, преградой стоит на пути осуществления и утверждения Нового Мира. Что же разбудит сердце и осветит сознание? Какие бедствия, несчастия и катастрофы заставят пробудиться духом? На помощь идут волны новых огненных энергий. Перед их космической мощью не устоят тупоумие и толстокожесть человеческие. Сужденное либо осуществится, либо все противодействующее будет огнем сметено. Огонь либо воскресит, либо сожжет.


1968 г. 518

1968 г. 518. (М. А. Й.). Очищение сознания и сердца от всякого сора дает не только ощущение радости и свободы, но и открывает возможность сознательных действий в проводниках. Очищенное тонкое тело, уже не отягощаемое низшими импульсами, легче и свободнее начинает выявлять себя в более высоких слоях Тонкого Мира.


1968 г. 519

1968 г. 519. (Гуру). Каждая мысль, принятая в сознание, отражается на тонком теле. Оболочка тонкого тела творится мыслями человека. Мысли и чувства вносят в нее соответствующие им элементы тонкой материи. Возвышенные и чистые мысли вводят в нее светоносную и легкую материю, нечистые и тяжкие – тяжелые, плотные, неподвижные частицы. Степени тонкой материи очень различны, а также и светимость ее. Поведение некоторых людей в Тонком Мире очень позорно. Так приучили они себя на Земле к поведению недостойному, приучили себя, а следовательно, и свое тонкое тело. Нечто, утвержденное на Земле, тем самым утверждается и в тонкой оболочке и продолжает выявлять себя в том же направлении и в Мире Надземном. Поведение на Земле имеет очень большое значение для Тонкого Мира и для развоплощенного состояния человека.


1968 г. 520

1968 г. 520. (Окт. 29). В процессе эволюционного развития человечества различные Учения, даваемые Иерархией Света, никогда не противоречат одно другому и не отрицают друг друга, так как являются только разными гранями Единого Сокровенного Учения, только частично выдаваемого людям. Учение идет ступенями, уходящими в Беспредельность, и потому никогда не является законченным, конца Учение не имеет. Догматизм означает законченность и кристаллизацию положений того или иного Учения в законченных, неподвижных и застывших формах. Потому догматизм разрушителен для эволюции выдаваемых Иерархией Света знаний. Неизменяемость и прочность Основ Учения не означают их мертвой неподвижности, на которой процветает догматизм, но указывают, что дальнейшее развитие и развертывание Учения и углубление его основываются на прочном фундаменте. Каждый Учитель, дающий Учение, Приносил в мир нечто новое, не отрицающее, но дополняющее данное прежде. Учение очень трудно оберегать от искажения и злотолкования, ибо каждое столетие образует на нем различные наслоения, часто искажающие его первоначальный смысл. Велика разница между учеником Учителя и последователями Его, из числа которых появляются толкователи и исказители того, что было дано Первоучителем. Толкователи много причинили вреда и много способствовали тому, чтобы под грузом их интерпретаций затемнялся первоначальный, простой и чистый смысл Учения. Так называемые общепризнанные защитники, поборники и апологеты Истины, как правило, не знали ее и не имели к ней доступа. Защитниками Истины, оберегающими Учение от искажения, могут быть только очень близкие к Первоучителю духи, и только они могут охранить Учение от искажений.


1968 г. 521

1968 г. 521. (Окт. 30). Главное существование – ночью. Обычный человек без сна в обычных условиях может прожить не более нескольких дней. Ночью восстанавливаются физические и психические силы. Из Тонкого Мира черпает человек необходимые ему для жизни энергии. Из Тонкого Мира приносит с собою он то, что делает плотное тело живым, сознательным существом. Умирая, уносит с собой он то, что одушевляло его физическое тело. Когда человек может сознательно выявляться в своем тонком теле, значимость сна и пребывание в Тонком Мире становятся для него фактом. Народное поверье о том, что с первым криком петуха исчезают пришельцы из Тонкого Мира, имеет под собой основание. Точно так же как мы не можем видеть человека во тьме ночи, точно так же тонкие существа не могут видеть друг друга при свете дня. У нас ночь – у них день, и наоборот. В зеркале предметы отражаются так, что левая сторона становится правой, а правая – левой. Точно так же и явления Тонкого Мира и жизнь претерпевают аналогичные и противоположные изменения по сравнению с плотным миром. Например, в плотном мире господствует объективное мышление над субъективным, в Тонком Мире – наоборот. В плотном мире сознание и мысли находятся обычно там, где пребывает плотное тело. В Тонком Мире, наоборот, тонкое тело пребывает там или переносится туда, где сосредоточиваются мысль и сознание. Многие подробности Надземного Мира объясняются при помощи противоположения их условиям жизни земной. Действительность обоих миров подлежит изучению.


1968 г. 522

1968 г. 522. (Гуру). Обратили ли внимание на то, что для развития и эволюционного продвижения всех форм жизни, от низших до высших, нужно преодоление сопротивления окружающей их среды. Цыпленок пробивает скорлупу яйца, зерно – почвенный слой. Везде и всюду увидите эту борьбу жизни за существование. Все непреодолевающее и слабое погибает. Таким образом, только преодоление тех или иных условий дает форме право на жизнь. Можете ли представить себе, какие трудности пришлось преодолеть человеку, прежде чем немые расы приобрели способность речи? Закон борьбы и преодоления есть закон жизни. В психической и духовной жизни человека он проявляется особенно сильно. Потому можно считать, что борьба, преодоление и победа будут непреложными условиями роста и развития духа.


1968 г. 523

1968 г. 523. (Окт. 31). Краткие годы земной жизни не сравнимы с длительностью пребывания в Мире Тонком. Точно так же трудности, болезни и страдания в плотной оболочке не соизмеримы со свободою и возможностями пребывания в Надземном Мире. Слова «и велика будет награда ваша на Небесах» указывают именно на преимущество внеплотного существования. Но надо, чтобы сознание соответствовало. Если взгляд всегда был обращен только к Земле, то и там он направлен будет вниз. Нужно поверить в Мир Тонкий, нужно признать бессмертие духа, и факт, и возможности сознательной жизни его вне тела. Тот мир надо признать. Отрицания пагубны и разрушительны тем, что в Мире Надземном царствует мысль, и в то время как мысль утверждения или веры во что-то творит для человека его окружение, мысль отрицания уничтожает возможности видеть, слышать и даже мыслить, ибо ничто порождает ничто. Формула «по вере вашей дано будет вам» есть основа сознательной жизни духа в условиях Тонкого Мира. Поэтому жизнь или отсутствие ее после смерти утверждает человек себе сам, когда освобожден он от тела. Сам связывает себя и сам же освобождает, и именно мышлением своим и тем, во что верил он или что признавал на Земле. С чем уходит с Земли, то и имеет. Признание Иерархии Света позволяет стать на ступени Лестницы Света и подниматься по ним. Притяжение мыслей в Мире Надземном имеет решающее значение, оно происходит по соответствию. Закон созвучия управляет жизнью духа в Мире Тонком.


1968 г. 524

1968 г. 524. (М. А. Й.). Вопреки очевидности плотной и ей наперекор создается мышление Тонкого и Огненного миров. Чувства земные не допускают его. Но сердце чувствознает, и это чувствознание, или предвосхищение явления Высших Миров, утверждается через сердце. Оно часто ведет человека поверх плотных ощущений. Голос сердца и голос интеллекта борются часто друг с другом. И часто голос фальшивого рассудка заглушает голос сердца. Путь Агни Йоги есть путь сердца. Сердце, очищенное от сора, позволяет вступить на путь Огненной Йоги и двигаться по нему. Огненный путь устлан сердцем.


1968 г. 525

1968 г. 525. (М. А. Й.). Любовь – это могучая сила. Любовь должна быть действенной. Когда сила любви к Иерарху направляется на преображение человеком его низшей природы, она может творить чудеса. И то, чего не был в состоянии достичь он другими путями, достигнуто быть может любовью. И когда кто-то думает, что он любит Ведущих его, и когда он действительно любит, не на словах, но на деле, может он силу этого чувства устремить на трансмутацию низших качеств своих в высочайшие по линии преображения родственных противоположностей, и тогда недостатки его не будут его устрашать, ибо каждый недостаток может быть трансмутирован в противоположное ему положительное качество духа, и тогда все начинает служить человеку и способствовать его восхождению.


1968 г. 526

1968 г. 526. (Гуру). Когда ученик научится стоять на своих собственных ногах, многое ему можно тогда поручить и доверить. Можно послать далеко, можно оставить одного и быть уверенным, что, несмотря ни на что, Поручение будет выполнено. Смотрите, как теряются те, кто считает себя учениками, когда остаются одни, предоставленные собственным силам. Как утрачивают они веру и уверенность в Близость Учителя, как поддаются слухам, как расцветают сомнение и подозрительность и как шатается их не утвердившееся в Учении малое «я». Преданность, стойкость и знание Основ проверяются в жизни, когда испытуемый оставляется как бы один, как бы предоставленный собственным силам.


1968 г. 527

1968 г. 527. (Ноябрь 2). Слои Тонкого Мира, ближайшие к Земле, представляют собою тонкие формы предметов плотного мира, от низшего притона до высочайших произведений искусства. Все существующее на Земле имеет своих астральных двойников. Поэтому близость к Земле не всегда означает грубость, низость или нежелательность форм. Красоты мира земного, красоты природы прекрасны в своем отражении и в Мире Надземном. Также широк от верха и до низа и диапазон мыслей человеческих. Мысли красоты объединяют мыслителя с обликами Красоты. Отрыв сознания от Земли предполагает отрыв от безобразия во всех его выражениях. От книгохранилищ, картинных галерей и музеев отрываться не надо, так как в Тонком Мире к ним имеется близкий подход и они возносят дух человеческий в сферы прекрасного. Там эти сферы более доступны устремленному к ним сознанию, чем на Земле, ибо, где мысль, там и сознание. Там можно и учиться, и трудиться, и работать на благо и помощь тем, кто нуждается в этом. Возможности Тонкого Мира много шире земных ввиду отсутствия плотных ограничений и освобождения от всего того, чем должен человек заниматься на Земле в силу пребывания в физическом теле. Трагедия для тех, кто привык только пить, только объедаться, только предаваться чисто физическим, и особенно телесным, удовольствиям, для таких землян Тонкий Мир не имеет утешения, так как выполнение всех этих вещей в своем воображении силой творящей мысли удовлетворения не дает, для этого нужно плотное тело, а его нет. Но тот, кто и на Земле жил жизнью духа, для того пребывание в Мире Надземном – радость. Только представить себе, от скольких не нужных там, но нужных на Земле подробностей освобождается развоплощенный дух. Следует крепко помыслить о том, в чем заключаются и сущность, и подробности этого освобождения. Много радости ожидает того, кто освободился от земных притяжений. Желать смерти не надо, ибо всему свое время, но и не надо бояться ее, и надо в корне изменить свое отношение к переходу в иной мир. Мир Тонкий – прекрасный своими чудесными возможностями.


1968 г. 528

1968 г. 528. (М. А. Й.). Служение Красоте имеет глубочайшее значение для человека и в настоящем, и в будущем. Сознание, связанное незримыми нитями с миром прекрасного, устанавливает с ним прочный контакт, который обуславливает обстоятельства также и тонкого пребывания человека, освободившегося от тела. Хорошо, когда внутренний мир человека украшается Красотою. Мыслить красиво – как это прекрасно, как необыкновенно, как привлекательно! Среди нудных, серых, обывательских мыслей и забот, среди раздражения, злобы и недоброжелательства, среди звериного эгоизма и самости как редки такие ясносияющие внутренней красотой сознания. Они вносят в мир свою живительную светоносную струю. Они поднимают уровень мышления человеческого, они людям благо несут. Не для себя, но для людей и для мира, для блага всего человечества нужны светлые, прекрасные, ясносияющие мысли. Носители мыслей таких Свет миру несут.


1968 г. 529

1968 г. 529. (Гуру). Каждый ваш шаг в правильном направлении – радость для Тех, Кто вас Ведет. Можно подумать о том, чтобы сознательно приносить эту радость по линии Иерархии. Кого любим, того и хотим порадовать. Эти дары радости, эти приношения охотно Принимает Учитель. Позднее уже за неимением даров духа и нежеланием их приносить стали приносить деньги, драгоценности и разные предметы обихода. Но вначале предполагались именно дары духа, именно благие приношения лучших мыслей и лучших качеств человека. И только оскудение духа заменило их земными дарами, совершенно ненужными Высшим Силам.


1968 г. 530

1968 г. 530. (Ноябрь 3). Когда колеблется все, утверждаться можно только на Иерархии. Все течет, все изменяется, непоколебима только Лестница Света. И не следует очень смущаться падением нравов везде, на всей планете, ибо тягость времени была предуказана во многих пророчествах, касающихся конца Кали Юги. Люди с закрытыми ликами, что их закрыло, не тьма ли? И если кто-то глохнет, слепнет и окружается тьмою, то кто-то прозревает, окружается Светом и у кого-то уши открыты и ум не омрачен. Омрачение по полюсам углубляется. Полюс тьмы в нашей солнечной системе – Сатурн. Его воздействие на сынов его усиливается, и притяжение лучей действует на них мощно. В это переходное время так важно решить, к какому полюсу примкнуть. Важно притянуться к Иерархии Света изо всех сил, ибо земное основание оказывается непрочным. Сердце, утвердившееся на Иерархии, не знает ни сомнений, ни колебаний, и ясен путь, лежащий перед ним. Он ведет в сужденное будущее. Оно суждено людям решением Владык Света. Оно непреложно приближается в силу космических условий особого сочетания планет и светил.


1968 г. 531

1968 г. 531. (Ноябрь 4). Перечитывая Учение все снова и снова, ощущает дух все новые и новые глубины его. Это свидетельствует о том, что сознание расширяется. Исчерпать до дна мудрость Учения невозможно, ибо надо для этого дорасти до высоты сознания Дающего. В словах Спасителя находите ту же неисчерпаемую мудрость, она проникает все Великие Учения, данные раньше. Не может остановиться в углублении своего понимания огненно устремленное сознание, ибо конца нет и Учение не дает законченных формул. Лестница Света имеет начало, но не имеет конца. Этим сознанием и идите, и станет тот путь, на который вступил дух ваш, путем бесконечным. Не временны Мы, но беспредельны, и беспределен путь восхождения духа.


1968 г. 532

1968 г. 532. (М. А. Й.). Радость постоянного познавания нельзя отнять у человека, решившего путь свой до конца, но его нет, есть Беспредельность. Постоянство познания соответствует твердости и несломимости решения. Мир внешний, мир плотный, мир повседневной обычности и житейских забот и невзгод яро рычит на дерзнувшего устремиться к Свету и всячески противодействует его движению. Но от сил противодействующих почерпает дерзающий дух новые силы и новую мощь двигаться дальше. И тогда никто и ничто уже не может его остановить, и тогда все начинает служить дерзновенному. И тогда достижима победа.


1968 г. 533

1968 г. 533. (Ноябрь 5). Да, это действительно так, всюду нас окружают тайны, скрытые завесой, но все же доступные для познавания. Мир тот, скрытый этой завесой, хранит много сокровенных, интересных явлений, охраняемых от проникновения в них тех, кому еще не пришло время знать. Да, мир тот очень близок. Да, обитатели его принимают деятельное участие в делах мира сего. Да, не могут они перейти черты, разделяющей два мира, и быть видимыми для воплощенных, за исключением особых случаев. Да, для Архата эти ограничения и запреты не существуют. Объединение миров снимет много покровов, но тайны мира того в значительной части останутся. Многое выдать нельзя, потому что люди начнут эти знания обращать во вред, точно так же как они злоупотребляют знаниями, которые дает им наука. Люди больше думают о разрушении, чем о созидании. В Мире Тонком, где все творится мыслью, знание Сокровенных Законов этого мира должно находиться в чистых руках. Темные, знающие то, что неизвестно сегодня обычным людям, много вреда приносят человечеству именно благодаря этому знанию. Вот почему в каждой сфере, отделенной от другой особыми условиями, поставлен хранитель, оберегающий ее обитателей. В том мире темные могут проявлять активность только в определенных слоях, выше которых подняться они не могут и которые охраняются от их вторжения. Правильно чуете, что для устремленного к знанию духа много покровов снимается после перехода в Мир Тонкий и много возможностей открывается.


1968 г. 534

1968 г. 534. (М. А. Й.). Адепт – это цветок многих поколений. Особый склад его сущности позволяет ему касаться и накапливать знания из области Сокровенного. Ему даются особые возможности продвижения в этом направлении. Очищение сознания от всякого сора открывает врата к Тайным Знаниям. Чистому сердцу знать много дано.


1968 г. 535

1968 г. 535. (Гуру). Торжественность есть ключ, открывающий многие двери. Суетою туда не войти. Против суеты было сказано нужное слово. Суета – антипод торжественности. Если серый мир обывателя держится суетою, то сферы Света звучат торжественностью, и ею в них можно войти. Так же и в Общении с Иерархией нужно это чувство, на которое настраивается весь организм. И биржа, и торговля, и спекуляция, и многое, очень многое в жизни людей совершенно исключают торжественность. А без нее жизнь становится базаром и питомником суеты и всяких злоумышлений. Пустые оболочки порождают суетливую пустоту жизни.


1968 г. 536

1968 г. 536. (Ноябрь 6). Физическое тело развратило астрал. Астрал научился и привык действовать так, как научило его тому плотное тело. И, научившись, он уже, в свою очередь, стал воздействовать и влиять на последнее. Человек поднимается выше, его сознание уже переросло прошлое, но им же самим наученный астрал продолжает вибрировать в заданном когда-то ключе. И тогда начинается борьба между прошлыми нагромождениями и новым состоянием сознания. Вот тут-то и требуются обуздание астрала и подчинение его воле и новым правилам поведения. Упорство сопротивления астрала прямо пропорционально той силе, которую вложил когда-то в него его хозяин. Или человек побеждает астрал и подчиняет своей воле и новым правилам поведения, или же он побеждаем астралом и своими прежними наслоениями и привычками. На месте ничто не стоит. И мысли, и чувства растут и усиливаются во времени, если на них не наложена узда дисциплинированной воли духа. Борьба эта нелегка. Ни в коем случае нельзя допускать ошибки, думая, что она безнадежна, или отчаиваться в моменты ярого восстания этой неуемной оболочки. Как прежде тело учило его тому, чему не следовало бы учить и что не соответствует новой ступени, достигнутой сознанием, так и теперь именно тело должно его переучивать и научить достойному поведению как наяву, так и во сне. Именно сон показывает, насколько астрал усваивает новые нормы поведения. Воля должна научиться распоряжаться, а астрал повиноваться. Ведь это ведущий такую борьбу с астралом сказал: «Томлю томящего меня». Насколько трудна эта борьба, указывает тот факт, что некоторые аскеты прибегали даже к самобичеванию и другим подобным методам, чтобы достичь победы над телом, а в сущности говоря, над астралом. Но зачем эти крайности, когда борьбу можно и должно вести единым началом духа.


1968 г. 537

1968 г. 537. (М. А. Й.). Тайна успеха в борьбе со своим низшим «я» заключается в понимании того, что астральная оболочка временна, а дух вечен. И если путь к Свету выбран бесповоротно, то рано или поздно, но астральное тело безоговорочно подчинится требованиям духа. И перед упорством и несломимостью решения победить любою ценою астрал все же будет вынужден смириться и подчиниться высшему «Я». Ведь астрал силен волею, вложенной в него раньше человеком, его повелителем и владыкой. Это не следует забывать. Человек – владыка в своем микрокосме. Все оболочки обязаны ему подчиняться, если только он сам бездумно не передал им власти своей над собою. Астрал – деспот и тиран беспощадный. Смотрите, как он терзает пьяницу, или курильщика, или наркомана вожделением к яду. Подпасть под его власть, какова бы она ни была, – значит прийти к тяжким страданиям. Нет ничего на свете хуже и горше подобного рабства.


1968 г. 538

1968 г. 538. (Ноябрь 9). Мы Полагали, Полагаем и Будем полагать, что достижение успеха обуславливается отрешением от своих личных мыслей и чувств, отрешением от всего своего, даже собственности, и переносом сознания в сферы жизни сверхличной. Завет «Отвергнись от себя и следуй за Мною» дан людям на все времена. Самонаполнение собою и своим исключает наполнение сердца Мною и Моим. Мир Мой войти в мир ваш может лишь при условии, что мир ваш уступит ему место. Самость и свое, личное, не сочетаются со служением Свету. Личность и личное допустимы на пути Света только тогда, когда они полностью и всецело отдаются на служение Индивидуальности. Так же несовместимы служение себе и служение людям. Культ себеслужения и Великое Служение не сочетаются и не могут жить вместе. Думание о себе заменяется мыслями и заботою о других и о Деле Владыки, которое называется Великим Деланием. Отдача всего себя Ему и будет разрешением личной проблемы. Тогда будут и каждодневная Помощь, и каждодневные Указания. Учение говорит о труде для Общего Блага, но не для личного.


1968 г. 539

1968 г. 539. (Ноябрь 10). Дух человеческий многого хочет. Люди хотели летать, теперь летают. Люди хотели знать, теперь многое знают, правда, далеко не все, но знают. Люди хотят бессмертия, будут иметь и его, правда, еще не скоро. Дух вечен, а в вечности все достижимо. Что сегодня он захочет, то завтра или в будущем, далеком или близком, осуществится. Если бы люди захотели мира, войны прекратились бы тотчас же. Хотят мира, но не все. А надо, чтобы все захотели. Мы Бросаем в мир идеи эволюции. Надо, чтобы их приняли все люди или подавляющее большинство. Когда примут, преобразятся мир и жизнь на Земле. Так, многое зависит от человека и человечества в целом. Мир Новый сужден, но и его надо принять в сознание. Если Тонкий Мир – по сознанию, то и плотный находится тоже в зависимости от него. Надо, чтобы сознание масс доросло до понимания Нового Мира. Самая трудная задача – это расширение сознания. Не только от пространственных условий, но и от сознаний всего человечества зависит наступление Сатиа Юги.


1968 г. 540

1968 г. 540. (Ноябрь 11). Постоянное ощущение Лика в сердце дает многие преимущества: охраняет от вторжения темных, оказывает помощь в случае действительной нужды, поддерживает непрерываемое устремление, позволяет держать зажженным светильник духа, утверждает крепость заградительной сети, благодетельствует Светом своим тем, с кем несущий Лик приходит в соприкосновение, позволяет получать от Фокуса Иерархии идущие оттуда вибрации, поднимает дух над пучиною жизни, поддерживает гармонию физического тела, дает возможность успешно вести борьбу со своей низшей природой и преодолевать в себе то, что подлежит изживанию. Можно еще много сказать, но и сказанного достаточно, чтобы силы в себе найти и утвердиться на Лике.


1968 г. 541

1968 г. 541. (М. А. Й.). Сложность Руководства заключается в том, что вести можно законно только при условии, если не затрагивать карму. Поэтому Ведущий никогда не Вторгается в течение судьбы ведомого. И только когда близость и связь переходят известные границы, Может Ведущий брать на себя карму того, кого Он Ведет. Даже помощь оказывать трудно, не нарушая этого условия. Поэтому так ценятся самоисходящие действия, ибо тогда не нарушается карма. Тогда и легче помочь. К уже устремленной энергии можно всегда добавить энергию Руководителя, но ворочать инертные глыбы нецелесообразно – они снова застынут в своей неподвижности. Когда ученик являет целый мир самостоятельных действий, Радуется Учитель. Надо идти самому, не дожидаясь, что потащат в рай. Царствие Божие силой берется, но своей собственной, а не чьей-то чужой.


1968 г. 542

1968 г. 542. (Гуру). Даже птица не полетит, если воздух не окажет необходимого сопротивления ее крыльям. Именно сопротивление дает силу крыльям подниматься в воздух. Этот закон сопротивления среды приложим и к восхождению духа. Трудно усвоить, что именно сопротивление и противодействие дают опору, на которую ступает нога. Но вместо того чтобы радоваться тому, что дает возможность идти, твердо ступая, огорчается малоопытный путник. Но понявший радуется каждой трудности, каждому отягощению, каждому уроку, полученному от жизни, и особенно от людей. Они помогают познавать человека.


1968 г. 543

1968 г. 543. (Ноябрь 12). По уровню сознания не так уж трудно определить, к какому слою астрального мира тяготеет данное сознание. Если в нем смешаны элементы Света и тьмы, то притяжение книзу надо пройти и преодолеть, чтобы подняться к Свету. Лучше устремиться вверх настолько пламенно, чтобы низшие слои совсем не задеть, ибо, притянувшись к ним хотя бы ненадолго, трудно от них оторваться. Хвост мыслей нечистых тянется долго, все время вторгаясь в сознание. Пищи им новой давать нельзя. Они и без того имеют тенденцию расти и углубляться даже и без желания со стороны их породителя. Мысли растут, как хорошие, так и плохие. Плохие вырываются с корнем. Для этого надо поглубже копнуть и проследить их зарождение и причины. В очередном воплощении всходы их появляются в той или иной форме, но корни идут еще глубже, они растут веками. Поэтому борьба с ними и искоренение их требуют немало сил. Но она возможна, и она будет успешна, если обратить внимание на то, что трансмутация качеств происходит по линии родственных противоположностей, направление энергии зависит от угла приложения силы, и страх преображается в мужество, а ненависть в любовь, и самое худшее качество в самое лучшее, противоположное худшему. Только не имеющий ни тех ни других не имеет надежды, ибо из ничего не получается ничего, и ничто нельзя трансмутировать во что-то. Так пламенное и упорное устремление к Свету заставляет все служить восхождению духа и все обращает на пользу, не смущается ничем и не останавливается ни перед чем, чтобы достигнуть поставленной цели.


1968 г. 544

1968 г. 544. (М. А. Й.). Путь указуется по вершинам. По подъемам сознания отмечаются его вехи. По взлетам мысли прокладываются направления устремленного духа в пространстве. Путь пролегает поверх серой повседневности. Поднятые головы ищут Луч. Но даже самолет не взлетит, если не подготовлено поле для взлета. Поле сознания тоже требует подготовки, чтобы дух мог подняться и взлететь над пучиною жизни.


1968 г. 545

1968 г. 545. (Ноябрь 13). В тех или иных условиях человек действует согласно тому, как его научили или сам себя он научил, или на основании ранее полученного опыта и размышлений. В одних и тех же условиях храбрый и трус, подвижник и обыватель, философ и дикарь будут действовать соответственно своему умственному состоянию и природе. Размышляя о том, что надо делать, каждый призовет свой жизненный опыт и накопления. После освобождения от тела происходит тот же процесс, с тою лишь разницей, что мышление, творчество и действия человека потекут по направлениям явлений, которые были наиболее яркими и звучащими для него при жизни земной. Все же прочее отступит и забудется им. Поэтому очень важно, выяснив эти лейтмотивы земной жизни сознания, выбрать из них все положительные и нужные для восхождения и еще более утвердить их, а все прочее, и особенно препятствующее или влекущее вниз, отбросить, разрушив их привлекательность. Сделать это надо, пока здесь, на Земле. Там будет поздно, ибо воронки вихрей астральных могут втянуть в себя дух, язвы которого не изжиты на Земле. Придется волею изменить отношение ко многим вещам, чтобы не оказалось оно устремляющим в низшие слои астрала. Для этого необходимо овладеть своими чувствами и страстями. Серебряная узда духа должна быть наложена на них. Они должны быть безоговорочно подчинены воле. Воля, владеющая чувствами на Земле, будет владеть ими и в Надземном. Опасность в том, что чувства подавленные, но неизжитые могут поднять и поднимут свои головы, и там, где обостряется все, борьба с ними может оказаться не по плечу. Придется отчитываться за все, за каждую принятую в сознание мысль, если она не от Света. Этот отчет будет заключаться в том, что, когда мысли-спутники встретят развоплощенного у Порога, охраняющего вход выше, каждую мысль придется или принять и с нею остаться, или отбросить ее, то есть потушить ее магнитно-притягательную силу, влекущую ее породителя в созвучные этой мысли слои. Ведь в том мире все движется мыслью, и мысль приобретает особую реальность и власть над человеком, если он не научился мыслью владеть. В Тонком Мире жизнь идет своим чередом: кто-то там курит, кто-то сумрачно и одиноко сидит, как делал это он на Земле, кто-то пилит дрова, кто-то ходит туда-сюда и обсуждает различные планы каких-то заводов, предприятий, кто-то сидит в чистой, уютной, красивой комнате, украшенной цветами, и живет еще в том году, когда он умер, кто-то преследует вас и хочет догнать на Земле. Всего не перескажешь, но эти наблюдения дают богатый материал для размышления и понимания того, что от земного уровня сознания и его накоплений очень зависит состояние развоплощенных. Ведь многие там спят. И живые во время земного сна, и мертвые, оставившие плотное тело вследствие смерти, могут там находиться в полном состоянии бессознательности. Цель ученика – достигнуть ступени непрерываемого сознания. Этого достичь нелегко и непросто. Много труда и усилий надо приложить, чтобы победить бессознательность. Необходима упорная борьба с рефлекторным мышлением и рефлекторными действиями, прежде чем утвердить власть над собою. Рефлекторное мышление ведет к бессознательности. Оно является лунным наследием прошлого.


1968 г. 546

1968 г. 546. (М. А. Й.). Рефлекторное мышление, область подсознательного и мышление дедуктивное связаны очень. В этой сфере как бы закристаллизована прошлая воля человека, выявляющаяся в его привычках, склонностях и тенденциях эмоциональных. Если человека лишить сознания и предоставить ему полную свободу действий, его лунная рефлекторная сущность выявится в полной мере. Но владыкой над ней является сам человек. Это область, где он может распоряжаться и утверждать возросшею волей и расширенным огненным сознанием то, что соответствует новой ступени его понимания вещей. От ученика требуется утверждение власти над собою, над прошлым своим, стремящимся проявить себя в настоящем и часто в желаниях и устремлениях, уже противоречащих новой ступени, достигнутой им. Чтобы дальше идти, надо себя победить, себя того, каким был человек когда-то.


1968 г. 547

1968 г. 547. (Ноябрь 15). Прошлое есть у всех, и мало ли что было допущено в прошлом. Дело не в том, чтобы его не было, а в том, чтобы тени прошлого не заслоняли светлого будущего и не мешали устремляться в него. И борьба человека с самим собою заключается в том, чтобы прошлое не побеждало и чтобы не прошлое, но будущее было ведущим началом. Для Огненной Йоги «в прошлом все сожжено». Это значит, что все мысли, чувства и поступки человека настраиваются на ключе будущего. И если сейчас он не летает, ибо не овладел своим тонким телом, то в будущем он все-таки будет летать. И если сейчас его аура еще не излучает Света и не рассеивает окружающий мрак, то в будущем будет. Путь в будущее пролегает через настоящее, которое является ступенью к нему. И вот в этом-то настоящем и закладывается фундамент будущих достижений, и в этом-то настоящем сознание и приучается поступать в полном соответствии с лучшими устремлениями духа. Настоящее можно рассматривать как сферу причин, дающих следствия в будущем. Каковы зерна этих причин, таковы и следствия. Для ученика все поступки его – это причины, семена посева, которые дают свои всходы во времени. Он знает, что причина и следствие связаны прямолинейно, то есть неразрывны. Каждое слово, каждый поступок, каждое движение есть причина будущих следствий. Отсюда и суровый контроль над собою, отсюда и строгая продуманность поведения перед ликом пространства.


1968 г. 548

1968 г. 548. (Гуру). Именно вопреки очевидности утверждаются явления Света. Не видим Свет этот глазу, но, однако, он есть. Борьба с очевидностью плотной и очевидностью астрального мира входит в задачу ученика. Все люди живут под властью весьма разнообразных очевидностей и находятся в рабстве у них. Проходит время – и старая очевидность заменяется новой, причем старая, когда-то столь сильно звучавшая для сознания, отмирает, забывается и заменяется новой и столь же сильно звучащей. Звучание настоящего, если оно насыщено суетою, и будет той Майей, с которой вынуждено постоянно бороться сознание, хотящее Света.


1968 г. 549

1968 г. 549. (Гуру). Видя несовершенства друзей, следует прежде всего подумать о своих собственных, и тогда осуждение превратится в суждение правды, и если свои собственные недостатки не мешают устремляться и считать себя достойным внимания Учителя, то то же самое надо приложить и к недостаткам друга, тоже устремленного к Свету и тоже считающего себя достойным заботы и внимания Учителя.


1968 г. 550

1968 г. 550. (Ноябрь 17). Торжественность – не напыщенность, торжественность – не надутость. Торжественность не допустит пуститься в пляс, не допустит болтовни, суеты, угодливости, лепетания, заискивания и многих других действий и чувств. Торжественность будет, выражением понимания величественности и Красоты Мироздания и звучания Сфер Высших Миров. Страх и торжественность несовместимы. Ложь и торжественность не живут в одном сердце. Торжественность исключает пресмыкание перед сильными мира сего и унижение достоинства духа. Торжественность не допустит пересудов и осуждения. Торжественностью многого можно достичь.


1968 г. 551

1968 г. 551. Если существуют условия быта земного, то существуют и условия быта Тонкого Мира. Именно быта, ограниченного связанностью сознания, но не бытия. Очарование астрального мира разрушается при сознательном столкновении с условиями его быта, то есть с тем, чем окружают себя многие жители этого мира, погрузившиеся в земные пережитки и использующие творческие возможности духа на создание иллюзий земного существования там, где все создается и движется мыслью. Это возможно вполне, но это пресекает развитие и совершенствование духа, ибо преимущества тонкого состояния заключаются совсем не в том, чтобы искусственно продолжать тянуть за собою хвост земных пережитков. Живут по-прежнему там в тесных домах, хотя они не нужны. Занимаются по-прежнему делами земными, когда они ни к чему. И не столько не нужны сами земные дела, сколько вредна их ограниченность чисто личною, узкою сферой, в то время как забота о целом народе или о человечестве могла бы поднять сознание на уровень высший. И даже забота о том, чтобы кому-то помочь, кого-то поддержать и охранить, могла бы вывести человека из замкнутого круга его самости. Поле для сверхличной деятельности в Тонком Мире широко открыто для каждого. Желание цепляться за бывшую земную личность свою столь нелепо, как и сожаление об оставленной астральной шелухе, когда произошло отделение, то есть освобождение от нее. Многое надо пересмотреть с совершенно иной точки зрения, чтобы вступить свободным в Мир Тонкий. И хорошо, если кто-то может это сделать еще на Земле, то есть освободить сознание от нелепых и невежественных представлений и приобщить его к познанию того мира.


1968 г. 552

1968 г. 552. (Ноябрь 19). Не имеющий ничего своего может войти. Отсутствие вещей, которые наполняют и связывают сознание, служит непременным условием свободы в обоих мирах. Можно и владеть, но если нет чувства собственности, то есть связанности ими. Когда человек что-то считает своей собственностью, он вводит ее в свое сознание и она занимает в нем определенное место и наполняет его. Чем больше вещей, тем больше и связанности и тем меньше места для явлений духовного порядка. У Плюшкина или скупого рыцаря все сознание было занято стяжанием вещей и мыслями о них. Связанность вещами была настолько велика и они настолько заполняли все поле сознания, что ни для чего другого места уже не оставалось. Поэтому ярым собственникам в Мире Тонком так трудно освободиться от земных пережитков. Ведь надо к чему-то стремиться, во что-то верить и чего-то желать. Но когда все сосредоточено на призрачной собственности, тогда человек с нею же и остается. Беднякам и странникам в этом отношении легче, но при условии, если сознание свободно от желания иметь вещи или свободно от привязанности к земному жилищу. Можно иметь все и не быть странником и все же быть совершенно свободным в сознании. Условия свободы или связанности заключаются не в вещах, но в сознании, то есть в отношении к ним. Необходимо понимать смысл, и значение, и конечность вещей, окружающих человека, и тогда, уходя в Тонкий Мир, их все можно спокойно оставить на Земле. Они, конечно, остаются и так, но астральные образы их с собою берет собственник ярый и ими замыкает круг своего сознания. Хорошо менять местожительство и вещи, чтобы к ним не прирастать. И, если не жаль расставаться ни с чем, что находится вокруг человека, значит, аура его в своем устремлении уже оторвалась от всего этого. Размышления о значении земных вещей очень помогают освобождаться от них. Чем меньше привязанности к земному, тем легче и свободнее можно двигаться дальше. Следует помнить, что одиночеству никто и ничто не изменит, поэтому лучше опираться на Иерархию Света, чем на прохожих.


1968 г. 553

1968 г. 553. (Ноябрь 24). Сферы Тонкого Мира есть сферы испытания мыслей. Почему? Потому что там мысль выливается тотчас же в действие и тотчас же вызывает видимые, частично даже себе, видоизменения тонкой оболочки. Именно там тайное становится явным и видимым. Мысль-то, казалось бы, и внутренне скрытая, а следствия ее отражаются на облекающей дух внешней форме. Именно под воздействием собственных мыслей одни обезображиваются, другие, наоборот, приобретают прекрасный, сияющий облик. Тот, кто научился владеть своими мыслями и чувствами, не допустит негодных и обезображивающих. Тот, кто привык потворствовать самым низким и их допускать, внешним обликом выразит их. Конечно, и на Земле мысли воздействуют на плотную оболочку, но только в редких случаях мгновенно и явно, когда, скажем, человек, получив потрясающую весть, умирает от сердечного приступа. Но, если внимательно наблюдать за человеческим лицом, и особенно за некоторыми, можно видеть, как выражение лица изменяется под воздействием мыслей. Мысль от сердца, окрашенная чувством, воздействует более сильно. Все это говорит о том, сколь настоятельно нужны самоконтроль и овладение своими чувствами и какие далеко идущие следствия это имеет. Ведь если человек – существо огненное, то и все процессы, происходящие в нем, основаны на выявлениях Агни, и овладение своими мыслями и чувствами означает прямой подход к овладению огненной стихией сперва внутри себя, а потом и вовне.


1968 г. 554

1968 г. 554. (Ноябрь 25). (М. А. Й.). Каждый час земной жизни можно провести с пользою. Главное – осознавать, что что бы ни делали на Земле, все это будет причинами, определяющими условия Надземного Пребывания. Именно, как посеешь, так и пожнешь, жаль, что частое повторение этой великой формулы стерло в умах человеческих ее железную непреложность. Первой ступенью ее понимания будет неделание зла, второй – делание добра, и мыслью, и словом, и действиями. Делание во имя будущего, неотъемлемого, как завтрашний день. Когда цель ясна и путь перед вами, остается только идти, идти твердо, неуклонно, бесстрашно и устремленно, идти в то великое, сияющее будущее, которое суждено человечеству.


1968 г. 555

1968 г. 555. (Гуру). А идти-то все-таки приходится по Земле и ногами человеческими, и притом своими собственными. Поэтому всякие заоблачные и беспочвенные мечтания, не утвержденные применением в жизни, в сущности говоря, ни к чему. Ученик и в жизни должен быть и практичен, и смекалист. Неприспособленность к жизни и неумение жить указывают на неприспособляемость сознания. Но качество приспособляемости очень ценно и очень нужно не только на Земле, но еще больше в мирах. Мы очень ценим в ученике практическую смекалку. Ведь и ученику может представиться возможность иметь своих подопечных, куда же будет годиться он, если и сам не может разобраться в сложных условиях жизни.


1968 г. 556

1968 г. 556. (Гуру). Если жизнь в развоплощенном состоянии зависит от сознания, то сколь же богаты должны быть эти накопления, чтобы они могли раскрепостить сознание от его связанности и привычки мыслить условиями плотного мира и им подчиняться. Если человек никогда не думал о том, что в тонком теле он может летать, то он и не полетит. Пусть об этом подумают те, кто никогда об этом не мыслил. В будущем это очень им пригодится.


1968 г. 557

1968 г. 557. (Ноябрь 28). Отрешение от вещей заключено в отказе от чувства собственности. Не от владения вещами происходит отказ, но изменяется отношение к ним. Орден нищенствующих монахов запрещал своим членам иметь какие-бы то ни было вещи. Но если такой монах внутренне от вещей не отказался и мечтал об обладании ими, то такое отрешение оказывалось несостоятельным. Мы Разрешаем владеть всем, но при условии внутренне не считать ничего своим, а только лишь данным на время. Собственник дома остается с этим домом, и даже в этом доме, и после смерти физического тела. Это раб собственности, связанный ею по рукам и ногам. Владеющий же домом, но отрешившийся от чувства собственности, не прирастает к нему, ибо не считает своим и, покидая тело, перестает думать о нем, ибо знает, что вещи земные нужны только для Земли, но не дальше. Дальше идет он свободный от вещей, не связанный ими и не уносящий их образы с собою в Мир Тонкий. Ведь там все творится мыслью, и тонкие формы вещей, созданные мыслью, роятся вокруг человека, если он не освободился от призрачной собственности. Стоит помыслить о том, сколь нелегко, будучи в Мире Тонком, все еще думать о том, что собственнику действительно принадлежат земельные угодья, поля и леса, нивы и пашни или луга, дома и прочие вещи. Освобождение от вещей и отрешение от собственности – в духе. Отрешение от чего-либо в духе следует твердо и ясно осмыслить. Никакие воздержания от пищи или чего-либо другого не дадут желаемых результатов, если только желания не изжиты в духе, если в духе не произошло отрешение от них. Неизжитые, они снова поднимут головы, и станет человеку горше от них, чем было раньше. Глубокие размышления могут привести к пониманию бессмысленности обладания вещами и временности каждой из них. Сколькими бы вещами ни обладала жадность, ей хочется еще и еще. Имеющий тысячи рублей становится миллионером, миллионер – миллиардером, но где же предел алчности человеческой? Освобождение от желаний не заключается в том, чтобы их удовлетворять, ибо они будут расти, а в том, чтобы в духе от них отрешиться. Известны случаи феноменального чревоугодия и прочих страстей и пороков человеческих. Ужасна судьба этих людей в Мире Надземном. Овладение собою включает в себя и отрешение в духе от всего, что связывает его свободу, что притягивает его к Земле и мешает подняться в те сферы, где кончаются земные притяжения. Человек, дрожащий над своей собственностью в плотном мире, – явление довольно частое, но только в Мире Тонком абсурдность продолжения чувства собственности выявляется во всей своей силе, но, к сожалению, не для самого собственника, а для того, кто наблюдает его со стороны.


1968 г. 558

1968 г. 558. (М. А. Й.). «Душа Моя скорбит смертельно». Задумались ли когда-нибудь над этими словами? А над ними не мешало бы поразмыслить, ибо Ноша мира сего велика. Идущие за Владыкой, каждый по мере сил своих, разделяют тягость ее. И когда сознание озаряется мыслью, что ощущение непомерного нагружения не от себя, но от того, что в духе разделяется тяжесть Ноши Владыки планетной, то тогда и силы найдутся выдержать все и даже больше того, что возможно. Идущие за Владыкой разделяют и радость, и скорбь Его. И если силы найдете в себе стремиться Ему помогать в час Его трудный наивысшего напряжения и нагружения, то и Он не Оставит того, кто явил такую самоотверженную заботу о Нем в минуту нужды Его тяжкой.


1968 г. 559

1968 г. 559. Если нелеп собственник, сидящий в своем проплесневевшем домике в Мире Надземном, то не менее отвратительны, ужасны и безобразны собственники своих страстей и пороков. Они тоже сидят там в воображаемых опиекурильнях, игорных притонах, в питейных домах, в домах разврата или скрываются по темным углам, предаваясь обуреваемым ими вожделениям. От многого надо человеку отрешиться, прежде чем он будет в состоянии сбросить с себя тяжкий груз прошлых нагромождений.


1968 г. 560

1968 г. 560. (Ноябрь 29). Думание о себе и своем мешает думать о других и другом. Даже пространственной ноты невозможно определить, если быть занятым своими переживаниями. Беря в руки старинную вещь и желая определить или ощутить ее наслоения, необходимо отойти от себя и погасить свои личные чувства. Тогда вещи могут начать говорить. Каждая вещь, и особенно старая, покрыта наслоениями вибраций того, что вокруг нее происходило. Материя обладает памятью. Чувствительные организмы остро чувствуют атмосферу древних храмов, замков и прочих мест, где наслаивались веками отложения различных энергий. Даже входя в чужой дом и отрешившись от себя, хотя бы на мгновение, можно легко почувствовать его атмосферу. «Мне там приятно бывать», – говорит не отдающий себе отчета в своих тонких ощущениях обыватель. А почему? Он бессознательно чувствует ауру места, и это чувство определяет его отношение. Ученик учится анализировать подобные ощущения и тем обостряет свою восприимчивость. Пень этого не ощущает, не позавидуем его деревянной сущности. Можно сказать, что вещи имеют душу, то есть ауру, их окружающую. Ее имеют вещи и предметы, бывшие в окружении человека. Вообще говоря, ауру имеет все существующее в мире, но аура растений, цветов, птиц и животных носит уже иной характер. Ауру имеют даже камни и вода. Невидимыми излучениями насыщено каждое место на планете.


1968 г. 561

1968 г. 561. (Гуру). Ощущать радость в духе, независимо от внешних условий и даже вопреки им, будет победой над ними. И если сумасшедшие переживают всевозможные эмоции вопреки окружающему, то неужели здравомыслящий человек не может подняться над жизнью настолько, чтобы стать выше суеты обыденности и беспросветности обывательской.


1968 г. 562

1968 г. 562. (Ноябрь 30). Пришедший ко Мне – со Мной и пребудет. Но степень близости этой различна. Близость ко Мне – тоже в духе. Можно быть рядом со Мною, но дальше духовно, чем тот, кто находится за тысячи километров, но в духе со Мною един. Духовная близость неотъемлема, и никто, кроме самого приблизившегося, не может ее отделить или отнять. Каждым действием, чувством или мыслью ко Мне можно еще больше приближаться или от Меня отдаляться. Можно мыслить обо всех движениях своих, допускаемых в оболочках, именно под этим углом. Осознание постоянного Присутствия и мысли о том, что на незримую фильму заносится все, что происходит внутри и вовне, помогут не нарушать этой близости. Надо, чтобы действительность невидимости победила плотную видимость и стала реальной для сознания. Невидимый мир есть, и никакие отрицания, никакая очевидность, никакая слепота не могут его заставить не быть. Но признание его в духе рано или поздно поднимет непреложно завесу. Так, и признание Меня в духе непреложно ко Мне приведет и в теле или в той оболочке, которая окажется более подходящей к моменту. Близость Моя неотменна для устремленного ко Мне духа. Магнит Моего духа собирает духов, созвучных нарождающейся шестой расе. И ответствующие на Зов устремляются к Фокусу притяжения. Небывалое время и отмечено условиями небывалыми и возможностями исключительными. Ничто не остановит тех, кто сужден Мне, и никакие преграды, ни внутренние, ни внешние, их не задержат. Близятся Космические сроки, и бодрствуют вои Мои.


1968 г. 563

1968 г. 563. (М. А. Й.). Еще и еще силу свою напрягайте, чтобы освободить крылья свои для полетов. Облетая в духе планету, подготовляетесь к полетам во всех оболочках. Проложенные в пространстве каналы облегчат движение по ним. Дух, пришпиленный, как бабочка, булавкой к своему дому и мыслью не отважившийся шагнуть за пределы его, обрекает себя на неподвижность и в других мирах. Так важно освободить крылатую мысль от всяких оков. В Тонком Мире – где мысль, там и дух. Мысль ведет. Значение мысли для полетов в пространстве надо понять.


1968 г. 564

1968 г. 564. (Дек. 1). Привычка мысленно посещать разные места, далекие и близкие, и облетать мыслью планету облегчит уже сознательную деятельность в Мире Тонком. Преддверие, явленное мыслью, имеет ведущее значение. Даже земным полетам на земных самолетах предшествовало дерзание мыслью. Именно дерзновение пробивает пути в будущее и приводит к осуществлению задуманного. При этом важно не столько то, как осуществится дерзание, но важно дерзать. При целеустремленности пути осуществления или достижения сложатся мыслью, которая знает цель. Мысль магнитна, она привлечет из пространства элементы, необходимые для ее реализации или воплощения уже в полные формы. «Ручательство притяжения мысли Мы Даем». Творческие мысли непреложно творят. Все создания рук человеческих есть результат творчества мыслей. Не нужно возводить глаза к небу и искать уявления этого закона в Сферах Надземных, он ярко и яро уявляется и на Земле. Мыслью и земное творится.


1968 г. 565

1968 г. 565. (М. А. Й.). Как на Земле, так и в мирах духовное богатство накапливается собственными руками и собственными усилиями. Никто не может сделать это за кого-либо другого. Не взятое собственными устремлениями, не задерживается в сознании. Силою устремления берется область Сокровенного Знания. Учитель Дает знания в соответствии с силою устремления и соизмеримо с сущностью и природой ученика.


1968 г. 566

1968 г. 566. (Гуру). Почитание Иерархии отлично от униженности. От почитания родится сила, от униженности – ничтожество. Будем различать эти два антипода. Благоговение и трепет перед величием Иерархии и Светом ее ничего общего не имеют с униженностью, вблизи которой шевелятся серый страх, заискивание и раболепство. Почитание Иерархии и достоинство духа не исключают друг друга, но достоинство духа и униженность несовместимы. Пресмыкание перед Высшим исключается в ученике. Качество смирения не означает униженности, но включает в себя умение смирять свою самость и вожделения и обуздывать свое низшее «я».


1968 г. 567

1968 г. 567. (Дек. 2). Реальность миров относительна. А разве мир плотный не по сознанию? Для философа, поэта, композитора, художника, пьяницы, картежника, скряги, карьериста, наркомана и садиста мир плотный воспринимается через линзу их сознания, окрашенный всеми ее особенностями. Все миры – по сознанию. Мир Тонкий еще более красочен, чем земной, и, воспринимая его, человек забывает о мире земной очевидности. Действительным становится тот мир, в соответствующей оболочке которого находится дух. Для огненного тела и духа, в нем пребывающего, реален Мир Огненный. Синтетическое сознание Адепта объединяет в своем понимании все три мира, и каждый из них в отдельности доступен ему. Могли бы они быть доступными и некоторым уже достаточно развитым духам, если бы нашли они силы в себе не слишком погружаться в земное. Не о Земле Говорю, ее красках, природе ее, цветах и лугах, лесах и горах, океанах и реках и прочих красотах, но о личных, суетных, мелких, житейски обывательских переживаниях человека, которые всецело делают его слепым и глухим ко всему. Красота природы сближает его со всеми мирами, ибо в Красоте жизнь и Красота – мост к Свету. Все зависит от того, куда устремлено сознание и что воспринимает оно. Мир плотный, который тоже по сознанию, бесконечно многообразен. Гора Матери Мира символом может служить величия мира земного, а Твердыня Наша прочным основанием нового понимания того, что окружает человека и доступно ему даже в теле плотном.


1968 г. 568

1968 г. 568. (М. А. Й.). Врага надо знать, а также его упорство и изобретательность. Астрал – враг древний, упорный и настойчивый. Какие только приемы и способы не применяли аскеты, отшельники и подвижники прежних времен, чтобы привести его в повиновение! Самоистязания и вериги показывают, насколько он сильный и как трудно было им сломить его своеволие более приемлемыми методами. Агни Йога указует вести борьбу единым началом духа, не прибегая к подобным мерам. В Тонкий Мир вериг взять нельзя, и нет физического тела, которое можно было бы истязать, и тогда Указание о едином начале духа приобретает особую значимость. Каждое столкновение со своеволием астрала должно заканчиваться победой духа. Поражение, хотя бы и временное, усиливает его и дает ему возможность проявляться в этом же направлении и в будущем. Победа должна быть полной и окончательной, и должен быть утвержден дозор.


1968 г. 569

1968 г. 569. (Дек. 4). Мало ли что могло быть в прошлом. Не в этом дело, а в том, чтобы не быть побеждаемым прошлым, то есть своими нагромождениями. Только этим путем можно освободиться от их влияния. «В прошлом все сожжено для Огненной Йоги», и сжигается все именно по этой причине. Давние мысли, как стражи Порога, стоят, не позволяя продвинуться дальше, если человек не в состоянии им противопоставить мысли еще более сильные, но противоположные по характеру. А так как мысль уничтожить нельзя, то дозор, охраняющий от их воздействия, должен быть постоянным. Беда вся в том, что и они тоже растут. Следовательно, и человек должен расти, и перерастать их, и создавать новые мысли, более мощного потенциала. Кроме того, темные твари, зная слабости и уязвимые места человеческой сущности и видя порою мыслеобразы эти, стремятся воздействовать именно по этим направлениям, раздувая угасающие огни мыслей негожих. Но дух непобедим, если горит непотухающим устремлением к Свету. В процессе огненного устремления растут новые мысли и достигают такой силы, что преодоление старых накоплений становится возможным. Этим путем достигается победа над прошлым. И если она достигнута уже на Земле, то и в Тонком Мире в момент решающей борьбы между низшей и Высшей дуадами Высшая легко побеждает. Победа обеспечена, если Мы вместе, если осознана неотъемлемость Близости. Чаще вспоминать надо слова: «Ни дела, ни обстоятельства, ни характер, ни причины всякие не могут полагать преграды между Учителем и учеником».


1968 г. 570

1968 г. 570. (М. А. Й.). Будем помнить о неодолимой силе ритма поступательного движения. Спасение – в нем, ибо он означает постоянство, без которого вперед нет пути. Среди тех, кто отстал, не было явлено качество постоянства. А без него и любовь, и преданность, и устремление, и многие другие, если не все, качества духа теряют силу свою. К примеру, возьмем качество чистоты. Чего она стоит, если по временам замещается своей противоположностью и погружает сознание во тьму? Или качество бесстрашия, если оно временами сменяется страхом. «Цельная цепь ценность имеет». Прерывистость качеств лишает их ценности. Поэтому о постоянстве качеств следует не только думать или мечтать, но и утверждать его в жизни. Ритм постоянства Общения силу дает утверждать желаемую симфонию качеств.


1968 г. 571

1968 г. 571. (Гуру). Каждый к Свету идущий выдерживает жестокую борьбу со своей низшей природой и со своими недостатками: один – с одними, другой – с другими. Они есть у всех, но в степени разной и различны по своим свойствам и характеру. Понимание этого обстоятельства помогает изъять осуждение при анализе характера окружающих, тоже к Свету идущих, и даже неидущих. Учитель не знает осуждения, встречая даже очень несовершенных людей. Он Знает их сущность, Он Видит их со всеми их недостатками. Он Взвешивает их на весах справедливости и, зная, все же не Осуждает. Научимся отличать суждение от осуждения и, научившись, применять будем только первое. Аура человека, уявляющего суждение правды, – светла, аура осудителя запятнана тьмою и омрачена.


1968 г. 572

1968 г. 572. (М. А. Й.). Слияние со Светом, слияние в Свете есть высшее, что может иметь человек на Земле и в мирах. Только в свете своем можно узреть Свет Иерарха Ведущего. Только в свете своем можно подняться до Него. Но чтобы тьма, которая где-то еще гнездится внутри по закоулкам сознания, заменилась Светом, сознание надо освободить совершенно. Каждый могущий непредвзято судить о себе знает прекрасно, от чего именно надо ему освободиться, чтобы заменить тьму Светом. Нельзя променять сокровище Света на призрачные прельщения тьмы, под которыми скрыты шипы и колючки, а за ними развертывается бездна. Сейчас время окончательных и бесповоротных решений: или во тьму, или к Свету. Разделение человечества, происходящее на планете, – окончательное. Нет середины: каждый должен примкнуть или к полюсу тьмы, или к полюсу Света. Свет, Великий Свет планете сужден, и все, кто к нему не примкнет, не будут уж больше иметь места на ней ни в сем веке, ни в будущем. Им, непримкнувшим, суждена другая планета.


1968 г. 573

1968 г. 573. (Дек. 6). Погружение в земное отрывает от действительности. Ведь действительность в понимании всех трех миров и в устремлении ко всем трем – в равновесии, не дающем преимущества захватывать сознание только очевидностью плотной. Ведь за ней скрыта действительность, а действительность ценна во всей своей полноте. «Мы – реалисты-действительники», и Наша Твердыня есть средоточие всех трех миров. Даже трудно представить себе, сколь ограниченно сознание, довольствующееся очевидностью. Чтобы представить, надо как бы выйти из себя, отойти от себя, то есть отрешиться. Опять приходим к незыблемости древнего Завета – «Отвергнись от себя и следуй за Мною». Так глубиною знания насыщено каждое Великое Учение, ибо Основы Его покоятся на неисчерпаемости. Потому те, кто чует ее, могут перечитывать без конца Заветы, данные в них, и всякий раз находить нечто новое. Не о бездушном чтении говорится, но о жизненно применяемом усвоении прочитываемого. Спросят, почему Мы Твердим все о том же. Ответьте: «Будем твердить до тех пор, пока не будет все приложено в жизни». Каждое повторение есть не что иное, как новый оборот спирали, правда, аналогичный предшествующему, но на уровне новом, на уровне нового понимания Единого, Неповторяемого, но вечно Нового Учения Жизни, одного и того же во всех веках, но в разных аспектах, и соизмеримого со ступенью сознания тех, кому оно дается. Корень один и один ствол, но разные ветви. Только синтез может объять многообразие, разновидность и ценность этих аспектов, взятых отдельно, и объединить их в понимании Вещи Единой. Так же многообразен и Космос, и беспредельны формы его выявления, но сущность его – одна. И эта сущность – Огонь. Так же разнообразны и внешние формы Сокровенного Знания, частично выдаваемого в Учениях, но неизменны и незыблемы Основы.


1968 г. 574

1968 г. 574. (М. А. Й.). Это верно: недостатки в ученике существуют для преодоления. Все они, особенно скрытые, выявляются Учителем с особой силой и именно для того, чтобы быть преодоленными. Трансмутированные в свою противоположность, становятся они силою. Принцип «холоден или горяч» означает то, что нечто, даже отрицательное, может быть перелито, перерождено в положительное такого же или даже большего потенциала. О ничтожествах, не горячих, не холодных, а только лишь тепленьких, Сказано: «Извергну из уст Моих». На современном языке это значит, что они будут выброшены из потока эволюции и превратятся в Космический сор.


1968 г. 575

1968 г. 575. (Гуру). Кто крепко ступает, идя по пути, того не собьют чужие мнения, осуждения и непонимания, и не только чужие, но даже и друзей, если встречаются таковые. Тот, кто знает свой путь, не смутится суждениями незнающих. Но берегите Сокровища Знаков, свидетельствующие о близости Иерархии или Доверенных Ее, и не давайте другим на проверку доказательства или подтверждение того, о чем вы говорите. Пусть и они, нуждающиеся в доказательствах, применят чуткость сердца, как в свое время применяли и вы. Ведь что бы вы ни говорили и какие бы доказательства ни предъявляли, даже в видимой форме, ничто не сдвинет с места омраченное сомнением или недоверием сознание. Так что бисера не бросайте. И, если раньше было желание поделиться, а после выявленного сомнения со стороны друга исчезло, считайте решение воздержаться от доказательств и выдачи того, что так дорого сердцу, правильным.


1968 г. 576

1968 г. 576. (М. А. Й.). Вторжение хаоса угрожает людям гораздо чаще, чем они думают. В эти моменты особенно заботливо надо хранить равновесие и особенно крепко держаться за Иерархию. «Кроме нити сердца нет ничего». Но эта Сияющая Нить надежнее стен каменных и железных запоров. В сердце Образ Владыки охраняет, как щит. Серебряная Нить удерживается силою духа. И ничто не страшно, пока цела Нить.


1968 г. 577

1968 г. 577. (Гуру). Темные на страже вокруг постоянно. И когда произносите вслух нечто, чего удалось достичь или утвердить, они тотчас же стараются это разрушить. Поэтому о некоторых успехах лучше не говорить вслух, чтобы не давать им в руки того, на что они могли бы обрушиться и по возможности повредить. Слова слышат они прежде всего, мысли – уже много труднее. О многом лучше совсем не упоминать.


1968 г. 578

1968 г. 578. (Дек. 11). Согласно притче, блудный сын был принят Отцом после долгих и напрасных скитаний во тьме внешней и получил свою долю. Многие блуждают вокруг и около, не находя входа. И, даже войдя, все еще чувствуют себя как бы посторонними, как бы не имеющими права на вход. Слово «сын», даже если оно и не имеет в себе определенного указания на связь со своим Космическим Отцом, все же кроет в себе глубокое значение и дает право на Близость. Оно напоминает о нити, соединяющей с Учителем, и как бы предопределяет судьбу человека. В отличие от связи кровной оно подчеркивает именно духовную связь и заменяет кровное родство родством по духу. Когда-то было Сказано людям, что они, приняв заповедь Учения, сынами Божьими нарекутся. Конечно, такие сыны будут в отношении друг к другу братьями и дочери – сестрами. И тогда всеобщее братство всего человечества станет возможно осуществить на Земле. Много крови прольется, много зверств и несчастий свершится и много зла, прежде чем люди дойдут до осознания братства. Но имеют пример Нашего Братства, и каждый, кто хочет, может начать утверждать в жизни Его Идеалы. Основа Его – неделание зла и утверждение добротворчества. Когда-то не выдержат люди всех ужасов творимого ими зла и к добру обратятся, и к Свету. И тогда братство утвердится на осветленной и преображенной Земле. И тогда будет «едино стадо и Един Пастырь».


1968 г. 579

1968 г. 579. (Дек. 12). При переходе в Мир Тонкий новые возможности открываются только для тех, кто их хочет и к ним стремится. Кто не имел никаких устремлений, кроме обычных, земных, с ними и остается. Подобное отношение можно распространить на всех обывателей, пребывающих там. Они погружены в привычные дела и мысли, и чудесные особенности того мира, которые они могли бы легко использовать и применить, остаются неосознанными и незамеченными. Точно так же и на Земле проходят мимо людей, не привлекая их внимания, многие чудесные явления. Мало полезного дает таким духам пребывание в Тонком Мире. Особенно губительны отрицания, они пресекают расширение сознания и замыкают его в круг безысходности. Даже малое признание или вера в Мир Тонкий многое облегчает и на многое открывает глаза. Но человек сам – строитель своего будущего, и именно из того материала и с теми инструментами, которые берет он на вооружение. Надземный Мир дает неограниченные возможности познавания и работы, но только тому, кто их допускает в сознание. В противном случае будущее будет ограничено узостью понимания свойств и особенностей внеплотного существования, за пределы которого сознание не сможет перешагнуть.


1968 г. 580

1968 г. 580. (Дек. 13). Хорошо все, что помогает и способствует восхождению, и нехорошо то, что мешает. Эту мерку можно применять ко всем явлениям жизни. Иной раз, казалось бы, самые безобидные вещи могут оказаться в числе мешающих. И нет общего стандарта. Необходим индивидуальный подход. Есть еще деление по светотени. Оно безошибочно, но надо иметь развитое сознание и утонченное сердце. В Тонком Мире легче и проще, так как мысль или эмоция отражается на излучениях, и сущности переживаемого состояния скрыть невозможно. Потому Мир Тонкий можно назвать местом испытания мыслей. Мало того, что мысль уявляет себя внешне, она влечет своего породителя в сферы, соответствующие ее характеру и светоносности. Темные мысли созвучат темным слоям и притягиваются к ним, светлые – светлым. При установленном и привычном контроле над мыслями неожиданностей меньше. Закон созвучия управляет мирами.


1968 г. 581

1968 г. 581. (Дек. 14). Истинное величие человека определяется только в веках. Пройдут века, и Облик Гуру в представлении человечества вырастет до своих истинных размеров и займет подобающее ему место среди высочайших Светочей Мира наряду с теми, кого мысль человеческая овеяла ореолом могущества, знания и силы. Дату 13 декабря будут отмечать по всей планете. Он, как и все замечательные люди своего времени, шел впереди своего века. Его мысль была устремлена в будущее. В этом будущем он видел осуществленным великое назначение человека как сотрудника Космических сил и гражданина Вселенной. Он не ограничивал жизнь человека Землею, он видел жизнь на Далеких Мирах и звал к сотрудничеству с ними. Он был твердо уверен, что человек выйдет за пределы планеты и вольется в жизнь Дальних Миров. Он считал, что на некоторых из них люди достигли высоких ступеней знания и силы и что землянам можно многому поучиться у них. Устремление к Дальним Мирам он считал фактором, открывающим перед человечеством новые возможности неслыханных достижений в области науки, во всех отраслях знания. Возможности человеческого знания он считал ничем не ограниченными. Он верил в великое светлое будущее человечества.


1968 г. 582

1968 г. 582. (М. А. Й.). Сознание определяется мыслью. Сознание у всех, но мысли различны, и бесконечно отличаются друг от друга люди по качествам своего сознания. Для расширения сознания надо, чтобы выросла мысль. Для преображения сознания надо, чтобы преобразилась мысль. Упор делается на мышление, ибо мысль есть основа. О качестве мысли сказано достаточно, для того чтобы можно было приступить к заботе о ней. Влияет на человека каждая мысль. Как же заботливо следует относиться к тем мыслям, которые допускаются в сознание. Мысли творят, мысли ткут карму, мысли созидают будущее человека. Мысль соблюдите, если хотите достичь.


1968 г. 583

1968 г. 583. (Гуру). Не нам нужно людское признание, но людям. Мы без него проживем, а вот им будет тесно в том ограниченном круге, которым замкнули они свое мышление. Нас признавая и к нам обращаясь мыслью, устанавливают они магнитную связь с неиссякаемым источником светоносных энергий, ибо мы – только проводники Света, излучаемого Фокусом Иерархии. Поэтому признание так важно для признающего. Ведь, чтобы получить, надо обратиться. К кому и куда? Мы указуем и даем направление. Через нас можно легко подойти к Тем, Кто Ведет нас. Но если отвергнут нас, указующих вход, то как же войти? Ведь сами не знаете. Значит, надо признать могущих указать направление.


1968 г. 584

1968 г. 584. (М. А. Й.). «Идет Князь мира сего и не имеет во Мне ничего». Эти слова Великого Духа нельзя забывать, ибо в каждодневности плотной приходится постоянно встречать эти сильные волны внешних воздействий, стремящихся погасить огни сердца, если только эти противные волны могут затронуть что-то внутри и вызвать нежелательные созвучия с антагонистическими или темными энергиями пространства. Чтобы оборониться от них, Указуется постоянный дозор. Но, чтобы утвердить иммунитет духа к отрицательным воздействиям, надо соблюсти еще одно условие, самое трудное: надо, чтобы внутри не было ничего, созвучащего тьме внешней. И тогда можно победно встречать бурные волны прибоя.


1968 г. 585

1968 г. 585. (Гуру). И, когда ритм утвержден и стал таким неизменным, как ежедневный солнца восход, тогда можно уверенно, твердо и плодоносно устремляться в будущее и спело пожинать от мощной энергии ритма. Если бы поняли люди, какая неодолимая сила заключается в поступательном движении ритма.


1968 г. 586

1968 г. 586. (Дек. 17). Огорчаясь и омрачаясь под влиянием неблагоприятных обстоятельств, не можем мы этим улучшить их ни на йоту. Поэтому лучше не поддаваться подобным эмоциям. Они вполне естественны в обычных людях. Но реакции йога на внешние условия жизни отличаются от рефлексов обывателей. Лучше научиться не реагировать никак, хотя бы только потому, что не знаете, что принесет с собою то или иное явление. Поэтому надо радоваться или, во всяком случае, не допускать омрачения. Ведь оно не сможет изменить ничего. Реакция полного спокойствия, или бесстрастия, на те или иные события в личной жизни дает в руки власть над собою, а, следовательно, в той или иной мере, и власть над самим событием. Человек, обуреваемый своими чувствами и переживаниями и не имеющий власти над ними, бессилен управлять и явлениями, их вызвавшими. Равновесие – это сила, перед мощью которой не может ничто устоять. И не к изменениям внешних условий, стремящихся нарушить спокойствие духа, надо стремиться, но к утверждению равновесия, которое и даст в руки возможность управить и нежелательными условиями. Обычная ошибка в том, что энергию устремляют именно на внешнее, в то время как самое нужное, самое важное для устранения внешнего – установить равновесие духа. Равновесие собирает внутрь, в фокус огненную мощь духа, энергии которого обычно устремлены вовне и разбросаны по разным направлениям и лишены благодаря этому силы. Как вся сила удара тарана сосредоточивается на острие и приобретает несокрушимую мощь, так и утвержденное равновесие собирает в одну точку приложения энергии сознания и производит нужное действие. В некоторых случаях, особенно при защите, достаточно установить равновесие. В овладении собою заключается огромная сила, и равновесие служит щитом. В течение дня может представиться много случаев уявить равновесие духа. Пусть будет это проявлено на мелочах, так как малые вещи и явления значительны тем, что из них вырастают большие.


1968 г. 587

1968 г. 587. (Дек. 18). Человек привык ждать подачек от Неба, испрашивать милостей. Но Мы Говорим: придите и берите сами, никого не прося. Условие простое – каждый отмеряет сам себе кусок. Мысль и воображение служат мерилом. Мыслью и воображением отмеряет человек свое будущее и ту часть, которую хочет он в нем иметь. Там, где царствует мысль, все творится и движется мыслью. И мысль является жизнью сознания, и мысль определяет границы возможностей. Широта мысли зависит от расширения сознания. Для примера можно сравнить широту мысли содержателя кабака с широтою мысли философа и увидеть свойства и границы мышления обоих. Все зависит от того, какие мысли уносит с собой человек в Мир Тонкий из мира земного. Задача каждого – запастись мыслями и устремлением, которое двигает их. Вопрос в том, какие мысли взять лучше с собою в путь далекий и с какими расстаться. На Земле мощь и значение мысли не всегда осознаются. Мысль отвергается как сила, обуславливающая бытие человека. Ни о соблюдении мыслей, ни о контроле над ними никто не хочет думать. Занимаются этим постольку, поскольку вынуждают те или иные условия, требующие приложения внимания, а следовательно, и мысли. Но часто внимание обращено на зло и туда же обращается мысль. Но мысль зла устремляет во тьму. Но что же может быть ужаснее тьмы низших слоев Тонкого Мира, где разнузданные черные мысли творят отвратительные, ужасные и безобразные формы, заключая породителя их в круг обреченности. Чистая мысль ручательством служит чистоты устремления и чистоты и светоносности тех сфер, куда устремляет своего творца. «Ручательство магнитности притяжения мысли Мы Даем», тот, кто хочет быть с Нами, должен соблюсти чистоту мысли.


1968 г. 588

1968 г. 588. (М. А. Й.). Всем своим существом, каждой мыслью своей, всей жизнью своей Гуру являл собой сущность Учения Жизни, сущность Учения Владыки, ныне даваемого людям. Отделить его личность от Учения Жизни нельзя, ибо слито оно с ним неразрывно. Поэтому не будет ошибкой, если считать, что все данное в Учении Живой Этики полностью и безусловно разделяется Гуру, принято им. Для понимания характера Гуру и его творчества это очень важно, ибо, исходя из этого, можно безошибочно определить его характер, его творчество и его жизнь. Он являл собою Учение Огненной Йоги так, как понимал его, и выливалось это понимание в яром приложении на деле, в жизни.


1968 г. 589

1968 г. 589. (Гуру). Хороший ученик почитание своего Гуру выражает в действии. Словесное почитание – ничто. Чем шире сознание, тем ярче и действия. По действиям судим о пригодности ученика. Каждый может определить сам, где кончаются слова и начинаются действия. Агни Йога есть Йога действия. Создавайте сами целый мир действий, но в соответствии с тем, чему учит Йога Огня. Действие, действие, действие – так Указал Владыка.


1968 г. 590

1968 г. 590. (Дек. 19). В жизни обычной человек не тянет за собою хвост воспоминаний о прошлом, но пользуется тем, что ему нужно в данный момент, и заполняет сознание свое поступающими в него текущими впечатлениями. Освободившись от тела и восстановив новый центр восприятия, он начинает жить тем, что его окружает в новых условиях, сохраняя в памяти из прошлого то, что в нем было наиболее сильно звучащим. Можно забыть все прошлое и все же оставаться самим собой. Можно совсем не думать о прошлом и сохранить центр сознания. Ведь, воплощаясь, человек не помнит своих прежних жизней, но опыт прошлого выявляется в его способностях, склонностях, желаниях и устремлениях. Точно так же и при переходе в Тонкий Мир сущность человека, привыкшая реагировать на определенный ряд воздействий, будет созвучать тем элементам, которые составляют материю его тонкого, ментального и огненного тел. Что в жизни собрал, тем и будет созвучать новому окружению. Если собраны были элементы Света, будут реакции его светозвучными и магнитное притяжение созвучно будет сферам прекрасного. Если собраны элементы тьмы и тонкое тело оформлено в соответствии и созвучии с ними, то и притяжение и реакции пойдут по темным каналам и к низшим слоям. Сознание, конечно, претерпит видоизменения, но опять же в направлении ранее прорытых в пространстве каналов устремления и мыслей, то есть человек будет пожинать то, что посеял, и жатва его будет в полном соответствии с посевом. Двигателем будут желания и устремления. Идущий к отцам – с ними пребудет. Идущий к Владыке – с Владыкой. «Приходящего ко Мне не Изгоню вон».


1968 г. 591

1968 г. 591. (М. А. Й.). Мир Тонкий принимает участие в жизни планеты. Но активны далеко не все, большинство занято собою. Обитатели Девачана погружены в свои счастливые сны – им не до Земли. Но сотрудники Света и ученики Владык продолжают сознательно трудиться на пользу мира. Эта деятельность весьма разносторонняя и многообразная. Она обуславливается отсутствием самости и эгоизма. Многие учатся и знание мира земного дополняют знанием Мира Надземного. Там изучать легче, ибо изучение идет наглядным путем и практически. Например, на Земле географию обычно изучают по книгам, там планету можно познавать, посещая изучаемые места и страны. Так же и астрономия изучается на практике. Неограниченные возможности мысли решают эти проблемы. Для развитого сознания, знающего, что оно хочет, жизнь в Тонком Мире полна разносторонних возможностей, лишь бы не мешали неизжитые вожделения и страсти.


1968 г. 592

1968 г. 592. (Гуру). В каком бы состоянии вы ни представили себе перешедшего в Тонкий Мир человека, любое представление будет правильным, ибо эти состояния столь же разнообразны, сколь различны и люди, и внутренний мир каждого. Можно дать общие положения и привести некоторые законы, но каждый творит по себе и сам себе создает то окружение, в котором живет. Именно, основное условие выражено совершенно точно словами: «Тонкий Мир – по сознанию». Поэтому главная забота человека – это о своем сознании и о том, чем оно живет и что наполняет его. Все при этом имеет значение, все мелочи и малейшие мысли. Дается по вере, то есть по принятию в сознание тех или иных положений, мыслей, убеждений и так далее. Очень важно, каких гостей приглашает человек на пир своих мыслей, то есть какие мысли допускает в свой внутренний мир, ибо мыслями обуславливается будущее человека во всех мирах.


1968 г. 593

1968 г. 593. (Дек. 20). Говорю о расширении сознания потому, что надо так много вместить. Многообразие мира не укладывается в рамки обычного сознания. Особенно трудно вмещаются противоположения, и, вместо того чтобы являть собою облик Вещи Единой, они, взятые отдельно и сами по себе, вызывают противоречия и непонимание. Единство мира постигается лишь при условии вмещения противоположений. Легко допустить, смотря на один конец палки, что она имеет и другой, или, зная о северном полюсе, можно предполагать, что существует и южный – его противоположность, или что мрак ночи сменится сиянием дня. Но когда мысль касается более глубоких явлений, например, молодости и старости, радости и горя, подъема и падения нравственности, расцвета и падения народов, расцвета и гибели целых цивилизаций и многих других вопросов жизни и смерти, то только синтетическое сознание позволяет примирить, уравновесить и понять сущность этих противоположений. Обычно люди страдают однобоким мышлением, когда, пытаясь понять какое-либо явление, они не в состоянии увидеть его противоположный полюс. Если бы видели, не творили бы зла. Если бы понимали, преобразилась бы жизнь на Земле. Если бы думали о том, что каждое страдание, причиненное ближнему, полностью отзвучит и исчерпает себя на том, кто его причиняет, много бы горя и много страданий не допустили бы. Но однобокость мышления делает людей слепыми. А слепцы, бредущие по дорогам жизни, часто попадают в ямы и увлекают за собой других, тоже слепых и не понимающих, что, уязвляя, ущемляя и подавляя других, наносят вред прежде всего самим себе, ибо едино все сущее и выделить себя из него не может никто.


1968 г. 594

1968 г. 594. (Дек. 21). Объединение миров должно произойти прежде всего в сознании человека. В действительности миры не разъединены, но представляют собою одно целое. Среди сотен миллионов воплощенных и миллиардов развоплощенных духов легко растеряться и упустить направление. Но на страже стоит Иерархия Света. Лестница Иерархии уходит ввысь и не имеет конца. Если за нее ухватиться и встать хотя бы на какую-то ее ступень, то сразу под ногами окажется твердая опора и толпы плотного и Тонкого миров уже не поглотят человека. Со ступеней Лестницы Света можно безопасно созерцать мир, не боясь быть вовлеченным в воронки неизвестных течений или вихрей астральных. Надо крепко держаться за Иерархию. Другой опоры нет. Столько мятущихся духов в этом мире и в том, не знающих направления, не ведающих, куда идут. «Из Твердыни протянуты руки и льются Лучи». Надо войти в орбиту притяжения Света, надо слиться с Лучом Иерархии сознательно. Как же иначе устоять среди вихрей земных и надземных? Устремлением создается притяжение к Фокусу Света. Пусть устремление станет сознательным. Именно сознанием надо крепко держаться Луча Иерарха. «Кроме нити сердца нет ничего».


1968 г. 595

1968 г. 595. При постоянстве контроля над мыслью будет постепенно, хотя и незаметно, ослабевать воздействие прежних, нежелательных накоплений, пока не утратят они власти над сознанием совершенно. Этим путем достигается очищение от мыслей негожих. Сразу достичь этого невозможно, ибо прежние мысли живут. Сперва человек целеустремленно создает нужный поток мышления, а потом ведет уже мысль. Она ведет всех развоплощенцев в созвучии со своей природой в те сферы, которые родственны ей по составу.


1968 г. 596

1968 г. 596. (М. А. Й.). Каждый Фокус Света имеет значение для окружающей его среды и для пространства. Это значение обычно не понимается, ибо «не виден Свет несущему его». Если бы не эти светляки, мир утонул бы во мраке. Нужно чаще думать об этом и осознать ответственность свою перед пространством и Поручением, которое состоит в том, чтобы нести Свет в мир. При этом контроль над мыслями приобретает уже не личное, но общеполезное значение. Не ради себя и своего преуспеяния, но ради Общего Блага удерживается сознанием Свет. Каждый человек излучениями ауры своей насыщает окружающую среду Светом или тьмою, и нужно подумать о том, крепко подумать, что вносит в мир вибрациями ауры своей человек.


1968 г. 597

1968 г. 597. (Гуру). Мысль об Учителе есть касание Света, прикосновение к Свету, объединение со Светом. Постоянное пребывание Лика Учителя в сердце есть соприкосновение со Светом. Этого постоянного предстояния очень трудно достичь. Все окружающее противостоит этой Близости, и рычит тьма. И все противодействует устремлению утвердиться в Свете. Но двигает устремление, и, если оно не прерывается и не угасает, достижение цели будет обеспечено.


1968 г. 598

1968 г. 598. (Дек. 22). Полноотдачею себя Владыке обуславливается получение. Чтобы получать, надо отдать себя полностью. В духе отдача, и в духе получение. Думают при отдаче об обычных вещах. Но кому они нужны. В сфере Света земным вещам места нет. Потому отдача – только в духе. Отдавший все, всего себя, мерою полною получит. Ведь отдать придется все, даже свои оболочки, и остаться в одежде Света. Но надо, чтобы отдача была сознательной и добровольной. Может возникнуть вопрос: как же так, все надо отдать, а что же останется? Останется вечное, неотъемлемое достояние человека – Бессмертная Триада его, его истинная Индивидуальность, его высшее огненное «Я». Это и есть сам человек, не преходящий в веках. Все остальное – лишь временные одежды, тесные и преходящие. Отождествить себя с Бессмертной и Вечной Триадой своей – значит достичь ступени непрерываемого сознания. Это есть высшее, чего может достичь человек на Земле, и тогда ничего земного не нужно, не нужно вещей, не нужно имения, не нужно ничего из того, чего так яро домогаются люди. Ибо Царство Мое не от мира сего, и тот, кто входит в него, отрешается от себя и земной собственности. Сокровища духа превышают богатства земные. Участь последних всегда одна и та же: они всегда оставляются на Земле уходящим из тела духом. Но сокровища духа всегда остаются при нем и духом уносятся дальше с собою и в духе. Потому-то и Сказано было давно: «Не собирайте себе сокровищ на Земле». Но глухи и слепы земляне и яро продолжают их собирать, чтобы все оставить. Но в духе прозревший стремится вырваться из колеса обреченности и в духе свободы достичь, разорвав цепи земные. Ему, устремленному, Помощь Наша готова.


1968 г. 599

1968 г. 599. (Дек. 23). Мир Мой есть мир неограниченных возможностей духа. Двери в него открываются тем, кто в него устремлен. Плата за вход – это надо понять так, что все вещи земные и все то, чем человек окружен на Земле, – всего лишь ступеньки подъема в мир духа и что все оставляется позади, чтобы к ним не вернуться. Отрава вещей и земных преходящих явлений только лишь в том, что с ними расстаться не могут и берут их с собою в духе своем туда, где не нужны они, где места им нет, где, лишенные земного основания, отягощают они человека своей призрачной реальностью и закрывают ему вход в Мир Высший, где нет ни вещей, ни земной собственности, где дух человека свободен от них. Природу вещей надо знать, и тогда лишаются они яда. И тогда владеть можно всем. И тогда постигается тайна владения вещами без чувства собственности. И тогда дух свободен от власти вещей над сознанием.


1968 г. 600

1968 г. 600. Сознание обладает упорной особенностью вспять возвращаться, утрачивая то, что было уже завоевано. Лунная сущность, еще не изжитая, стремится безвольно погружаться в прошлое, в явления, которыми она живет и которые ее питают. Свет утра, разгоняющий тени ночные, ей не созвучен. Поэтому трудно удерживать завоеванное, отбрасывая смутные голоса и зовы прошлого. Но «в прошлом все сожжено для Огненной Йоги», и вспять нет пути.


1968 г. 601

1968 г. 601. (Гуру). Единство миров разрушает кажущееся их разъединение и отделенность друг от друга. С этим пониманием и следует подходить к проблеме соединения Тонкого и плотного миров. Отделенности в действительности нет, но существует она в сознании человека. Следовательно, с сознания и надо начинать и утвердить именно в нем, в мыслях и понимании, эту идею. И тогда сознание, принявшее принцип единства сущего, поможет открыть глаза на действительность и начать усматривать тонкие проявления там, где раньше не просматривалось ничего.


1968 г. 602

1968 г. 602. (М. А. Й.). Сознание должно быть всегда бодрствующим и во сне, и наяву. Бодрствующее сознание – это сила, могущая рассеивать тьму. Ощущение этой силы может быть очень ярким. Оно дает победное состояние духу. И тогда не страшно ничего, никакие попытки вызвать изжитое прошлое или смутить каким-либо прельщением, искусно придуманным и подброшенным темными. Именно надо понять, откуда ползет злоухищрение, и тогда легко защититься. Мало кто захочет прельститься темной приманкой, если усмотрены когтистые руки, подбросившие ее. Много усилий темные прилагают к тому, чтобы усыпить бдительность и сделать слепыми к распознаванию их уловок. В этом их сила. Разоблаченные, они тотчас же отступают, ибо обессиливаются благодаря раскрытию их хитроумных выдумок. Надо иметь сто глаз и не обманываться внешней безобидностью некоторых проявлений, чтобы не быть введенными в заблуждение.


1968 г. 603

1968 г. 603. (Дек. 25). Сердце может летать, но держит его мозг. Он занят своими соображениями, столь далекими от полетов. Мозг надо привести в подчиненное положение по отношению к сердцу. Но для этого сердце должно быть очищено от всякого сора. Культура сердца – вопрос первостепенной важности. Черное сердце – это бедствие для человечества. Такие сердца ввергали человечество в ужасы войн, разрушений, ненависти и во взаимоуничтожение и попрание всех законов человеческих. Путь к Общему Благу лежит через собственное сердце. И потому главная забота – о нем. Нельзя поднять сердце другого человека из тьмы к Свету, если свое собственное сердце Света не знает. Сердце – уникальный аппарат. Он может стать светоносным, излучения его, не видимые глазу, действуют и на близкие, и на дальние расстояния. Как и всякий аппарат, сердце требует внимания, но оно в загоне у людей. Век Майтрейи может быть назван Веком Сердца. Именно в сердце заложены все возможности будущего, и человечество придет к их реализации.


1968 г. 604

1968 г. 604. (Гуру). Мы заинтересованы в успешном завершении полета людей на Луну. Двери в Космос должны быть открыты. Изолированному состоянию Земли должен быть положен конец. Трудно будет с теми планетами, где жизнь сосредоточена на тонком плане материи. Но и в этом случае имеются возможности установить контакт, конечно, уже путем необычным. Соединение миров откроет новые возможности. Великое будущее суждено людям.


1968 г. 605

1968 г. 605. (Дек. 26). Когда говорится об очищении сознания, имеются в виду очищение полное, без любимых тараканов за пазухой, и окончательное и искреннее желание освободиться от всякого сора. Хвостик неизжитых чувств может оказаться очень цепким и может вовлечь астрал в сферу нежелательных переживаний. Воля стоит на дозоре и охране всех действий человека, как в этом мире, так и в том. Ведет мысль. Пусть пережитое состояние двойственности мысли во сне послужит предупреждением о том, что в Мире Тонком мысль повлечет дух по каналу, прорытому ею, и что каждая мысль сомнительного характера может увлечь его вниз с достигнутой им высоты. Допускаемые в сознание мысли, а главное, допущенные когда-то, требуют перепроверки и сурового контроля.


1968 г. 606

1968 г. 606. (М. А. Й.). Почему же такие Светочи духа, как Антоний Великий, должны были выдерживать длительную и жестокую борьбу с разновидными искушениями, прельщениями и обольщениями? Не указывает ли это на то, что в глубинах памяти за многие воплощения могло накопиться много векового сора и что борьба за искоренение его потому трудна, что корни зла укоренились очень глубоко. Помните, как Сказано: «Ищи в сердце своем корень зла и вырви его». Он мог расти веками. Борьба с ним может возникнуть на любой ступени и даже на довольно высокой, каковой, например, была ступень духа Антония Великого. Ни смущаться, ни стыдиться этой неизбежной борьбы не будем, а будем, скорее, радоваться, что настал час борьбы, а следовательно, и освобождения. Ведь поражение немыслимо. Возможна только победа. Этим сознанием и надо твердо и решительно идти только вперед, в будущее.


1968 г. 607

1968 г. 607. (Гуру). Всякое прельщение и обольщение характерны тем, что удовлетворение их рано или поздно повлечет за собой разочарование, а за ними новую погоню за новыми миражами преходящих чувств и эмоций. Если жить ими, гоняясь за призраками, то нет им конца: одни миражи будут сменяться другими, а желания будут все время расти, увлекая дух все ниже и ниже, в бездонную пропасть страстей и вожделений. Операция удаления корня желаний – довольно трудная. Но удалить корни можно только этим путем. Освобожденный от желаний дух получает огненные крылья. Неосвобожденный «топчется за печкой», чтобы потом пасть еще ниже.


1968 г. 608

1968 г. 608. (Дек. 27). Мало ли что могло в прошлом быть у человека. Народная поговорка о том, что «кто прошлое помянет, тому глаз вон», не лишена смысла хотя бы только потому, что в прошлом могут быть накопления нежелательного свойства, причем очень важно не быть побежденным ими. Это во-первых, а во-вторых, тот, кто обращает взор на прошлое и погружается в него, сам становится слепым к будущему, сам лишает себя взгляда на будущее и останавливает продвижение свое. Поэтому с прошлым надо обращаться умеючи и брать из него только то, что озарено Светом духовных достижений, отмечающих светлый путь в будущее. В общем же в прошлом все сожжено для Огненной Йоги, ибо каждое мгновение прошлого несовершеннее настоящего и будущего, если дух победно идет вперед. Будущее – это поле для всех достижений, в будущем возможно и осуществимо все. Потому устремление в будущее Мы Называем ковром полета.


1968 г. 609

1968 г. 609. (М. А. Й.). Отложения кристаллов империла легче усмотреть, чем отложения благодати. Отрицательные свойства легче наблюсти и отметить в особенностях проявления Тонкого Мира, чем свойства положительные. Так, например, воздействие прежде допущенных отрицательных мыслей можно скорее увидеть, чем мыслей нейтральных или даже хороших. Удары кармы быстрее научат правильному действию, чем условия счастливого и беспечального существования. Почти у всех Высоких Духов была тяжелая карма.


1968 г. 610

1968 г. 610. (Гуру). При ритмичности действий создается процесс их плавного нарастания и углубления, процесс законный и имеющий особую силу воздействий. Не трудно уклониться от намеченной цели или вовсе о ней позабыть, но ритм, как заботливый охранитель, не даст этого сделать. Если бы люди поняли силу и воздействие ритма, они могли бы приумножить свои достижения и успехи во всех областях жизни. Если ритм положительный столь плодоносен, то столь же губителен и ритм отрицательный. Пагубность многих привычек обусловлена бессознательным применением ритма. Алкоголики, страдающие неизлечимым запоем, знают на себе страшную силу разрушительного ритма. Знают ее и наркоманы. Ритм – явление обоюдоострое. Применяя ритм положительный, не следует упускать из виду и противоположный полюс.


1968 г. 611

1968 г. 611. (Дек. 28). Все живое питается живым и за счет живого. Одна живая форма идет в пищу другой. При этом становится ясным, что в схеме эволюции форма как таковая сама по себе не имеет значения и она приносится в жертву другой или же просто уничтожается, выполнив свое назначение. Назначение же каждой формы – постепенное наслаивание опыта жизни из той среды, в которой она проявлена. Каждая форма есть внешнее проявление зерна или семени жизни, которая облекается данной формой. Все формы жизни умирают и уничтожаются, а жизнь остается и продолжает свой эволюционный бег во времени. Эволюция охватывает огромные периоды времени, в продолжение которых жизнь неизменно меняет формы своего выражения, развиваясь, расширяясь и наращивая наслоения на зерне. Два растения, скажем, ландыш и гриб, могут расти на одной и той же почве и питаться из нее, но зерно жизни, в них заключенное, дает в результате две формы, совершенно отличные друг от друга по своему составу, свойству и выражению. Эволюционно накопленное каждым из этих зерен жизни богатство соответственно выражается в каждой форме и в процессе этого выражения углубляет и наращивает новый опыт и свойства, чтобы сохранить его в зерне для появления новых форм. Поэтому эволюция не считается с формой, обреченной на уничтожение, ибо цель ее не сама форма, но эволюция зерна жизни, заключенной в форме. Это положение охватывает все формы жизни, включая сюда и человека. Можно представить себе, сколько людей жило и умерло на планете и умирает ежеминутно. Живут и умирают во имя эволюции жизни. Бессмертна жизнь, но смертна форма, в которой она выявляется. Сознание, привязанное к внешней форме своего выражения, обрекает себя на смерть вместе с формой. Но бессмертно зерно духа, в котором заключена жизнь. Сознание, устремленное к духу и сосредоточенное на нем, продолжает свою жизнь уже независимо от жизни внешней телесной формы.


1968 г. 612

1968 г. 612. (М. А. Й.). В каком бы мире ни жил человек, жизнь этого мира всецело захватывает его и является для него реальностью. Другие миры обычно забываются. Исключения, как правило, редки. Это и понятно, так как оболочки, в которых он находится, соответствуют именно данной среде. Объединение миров это нарушит и позволит человеку, находясь в плотном теле, участвовать и в жизни Тонкого Мира. Эволюция неудержимо влечет человечество к утончению своего физического аппарата, то есть тела, которое при достаточном утончении даст возможность приобщиться к Надземному Миру. Знаков к этому уже много дается. А наука поможет прорубить окно в Тонкий Мир.


1968 г. 613

1968 г. 613. (М. А. Й.). Скажите тем, кто хочет быть с Владыкой и нами, чтобы позаботились об одеждах своих. Ведь даже в гости люди идут, надев лучшие вещи. Неужели на праздник духа пойдут в старых, грязных и заплатанных лохмотьях? Если бы одеянию духа уделялось столько же внимания и забот, сколько уделяется обычной одежде, человечество двинулось бы быстро вперед. Капризам и неудобствам моды следуют многие, не останавливаясь перед расходами и затратой времени. Сколько энергии тратится на совершенно ненужные вещи, на одежду, не соответствующую ни красоте, ни удобству, ни целесообразности. Если бы эта энергия была направлена на нечто другое, более нужное и полезное, насколько упростилась бы жизнь. Мишура, суета и рабство у моды раздуваются темными. Много ненужного и совершенно лишнего делается людьми во всех областях жизни. Время подумать о том, что следует изъять из обихода за ненадобностью и нецелесообразностью.


1968 г. 614

1968 г. 614. (Гуру). В будущем одежда будет регламентирована особыми институтами, и в основу ее будут заложены принципы гигиеничности, удобства, красоты и целесообразности. Люди не будут отдаваться во власть модам, часто преследующим цель наживы. Не стандарт, но свободное выявление творчества в сочетании с четырьмя указанными принципами безболезненно решит эту проблему.


1968 г. 615

1968 г. 615. (Дек. 29). Тонкие явления начинают замечаться, если на них обращается внимание. Любовь к Тонкому Миру облегчает общение с ним. Оно должно быть естественным. Психизм и медиумизм неестественны, ибо нарушают равновесие. Надо быть на страже всегда, и особенно при соприкосновении с людьми следует отдавать себе отчет в той реакции, которую они производят на ауре. Аура – это как бы сейсмограф, отмечающий характер вибраций чужих излучений. Но этот сейсмограф нуждается во внимании. От одних людей становится легко, от других тяжко. Но это уже явления тонкого порядка. Не в каких-то поражающих феноменах, но именно в анализе привычных вещей можно находить и отмечать присутствие того мира. Окружены им и его обитателями, которые часто яро стремятся оказать свое воздействие. Но им нужно, обязательно нужно соответствие или схожесть, хотя бы в чем-то, их настроенности с настроенностью, мыслями, чувствами тех, на кого хотят они повлиять. Достаточно поднять свою тональность выше, как аура становится недосягаемой для подобных попыток. Поэтому Образ Учителя в сердце – как щит против сторонних воздействий. За состоянием собственной ауры следует следить очень внимательно, так как аура – это мост сообщения с энергиями, поступающими извне. Каждое раздражение гостеприимно и широко открывает двери для нежелательных пришельцев, а каждое порождаемое чувство – для сущностей, настроенных в том же ключе. Так, вожделения и страсти, переживаемые сильно, устанавливают связь и возможность общения с тонкими обитателями, наполненными такими же чувствами и эмоциями. Но все же ключ к общению с ними в руках человека. Как настроил себя или какое чувство допустил в себе человек, на то же и отзвучит пространственно, открыв себя воздействиям из созвучных слоев астрального мира и выше. Заградительная сеть охраняет, но она должна заботливо поддерживаться в утвержденном волей ключе. Думают мало о созвучии мыслей своих с мыслями окружающих сфер. Мысли магнитны и привлекают к себе отовсюду те, которые вибрируют с ними созвучно. Мысль – это открытое окно в целую сферу с ней сходных мыслей, которыми она усиливается и поддерживается. Над каждою мыслью нужен контроль, ибо каждая связывает с чем-то и кем-то пространственно. В дом к себе не зазываете нежелательных гостей, а мыслям негожим открываете широкий доступ, не контролируя течение собственных мыслей. Нет более печального зрелища, чем рабство у собственных мыслей.


1968 г. 616

1968 г. 616. (Гуру). Явлению причин уделяется так мало внимания, тогда как все происходящее в мире есть только их следствия. Но причины тянутся далеко в прошлое. А прошлое надо понять. Настоящее позволяет устанавливать новые причины волей, но не прерывая, а трансмутируя цепь причинности. Прервать цепь нельзя, но трансмутировать можно. Так же можно поступать и при устремлении изменить карму. Отбросить нельзя, а изменить, то есть трансмутировать, можно. Любую энергию, изменив фокус ее приложения, возможно направить на добро. Лишь бы не быть тепленьким.


1968 г. 617

1968 г. 617. (М. А. Й.). Во всех трех мирах на Постоянном Дозоре находятся Высокие Духи, Служители Света. Дозор означает состояние бодрствующего сознания. Все слои пространства охраняются стражами Иерархии, наделенными соответствующей властью. И в то время как в низших слоях низкие духи поглощены своими вожделениями и страстями и заняты ими, в то время как в средних слоях та же занятость своими переживаниями, на уровне более высоком, и в то время когда в Девачане духи погружены в личные ощущения радостных чувств и мыслей, Служители Света Стоят на Дозоре и яро Работают в полном сознании на Общее Благо. Отрешение от себя и своих переживаний допускает свободу сознания и возможность его сохранить вне зависимости от связанности ими. Надземная свобода духа сильно отличается от обычных представлений о свободе. Понимание ее утверждается на Земле и осуществляется в Мире Надземном.


1968 г. 618

1968 г. 618. (Гуру). Ученики Владыки отличаются тем, что твердо ступают по Земле; несмотря на то, что головы их находятся высоко в небе, нет беспочвенных мечтаний, нет заоблачной эйфории, нет непрактичности и рассеянности. Не фантазеры, но практики жизни, отличающиеся смекалкой и трезвым умом.


1968 г. 619

1968 г. 619. (М. А. Й.). Становится очень темно, что даже знаков не видно. И тогда надо удержать правильное направление, чтобы двигаться даже без знаков. Знаки будут даны, но выдержать направление необходимо, чтобы пройти полосу сгущения мрака. Удержаться помогут Основы. Не надейтесь на сынов человеческих, они не помогут, но Поможет Учитель. Так непоколебимой верой в Учителя, в то, что Он не Оставит, можно твердо пройти через все ущелья мрака и теснины плотного мира. Одному не пройти, но с Учителем можно. Держитесь неотделимо.


1968 г. 620

1968 г. 620. (Дек. 30). Горы нужно признать как начало, выводящее из трехмерного мира. Чем выше, тем утонченнее. Плотность астрала тоже по слоям – чем ближе к Земле, тем грубее и уплотненнее. Под землей уплотненность усиливается на каком-то расстоянии от поверхности Земли. Наши Ашрамы расположены на больших высотах. Горные условия облегчают соприкасание с Тонким Миром. Тем, кто привык жить на высотах, при переходе в Надземное легко подниматься ввысь. Жителям низин много труднее, если их организм не утончен. Даже на холме легче чувствуется, чем в низине оврага. Даже в подвале теснее, чем на верхнем этаже. Недаром человечество стремится подняться все выше и выше, хотя и не отдает себе отчет – почему. Подвалы астрального мира ужасны – темницы для духа. Для полетов всегда поднимаются вверх. В подвалах не разлетаешься. Мы Приветствуем движение. Для движения тоже нужен простор. Самый нужный простор – это простор для полета освобожденной мысли. Нетрудно понять, как прикована мысль к привычным предметам, маленьким домикам, по которым ютятся люди. По таким же лачугам и подвалам прячутся от жизни активной и в Мире Внеплотном. По привычке ютятся, ибо не стремятся к свободе духа. Сколько крепчайших нитей привязывает человека к Земле. Каждый сидит на своих привязях, сделанных собственными руками. Надо понять, что если едите, то пища эта нужна только на Земле; что если человек живет в доме, то дом и крыша над головой нужны на Земле. Многое нужно для жизни в плотном мире, но совершенно не нужно в Надземном. Впрочем, мудрецы даже и на Земле нуждались в очень немногом. Это было хорошей подготовкой для перехода в мир тот. Чтобы даже поесть, нужны ложка и чашка, и трудно понять неподготовленному человеку, что там не нужно ни ложки, ни чашки, ни даже еды. Все отпадает за ненадобностью, но очень болезненно, если сознание не готово. Хорошо переходить туда, зная заранее, что с собою взять. Но кто же из почтенных граждан планеты захочет утруждать себя подобными размышлениями. И, не помыслив, приходят туда, обремененные пережитками.


1968 г. 621

1968 г. 621. (М. А. Й.). Очень интересно отметить, как начинают бессознательно тянуться люди, когда чувствуют необычность светоносной ауры. И друзья и враги привлекаются ею, последние – чтобы вредить. Никто не пройдет, не выявив своей сущности. О врагах говорить не будем, но те, кто не враждебен, очень нуждаются в направляющей руке. Приходится руководить, даже без всякого желания или намерения, ибо не знающие ничего нуждаются в Свете. Чтобы направить, совсем не обязательно о чем-то говорить или во что-то посвящать, как это приходится делать по отношению к ученикам. При обычном соприкосновении они все же получают светлые воздействия. Незаметными касаниями можно их перевоспитывать и беззвучно воздействовать на них своим Светом и теплом своего сердца.


1968 г. 622

1968 г. 622. Человек в физическом теле является трехпланной сущностью, ибо живет в трех мирах, и его семеричная форма состоит из трех земных принципов (физического тела, эфирного двойника и праны) и высшей четверицы, относящейся уже к Тонкому Миру и выше. Первые три умирают вместе с плотным телом. И тогда человек становится двухпланной сущностью Надземного Мира. Он уже не может обычно проявляться в плотном мире, и его тонкое тело подчиняется законам уже Тонкого Мира, различие с земным планом велико. Понимание этого различия и знание свойств Тонкого Мира и особенностей тонкого тела позволяют свободно ориентироваться в новых условиях и привыкать к новой жизни. Многое, столь нужное на Земле, там становится совершенно ненужным, и очень обременительным, и мешающим, если берется с собою. Сколько чисто обиходных вещей необходимо в жизни земной: зубная щетка, мыло, полотенце, ложки, чашки, ножи, вилки и так далее. Нелепо брать все это и многое другое с собою в своем сознании туда. Но большинство развоплощенцев это делают, ибо психически не могут расстаться с тем, к чему так привыкли при жизни на Земле. Ведь часто они не понимают, что умерло их физическое тело и что все вокруг изменилось. Там – жизнь по сознанию, но если сознание не разобралось в происшедшей перемене, то войти в ритм новых условий не так просто. Особенно большая разница в способах передвижения. Тонкое тело очень легко и подвижно и передвигается под воздействием мысли, и притом с быстротой необычной. Но и эта легкость весьма относительна. Не все ей обладают. Все зависит от состояния сознания и степени освобождения от плотных частиц в тонкой материи, входящей в состав тонкого тела. Двухпланная сущность не нуждается в том, в чем нуждалось физическое тело. К этому тоже приходится привыкать и убирать земные привычки. Взаимоотношения общественные меняются в корне. Многое делается ненужным, что является обязательным на Земле. Нет государств, нет документации, отчетностей милиции и полиции и других земных учреждений и институтов. Но есть воображаемые дома, в которых ютятся бывшие земляне, есть и двойники всех земных построений, есть и сообщества родственных по духу людей. Есть любовь и ненависть между развоплощенными, есть неизжитые страсти и чувства, есть все то, с чем ушел человек внутренне из мира земного. Двухпланная сущность, не имеющая богатств внутреннего мира и знаний, может там влачить очень жалкое существование. Но и там можно трудиться, и приобретать и накапливать знания, и вести очень интересную и содержательную жизнь. Мир Тонкий – это мир неограниченных возможностей, где осуществляются самые дерзновенные духовные устремления человека и где все достижимо.


1968 г. 623

1968 г. 623. (Гуру). Художнику можно шепнуть на чуткое ухо, что, готовясь к переходу Великих Границ, не нужно брать с собою ни красок, ни кистей, ни холста, ни мольберта. Там можно творить без всех этих вещей, столь необходимых на Земле. Там творится все воображением, творится из тонкой субстанции Надземного Мира. Там нет ограничений для творчества, если им горит дух. И не надо там делать выставок, ибо продукты творчества видимы всем. Широкое поле для развития и усовершенствования способностей духа – беспредельно.


1968 г. 624

1968 г. 624. (Гуру). Когда в сознании, и особенно во сне, возникают смущающие или прельщающие формы и образы, следует помнить, что очень часто в них облекаются темные сущности, пытаясь приблизиться именно под покровом этих форм, быть может, даже знакомых. Но знакомая форма еще не означает, что это знакомый человек, которого нет основания опасаться, ибо случается, что враждебная или отвратительная сущность прячется под видом ее. Об этом нельзя забывать. Допустив близко такую сущность и войдя с ней в контакт, можно нанести большой вред и себе, и окружающим. Нужно быть очень зорким к подобным попыткам и даже во сне быть постоянно на страже.


1968 г. 625

1968 г. 625. (М. А. Й.). Не будем смущаться трудностью стоящих перед нами задач. Одному их не решить, но, когда вместе с Иерархией Света, удача сопутствует нам. Главное – не отрываться сознанием от Единого Фокуса Света и быть с Ним вместе всегда. На этом следует сосредоточить все свое устремление. Враги думают об одном – как бы отвлечь, как бы занять поле сознания чем-то другим. Но если взять себе за правило, что бы ни делать, делать вместе с Владыкой, держа Лик Его крепко в сердце своем, успех будет сопутствовать нам. Быть вместе всегда не легко, ибо шум суеты отвлекает, земные дела тоже требуют внимания к себе. Значит, надо решать, как совместить и то и другое. Остаться с земными пережитками неинтересно, и это может оказаться трагичным. Пренебречь земными обязанностями – значит нарушить свой долг. И то и другое нуждается в согласовании. Найти золотую середину – задача ученика. Идущий с Владыкой – дойдет.


1968 г. 626

1968 г. 626. (Гуру). В хорошем хозяйстве рационально используется все, даже отбросы. Также и мельник собирает воду отовсюду, чтобы направить ее на рабочее колесо. Также и Учитель все обращает на пользу, даже вредительство темных. Таким образом, достигается ступень, когда нет явлений противных и когда все начинает служить вам. И хорошо, когда на деле и в жизни понимается польза отягощения духа обстоятельствами. Так можно прийти к пониманию пользы страданий. Тело страдает, и мучается, и протестует, и не хочет примириться с болью, а дух извлекает из этого урока нечто ценное, пользу от этого он поймет, только освободившись от тела. Недаром существует предание, что из человеческих страданий рождаются драгоценные камни. Встречать волны жизни без жалоб и недовольства – указывает на высокую ступень развития духа.


1968 г. 627

1968 г. 627. (Дек. 31). По мере роста духа и его силы возрастают и противные обстоятельства, на которые дух должен возрастать все больше и больше. Эти нагрузки всегда по плечу, то есть дух может их преодолеть, если напряжет достаточно свои энергии. Но нельзя в это время ни омрачаться, ни огорчаться, ни падать духом, ни складывать оружия, ни отступать. Сколько бы времени ни длилось противодействие, прекращать борьбу против него нельзя до победы. Пощады, сочувствия или жалости ждать от темных нельзя. Жестокость – их неотъемлемый признак, и смягчить их нельзя никакими путями. Их сердце закрыто для добрых человеческих чувств. Равновесие, и несломимая твердость, и сознание силы своей могут еще их обуздать. Бесполезно заигрывание с тьмою или желание расположить к себе ее прислужников или тех, кто подвержен ее воздействиям. Не может быть сотрудничества с темными ни в чем. Возможность мучить других и доставлять им всевозможные неприятности – в этом их цель, в этом их наслаждение.


1968 г. 628

1968 г. 628. (М. А. Й.). Распятие духа кончится, когда он вернется в Дом Отчий. Жестокие и темные останутся там, внизу, ибо доступа им в Прибежище светлое нет. Ограждена Твердыня неприступными стенами Света. Ярые мучители никогда туда не войдут. Если бы осознавали свою обреченность, может, умерили бы злобу свою. О Доме Отчем следует думать. Мысли создают к нему магнитные притяжения, устремление движет. Находясь в жестоких условиях жизни, среди холода непонимания и полного безразличия очерствелых сердец, даже трудно представить себе благостную, радостную и благожелательную атмосферу Отчего Дома. Но можно стремиться к нему. Можно мечтать, можно надеяться, что до врат его все же дойдете, и готовиться, готовиться, готовиться вступить в него в виде достойном. Там встретят близкие и дорогие сердцу существа, там царит мир и гармония, и там может дух отдохнуть от земных бурь, и земных притяжений, и от вихрей астральных, и дисгармонии нижних слоев. Как одиноко проходили земную жизнь многие Высокие Духи! Сколько ударов приняли на себя! Как трудно было им в душной и тяжкой земной атмосфере среди непонимания и недоброжелательства. Мир Новый говорит о кооперации и добром сотрудничестве и к ним призывает. Но зовы эти далеко не всегда дают желаемые результаты. Через сколько же страданий и испытаний должно пройти человечество, чтобы достичь дружелюбия! Но время не ждет. Сроки идут.


1968 г. 629

1968 г. 629. (Гуру). Джинны часто, сами того не подозревая, помогают ученикам строить храм. Без их старательных и постоянных усилий трудно было бы сосредоточивать силы на несломимости устремления к Свету. Они так яро теснят. Куда? Для ученика путь один, только к Владыке, и всякое утеснение приближает к Нему. Не будем бояться утеснений, не будем бояться ничего. Используем каждую частицу враждебных энергий на претворение ее в двигающую к Свету силу. Пусть джинны трудятся неустанно над тем, чтобы продвижение ученика к Свету постоянно ускорялось.


1969 г. 001

1969 г. 001. (Янв. 1). «Чем больше нападений, тем более приближений возможностей». Это положение не легко для усвоения тем, что нападения эти трудно выдерживать, не теряя равновесия. Если же равновесие утрачивается, то защищаться уже невозможно. И нападающие пользуются этим. Вредительство ползет из Тонкого Мира, и усмотреть все его хитросплетения невозможно. Выход один – вооружиться мужеством, спокойствием и хладнокровием. Ведь если чему-то нельзя помочь в данный момент, значит, надо спокойно переждать. В утешение Скажу: рано или поздно кончается все. Все испытания временны, но дух вечен.


1969 г. 002

1969 г. 002. (М. А. Й.). Ошибочно думать, что нам было легче. Уж если мне нужно было каждодневно утверждать себя в радости и в Свете, значит, нагнетение и обременение обстоятельствами были велики. Ни Близость, ни утонченное восприятие, ни знаки даваемые – ничто не освобождало от обременения духа обстоятельствами. И шла на пределе. Когда вам тяжело, подумайте об этом и помните, что в легкости, спокое и беспечальном благополучии ничего ценного не зарождалось.


1969 г. 003

1969 г. 003. (Гуру). Идет утверждение Имени, и постепенно расширяется круг принимающих Его сознаний. Это нужно для будущего. Кому Оно не звучит, будут противодействовать. По противодействию определите и против идущих. Старый мир имеет много явных и скрытых сторонников. И не то, как называет себя человек, но как воспринимает он будущее, раскрывает его сущность. По этому признаку и судите.


1969 г. 004

1969 г. 004. (М. А. Й.). Надо разрушить очарование астрального мира. Это не значит отрицать его красоты или привлекательность прекрасных форм, цветов, рек, гор, лесов. Но это означает, что необходимо войти в него, отбросив его таинственность, загадочность, страх перед волшебством его проявлений и мысли о том, что вошедшие в него обычные люди приобретают там какие-то знания или могущество. Какими вошли, такими и остаются, разве что только усиливая выявления имеющихся уже в них качеств и свойств. Очаровываться нечем, трепетать не перед кем, бояться нельзя, ибо страхом пользуются, чтобы воздействовать на боящихся и проделывать с ними некоторые фокусы. Входить туда надо спокойно, без всякого страха, мужественно сохраняя достоинство духа. И трепетать не перед кем, ибо кругом такие же люди, как и на Земле: и хорошие и вредоносные. Но распределение по слоям, соответствующим природе нового пришельца, обычно избавляет от неожиданного и неприятного соседства. Связь же с Учителем и Иерархией ставит в облегчающие условия. Не знавшие ничего на Земле о Мире Надземном знать не будут и там. Отрицатели не увидят того, что отрицали или отрицают. Злые увидят зло более полно, чем на Земле, а добрые – Свет.


1969 г. 005

1969 г. 005. (Гуру). Ум трезвый, смекалистый, практичный, способный быстро ориентироваться в самых необычных условиях, – таким должен быть ум ученика, и тогда сознание его сохранит нужную степень спокойствия. Многие теряются, очутившись в необычных условиях. Растерянность эта очень разрушительна и совершенно бесполезна. Именно надо закалить сознание против всяких неожиданностей и шока, который они могут вызвать. От неожиданностей нельзя оградиться, но вооружить сознание против шока можно, и можно крепко ему приказать реагировать на все, даже самое неожиданное и потрясающее, совершенно спокойно. Это легко сказать, но так трудно сковать именно такую броню духа против всех неожиданностей во всех мирах.


1969 г. 006

1969 г. 006. (Янв. 3). Сила устремления вызывает соответствующую силу сопротивления окружающей среды. Этот закон психотехники проявляется постоянно. И поэтому всякое противодействие и все мешающее и препятствующее продвижению духа можно рассматривать как свидетельство силы устремления и неизбежное следствие огней сердца, зажигающего это устремление. Всесильные огненные духи имеют трудную карму. Ибо эти самые трудности служат ступенями подъема. И, когда дух находит в себе силу противопоставить им мощь равновесия, становится он непобедимым. Остановить такое продвижение уже невозможно. Подниматься и иметь достижения хотят все подошедшие, но выковывать нужные качества духа, выковывать сознательно, упорно и постоянно склонны только немногие. Но если рассматривать каждый удар врагов как принятый во имя Света и укрепляющий броню духа, то отношение к ударам судьбы изменится в корне. Тогда и мужество, и спокойствие, и равновесие достижимыми станут вполне.


1969 г. 007

1969 г. 007. (М. А. Й.). Временная смертная и преходящая личность человека столь же нужна и необходима, как и его Бессмертная перевоплощающаяся Индивидуальность, ибо именно личность собирает для Индивидуальности элементы бессмертия и материал для сознательного проявления Индивидуальности в Высших Мирах. Надо лишь прочно усвоить значение, смысл и роль личности смертной. Если считать ее самоцелью, ее существование бессмысленно. Если считать только лишь средством, орудием для достижения точных, определенных целей Индивидуальности, то смысл существования личности приобретает особое значение. Осознают это очень немногие люди. Только осознание того задания, которое возлагается на личность, делает жизнь человека целеустремленной и полной значения.


1969 г. 008

1969 г. 008. (Гуру). Умение дать не запрещенную, но в то же время много несущую в себе формулу является искусством, и притом нелегко достижимым. Обратили ли внимание на то, что Евангельские формулы настолько глубоки по значению, что исчерпать всю их глубину невозможно – надо дорасти до Сознания Того, Кто их Дал. Поэтому к искусству давать в пределах, созвучных моменту, надо добавить и глубину мыслей, чтобы могущие воспринять могли из них черпать столько, сколько способно вместить их сознание. Произведения великих писателей и философов не умирают в веках, ибо добраться до дна заключенных в них мыслей под силу только немногим.


1969 г. 009

1969 г. 009. (Янв. 5). «Во тьме внешней – плач и скрежет зубовный». И подвиги великие совершаются в ней. И здесь же идет расплата по кармической задолженности плотной. Потому Говорю – «плотной», что есть еще и надземная карма, определяющая путь человека в том мире. Высокие Духи обычно больше Страдают, находясь в мире земном, чем обычные люди. Аппарат духа их утончен, и обострены восприятия, и Чашу яда земного Выпивают они до дна. Если проследить жизнь выдающихся людей, уже не говоря о великих, можно отметить, насколько сильно отягощалась их жизнь обстоятельствами. Люди совершают большую ошибку, полагая, что страдания других их не касаются. Но ведь дышат они одним воздухом, и атмосфера Земли, вернее, ее аура, насыщена эманациями людскими, их мыслями, их излучениями, и каждый землянин, хочет он того или нет, не может отделиться от той среды, в которой живет. Ни богатство, ни положение, ни слепота, ни невежество – ничто не может оградить человека от зависимости от мира, частью которого он является. Вот кто-то, отгородившись крепкими стенами от людей, думает, что неуязвим и не доступен горю людскому. Но что-то давит его, что-то лишает радости, что-то гнетет и что-то поражает порою тяжелой, неизлечимой болезнью. От пространственных воздействий человеческого океана не защититься ничем. Мысли найдут вход в самом неожиданном месте. А мысли бывают разные, и многие поражают смертельно. Можно было бы защититься чистым и возвышенным мышлением, но такие люди не отделяют себя от других и всегда готовы оказать помощь, не щадя себя. Отдаляются эгоисты и злые, злобой своею привлекая к себе соответствующие условия и восприятия. Каин ошибочно считал, что он не сторож своему брату. Каинова психология несостоятельна хотя бы только потому, что человек – часть мира, и неотделим от него, и несет на себе ответственность за то, что в нем происходит, несет в размере своего сознания. Великие Духи Берут на себя эту ответственность добровольно.


1969 г. 010

1969 г. 010. (М. А. Й.). Людям нужно знание. Зная, никто не коснется яда, или зараженной пищи, или одежды. Если будут знать, что злоба еще более ядоносна, что ею отравляют самих себя прежде всего, а также и близких, то воздержатся от сознательного нанесения себе вреда. Но пока не знают и пока не верят, что зло, причиняемое другим, обрушится яро на них и что от последствий никуда не уйти. И если злоба носителей ее не поражает их немедленно, то это совсем не значит, что ее яд уже не вошел глубоко в систему или организм ядоносца и что следствий этого яда не избежать никогда и нигде. Если бы люди только знали, как сами поражают себя своими деяниями, воздержались бы от многих ради самосохранения. Но мешают невежество и отрицания. Скоро наука приподнимет завесу над многими явлениями жизни. И тогда скорее поймут и, поняв, ужаснутся тому, что творят.


1969 г. 011

1969 г. 011. (Гуру). Как горек приобретаемый опыт, но как ценны и сладки его плоды. Поэтому горечью процесса приобретения познания не будем слишком огорчаться. Горечь пройдет, опыт останется. Если ребенка обращению с огнем учат первый ожог и первая боль, то взрослых учит та же самая боль, но уже в иных вариациях. Поступайте с людьми так, как хотели бы, чтобы они поступали с вами. Это завет мудрости. На злых поступках и поведении людей можно многому научиться.


1969 г. 012

1969 г. 012. (Янв. 6). На жизни текущей убеждаетесь в том, что Свет, который в вас, делит людей на врагов и сторонников Света. Враги уявляют себя во враждебном к вам отношении, даже если он их не касается, а только лишь попадает в поле их зрения. Сторонники Света, по большей части бессознательные, дружески расположены к вам и уявляют это своим отношением. Чем больше Свет, который в вас, тем резче выявляется это отношение со стороны тех и других. Когда Свет очень силен, враждебное отношение переходит в преследование и гонение. Таким был, таким есть и будет жизненный путь светоносцев. Считается, что удары принимаются во имя Света. В конечном итоге они приносят благо, ибо усиливают Свет ваш. Щит Света надо держать крепкой рукой. Щит защищает тогда, когда держится крепко. Ни опустить, ни положить нельзя – останетесь незащищенными.


1969 г. 013

1969 г. 013. (М. А. Й.). Мало принять утверждение, что «возрастание духа нуждается в отягощении обстоятельствами», надо еще и научиться усматривать, как и в чем выражается это возрастание и какую именно пользу приносит очередное отягощение. Тогда можно будет и радоваться каждому полученному удару и начать понимать слова, что «чем хуже, тем лучше». Враги могут теснить, равно как и обстоятельства, но куда? Если к вратам Обители Горней, то есть чему и порадоваться. Значит, забота о том, чтобы они только вниз не толкали. И тогда не страшны никакие нападки и никакие отягощения.


1969 г. 014

1969 г. 014. (Гуру). И все же скажу, что претерпеть надо все, до конца, и устоять в Свете. Формула эта очень древняя. Она указывает на то, что как тогда, так и теперь положение идущего по пути Света не изменилось. Те же трудности, те же испытания, и та же борьба и преодоление, и те же темные злоделатели, ищущие погубление Света.


1969 г. 015

1969 г. 015. (Янв. 7). Придаем большое значение желанию потрудиться на Общее Благо. Когда желающих будет достаточно много, наступит Сатиа Юга. Готовность сознаний и астрологические сроки находятся в прямой связи друг с другом. Космические Сроки не всегда считаются с желаниями человеческими. Жертвы последней войны и концлагерей совсем их не хотели. Карма не посчиталась с десятками миллионов пострадавших людей. Поэтому и оставшиеся немногие годы могут внести стремительные изменения в положение общепланетное. Космический Магнит определяет события, и людям не под силу бороться с неизбежностью огненной. И ранее перемещались неоднократно центры мировой культуры. Возникали и гибли целые государства. Рушения Римской Империи ничто не могло предотвратить. Также и наступления Века Майтрейи не остановят ни дипломаты, ни ядовитые газы, ни водородные бомбы. Наступит он стремительно, и Наша забота только о том, чтобы «не дать барсу прыгнуть». Когда сроки наступят, он уже не будет опасен и его конвульсии не вызовут мировой катастрофы. Сроки идут.


1969 г. 016

1969 г. 016. (М. А. Й.). С каким трудом отрывается сознание от «кривых условий» жизни. Сколько упорства и настойчивости надо явить, чтобы не погрузиться в них с головою. Они поражают своей незначительностью и все же требуют к себе внимания и отнимают время. Выход можно найти в том, чтобы, отдавая им дань неизбежности, и наинужнейшее все же держать в сознании на переднем плане. Так певец на эстраде перед огромной толпой сосредоточивает энергии свои не на ней и не на окружающем, но на том, что ему надо выполнить. Внутренняя сосредоточенность на наинужнейшем была отличительной особенностью Носителей Света. И хотя царство Их было не от мира сего, в мире сем уявляли Они активность свою, не отрываясь от основания.


1969 г. 017

1969 г. 017. (Гуру). Правильно делаете, воздавая должное тем, кто в этих трудных условиях прилагает усилия к тому, чтобы утвердить имя мое насколько это возможно. Конечно, это нужно для будущего. Жизнь Духов Великих можно рассматривать всегда как ступень к будущему. И все служители Света тоже закладывали ступени к будущему по силе своей и сознанию. Поэтому понимание сущности заложенных ступеней вводит сознания человеческие в орбиту будущего. В этом смысл и значение утверждения имени тех, кто пролагал для будущего широкую дорогу в понимании человеческом.


1969 г. 018

1969 г. 018. (Янв. 8). Когда-то очень давно люди жили наполовину в Тонком Мире и наполовину в плотном. Природу считали одухотворенной и живой, ибо видели множество тонких существ различных эволюций. И знали, что есть духи огня, воды, воздуха и земли. Потом, погрузившись в видимый, земной, мир, утратили тонкое зрение, и завеса плотно опустилась на их глаза. Новая Эпоха пойдет под знаком соединения миров, и постепенно Мир Тонкий снова войдет в поле видимости человека. Затем наступит преобладание Тонкого Мира над плотным, когда-то, в очень отдаленном будущем, человек достигнет того момента, когда мир плотный тоже соответственно утончится и плотное его состояние заменится тонким. Планеты есть видимые и невидимые, и жизнь может быть и на тех и на других.


1969 г. 019

1969 г. 019. (Янв. 9). Мужественно, с терпением и не ожесточаясь несет свою карму тот, кто понимает, что творец ее – он сам и никто другой, что Учитель Стремится ее облегчить в пределах законности и что лучший способ ее потушить возможно скорее – это расплатиться со старыми долгами. Кто знает, что могло быть допущено в прошлом? Плата по кармической задолженности неизбежна, и другого выхода нет.


1969 г. 020

1969 г. 020. (М. А. Й.). Будем утверждать на Земле привычки, вернее, линию поведения, нужную для достойного уявления духа в Мире Надземном. Обжора при виде стола, полного яств, автоматически к нему устремится, чтобы насытить вожделение пищей. И так точно во всем остальном. Если воля не наложила своего veto* на те или иные желания низшей природы человека, то кто же наложит его в Кама-Локе**, где соблазны картинно и ярко возникают перед ее обитателями? И пост, и молитва, и воздержание, и искус*** суровый, которым подвергали себя отшельники, имеют большое значение для Тонкого Мира – и именно для Кама-Локи. Но никакие усилия не дадут желаемых результатов, если не изжита самая сущность желания. Желание подавленное, но не изжитое, обязательно поднимет голову, и окончательная, смертельная схватка с ним неизбежна. Все это следует знать и твердо усвоить, чтобы подготовить себя к условиям послесмертного существования.

__________

* Veto (лат.) – запрет.

** Кама-Лока (санскр.) – область астрального мира.

*** Искус (древнерус.) – испытание.


1969 г. 021

1969 г. 021. (Гуру). Человек, твердо и окончательно бросивший курить, уже дольше не терзается желанием выкурить папиросу, особенно если прошло достаточно времени. Это можно приложить и ко всем другим слабостям человеческим. Не будет смущать его призрачное курение и в Тонком Мире, которому подвержены обычные курильщики. Сколько времени потребуется этим последним, чтобы освободиться от такой, казалось бы, безобидной привычки, как курение, в условиях астрального мира? Но ведь привычки и склонности бывают весьма различные и порой очень и очень нехорошие. Особенно вредны привычки мыслить нечисто или злобно. От них освободиться очень трудно. Освобождение начинается на Земле, там можно продолжить, но привычку, которая на Земле все время усиливалась и не сдерживалась ничем, остановить нелегко, и освободиться от нее не будет даже желания, если не было его на Земле. Ее сила должна исчерпать всю свою энергию на сознании, ее породившем. Мир причин, то есть земной мир, создает Мир следствий, которые исчерпывает человек во время своего пребывания в Надземном. Древняя формула остается неизменной на все времена: «Что посеешь, то и пожнешь». Сеятель и жнец – сам человек, и Космические Законы исполняются до конца, независимо от того, во что верит человек, и что он признает, и что отрицает. Божество можно еще умолить, так думают люди, но Космический Закон безличен.


1969 г. 022

1969 г. 022. (Янв. 11). Можно любить и тот мир и этот и, не стремясь скорее переходить в тот, просто стараться объединить оба в сознании. Ведь причины многих явлений, происходящих в этом мире, кроются в том, и, усматривая эти причины, мы уже сближаем миры. В сущности говоря, мир един, и разделение вызывается только ограниченностью сознания и несовершенством оболочек. О единстве сущего следует думать. Ведь даже деление на прошедшее, настоящее и будущее условно. Относительность времени установлена наукой. Много относительного в жизни человека. Мы Отличаем действительность от очевидности. Мираж очевидности, или Майя, создается оболочками. Мы Утверждаем действительность.


1969 г. 023

1969 г. 023. (М. А. Й.). Недостойное поведение или мышление вызывается обычно непониманием значения поступков и мыслей для будущего. На будущее человека влияют и те и другие и формируют его. Каждый хотел бы иметь светлое будущее, но творить его сознательно не хватает ни сил, ни желания. Силы надо найти, а желание утвердить. Сперва надо убрать сор, взять все поступки и действия под контроль и прежде всего мысли, не допуская рефлекторности ни в тех ни в других. Когда человек сперва автоматически реагирует на что-то мыслями, чувствами или поступками, он уявляет бесконтрольную лунную рефлекторность, разрушительную для огненного сознания. Силы надо во имя будущего найти, чтобы твердо взять судьбу свою в свои руки, установив суровый контроль над мыслью, а потом уже, как следствие этого, и над поведением и поступками.


1969 г. 024

1969 г. 024. (Гуру). Принцип постоянства и неотступности приходится особенно упорно применять в процессе преодоления ветхого человека в себе. Одно усилие не даст ничего. Нужен целый ряд постоянных повторных усилий, продолжаемых до тех пор, пока нужное качество крепко не утвердится в сознании. Слишком сильно планетное неблагополучие, и от современного героя требуется уже не один, как это было раньше, героический поступок, но героическая жизнь утверждения Света на заболевшей планете, обитатели которой забыли о Свете.


1969 г. 025

1969 г. 025. (Янв. 12). Высшие и низшие сферы заключены в сознании человеческом, и, живя в них, человек уже тем самым соприкасается с соответствующими сферами вне его. Признавший Красоту и утвердившийся в ней в жизни своей в плотном теле будет ею окружен и за его пределами, в других мирах. Свет и Красота находятся на одном полюсе жизни. Если бы научиться мерку ее применять к мыслям, чувствам и поступкам своим, преобразилось бы существование человека. Там, где отсутствует Красота, ее место заступают безобразие и тьма, не отделимые друг от друга. Красота означает гармонию. Гармоническое состояние духа делает ауру прекрасной. Равновесие выражает высшую степень гармонии. Высшие Сферы поражают своей гармоничностью. Дух, к ним устремленный, устанавливает магнитное к ним притяжение. Человек – это магнит. И он постоянно тяготеет к созвучным его магнитности сферам пространства. Он как бы уже принадлежит им, обусловленный свойствами, характером и природой излучений своего магнита духа и его ауры. Уже на Земле человек определяет принадлежность свою к тем или иным сферам. В древности темных иногда называли «сынами погибели», ибо понимали их обреченность и принадлежность к полюсу тьмы. Сущность явления остается все той же, облечен человек в тогу, хитон или фрак. Свет тяготеет к Свету, и тьма – ко тьме. Магнитные притяжения свои, поддерживаемые сознательными или бессознательными устремлениями и желаниями, должен осознать человек, если хочет думать он о своем будущем и определить его направление и характер. Магнитными энергиями человеческого микрокосма может управлять его воля. Их притяжения можно контролировать. Сущность устремления магнетична. Устремление направляется мыслью. Думать или не думать над чем-то – во власти человека, творца и породителя своих мыслей.


1969 г. 026

1969 г. 026. (М. А. Й.). «Произнесший "Красота" спасен будет». Можно ли короче сказать о значении Красоты? Высшие Миры Надземного насыщены Красотою. Красота и Свет – почти что синонимы. Если бы человек мыслил всегда прекрасно, он свел бы Небо на Землю и царство Света утвердил на Земле. Столь много зависит от светоносности мысли! Но творец мысли, человек, не хочет мысль признавать ведущим принципом жизни. Всеми мерами он умаляет роль ее в построении окружающих человека условий. Отрицает он то, что приводит в движение даже мускулы его тела и заставляет функционировать его мозг. Отрицает он и психическую огненную энергию, лежащую в основе всей его активности. Истина, Красота и огненная неотрицаемая действительность живут рядом и сброшены со счетов жизни быть не могут.


1969 г. 027

1969 г. 027. (Янв. 13). Миллиарды людей в этом мире и в том. Бесконечное разнообразие сознаний, и близких так мало среди них. В Тонком Мире они распределяются по слоям, в этом – по тяготению к ним в соответствии. Общий уровень Поднимаем при помощи мысли и насыщения пространства определенным рядом идей. Задача необычайной сложности. Карма допускает близкий подход лишь в исключительных случаях. Общее воздействие мыслью безлично. Воспринимают кто может. Карма – великая помощница Нам в деле пробуждения сознаний. Мы же Сообразуемся с циклическими периодами астрологических влияний, которыми определяется течение эволюции земного человечества. И ко времени Насыщаем пространство нужными мыслями. Учения, даваемые Нами на грани Великих Эпох, всегда соответствуют требованию момента и общего состояния сознаний. Учение дается в обоих мирах. Доступ к нему незримо открыт всем, вернее – для каждого открытого к нему сознания, могущего вместить его положения. Часто одни и те же формулы Учения произносятся в разных уголках земного шара совершенно разными людьми – действует пространственное насыщение. Сознания близких являются как бы конвейерами, постоянно выпускающими в пространство и окружающие его сферы поток Нам нужных идей, незримо оплодотворяющих сознания множеств. В этом состоит сущность пространственной Кооперации. Век Майтрейи усилит сотрудничество видимое и невидимое. Упорство мрака уступит силе лучей идущего Света.


1969 г. 028

1969 г. 028. (М. А. Й.). Оттого и противодействия со стороны тьмы, что творите Волю Пославшего. Иначе не может быть. И удивляться, и огорчаться, и негодовать не приходится. Так было всегда. Если удерживается равновесие и не нарушается ритм Общения, считайте это победой. Нелегко достижима она. Слаб огонек, если нет свидетельства противоборства темных. Конец Кали Юги в этом отношении особенно примечателен. Мы, конечно, охраняем и оберегаем в пределах, дозволяемых кармой, но каждому воину Света необходимо явить Великий Дозор и быть постоянно на страже. Перед окончательной победой Света тьма явит напряженное сопротивление. Быть надо готовым встретить его во всеоружии.


1969 г. 029

1969 г. 029. (Гуру). Удерживаться в Свете так трудно, когда обступает кругом темная свора. Но крепко надо держаться, и – неотделимо от Владыки, и «каждую минуту и во всех шагах». Учитель, давая Указ, Предусматривал именно такие условия. Кончится трудное время, и вы войдете в будущее победителями. Крепко держитесь, вои Владыки.


1969 г. 030

1969 г. 030. (Янв. 14). Можно ли удивляться тому, что обитатели Тонкого Мира не желают смотреть на Землю? Ведь и в плотном мире, попадая в то или иное окружение, люди замыкаются в нем, и их уже не затрагивает то, что совершается за два квартала, в незнакомом доме, или другом городе, или в соседней стране. События общего характера интересуют, но течение жизни обычной – только постольку, поскольку касается смотрящего. Часто даже не знают, что совершается в том же доме, если жильцы не беспокоят. Условия Тонкого Мира захватывают человека так же крепко, если не крепче, чем земные, и нет уже желания ни смотреть, ни интересоваться делами земными. Это касается обычных людей, находящихся в Кама-Локе. В Девачане все погружены в самих себя и свои переживания, там не до Земли. Служители Света Пекутся и о Земле и о Тонком Мире и Выполняют предначертания Иерархии, имея каждый свое задание.


1969 г. 031

1969 г. 031. (М. А. Й.). Полезность огорчений и неприятностей несомненна, но и их надо встречать умеючи и примириться с их неизбежностью, когда они начинают отягощать сознание. Особенно это нужно, когда кармически через них приходится проходить уже независимо от усилий воли их устранить. Но и в этом случае полезность их велика. Высокие Духи часто Имеют тяжелую карму. Осознание этой полезности поможет примириться с неизбежностью многих переживаний.


1969 г. 032

1969 г. 032. (Гуру). Облегчение в том, что состояние сознания и пространственные токи все время меняются, и как бы ни было тяжко в данный момент, он довольно быстро проходит, и общее состояние организма изменяется. Особенность астрала состоит в том, что повторность воздействий или ощущений вызывает монотонность, и их острота притупляется. Мозоли или нечувствительность кожи часто являются результатом сопротивления организма внешним воздействиям, и огрубевшая кожа служит уже защитою. Такую же защищенность вырабатывают и оболочки, если получают слишком болезненные удары. Своего рода психическая закалка. Когда часто тревожимы, уже не тревожит ничто.


1969 г. 033

1969 г. 033. (Янв. 15). Личность человека – явление временное, но вечен дух и бессмертна Индивидуальность. Поэтому как бы ни упорствовала низшая четверица в своих недостатках и свойствах, подлежащих изживанию, высшее «Я» одержит победу над низшим при неуклонности и твердости устремления к Свету, вернее, при упорстве желания следовать импульсам, исходящим от Бессмертной Триады. Если те или иные нежелательные свойства утверждались и жили веками, то и искоренение их тоже требует времени. Порою в сознание будут вторгаться отзвуки прошлого. Пищи им давать нельзя, а также и останавливаться на них мыслью. Лишенные питания, захиреют, и завянут они, и утратят власть свою над человеком.


1969 г. 034

1969 г. 034. (Гуру). У успешного ученика высшее «Я» становится господином, а тело, и астрал, и низшее «я» – рабами его. Это и будет правильным решением задачи. Именно в самообладании и самоконтроле уявляется это господство. Желания и мысли – под суровым контролем воли. Своеволие астрала и самости обуздано. Это имеет решающее значение для Надземного пребывания и делает встречу со стражами Порога победной.


1969 г. 035

1969 г. 035. (Гуру). Неопытный дух приостанавливает свое продвижение перед многими ожидаемыми и неожиданными препятствиями. Опытного не остановит даже гора. Темные часто пользуются именно неопытностью путника, чтобы теми или иными выдумками прервать хоть на какое-то время постоянство продвижения духа.


1969 г. 036

1969 г. 036. (Янв. 17). Когда замолкает движение самости в оболочках, открывается сознанию мир за пределами обычных ограничений. Потушить звучание суеты и обычности много труднее, чем кажется. Обострение восприимчивости не облегчает, но осложняет процесс. И нельзя отрываться от жизни. Чтобы этого не произошло, дается отягощение обстоятельствами. Но под нагнетением начинает работать даже паровая машина. Доктрина напряжения есть доктрина огненная. Неизбежны давление, и нагнетение, и напряжение, когда избирается путь Огненной Йоги. Избравший, не отступи! Назад нет пути. И через все надо пройти и дойти победно. Разве можно на чем-либо или где-нибудь задержаться, когда спешен путь? Каждая задержка грозит утерею возможностей. И на чем задерживаться? Что можно променять на сияющее Светом будущее?


1969 г. 037

1969 г. 037. (Гуру). Надо утвердить в сознании мысль о неизбежности наступления Века Майтрейи. Как бы ни сопротивлялись старый мир и последыши уходящей расы, ничто не сможет задержать наступления Нового Мира. Колесо истории сокрушит все идущее против ее законов. Сознанием победы нового и обреченности старого следует проходить в будущее. Все противодействия только до времени. Само бешенство зла и разгул тьмы указывают на то, что темные чуют свою обреченность. И все те страшные яды и орудия разрушения, которые готовятся ими для мира, показывают лишь то, что гибель, подготовляемую для других, они готовят себе. Ужасна участь темных человеконенавистников.


1969 г. 038

1969 г. 038. (М. А. Й.). Чем ближе подходят конечные сроки, тем более нагнетаются события на планете. В этом усилении уже прозревается переломный момент. Ритм чередования воздействий уходящей Кали Юги и наступающей Сатиа Юги будет идти crescendo* в сторону Сатиа Юги. По этому чередованию можно судить о том, как совершается эта замена. Наступление Нового Века произойдет стремительно.

__________

* Crescendo (ит.) – возрастание, усиление.


1969 г. 039

1969 г. 039. (Янв. 18). Жизнь идущего Архата в Надземном отличается от жизни обычного человека. Обычные люди, если они не попадают в восьмую сферу, что бывает только в случаях исключительного падения духа, идут в Девачан и погружаются в субъективное состояние доступного им блаженства. Но Архат, идущий Архат, не Может тратить время на такое состояние личных переживаний. Он Работает там сознательно и не покладая рук. Он Принимает участие и в земных и надземных явлениях. На Его попечении человечество. Незнающие люди полагают, что Великие Духи Оставляют Землю и Пребывают в блаженстве и покое. Но это неверно. Они Продолжают ту работу, которую Вели на Земле, чтобы выполнить новую, неотложную миссию.


1969 г. 040

1969 г. 040. (Янв. 19). Надземное можно назвать страною осуществления желаний, мечтаний и дерзаний, выраженных в устремлениях человека во время жизни его на Земле. Реализуется все – и хорошее и плохое, но в соответствующих устремлению сферах. Закон созвучия управляет осуществлением. Пожинаются именно плоды устремлений. И от причин заложенных в сознании мыслей и от следствий этих причин уйти некуда. Человек может забыть о подуманном или прочувствованном, то есть принятом и допущенном в сознание когда-то, но не забывает Закон, ничего не забывает и предъявляет свой счет на реализацию там, где все творится и движется мыслью. За каждое слово придется отчитаться, так как за словом стоит мысль. Поэтому земная жизнь, будучи сферой создаваемых человеком причин, приносящих свои следствия в Надземном, имеет для пребывания в этом последнем решающее значение. Мир причин и Мир следствий, так можно разделить миры земной и Надземный. Не властен человек над теми условиями, в которые поставлен кармой, но властен над мыслью своею. Даже самые тяжкие обстоятельства могут способствовать созданию причин, добрые следствия приносящих. В Надземном дух неизменно приходит к тому или к тем, к кому устремлялся он на Земле. Нужное устремление следует укреплять ритмом и делать это сознательно. «Кто ко Мне придет, тот со Мною и пребудет». Условие выражено кратко и ясно. Но нужно захотеть и доказать желание это действием. Ведь только мысль, приложенная в действии, порождает нужную энергию. Устремление к Высшему Облику прокладывает в пространстве к Нему путь.


1969 г. 041

1969 г. 041. (М. А. Й.). Объединение сознаний предполагает отказ от самонаполнения своим и насыщение Нашим. Мир свой наполнен заботами и подробностями текущего дня, но мир Наш слит с Миром Владыки и Его сознанием. Чтобы к Нему приобщиться и войти в этот Мир, необходимо умерить свое и укротить его ярое звучание, тогда звучание мира другого станет доступным. Конечно, все это известно и говорилось не раз, но сказанное еще совсем не означает приложение в жизни. И потому приходится повторять. Повторение укрепляет основу. Не бойтесь повторений. Буду многое повторять, пока не будет утверждено оно в приложении на практике.


1969 г. 042

1969 г. 042. (Гуру). «Приходящего ко Мне не Изгоню вон». О чем беспокойство, когда даже разбойник и блудница приближены были? И каждый приблизиться может, лишь бы только захотеть сильно, сильнее, чем хотеть вещей или условий земных. Именно духовное должно по силе влечения к нему преобладать над земным и вещами земными. Их краткость, и преходимость, и ограниченность проявления пусть служат постоянным напоминанием о непроходимости явлений духовных. На них, на явлениях жизни духа, и следует делать упор.


1969 г. 043

1969 г. 043. (Гуру). Мыслить о прекрасном или мыслить красиво не легко и не просто. Мысли привыкли катиться по колее обычности, в которой нет красоты. Внести Красоту в жизнь может лишь тот, кто понимает ее значение. Украсить мысли Красотою – значит открыть врата в Высший Мир и сделать его доступным. Красота мысли делает ее ясносияющей. Если проследить течение мыслей обычных за день, мало красоты можно в них обнаружить. А между тем Зов Красоты был произнесен с целью возвысить человеческое мышление и приблизить его к Высшему Миру. Для приложения в жизни было произнесено понятие «Красота». Пока есть еще время ее приложить, возможности приложения ее в жизни не следует упускать. Когда жизненный путь человека устлан Красотою, все богатства Пространственной Сокровищницы открыты ему.


1969 г. 044

1969 г. 044. (М. А. Й.). Преуспеяние духа заключается в успешной борьбе со всеми препятствиями как внутреннего, так и внешнего характера, которые приходится преодолевать каждому огненно устремленному сознанию. Противодействия порождаются устремлением и прямо пропорциональны ему. Казалось бы, при достаточно сильном устремлении ничто не должно было бы мешать. Но явления земные и явления духовные подчинены тем же принципам. Так, например, сопротивление воздуха поддерживает тело летящей птицы. Самолет старой конструкции рассыпался бы на части от сопротивления атмосферы, вызываемого скоростью полета современных реактивных аппаратов. Так и возрастающая скорость или сила устремления духа требует соответствующего приспособления организма для преодоления возрастающего сопротивления среды. Какие бури, противодействия и восстания тьмы Вызывали против себя Носители Света! Можно вспомнить, как неистовствовали люди в своей борьбе и противодействии Свету. Рекорды прошлого хранят этому много свидетельств.


1969 г. 045

1969 г. 045. (Гуру). Жизненный опыт, тяжелый и горький, учит тому, что люди, прикоснувшиеся к Учению, не перестают быть людьми, наделенными своими врожденными достоинствами и недостатками. И кто может сказать, сколько времени потребуется каждому на преодоление последних (то есть недостатков) в себе. Ошибкою будет считать, что если кто-то читает Учение, то он становится идеалом в своих взаимоотношениях с друзьями. Много огорчений и неприятностей является следствием подобного непонимания. Учитель прямо Говорит, что человек, серьезно взявшийся за Учение, становится даже хуже, так как со дна встают и поднимают голову неизжитые и дремлющие там свойства. Учитель Говорит: «Не умиляйтесь масками». Надо сурово знать друзей и, зная, не осуждать. Учитель не Осуждает учеников, хотя и Знает прекрасно каждого из них.


1969 г. 046

1969 г. 046. (Янв. 22). Только отдачею всего себя – всем устремлением, всем желанием, всеми чувствами, всеми мыслями – преуспеете. Сокровенное Знание предъявляет определенные и очень суровые требования к тому, кто хочет им овладеть. Если предпочтение, или преимущество, или любовь отдается чему-либо другому, в сферы его не пройти. Если ради него человек не может от чего-то отказаться, или оставить ту или иную привычку, или отбросить какое-либо неизжитое свойство, они надолго задержат его на ступени, дальше которой он продвинуться будет не в силах. Отдать все, поступиться всем, оставить все позади, даже воспоминания, – будет правильным решением духа, для которого возврата назад уже нет. Не будем преувеличивать значение этого решения. Дух просто дорастает до понимания, что сокровища, которые он приобретает, превышают по ценности своей все, что он имел до сих пор. Ни унынию, ни сожалениям, ни колебаниям, ни оглядыванию назад места уже не остается. Можно ли променять радость пространственных полетов и познания новых условий на способы передвижения по Земле или даже в самолетах? Они несравнимы. Можно ли променять радость ощущения Ауры Учителя на соприкосновение с излучениями ауры землян? Или вибрации Сфер Высших на тяжелые эманации земных слоев? Не жертва и отказ – но понимание и осознание бесценного сокровища достижений и сравнение их с тем, что было когда-то, когда Знание не озаряло сознания устремленного духа.


1969 г. 047

1969 г. 047. (М. А. Й.). Злобы к врагам, к супротивникам ярым, к вредителям явным и тайным не имейте. Боритесь, пресекайте их козни, защищайтесь от них, но ясности духа, но равновесия, но светоносности ауры не теряйте. Снижаясь до них, вибрируя с ними в унисон, утрачиваете свою защитность и становитесь уязвимыми ими. Поэтому древний Завет «Благословляйте ненавидящих вас» заключает в себе древнюю мудрость. Окружаясь Светом и посылая его эманации на врага, делаетесь неуязвимыми против его злобы. Это не есть состояние беззащитной овечки, но сосредоточие огненных сил духа, поднявшего меч для защиты Света. Бессильны враги перед равновесием духа. Равновесие – мощь. Но заражение злобою черной и прочими недостойными чувствами лишает дух всех накоплений. Даже простое раздражение сжигает фосфорную ткань и делает человека бессильным и опустошенным. Поэтому Завет не иметь злобы к врагам и злоделателям темным полон глубочайшего значения.


1969 г. 048

1969 г. 048. (Гуру). Какие блестящие возможности дают служители тьмы для укрепления сил духа и возрастания их. Чем больше стараний с их стороны, тем больше возможностей светлых. Так пусть и темные послужат достижению цели далекой.


1969 г. 049

1969 г. 049. (Янв. 23). Беспредельность означает также и необъятность, то есть невозможность ее вместить в писаные страницы. Все написанное будет ничтожнейшей частью того, что не написано и что записать невозможно, ибо Беспредельность не имеет границ, в которые можно было бы ее заключить. Огненное озарение дает некоторое представление о Беспредельности, но оно не вкладывается в писаные листы. Поэтому будем радоваться каждой возможности запечатлеть хотя бы то немногое, что наше сознание охватывает в данный момент. Со временем сферы Беспредельности будут все более и более расширяться в человеческом представлении. Сравнив понимание Беспредельности человечеством две, три тысячи лет тому назад с тем, которое дается людям в настоящее время, легко усмотреть, как расширились даваемые возможности осознания этого великого понятия. Термины бесконечности и вечности так мало включали в себя конкретных мыслей и представлений. Учение Жизни расширило их и включило в сферу Беспредельности все явления видимого и Невидимого миров. Беспредельность облеклась плотью мысли. И даже время вошло в нее, правда, утратив свою абсолютность и приобретя совершенно неожиданно для науки черты условности и относительности, до конца ею еще далеко не понимаемой. Утверждение Ангела Апокалипсиса о том, что «времени уже не будет», не кажется столь странным и фантастическим, как это могло казаться раньше, даже с точки зрения современной науки. Солнце восходит «над добрыми и злыми». Теперь можно сказать, что в Беспредельности есть место и тем и другим, но в сферах различных, если они вне Земли. На Земле пока еще вместе, но только пока, но времени остается уж мало до наступления Эры Света. Вошли уже в полосу великих открытий и великих перемен в жизни людей.


1969 г. 050

1969 г. 050. (М. А. Й.). Несоизмеримы приобретения духа с вещами земными и земной собственностью, с богатством или положением. Сама природа земных условий кроет в себе свойства, аннулирующие радость от обладания и тем и другим. И то и другое – ничто, если нет здоровья или мира в душе. И сами по себе они очень непрочны. Как часто люди мгновенно лишаются и положения и богатства. Прочны и непоколебимы только основы, но они в духе. Так, только явления духа могут быть краеугольным камнем при строительстве жизни. На этих основах строить можно надолго и прочно.


1969 г. 051

1969 г. 051. (Гуру). Даже на Земле люди стремятся строить надолго и прочно. Жить как можно дольше, жить вечно не есть стремление тела, но духа, который чует право свое на бесконечную жизнь. Тело должно умереть, значит, продолжить жизнь можно лишь в духе. Но как? Кто поможет найти решение этой задачи? Учение Жизни дает возможность подхода к проблеме жизни и смерти. Потому и названо быть может оно Учением Жизни, которое утверждает вечную жизнь духа и указует путь достижения состояния непрерываемого сознания, то есть бессмертия.


1969 г. 052

1969 г. 052. (Янв. 24). Совершенно неважно, как именно пытаются враги Света нарушить гармонию сознания, если все-таки в той или иной мере своего они достигают. Но очень важно усмотреть, кого они избирают посредниками, через которых совершают воздействие. При этом можно увидеть и понять, что посредник часто не подозревает своей незавидной роли. Через кого ни подползло бы темное злоумышление, надо быть всегда начеку. И близких и друзей, не подозревающих о темных выдумках, избирают супротивники Света, пользуясь именно тем, что им и в голову не приходит возможность сотрудничества с тьмою. Кто же иначе подбрасывает раздражение, недовольство, ожесточение и жалобы? Гармоническое, светлое состояние духа их исключает. Через любую щель, как бы мала она ни была, пытаются вторгнуться темные твари. Ни пощады, ни жалости, ни снисхождения от них ждать нельзя. Только несломимая стойкость духа и непрерываемая связь с Иерархией могут помочь от них оборониться. И следует помнить, что в святилище духа нельзя допускать никого.


1969 г. 053

1969 г. 053. (М. А. Й.). О метании бисера Сказано достаточно ясно. Имеют многие склонность получить нечто сокровенное и даже добиваться и требовать его, чтобы тут же, получив желаемое, нанести давшему удар. Часто делается это бессознательно, но вред от этого получается не меньший. Сокровенное требует особой охраны. Пусть лучше не знают, чем поступают подобным образом.


1969 г. 054

1969 г. 054. (М. А. Й.). Не может человек создать внутри себя ощущение счастья, если его нет или тяжко давит среда, но укрепить спокойствие и равновесие может. Поэтому будем учиться проходить трудные полосы жизни земной в спокойствии возможно более полном. Волнам житейским противопоставим спокойствие духа. Лучше встретить в спокойствии волны, чем быть раздираемым неуравновесием.


1969 г. 055

1969 г. 055. (Гуру). Осознание неразрушимости зерна духа надо усилить. Не уязвимо оно ничем внешним, и даже смерь тела не может уничтожить его. Это дает нужную степень равновесия. И если можно сокрушить мускулы и кости, то нельзя сокрушить дух, ибо он несокрушим. От ударов судьбы он только крепнет и крепнет особенно сильно, если встречает их в равновесии.


1969 г. 056

1969 г. 056. (Янв. 27). Следует подумать о том, что значит держаться неотделимо и как это осуществить. Мысль все время в движении и переходит с одного предмета на другой. Но даже в этом случае человек подсознательно, даже не думая об этом, знает, где он, как он одет и что это он, а не кто-либо другой. Вот такую же подсознательную мысль хорошо утвердить и о явлении незримого Присутствия, чтобы формула «Я с вами всегда» стала неотделимой от сознания. Это не значит, что нужно постоянно сосредоточиваться, но это пусть будет настолько внедрено во внутренний мир человека, что отделенности не будет уже места. Когда человек куда-либо идет, он берет, не думая об этом, всего себя с собою. Вот такого же состояния в отношении Учителя надо достичь, где бы ни было тело и чем бы ни была занята мысль. Это и будет означать – быть всегда вместе и нераздельно. Как же иначе научиться держаться за Учителя «крепко, каждую минуту, во всех шагах»?


1969 г. 057

1969 г. 057. (Гуру). На тот или иной недостаток в характере нелицеприятно и без осуждения укажет лишь Гуру. И указание надо принять без огорчения и протеста, ибо кто же другой может сделать это, и именно так, как надо. Такие указания даются для облегчения изживания некоторых качеств. И уж если на что-то указано, значит, это надо изжить.


1969 г. 058

1969 г. 058. (Янв. 28). Одни люди при эпидемиях заражаются легко, другие – не заражаются вовсе. Причину будем искать в активности и силе психической энергии. При нападении врага страна мобилизует силы свои для защиты. При нападении болезнетворных организмов тело и дух собирают энергию Агни для противостояния и защиты от заражения. Когда собраны силы и стража кругом, ослаблять или прерывать дозорность нельзя. Объявляется как бы осадное положение организма. Дыхание усиливается, причем тело окружается защитной вуалью, и особенно при соприкосновении с больными. Напрягается связь с Иерархией. Свет защищает систему от вторжения тьмы или болезни, которая вторгается в незащищенные организмы, вызывая заболевание, разновесие, дисгармонию и отемнение и психики и физического тела. Чем больше напряжена психическая энергия, тем выше защищенность организма. Главное, не давать зародышам болезни развиваться. Они есть во многих организмах, но в одних, в благоприятной среде, развиваются и поражают ткани и органы, в других – не могут поднять головы. Если братья милосердия бесстрашно и не заражаясь входили в чумные очаги, значит, их защищенность и передача сознания по Иерархии были велики. Человек обладает мощной батареей огненных энергий, они защищают его от всевозможных болезней, если он может привести их в действие. Рамакришна заболел не потому, что не мог защититься или что энергии Агни у него было мало, а потому, что он щедро расходовал ее поверх законной нормы и себя не щадил. Эпидемия поражает народ, когда поникает в нем Свет Агни.


1969 г. 059

1969 г. 059. (М. А. Й.). Обычное сознание легко подчиняется обычной болезни, безропотно и без противодействия поддается ей и, в лучшем случае, покорно принимает лекарство и выполняет предписания врача, но знающий прежде всего мобилизует все силы своего собственного организма и начинает сам бороться с болезнью, не давая ей возможности войти и развиваться. Даже психически не следует допускать болезнь внутрь. Конечно, лекарства помогают, особенно если их действие поддерживается психической энергией. Но далеко не все лекарства полезны. Облегчая одно, наносят ущерб другому. Многие расшатывают сердце. Универсальной панацеей все-таки будем считать Агни. Если йог может идти по раскаленным углям, не обжигая ступней, или сидеть на ветру и морозе в одной рубашке, то испепелить зародышей заразной болезни в себе или в других он может вполне.


1969 г. 060

1969 г. 060. (Гуру). Откуда приходят мысли беспокойства, какой-то смутной тревоги, ожидание неприятностей или даже ощущение их? Кто их подсылает и кто злобно и внимательно следит, как они угашают светоносность ауры? Их следует замечать, эти мысли и ощущения, и отбрасывать тотчас же, зная их источник и цель. Смутные чувства, полуосознанные, неизвестно кем подбрасываемые, очень вредят психическому состоянию человека. Тучи мыслей проносятся по пространству, неужели всем им откроем сознание? Так снова и снова приходится возвращаться к дозору и страже для сбережения от вторжения мыслей несветлых и темных, и даже злобных. Атмосфера Земли насыщена ими. Иммунитет достигается по линии Иерархии, но при условии сильного дозора.


1969 г. 061

1969 г. 061. (Янв. 30). Даже переезжая в другой город, человек теряет связь с непосредственным окружением и переносится в другую сферу. И то, что раньше стояло перед глазами и поневоле рождало мысли, уходит и заменяется новым. Этот отрыв от окружающего особенно силен, когда человек умирает и знает при этом, что переход в другой мир неизбежен. И сразу становится совершенно ненужным множество вещей и условий, без которых раньше было жить невозможно, – до дома, одежды и пищи включительно. И сколько забот, дел и мыслей можно спокойно оставить вместе с телом. И взять дальше с собою можно так мало из того, с чем человек сжился и что вдруг становится совершенно ненужным. Конечность ненужности земных вещей и условий необходимо осознать как можно раньше, чтобы отделить временное от того, что берется с собою. Берутся мысли, характер, устремления и склонности, вожделения и страсти. Но из всего этого воля может отбросить все нежелательное и обременяющее дух, но опять-таки отбросить заранее, заблаговременно, но не в последний момент. В последний момент времени может просто не быть, чтобы это сделать. Нужна своевременная подготовка. И такой подготовкой к послесмертному состоянию духа, в сущности говоря, является вся земная жизнь человека – от начала ее и до конца. Все временное и смертное рано или поздно, здесь или там, но придется оставить. Все вневременное, непреходящее, нужное во всех мирах, и особенно для сознательного пребывания Бессмертной Триады в Мирах Высших, особенно ценно и нужно, ибо элементы бессмертия, собранные на Земле, обуславливают пребывание в этих Светоносных Сферах. Смысл и значение земных вещей и условий необходимо ясно осознавать и отделять то, что берется с собою за пределы плотного мира и что оставляется на Земле.


1969 г. 062

1969 г. 062. (М. А. Й.). Плита, давящая на сознание, и есть тягость мира сего, и есть Ноша мира сего, и есть Чаша яда, испиваемая духом в условиях плотного существования. Чем выше дух, тем тяжелее Ноша. Знаете легенду о Гигантах, держащих Землю. Несение Света неразрывно связано с Ношей земною. Изучая жизнь Духов Великих, можно обратить особое внимание на величину Ноши земной, которую Они Несли, или на величину Чаши яда, которую Они Испивали. Подвиг, невыразимый словами, который был совершаем каждым из Них, нельзя отделить ни от Ноши земной, ни от Чаши с ядом. Распятие духа не символ, но суровая действительность, через которую Проходили эти Великие Духи. Их подвиги почтим пониманием и осознанием значения их для человечества в целом.


1969 г. 063

1969 г. 063. (Гуру). Воспоминание о том, что свершилось или могло быть совершено когда-то, самопроверкою может служить продвижения духа. Если отношение не изменилось, значит, в этом вопросе дух застыл на прежних позициях; если стало совершенно другим, то можно отмерить продвижение и даже определить его величину. Печально оказаться у прежней черты. Значит, жизнь ничему не научила, и самые высокие мысли и слова оказались непримененными в жизни. Подобные самопроверки очень полезны.


1969 г. 064

1969 г. 064. (Янв. 31). Величину предмета можно определить по тени. И величие грядущего Света так же можно определить по его противоположности, по мраку, окутавшему Землю перед Приходом. По этим признакам можно судить. Никогда еще не было таких уклонений от нормы, как это происходит в последнее время. Именно необычность форм выявления зла указует на мощь противоположного полюса – Света. Преступления, наркомания, попрание всех международных норм, соглашений и обязательств, предательские нападения и разнузданная, ничем не оправданная агрессия – все это последние знаки уходящего мира, сопровождаемые землетрясениями, наводнениями, пожарами, эпидемиями, нарушением климатических условий и прочими бедствиями. Планета больна. Разложение коснулось жизни очень глубоко. Последние дни перед Приходом тяжкими будут.


1969 г. 065

1969 г. 065. (Гуру). Вопрос будет все тот же: что сделали вы за эти годы, чтобы стать действительно сотрудниками Иерархии Света? Что сделано фактически, не на словах и в добрых намерениях, а на деле? По ответам нетрудно будет судить о действительном вашем прогрессе. Говорится и думается много, но делается мало. А где же ваши дела?


1969 г. 066

1969 г. 066. (Фев. 1). Если человек живет только внешним миром и все мысли, устремления и желания его касаются только этого мира, то как же и чем же жить будет он, когда покинет мир плотный? Жить будет нечем. Лохмотья плотного мышления, не имеющие духовной основы, привяжут сознание к Земле. Состояние тяжкое и беспросветное для признававших лишь один земной мир, и особенно недобрых и злых. Мир Тонкий не имеет для них утешения.


1969 г. 067

1969 г. 067. (Фев. 2). «Царствие Божие внутри вас есть». В сокровенных глубинах духа скрыта его огненная мощь. Не в оболочках, преходящих и временных, но внутри, в цитадели духа, бессмертной и вечной, пребывает перевоплощающаяся, нерушимая сущность человека. Оболочки скрывают ее. Человек, отождествляющий себя с ними, разделяет их участь. «Оболочки затемняют знание духа». Но сквозь их покровы прорывается временами наружу Свет, который внутри. Огненное зерно духа – у всех. Но Свет его совершенно не виден, ибо скрыт внешними наслоениями. Сила Света зависит от накоплений. Хотя нередко случается, что они в силу многих причин выявиться не могут. Только освобожденный от всех временных оболочек дух может вспыхнуть всеми огнями своих накоплений. И тогда владыка внутри выявляется во всей своей мощи. Свет для него собирают его оболочки, которые его облекают. При гармонии Света внутри с состоянием оболочек может он выявляться полнее. Безгранично могущество духа, овладевшего огнями своими. Овладение чувствами, овладение мыслями, овладение оболочками, овладение огнями – так продвигается дух вверх по Лестнице Света. Каким близким и легкодостижимым становится все, когда сияют огни. Ищите, ищите, ищите в глубинах своих – вовне не найдете.


1969 г. 068

1969 г. 068. (Фев. 3). Человеческий микрокосм можно назвать «лабораторией для всех ощущений» потому, что эти ощущения могут быть вызваны сознательно волей, равно как и мысли, им сопутствующие или их порождающие. Любую мысль можно принять или отбросить. Ощущение можно усилить или обострить, сосредоточившись на нем. На арфе духа можно так же играть, как искусный пианист на рояле. На помощь призывается психическая энергия. Каждый организм располагает своим запасом, но можно призвать со стороны. Как радостно из пространства черпается радость, так призывается и психическая энергия или пространственный огонь. Неисчерпаемы силы духа, когда призваны. Нельзя являть собою беззащитное существо. Темная свора набросится тотчас же и растерзает. Оружие Света дается для защиты. Если бы тонким зрением видеть могли, сколько злобных тварей следят со злорадством, не удалось ли угасить огни духа и внести смущение и разновесие! Стойте как скала, огни чудесные нагнетаются стойкостью духа. И тревога, и беспокойство, и омрачение подбрасываются продуманно, изощренно и с целью. Не так просто все, что творится. Признание темными – знак, характерный для тех, кто будущее свое со Мною связал до конца, навсегда.


1969 г. 069

1969 г. 069. (М. А. Й.). Опыт утверждения положения мысли перед отходом ко сну углубим и расширим. Мало отдать приказ, пресекающий возможность нежелательных снов определенного характера. Темные найдут другие лазейки, чтобы подползти. Значит, надо вооружиться и против них, установив на время сна особую связь с Иерархией и предпослав сильную мысль о том, чтобы защитное состояние связи охраняло все время, но особенно во время сна. Дозор должен быть активным. Нельзя успокаиваться на призрачной безопасности. Неистовство и беснование тьмы усиливаются по всей планете, ибо чуют конец.


1969 г. 070

1969 г. 070. (Фев. 4). Сострадание – чувство достойное, но жаление опасно тем, что легко заразиться переживаниями жалеемого и вместе с ним очутиться в яме омрачения и отчаяния. Сострадание и жаление отличаются друг от друга. Сострадание действенно. Жаление погружается в переживания жалеемого и увязает в них, умножая их силу, но не рассеивая их. Фактически помощи жалеемому не оказывается. Сострадание горящего сердца облегчает страдания того, кто нуждается в помощи, своими светоносными излучениями. Оно не считается с сумеречным состоянием страдающего, но светом своим заливает его. Свое утверждает сострадающий в другом сознании, но отнюдь не то, чем наполнено сознание страдающего. Граница между состраданием и жалением очень тонка, и, если не научиться ее различать, ущерб неминуем и для жалеемого и для жалеющего. И если сострадающий омрачается и теряет равновесие, то какая польза от такого сострадания? Границы между состраданием и жалением переступать нельзя. Но, когда сделано все, что возможно, решение передается в Руки Учителя.


1969 г. 071

1969 г. 071. (М. А. Й.). Люди гнали и преследовали всех Великих Духов. Их в буквальном смысле изгоняли из плотного мира. Гнали и тех, кто следовал за ними. Гонят и вас и тоже пытаются изгнать из мира земного. Быть в стане гонимых почетно. Гонители – все те же темные духи, действуют ли они в плотных или тонких телах. В силу космических условий или особой миссии Посланников Света темным дается некоторая свобода действия. Конечно, Иерархия Света может пресечь и остановить их активность, но живем в мире, где Свет и тень связаны тесно и где надо людям научиться сознательно следовать по пути Света.


1969 г. 072

1969 г. 072. (Гуру). Правильно, весь внутренний багаж, с самого начала сознательной жизни в данном воплощении, надо пересмотреть заново, наложить на все печать нового понимания и освободить память от всех мыслей, не соответствующих новой ступени понимания. Все надо пересмотреть так, как будто бы на все устанавливается другая, новая, правильная точка зрения. И тогда дальше идти можно уже с новым пониманием и новым отношением ко всему. Особенному пересмотру и переоценке подлежат наихудшие свойства. Они требуют особого внимания. Одеяние духа должно быть чистым и снаружи и изнутри. О чистых одеждах надо заботиться заранее.


1969 г. 073

1969 г. 073. (Фев. 5). Вместе и неотделимо надо держаться всегда, а когда обстоятельства усугубляются, единение усиливается еще больше. Уже не волны на море, а целая буря. «Когда же конец?» – спросит слабое сознание. Конца нет. Ведь борьба с хаосом не может окончиться ни сегодня, ни завтра. Когда дух выходит в Космический Океан, то задачи возрастают тысячекратно. Мысли о покое надо оставить. Вечное движение и покой несовместимы. Кажущееся успокоение – это иллюзия Майи. Даже состояние Девачана представляет собою ассимиляцию земных накоплений и подготовку к новому воплощению. Поэтому будем думать не об отдыхе, а о том, как осуществить очередное достижение и тщательно отобрать то, что берется дальше с собою. Нельзя переоценить это достижение. Когда-то все мысли, продуманные ранее и сопровождаемые созданными образами, предстанут вновь перед сознанием и предъявят свои права на вход и приют. И если овцы от козлищ не были отделены и козлищам вход не был воспрещен, то вторжения мыслей ненужных, темных и вредных избежать будет невозможно. Но когда ларец проверен, уложен и заперт, ничему сверх проверенного доступа в него уже нет.


1969 г. 074

1969 г. 074. (М. А. Й.). Страх парализует волю и потому недопустим. Именно благодаря страху открывает человек возможность входа тому, чего он боится. Даже неприятности усиливаются, если есть страх перед ними. Постоянный дозор означает также и молниеносную мобилизационную готовность всех сил духа противостоять ветрам противным и всему, что стремится разрушить утвержденное равновесие. Страх есть нарушение равновесия. Страх и равновесие не живут рядом. Нет ни одной положительной черты у жупела страха. Называю его жупелом, ибо в действительности это призрак, психический ублюдок неуравновешенного сознания. И, если это чувство выброшено из сознания раз и навсегда, польза от этого огромная, ибо ехидна, пожирающая огненную энергию, перестает существовать.


1969 г. 075

1969 г. 075. (Фев. 6). Чем сложнее машина, тем быстрее может остановиться она из-за малейшего сора, попавшего в механизм. То же самое и с человеческим аппаратом. И задача в том, чтобы оградить от попадания внутрь всего инородного, что затормозит рост сознания. Сны дисгармоничные могут быть и от чисто внешних причин. Но они отрицательно влияют на сознание. Охрана равновесия требует много внимания и заботы, особенно много, если приходится жить в обычных условиях.


1969 г. 076

1969 г. 076. (Гуру). Некоторые путники полагают, что если внешние условия их жизни изменятся в определенном отношении, то они будут счастливы и обретут душевный покой. Это неверно, ибо, как только это случится, возникнут новые, непредвиденные, но столь отягчающие обстоятельства, которые сведут на нет все перемены. Человеку кармически отпущена определенная доза счастья, и напрасно будет пытаться он увеличить ее путем изменения внешних условий. Рычаг счастья внутри, он в духе. И утверждается или приводится в действие он изнутри. Полагать свое счастье или душевный мир и равновесие в чем-то внешнем – значит ставить его в зависимость от неустойчивости, колебаний и постоянной смены волн житейского моря, которое часто волнуется и где нет покоя.


1969 г. 077

1969 г. 077. (Гуру). Облечься в постоянную молитву – это значит освободить сознание от сторонних мыслей и всецело направить его к Свету. Человек полагает, что все, о чем он думает, очень важно, в то время как часто оно совершенно не нужно и даже вредно. И, прекратив поток обычного мышления, он не только ничего не потеряет, но выиграет. Для выполнения работы праздные мысли совсем не нужны. И лучше, если работа совершается на фоне молитвенного состояния сознания. Ведь труд – это тоже своего рода молитва или возношение энергий кверху. Ведь труд должен быть светоносным, когда правильное напряжение энергий усиливает светимость ауры. Труд может быть вдохновенным и даже огненным. Светоносный, вдохновенный труд, озаряя ауру огнями напряжения, поистине по состоянию человека подобен вдохновенной молитве. Пространственные следствия обоих равноценны.


1969 г. 078

1969 г. 078. (Фев. 8). Нужное качество в ученике – распознавание. Нельзя научиться ему на чужом опыте. Опыт распознавания – один из труднейших. Не по словам Судим. Словам не Придаем никакого значения, пока не подтвердились они делами. Действия спазматичные и по настроению ни о чем не говорят. Только постоянством и временем испытываются качества дел. Проверка на постоянство необходима. Тот, кто сужден будущему, найдет в него вход.


1969 г. 079

1969 г. 079. (М. А. Й.). Для нас имеет значение не внешнее выражение человека или его слова, но его внутренняя сущность, и не столько в настоящем ее выражении, сколько в потенциале. Только чувствознание может дать некоторое представление об этом. Моментом вмещения часто окрашиваются и дела. Моменту вмещения не доверяем.


1969 г. 080

1969 г. 080. (Гуру). У нас правило: сперва подумать, а потом сказать. Сперва проверять, а потом доверять и полагаться на то, что говорит сердце свое и свое собственное суждение, но не чужое.


1969 г. 081

1969 г. 081. (Фев. 9). Наставления Наши касаются не только лично вас, но и тех, кто придет после. Поэтому они направлены на преображение ветхого человека, или человека прошлого, в человека Нового Мира. Различие между ними – по сознанию. И на сознание и его просветление устремлены усилия Наши. Надо, чтобы сознание успевало за прогрессом науки и техники. Иначе неизбежно рушение. Иначе каждое доброе начинание или открытие будет обращено во зло. Уже наблюдаете это претворение многих положительных явлений в явления отрицательные, вредоносные и разрушительные. Полчища тьмы, полчища адовы усердно и яро трудятся над этим. Обуздать безумие тьмы – Наша задача. Но нужна кооперация всех, кто стоит на стороне строителей и созидателей и противопоставляет силы свои разрушителям и человеконенавистникам. Оба полюса собирают силы свои для последнего боя. А так как Мы на стороне строителей, то победа предрешена. Но пусть в этом Нам помогают все, чье сознание доросло до понимания серьезности момента и ответственности своей за судьбу мира и человечества.


1969 г. 082

1969 г. 082. (Гуру). Ступени, заложенные в прошлом, ведут в будущее. Светлые ступени прошлого ведут в светлое будущее – причина и следствие. Если Будда – прошлое, то Майтрейя – будущее. Много светлых ступеней заложено в прошлом Великими Носителями Света. Их следует изучать, не разделяя, не расчленяя, но объединяя в синтетическом понимании их внутреннего значения. Тогда и греческие философы, и Зороастр, и Сокровенные Учения Индии окажутся в одном и том же великом эволюционном потоке жизни.


1969 г. 083

1969 г. 083. (Фев. 10). У Нас личного нет, оно заменено планетным и космическим. Все о других и ничего о себе. Победителю себя прощается все. Победа над прошлым человеком в себе есть Свет. Тьма прошлого и Свет будущего состязаются за власть и господство над человеком. И так важно, кто победит. Победителя прошлым не Попрекаем. Оправдан, оправдан! Победою над собою достигается оправдание. Ликует дух, и радость на сердце, радость освобождения от цепей прошлого, радость овладения своими огнями, радость утверждения власти над ними, радость свободы от нагромождений, столь долго давивших сознание грузом своим. Стоит поразмыслить над тем, что дает победа и что влечет за собой поражение, чтобы оставить всякую двойственность, колебания, половинчатость и потворство всему тому, что подлежит безусловному, суровому и беспощадному устранению. Веками возрастали сорняки, и глубоко ушли их корни, и решительной и беспощадной должна быть с ними борьба. Но тем сильнее победа. Радость у Нас, когда огнями Света запечатлевается она на ауре победителя.


1969 г. 084

1969 г. 084. Мы Настаиваем на расширении сознания. Почему? Сказано было, что «Мир Тонкий – по сознанию». Но ведь по сознанию и мир плотный. И велико различие между сознанием содержателя притона и сознанием высочайшего философа. Если представить себе все разнообразие условий земных и народов и племен, разбросанных по лицу Земли, то нетрудно понять и своеобразие их сознаний и то, как индивидуально воспринимается мир каждым человеком. Даже живущие в одном доме порою столь различно смотрят на мир. Поэтому нас не должно удивлять еще большее разнообразие в восприятии Тонкого Мира. Он подвижнее земного, он доступнее во многих отношениях, и жители его ограничены в своей активности не внешними условиями, но состоянием сознания. Для некоторых Тонкий Мир открыт и доступен в очень широких пределах, для других ограничен темным подвалом. Для одних он светел и радостен, для других – сер и тягостен невыносимо. К многообразию и широте нужно привыкать и усвоить положение, что сознание есть мера вещей. От него и зависит широта понимания окружающего человека в данный момент мира. Запастись сознанием – цель ученика. Луч посылается с целью расширить сознание. Главным условием будет приятие, или приемлемость, того, что посылается. Восприимчивость легко омертвить – и прежде всего отрицанием. Зло и вред отрицаний понимаются теми, кто коснулся Знания, но не понимаются самими отрицателями. Сколько бедствий причиняется человечеству отрицанием Тонкого Мира и чередующихся смен жизни. Это родит и безответственность, и кажущуюся безнаказанность, и нелепую идею, что следствий собственных поступков и деяний можно избежать. Много зла происходит именно от невежества. И если Кали Юга была веком невежества, то Сатиа Юга будет веком просвещения, Знания и Света. И знающие о непреложности ее наступления будут готовить сознание свое, его расширяя, чтобы встретить идущую Эпоху Огня и Света во всеоружии понимания Великой Перемены.


1969 г. 085

1969 г. 085. (М. А. Й.). С течением времени все быстрее и быстрее будет доходить до сознания полезность очередных испытаний. А потом уже сразу будет возникать вопрос: «А что нужное, поучительное и полезное несет для меня данное явление?» Раньше оно называлось трудностью, испытанием, неприятностью или отягощением, а теперь – ступенью приближения к Свету и извлечением из нее новых возможностей. Анализируя прошлое, можно заметить, что, несмотря на явно причиняемый некоторыми обстоятельствами вред, польза от них была велика и результаты явно заметными. Отягощение прошло, а польза осталась, и навсегда. Для личности смертной, быть может, и отягощение, но для духа несомненная польза и, при ее осознании, радость.


1969 г. 086

1969 г. 086. (Гуру). Когда все приводится к единству, то и мир плотный можно уже не отделять от Тонкого Мира, но рассматривать их как одно неделимое целое, тесно связанное между собою в своих выявлениях. И действительно, ни одно явление плотного мира нельзя взять независимо от Тонкого или отсечь от него. Даже цветок полевой, внешняя форма которого украшает цветущий луг, сущностью своею касается Тонкого Мира и в нем пребывает. И семя этого цветка, будучи предметом плотного мира, в невидимости своей несет и форму будущего цветка и энергию, которая дает ему жизнь. Так, ни одно явление плотного мира нельзя отделить от Тонкого, ибо два мира – это всего-навсего только два полюса вещи единой, единой по существу, но двойственной в проявлении.


1969 г. 087

1969 г. 087. (Фев. 11). Людские представления о Нас весьма разнообразны, и среди них нет верных. Только очень близкие имеют более или менее правильное представление. Основная причина в том, что представления эти по сознанию – это во-первых. Во-вторых, Мы Открываем тот или иной аспект Нашей сущности согласно требованиям момента. По письмам прошлого века можно судить о том, как далеко Отстояли Мы от понимания тех, кого надо было привлечь к работе. Но ближе Мы стать не Хотели – были причины. Теперь открыт более близкий подход к Нам. Но даже у двух человек, читающих Учение, он различен. Так же различны и Облики Наши в их представлении. Каждый видит то, что он хочет. Ближе открыться нельзя, ибо много прохожих. Но после успешного прохождения проверки и испытаний открывается близкий подход.


1969 г. 088

1969 г. 088. (М. А. Й.). Сознание человека, живущего на Земле, по уровню и характеру своего мышления уже принадлежит к определенным слоям Тонкого Мира и к ним тяготеет. Не так уж трудно определить, что это за слои и какова степень тяготения. Но и самому человеку полезно и нужно знать характер, силу и степень этих испытаний, чтобы заранее иметь представление о том, куда будет притягиваться его дух после освобождения от тела. Очень хорошо анализировать характер некоторых людей, их устремления и склонности, чтобы составить понятие о том, что их ждет в Сферах Надземных. И мысли и чувства обладают явно выраженными магнитными свойствами. Здесь человек порою может только мечтать о том, чтобы что-то или кого-то увидеть или что-то пережить, там мысль и желание мгновенно привлекут его к желаемым условиям. Дело только лишь в том, что если желания эти чисто земные, то удовлетворить их невозможно, если они духовного или неземного порядка, то удовлетворение достижимо. Желающий наслаждаться Красотою Надземного Мира получит полное удовлетворение. Каждый найдет по себе. Зная это, устремления свои можно направить в соответствующие сферы, точнее сказать: важно утвердить устремления, а они уже автоматически установят созвучные притяжения к соответствующим слоям Тонкого Мира.


1969 г. 089

1969 г. 089. (Гуру). Каждое устремление и каждое желание отзвучит в Сферах Надземных. Но ими можно владеть, их направлять и контролировать. Все происходящее во внутреннем мире человека подлежит контролю. Ведь все эти устремления – словно крючки с приманкой в руках рыбака. На каждую особую приманку и добыча особая. Контроль необходим, чтобы не стать жертвой нежелательных влечений и притяжений. Позаботившийся о своем сознании на Земле не пожалеет ни об одном усилии.


1969 г. 090

1969 г. 090. (Фев. 12). Сколько ненужного говорится обычно в течение дня. За каждым произнесенным словом стоит мысль, а за словом ненужным – ненужная мысль. Поэтому контроль над всем, что говорится, означает также и контроль над мыслями. Ошибочно думать, что сдержанное молчание вызовет осуждение или недоброжелательство, скорее, наоборот – уважение и даже трепет перед непонятным, ибо люди обычно не знают контроля ни над мыслями, ни над словами. Препятствием к осуществлению этой сдержанности будут рефлексы, давно установившиеся психические привычки болтать без удержу или говорить, не контролируя ни качество, ни количество слов. Нужно научиться говорить еще меньше и так, чтобы мысль, выраженная словами, была чеканной и краткой. Как много люди везде говорят, и особенно во время сборищ. Поэтому так мало и невнимательно слушают их, так как нет чеканности и четкости мыслей и сердце не вложено в них. Нет худшего заблуждения, чем подчиняться условностям и думать, что в силу нелепой вежливости надо обязательно говорить. Особенно вредно, когда человек болтает потому, что не может уже удержаться, ибо потерял над собою власть и явно страдает недержанием речи. Это означает полную распущенность психической энергии и постоянное ее расточение. Обычно это состояние заканчивается болезнью. Каждая обузданная мысль и сдержанное слово будет накоплением психической энергии. И сдержанность есть не что иное, как сознательное аккумулирование в организме огненной силы. Подчеркиваю, сознательное, ибо пень тоже молчит, но энергии не накапливает.


1969 г. 091

1969 г. 091. (М. А. Й.). Стойкость духа нужна для противостояния темным воздействиям, и особенно со стороны Тонкого Мира. Люди находятся под постоянным влиянием оттуда, но мало кто знает об этом, и даже из знающих мало кто противится или защищается от темных влияний. От светлых нет нужды оберегаться, но темные могут очень вредить, ибо вторгаются в мышление, нарушают его строй и часто раздувают пожар вожделений. Омрачающий характер темных внушений ощущается явно, когда человек хочет дать себе отчет, откуда ползет это темное, давящее чувство; как будто бы и причин нет никаких, но словно черная туча нависла над сознанием, лишая его радости и Света. Приближение темных сущностей очень характерно. Тревогу, беспокойство, омрачение и много других неприятных ощущений вызывает оно. И вот тут и надо явить стойкость духа и утвердить Владыку в сердце. Он с вами всегда, значит, есть что противопоставить тьме. Сознание, слитое с Владыкой, будет непреодолимой защитой от зла. Нельзя допускать безвольного и бесконтрольного вторжения всех этих воздействий в сознание. Оно нуждается в защите и в постоянном дозоре.


1969 г. 092

1969 г. 092. (Гуру). «Огонь чудесный нагнетается стойкостью духа». Как многое заключается в этих словах! И какую силу дает применение этого Указа Учителя! Все Носители Света Уявляли несломимую стойкость духа. Ни темницы, ни костры, ни звери, ни пытки – ничто не могло сломить мощь их духа. Стойкость духа нужна в обоих мирах, и в Тонком Мире она, быть может, еще нужнее, чем в мире земном, ибо там все усиливается и обостряется. Стойкость – нужнейшее качество духа.


1969 г. 093

1969 г. 093. (Фев. 13). Понятие «Отчего Дома» при углублении в него начнет расширяться. И куда пойдут те, кто его отвергает? Нет для них прибежища в Мире Надземном. Но где-то должен дух отдохнуть от всего, что пришлось перенести на Земле. «Среди жестоких и темных» нет нужных для этого условий. Можно чаще возвращаться к этому понятию, чтобы отчетливее вырисовалась цель. И о психических и тонких свойствах Отчего Дома можно помыслить. Тем легче будет быстрее миновать низшие слои, не задерживаясь в них. Пусть понятие «Отчего Дома» станет магнитом.


1969 г. 094

1969 г. 094. (М. А. Й.). Даже и тогда, когда связь в духе сильна, о памятных днях следует помнить. Памятование только усилит ее. Слишком уж легко забывают земляне обо всем, что уходит из поля их плотного зрения. Ушедшие чуют вибрации этого памятования, если оно сопровождается мыслями, согретыми сердечными чувствованиями. И даже равнодушие, недоброжелательство и злобу чуют они. Энергия мысли принадлежит всем мирам, и границ плотных для нее не существует. Мы знаем, кто нас забыл и кто помнит. Будущее слагается мыслями и чувствами текущего дня.


1969 г. 095

1969 г. 095. (М. А. Й.). Нас не забывших не забываем и мы. Мы их встретим. Их устремление к нам и наше ожидание создадут нужные условия. Мы место для них подготовим, чтобы было куда им прийти. Возвращение в Дом Отчий – взаимная радость для тех, кто вернулся, и для тех, кто встречает.


1969 г. 096

1969 г. 096. (Гуру). Дух в силе своей возрастает под сильным воздействием противных обстоятельств. И чем сильнее противодействия, тем быстрее рост. Нельзя допускать, чтобы они могли сломить дух. Нужно стоять до конца, как доблестный воин, не выпускающий оружия из рук, пока бьется сердце. Духом сломиться – значит потерпеть поражение от жизни, и остаться при разбитом корыте, и вернуться обратно ни с чем. Не о победе над чем-то вовне говорится, она часто не зависит от человека, но – о победе над собою, о том, чтобы дух не был сломлен ничем. При кажущемся внешнем поражении можно быть победителем мощным.


1969 г. 097

1969 г. 097. Видите сами, как утеснение от людей приближает ко Мне. И чем больше утеснений и отягощений, тем быстрее сближение. Не понимают в своем большинстве ко Мне устремленные духи, сколь полезны эти утеснения и отягощения обстоятельствами. Они яро возжигают огни духа. Ведь даже кремню требуется удар со стороны, чтобы вызвать искру. Аналогия полная. Как возрастал дух воинов Наших от постоянной борьбы и сражений, от преследований и гонений и несломимого противостояния тьме. Все слабое, колеблющееся, шатающееся, сомневающееся отпадало, не выдерживая нагнетения. Кто любим, тот и испытуем особенно сурово. Но радость у Нас победителя встретить, и радость у Нас послать ему Луч счастья.


1969 г. 098

1969 г. 098. (М. А. Й.). Какая богатая внутренняя жизнь течет в сознании идущего ученика. Сознательно говорю – «идущего», ибо многие топчутся на месте, многие заняты своими личными делами и переживаниями или погружены в звучание суеты, многие сомневаются, многие забыли о нас и считают, что окружающее имеет большее значение, чем жизнь духа. Знаете о символе «идущего Архата», то же понимание приложимо и к ученику. И не близостью плотной измеряется близость в духе. Часто именно дальность обуславливала ярое огненное сближение. Близость в духе не зависит от расстояний, не зависит от того, в каком теле, не зависит ни от чего внешнего. И утверждается она поверх внешности плотной.


1969 г. 099

1969 г. 099. (М. А. Й.). Среди безрадостного окружения труднее всего удержать радость. Но человеку предоставляется выбор: либо быть флюгером для чужого ветра, либо утверждать и удерживать свою собственную настроенность и желаемое состояние духа. Невозможно следовать и подчиняться воздействиям астральных переживаний людей – они не постоянны и быстро меняются. Нельзя положиться ни на одно. Остается утверждать свое, упорно и крепко, и стараться удерживать его возможно дольше.


1969 г. 100

1969 г. 100. (Фев. 16). Все достижимо, но во времени. И сколько его потребуется для приобретения той или иной способности, то есть возжжения того или иного центра, зависит уже от особенностей и накоплений духа. У одних способности проявляются рано, у других – через долгие годы, а иным недостаточно и целой жизни. Сказать можно одно, что насильственное и преждевременное приоткрытие центров очень опасно и может привести к потере психического равновесия (сумасшествию). В Наших Горах, где психическая атмосфера достаточно чиста, эта опасность уменьшается, но все равно всякая преждевременная и самовольная безответственность в этих случаях недопустима. Успех и обеспечение безопасности обуславливаются при условии водительства Духовного Учителя. Неоспоримым условием является очищение сознания от всякого сора. Нужно четко знать закон: «Подобное притягивается подобным».


1969 г. 101

1969 г. 101. (Фев. 17). Как много теряет иногда ученик от нежелания поднять меч очищения. Неполезный груз мешает сознанию освободиться для нужных восприятий. Нельзя сравнить то, что при этом теряется, с тем, ради чего это делается и ради чего ученик лишает себя новых возможностей. Если посмотреть со стороны на это мешающее, то окажется оно столь не соответствующим высшим устремлениям духа, пространственной свободе и праву подниматься в Высшие Сферы, что одно только понимание этого даст силы разбить цепи рабства. Их надо разбить, каких бы усилий и труда это ни стоило. В царство духа можно подняться только в светлых одеждах. Сколько читающих Учение, но силы в себе не находящих себя преодолеть и освободить сознание от всякого сора. Какой трудной преградой для дальнейшего продвижения окажется этот сор в Мире Надземном. Именно, необходимо осознание того огромного ущерба и вреда, которые наносятся самому себе человеком, который не в состоянии поднять меч очищения.


1969 г. 102

1969 г. 102. (Гуру). Сроки подходят. Ждущие их, можете ли встретить их во всеоружии готовности? Времени достаточно было, чтобы привести себя в должный вид. Кто-то потерял это время напрасно. Кто-то не сделал и малой доли того, что должен был сделать. Кто-то вообразил, что дозволено все, и отрезал себе путь к Свету. Кто-то решил, что если Те, Кто Позвал, Ушли с плана земного, то это значит конец всему сказанному Ими. Кто-то просто отбросил Учение, ни о чем не помышляя. Но кто-то бережно оберегал Серебряную Нить духа, зная, что ни жизнь, ни смерть не прерывают ее. Кто-то укрепил эти связи еще больше. Кто-то потрудился и сделал что мог для утверждения Имени Позвавших. Кто-то времени не терял и заботливо расширял сознание и усваивал Учение. Но вот идут сроки, и есть еще время себя подготовить, чтобы встретить их во всеоружии. Сделавший хотя бы малое не пожалеет, ибо спело пожнет.


1969 г. 103

1969 г. 103. (М. А. Й.). Когда придут сроки, сеть Света начнет сиять и сверкать от необычного напряжения, и по ней будут передаваться усиленные вибрации и заряды огненной энергии. Насыщение будет настолько мощным, что произойдет преображение поддерживающих сеть сознаний. Свет зальет все, что способно его воспринимать. Процесс пойдет по невидимым каналам, потому никакое видимое и внешнее противодействие не в состоянии будет ему помешать или явить сопротивление. Мощь Иерархии Света окажется неодолимой, и ни о какой борьбе против Нее не будет и мысли даже у темных.


1969 г. 104

1969 г. 104. (Фев. 18). Разве можно представить себе все видимые и невидимые опасности! Или их предусмотреть! Потому лучше положиться на Ведущего, помня при этом, что положиться – совсем не означает возложиться. Первое включает в себя деятельное и устремленное состояние сознания, второе – безвольную пассивность или инертность, то есть разложение. Так что возложение очень недалеко от разложения. В бездеятельном сознании начинается процесс разложения. Но самый полезный вид деятельности – самодеятельность, когда импульс к действию получается не со стороны, под внушением или указанием, но идет из глубины сознания без всякого принуждения или понуждения. Служение добровольно и самодеятельно. Только тот, кто может вести себя, может вести и других. Лучше ошибаться, проявляя самодеятельность, чем заживо разлагаться в бездействии.


1969 г. 105

1969 г. 105. (М. А. Й.). Можно в себе прочно и навсегда утвердить любое качество духа, если сильно устремление, если крепка связь и если сердце горит любовью и преданностью к Позвавшему. Тогда все достижимо. Ни на какие лохмотья прошлого, ни на какие приманки, заботливо подбрасываемые темными, не захочет променять преданное сердце возможности своих все новых и новых достижений. Так в единении крепком, не оборачиваясь назад, будем двигаться дальше.


1969 г. 106

1969 г. 106. (Гуру). Легенду о жене Лота и соляном столбе знаете, поэтому можете представить себе, какую опасность при искоренении нежелательных качеств кроет в себе желание на них сосредоточиваться и погружаться в прошлое, когда они проявлялись. Магнит прошлого их может только усилить и вовлечь сознание в орбиту их притяжения. Поэтому Указуется отбрасывать прошлое, под каким бы видом оно ни пыталось удерживаться в сознании, и устремляться всецело в будущее, где свободно можно утверждать ступени будущих устремлений.


1969 г. 107

1969 г. 107. (М. А. Й.). По цепи Иерархии вверх сознание всегда будет созвучать на ноте Служения. Так что в контакт не трудно войти. Мысль о том, что еще можно сделать для Общего Блага, установит нужную связь. А сделать можно что-то всегда, и если не руками и видимо, то – мыслью. Напрасно думают некоторые, что мысль их не дает следствий. Если это действительно мысль и если она идет от сердца, то следствия ее неминуемы. Не имеет значения, через сколько времени она осуществится. Но, посланная в пространство, она сделает свое дело. Так действовать мыслью можно всегда, и нет таких условий и не может быть, когда бы человек не был в состоянии этого делать, если захочет того.


1969 г. 108

1969 г. 108. (Гуру). Верно заметили, что выражение лиц и изображений никогда не бывает одинаковым, оно различно всегда. Эту тонкую разницу усмотреть не всегда удается, но если глаз достаточно утончен и ставит перед собою эту задачу, то результаты не замедлят. Это обстоятельство лишний раз подтверждает то, что ничто никогда не повторяется, даже при кажущемся поверхностном сходстве. Так же неповторимо и прошлое, о котором часто сожалеют несовершенные сознания. Все течет, и все меняется, и струи потока никогда не возвращаются на прежнее место.


1969 г. 109

1969 г. 109. (Фев. 20). Объединение миров произойдет в сознании человеческом, потому что в действительности они никогда не разъединялись, но являют собою одно неразрывное целое. Так, для Сведенборга разделения Тонкого и плотного миров не существовало. Так же и для других ясновидцев был близок Мир Тонкий. Значит, надо устремить сознание на то, чтобы уметь усматривать то, что есть. Сколько тонких ощущений проходит мимо сознания незамеченными. Процесс мышления есть процесс тонкий. Самые мысли быть могут земными, то есть касаться вопросов и явлений плотного мира, и все же мысль, невидимая, выраженная в образах, не поддающаяся обычному химическому анализу и не состоящая из химических элементов шкалы Менделеева, есть уже явление тонкое, и существующее, и видимое на плане внеплотном, то есть в Тонком Мире. Фактически миры эти не отделимы друг от друга. Но требуется тонкое наблюдение, чтобы это понять. Сон – явление тонкого порядка. С ним приходится дело иметь каждодневно, и анализ этого состояния и изучение его могут привести к пониманию близости Тонкого Мира. Много чудесных явлений происходит во сне. Даже исторически были отмечены многие необыкновенные сны. Так же нередки и сны пророческие. Если бы все отмечалось и записывалось, получилась бы замечательная книга явлений Тонкого Мира и именно в связи его с миром земным. Но внимание к этой стороне жизни невелико. Это считается чем-то неважным и не заслуживающим изучения. Треть жизни человек проводит во сне, а что такое сон, какое имеет он значение и в чем его сущность – этим заниматься считается ниже научного достоинства человека. Нелепое, нелогичное и неубедительное отношение к одному из самых важных вопросов психической и физической жизни человека.


1969 г. 110

1969 г. 110. (М. А. Й.). При слиянии сознаний сознание, устремленное к объединению, может черпать из того сознания, к которому оно устремлялось и с которым таким путем входит в контакт. Трудность вся в том, что надо отрешиться от всего, чем обычно наполнено человеческое сознание, и добиться, чтобы оно представляло собою подобие чистого экрана, незанятого ничем. Тогда восприятия будут поступать широко и не будут смешиваться с собственными мыслями и образами. Если бы поняли люди, какая глубина заключается в словах: «Отвергнись от себя и следуй за Мною»! Эта формула дана человечеству на все времена. Ключ к познаванию миров заключается в этих словах.


1969 г. 111

1969 г. 111. (Гуру). Сужденное будущее кажется далеким тому, кто занят собою или погружен в дела текущего дня. Но реально и звучаще оно для устремленного к Свету духа, нашедшего Учителя в сердце своем. Это будущее уже есть, оно уже существует в пространстве на плане физической невидимости, и для кого-то оно является не только настоящим Незримого Мира, но как бы уже и пришедшим, то есть вошедшим в сознание и рекордированным памятью. Эта реальность будущего может быть ощутима, особенно при соприкосновении с теми Высокими Духами, которые Живут будущим и в будущем. Касание будущего невыразимо словами, но оно поднимает дух словно на крыльях и выводит его в огненные сферы сужденного, которому надлежит быть.


1969 г. 112

1969 г. 112. (М. А. Й.). Учение Жизни предназначено для всех. Поэтому нельзя ожидать, чтобы выдано было сокровенное. Многое дано завуалированно, но его надо уметь распознать. Да, существуют в сокрытых надежно книгохранилищах рукописи и книги, содержащие в себе Знание, не доступное массам. Крупицы его можно найти и в книгах библиотечных, но только крупицы. По некоторым параграфам книг Учения можно видеть, как осторожно касаются они того, что сокровенно. Могу в утешение сказать, что хотящий Знания получит его, если пройдет испытания, дающие право на вход.


1969 г. 113

1969 г. 113. (Гуру). Путь к запрещенному Знанию идет через овладение себя собою. Сокровенное Знание запрещено для неовладевших, ибо для них опасно оно. Некоторые из тех, кто очень пытался приблизиться к Махатмам сто лет тому назад, при Елене Петровне Блаватской, кончили сумасшествием, ибо, не будучи духовно готовыми, хотели получить то, на что не имели права. Многие отошли и стали злостными врагами Света, а кто-то сделался предателем, а кто-то в других вызвал бешенство злобы, ненависти и ярое противодействие.


1969 г. 114

1969 г. 114. (Фев. 22). Мало знать, что думать о чем-то не надо, надо еще настолько крепко внедрить в самую глубину сущности своей эту мысль о ненужности или вреде чего-то практически, или в приложении, чтобы и после освобождения от тела, в Мире Надземном, такая мысль не пришла на сердце. Другими словами, привычки мышления, а значит, и каналы, прорываемые мыслью в пространстве, по которым они будут продолжать устремляться в Надземном, должны быть утверждены на Земле. Там, где царствует мысль, там она очень сильна, и там по привычным линиям устремления она будет действовать автоматически. Изменить там эти линии очень трудно, так как творчество духа будет сопровождать этот процесс яркими и пульсирующими образами, создающими впечатление окружающей человека реальности. Человеку с чистым мышлением опасаться нечего. Но если воображение было загрязнено и мысли нечисты, то вовлечения в их сферу и соответствующие им слои пространства не избежать. Поэтому необходимо на Земле еще установить привычку мыслить чисто, зорко устраняя все негодные мысли и предав сожжению все, которые были в неведении допущены раньше и не были с корнем вырваны из сознания. Не вырванные, они продолжают жить, отбрасывая свою тень на сознание и препятствуя ему заменить тьму, которая в нем, Светом. Очищение мышления от всякого сора является одной из самых важных задач жизни земной человека, которая, в сущности говоря, представляет собою лишь подготовку к Надземному пребыванию.


1969 г. 115

1969 г. 115. (М. А. Й.). Спросят – почему все время возвращаемся к одной и той же теме? Ответьте: возвращение не означает повторения, но, скорее, углубление ранее сказанного – это во-первых. Во-вторых, привычки мыслить не ясносияюще настолько сильны в человеке и настолько трудно поддаются искоренению, что ни слова, ни убеждения, ни чтение Учения не помогают, и требуются повторные напоминания, чтобы решимость соблюсти мысль стала окончательной и непоколебимой. Слишком поздно начинать это перед смертью или после нее, в Мире Надземном.


1969 г. 116

1969 г. 116. (Гуру). Поднять «меч очищения» – обязанность ученика, решившего дойти туда, куда позван. Позванных много, но так мало доходящих. Чтобы из званых стать избранным, нужно научиться спешному и неуклонному приложению Учения в жизнь. Нужно, чтобы Учение стало выражением всего существа ученика; нужно, чтобы научился он, хотя бы в мере какой-то, являть собою Учение, то есть Истину, как Являет ее Собою Учитель. Слишком много читающих Учение Жизни, и слишком мало прилагающих его в деле.


1969 г. 117

1969 г. 117. (Фев. 23). Не будем слишком много думать о том, что было допущено в прошлом. «Ошибки ничто, когда зерно духа крепнет». «Не надо смущаться прошлым. Все Обращу на пользу. Сам Уложу все ценное». «В прошлом все сожжено для Огненной Йоги», – как еще яснее сказать о том, как надо относиться к тому, что было. Не думать об этом, но устремляться вперед. «Спешим и Зовем поспешать». Караван не ждет. Прошлое можно взвесить на весах нового осознания жизни и нового понимания значения мысли. Оно не допустит тех мыслей, которые допускались в прошлом и приводили к неполезным действиям. Прежние мыслеобразы, подлежащие искоренению, надо встретить новым пониманием, и притом так, чтобы они не могли уже найти себе места в сознании. Так будем выжигать из памяти образы прошлых свершений. Не терзать себя надо прошлыми ошибками, но вырывать их с корнем, чтобы мысли о них и желание снова их допустить не могли бы прийти уже больше на сердце. Именно расширение сознания и новая ступень понимания жизни делают невозможным то, что было возможным когда-то.


1969 г. 118

1969 г. 118. (М. А. Й.). Да! Сказано в Учении многое и о многом, но не до конца и не все, ибо никогда не дается «исчерпывающая формула». Поэтому и о переходе в Тонкий Мир и о послесмертном состоянии человека Сказано столько, сколько необходимо, чтобы освободить людей от страха смерти и указать на жизнь после смерти. Другая причина в том, что ощущения и переживания индивидуальны, и можно дать только обычную характеристику этого состояния. Крайности не дадут представления о том, что переживает человек среднего уровня. Одно несомненно: человек яро пожинает плоды своих желаний, мыслей и устремлений. Следствия их неизбежны, и именно в той степени, в какой они запечатлелись в сознании в последний раз и после этого пересмотрены уже не были. И именно печать последнего утверждения накладывает на них черту неизбежности, и человек там, в Надземном, реагирует на них согласно отношению, проявленному к ним в последний раз при жизни земной. Вот почему весь багаж, имеющийся в сознании, следует пересматривать от времени до времени, безжалостно выбрасывая все, что не соответствует уровню достигнутой духом ступени. И тогда стражи Порога уже не опасны, и тогда дух, к Свету восставший, может сказать: «Порождения стихий, не боюсь вас, не можете пресечь путь, мне предуказанный».


1969 г. 119

1969 г. 119. (Гуру). Аналогию и различие обоих миров надо представлять себе ясно. Только тогда можно свободно ориентироваться в Тонком Мире. Даже в чужом городе освоиться не так просто или в чужой стране. Тем более в другом мире, законы которого своеобразны и отличаются от земных. Именно эту разницу, даже в деталях, полезно понять и усвоить. Идете в магазин или к портному и приобретаете себе новое платье, а потом облекаетесь в него. Там это проще: человек просто мысленно представляет форму желаемого одеяния и мысленно же надевает его на себя. Просто и легко? Да, если мысль может создать желаемый образ, если нет, то обычно человек ходит в том, в чем привык на Земле. Так же точно и во всем остальном мыслью определяются условия, окружающие жителя Тонкого Мира. И хорошо, если ко всему этому человек подготовил себя заранее.


1969 г. 120

1969 г. 120. (М. А. Й.). Тонкие чувствования приобщают сознание к Тонкому Миру. Чем тоньше и выше они, тем выше и сферы, с которыми оно связывается. Так, получаемые отовсюду впечатления, и особенно впечатления плотные, можно разделить на устремляющие вверх и на тянущие вниз. Сортировка впечатлений перед дальнейшим путем сильно поможет освобождению от неполезного груза. Пережитки земные требуют волевого и сознательного усилия для освобождения от них.


1969 г. 121

1969 г. 121. (Фев. 25). Качество торжественности характерно тем, что совершенно исключает многие мелкие чувства и свойства, как, например, суетливость, страх, подобострастие, болтливость, легкомыслие, ложь, распущенность, мелкие и нечистые мысли и многое, многое другое, словом, все то, что нередко является характерной особенностью обывательского состояния сознания. Трудно сохранить достоинство духа без торжественности, которая углубляет и усиливает и прочие положительные качества. Правильно обратили внимание на то, что последние имеют свойство воздействовать так или иначе на все органы человеческого тела, и притом каждое по-своему: одно на сердце, другое на печень, третье на нервную систему или мозг. Но симфония качеств благотворно действует на весь организм, устанавливая в нем и во всем микрокосме человеческом гармонию и равновесие. Именно благодаря этому условию дух, завершающий свой путь на Земле, являет собою совершенную форму красоты также и физического тела. Значение качеств еще совершенно не понимается, иначе все устремились бы яро к их утверждению. Какое же огромное влияние оказывают они на форму и излучения тонкого тела, тела ментального и тела огненного. Каждое качество дает свое излучение. Насколько отвратителен страх, обезображивающий ауру, настолько же прекрасно сияние мужества и неустрашимости. Именно с точки зрения излучений следует рассматривать как положительные, так и отрицательные качества духа. Прежде чем начать утверждать какое-либо качество, хорошо дать себе полный отчет и представить ясную картину, что именно даст желаемое качество духу, какое преимущество заключается в нем и как будет способствовать оно эволюции сознания. Ни чтение, ни убеждения, ни увещевания, ни проповеди не помогут, пока не наступит осознание значения того, для чего и почему это необходимо. «Осознание есть почти уже овладение» и кратчайший путь к приобретению нужного качества. Мало того, что каждое качество является контейнером Агни, оно своими излучениями преображает все существо человека, до его плотного тела включительно.


1969 г. 122

1969 г. 122. (М. А. Й.). Особенность синтетического сознания заключается также и в том, что оно, анализируя любое явление и охватывая его в целом, углубляет и расширяет его понимание, как бы раскрывая в нем нечто новое, нечто большее, нечто совершенно ускользающее от обычного сознания. Умение смотреть вглубь, за пределы поверхностной видимости, сопутствует синтезу. Именно мудрость обладает качеством синтетического мышления, именно синтез приводит к пониманию единства миров и всего Космоса как одного нераздельного целого.


1969 г. 123

1969 г. 123. (Гуру). Каждая картина, созданная художником, представляет собою комбинацию известных красок, или их гармоническое сочетание, то есть синтез. Чем краски гармоничнее, тем совершеннее их синтез. И, когда эта гармония достигает высокой степени совершенства, краски начинают светиться, или сиять.


1969 г. 124

1969 г. 124. (Фев. 26). «Мысль – спутник верный», она будет ждать у Порога. Если мыслей было много, они все будут ждать, чтобы сопутствовать далее. И тут все будет зависеть от выбора. То, что будет выбрано для сопутешествия, то, с чем вспыхнет желание войти в сочетание, то и будет сопровождать далее развоплощенного духа. Притяжение утверждается на Земле, его следствия продолжаются в Надземном. Копье над драконом не дремлет. Но если ослабнет дозор или что-то вновь допускается из мыслей о прошлых свершениях в сознание, дракон поднимет голову и может наброситься на своего породителя. Да! Да! Именно наброситься, ибо не изжитые, но лишь подавленные мысли яро набрасываются на своего породителя, как только появляется хоть какая-нибудь возможность войти в сочетание с сознанием. Многие неочищенные духи, находясь в Тонком Мире, взывают о тягости, будучи яростно терзаемы своими собственными порождениями, своими собственными мыслями, которые они имели неосторожность допустить когда-то в сознание и позволить им свить там прочные гнезда. Мысль легче не допустить совсем, нежели, допустив, от нее освобождаться. Сны служат порою лучшей проверкой состояния сознания и степени свободы его от своих порождений.


1969 г. 125

1969 г. 125. (М. А. Й.). Даже малейшее вожделение, проснувшееся в Мире Надземном, может снизить дух на несколько ступеней. Отсюда необходимость еще на Земле утвердить строжайшую дисциплину над всем, что происходит в сознании.


1969 г. 126

1969 г. 126. (Гуру). Болезнь часто ослабляет заградительную сеть и облегчает вторжение нежелательных мыслеобразов. Темная стража спешит воспользоваться предоставляемой возможностью и подбросить свое. В эти моменты дозор должен быть особенно бдительным и непрерывным и ночью и днем.


1969 г. 127

1969 г. 127. (Март 1). Будущее есть великий магнит. В нем можно создавать любой фокус притяжения, чтобы двигаться к нему в настоящем. Чем отчетливее, яснее, определеннее и законченнее этот фокус, чем более совершенным он оформлен, чем больше вложено в него сердца, тем мощнее магнитная сила его, притягивающая сознание в орбиту его воздействия. Жить в будущем – значит жить притяжением этого фокуса. Фокус творится воображением. Воображение ограничено мыслью, а мысль – ничем. В беспредельности будущего творческое воображение духа может создавать любые формы, и, если они находятся в гармонии с эволюцией сущего, они достижимы. Например: может ли человек летать? Может. На высших планетах летают. Следовательно, будут летать и на Земле, и будут летать, пользуясь чудесным аппаратом человеческого микрокосма. Будут и видеть и слышать на расстоянии. Многое будут. Нужно лишь знать направление эволюции и психомеханику осуществления устремлений. Вся механическая и техническая культура, вернее, прогресс человечества, – это лишь несовершенные попытки достичь того, что человек когда-то в будущем достигнет без единого внешнего аппарата, ибо изумительнейшая и совершенная аппаратура заключена в нем самом. Но это положение требует осознания и понимания того, к чему устремиться и как. Мы Утверждаем, что все допустимо, и ключ – в руках человека.


1969 г. 128

1969 г. 128. (М. А. Й.). Все воплощенные живут на Земле в условиях плотного мира, но все без исключения будущее свое создают своими устремлениями, каковы бы они ни были. Неосуществимое на Земле осуществимо в Надземном, жизнь в котором творится мыслью. Поэтому устремление, желания и намерения, оформляемые мыслью, так важны именно свойством своим оформлять будущее человека, и не столько на Земле, где не все достижимо, по крайней мере, в данный момент, но в мирах. Земная жизнь – только небольшая часть жизни в Надземном, где осуществляется все, оформленное в устремлении на Земле.


1969 г. 129

1969 г. 129. (Март 3). Учеником можно назвать человека, сознательно вступившего на Путь и находящегося под руководством Учителя. Отличительной особенностью успешного ученика является продвижение его по Пути независимо от того, в каком состоянии или настроении он находится – в хорошем или плохом, радостном или печальном – и каковы бы ни были окружающие его обстоятельства. Словом, при всех и каких бы то ни было условиях его дух устремлен, и движение по Пути не прерывается, и никто и ничто этого движения остановить уже не может. Движение – в духе. При понимании этого все внешнее утрачивает свою власть над сознанием, ибо дух – над всем и поверх всего. И когда все переносится в мысль, в сферы духа, то ведет уже мысль, мысль огненная, не знающая ограничений плотного мира. На крыльях мысли возможны полеты в любые сферы, если позволяет воображение. Способности воображения уделяется мало внимания. Ее не развивают, не культивируют, не воспитывают. Между тем как мысль, лишенная воображения, лишена жизни и творчества. По произведениям великих писателей и художников можно судить о том, какой силой является творческое воображение. Без представления или воображения того, что человек хочет сделать, не может он совершить ни одного движения, разве что бессознательно. Поэтому сфера воображения гораздо шире и значительнее, чем это обычно думают. Можно сказать, что воображение руководит всеми действиями человека. Даже чтобы в магазин пойти и купить хлеба, необходимо это сперва представить себе в своем воображении и уже потом поступать согласно тому, что было представлено. Каждый конструктор знает, что без воображения он не в состоянии ничего сконструировать. Мысль и воображение двигают жизнь. Все, что сделано руками человека, создано сперва в его воображении мыслью.


1969 г. 130

1969 г. 130. (М. А. Й.). И будущее человека тоже творится его воображением, творится мыслью и ее образами, которые создаются воображением. И в Мире Надземном они, созданные человеком при жизни земной, окружают его со всех сторон, увлекая его за собой в слои, соответствующие им по своей природе, характеру и светоносности. Так, воображение играет в жизни человека первенствующую роль. И благо тому, чье воображение чисто и незапятнанно.


1969 г. 131

1969 г. 131. (Гуру). За активностью воображения можно следить, обзаведясь хорошей метлою, чтобы выметать незамедлительно из сознания всякий сор. Пространство переполнено мыслеобразами весьма различного свойства, как хорошими, так и плохими. Метла нужна для плохих, если они каким бы то ни было образом проникают внутрь, либо сами по себе, либо, быть может, по каналам когда-то давно допущенных мыслей, либо будучи подброшены темными, что часто бывает. Очищенное от всякого сора воображение устремляет дух в светоносные сферы.


1969 г. 132

1969 г. 132. (Март 4). Способности человека приобретаются и зарабатываются им на протяжении многих жизней. Талант и гениальность есть не что иное, как плоды долгих трудов и устремлений. Все приобретается в поте лица. Поэтому зависть бессмысленна. Каждый может устремить усилия свои в желаемом направлении и приобрести любое качество или способность. Люди – путники пути беспредельного, и потому, имея в своем распоряжении все время, которое есть, может достичь человек любой цели. И главное, чтобы сознание было достаточно расширено. Видите сами, как, обладая даже многими исключительными способностями, недостаточно расширенное сознание не позволяет реализовать достижение во всей его полноте. Неразвитое воображение не даст возможности выйти из замкнутого круга обычности даже и при необычных способностях. К чему передача мысли на расстоянии, если мысли настолько убоги, что и нечего передавать. К чему ясновидение или яснослышание, если сознание ограничено малым кругом понимания. Бывают случаи, когда люди обладают той или иной необычной способностью, но цены ей не знают и не умеют ее применить должным образом или, что хуже всего, употребляют во зло. Мы Настаиваем прежде всего на расширении сознания и очищении его от сора. Для этого и дано людям Учение Жизни. Прежде чем мочь, надо знать.


1969 г. 133

1969 г. 133. (М. А. Й.). Среди сложностей жизни растеряться нетрудно. Столько разных людей, и столько различных и часто противоречащих друг другу идей, мыслей, теорий и убеждений. Без Учителя не разобраться в сложностях жизни и направления не найти. Вот почему так часто люди заходят в тупик. Велико счастье тех, кто знает свой путь и имеет Учителя. Правда, оно далеко от обычного понимания счастья, но зато дает человеку знание того, ради чего он живет и в чем смысл его жизни.


1969 г. 134

1969 г. 134. (Гуру). Путь утверждения желаемого качества духа таков: возникает стремление приобрести именно данное качество, потом делаются попытки утвердить его на практике в применении, потом с этим устремлением и практическим опытом применения в свой срок переходят в Мир Тонкий. И уже в Девачане желаемое качество реализуется полностью с тем, чтобы при последующем воплощении превратиться в утвержденную способность. Каждое семя земное дает богатые всходы.


1969 г. 135

1969 г. 135. (Март 5). Если дать волю воображению – в устремлении его к Свету, то можно увидеть те границы, дальше которых оно не может двинуться. Казалось бы, оно не ограничено ничем, но все же мысль ставит пределы даже воображению. Поэтому положение, говорящее о том, что «ведет мысль», следует усвоить возможно полнее. Полет мысли поэта, писателя, художника и философа много шире полета мысли обывателя. Но мысль может расти и развиваться, и воображение может воспитываться. Сказки, легенды, героические деяния героев всех веков и народов дают много пищи для развития воображения. Сокровища мировой литературы тоже дают богатую пищу для мысли. И все же и мысли и воображению уделяется так мало внимания, и еще меньше – сердцу, которое зажигает и мысль и воображение. Но никому не возбраняется заниматься и тем и другим, не дожидаясь, когда все дойдут до понимания этих двигателей человеческого прогресса. На сегодня отметим три слова: мысль, воображение, сердце.


1969 г. 136

1969 г. 136. (М. А. Й.). Ощущение тягости текущего часа показывает, как велико мировое нагнетение. Его выбросить из сознания невозможно, ибо отгородиться от действительности не может прозревшее сердце. Вопрос не в этом, а в том, как встретить достойно и стойко переднюю волну. Много их еще будет, и готовность и силу надо найти встречать каждый удар, как это подобает воину Света.


1969 г. 137

1969 г. 137. (Гуру). Утешение в том, что «и это пройдет», как пройдет все, что проносит поток жизни мимо сознания человека. А если пройдет, то и останавливаться на мелькающих волнах явлений слишком не будем. Нельзя задержать ни одной из тех, что прошли, и нельзя удержать и из тех, что проходят сейчас, и какой смысл в удержании того, что не наше. Нашего нет ничего, кроме сознания и его накоплений. Остальное все Майя.


1969 г. 138

1969 г. 138. (Март 6). «Идет Князь мира сего и не имеет во Мне ничего», – так может сказать только дух, Победивший себя и тем Победивший мир. Но как быть, если имеет, если изжито не все, если волны внешних воздействий вызывают из глубин прошлого ряд созвучных реакций? Как быть тогда? Подпасть под их влияние – значит зачеркнуть все достижения, значит свести на нет результаты длительной борьбы, значит возвратиться вспять к той точке, откуда начался путь, значит начинать все сначала. Ведь так можно перечеркнуть всю спираль воплощения и вызвать необходимость повторных испытаний, но уже в более трудных условиях. Как быть с теми мыслеобразами, которые когда-то были созданы в прошлом и казались столь привлекательными и сила воздействия которых на сознание оказывается еще не изжитой? Нужно помнить, что подобное явление – лишь слабый прообраз того, что называется встречею со стражами Порога, когда объективированные образы ранее допущенных мыслей встают перед человеком в виде ярких, живых и сильных мыслеобразов и захватывают сознание, если оно не в состоянии противиться им и преодолеть их воздействие. Если не преодолеть их теперь и не отбросить решительным, мощным усилием воли, то есть не победить, то как же победить их там, где все будет усилено и обострено и где они станут объективной реальностью, явно видимой глазу во всей своей кажущейся привлекательности и жизненности? Об этом следует крепко подумать и, приняв в отношении их окончательное решение, никогда уже более не поддаваться их обманчивой привлекательности и не входить с ними в сочетание. Удовлетворения от контакта с ними не будет, наоборот, они еще более усилят желания и вовлекут дух в орбиту своего притяжения, влекущего породителя своего в бездну. Над каждою мыслью шипы, и колючки, и яд, отравляющий все существо человека. Именно надо понять всю ложную и обманчивую природу подобных мыслей, чтобы безжалостно и сурово отбросить их навсегда, на все будущее время как на Земле, так и в Мире Надземном. Никакие компромиссы, никакие слабости в этом отношении недопустимы. Решаются судьба человека и все будущее его.


1969 г. 139

1969 г. 139. (М. А. Й.). Болезни обычные являют собою дисгармоничное состояние сознания и часто сопровождаются натиском со стороны сил темных. Это можно было отметить в прошлом, это можно усматривать и в настоящее время, когда темные пытаются нарушить равновесие, подбрасывая тяжкие, давящие мысли. Зная это, необходимо усилить дозор и напрягать бдительность. Как свирепая стая, собираются они вокруг, надеясь воспользоваться каждой возможностью, чтобы навредить. Во время болезни надо быть особенно зорким и настороже.


1969 г. 140

1969 г. 140. (Гуру). Контроль над мыслями хорош тем, что на экране сознания мысли проходят, освещенные как бы лучом, причем обнаруживается их истинная сущность. Самообман становится невозможным, и негодные мысли не могут уже проникнуть незамеченными.


1969 г. 141

1969 г. 141. (Март 7). Идущих к Нам всегда спасала непоколебимая вера в конечную победу Света. Эта вера приводила к победе их духа над тьмою в их личном масштабе. Тьму во всепланетном размахе они победить не могли, но в личном – успешно с нею боролись и побеждали. И в то время как тьма забирала свое достояние и тех, кто ей прилежал и с ней был связан, победители ее победно ее миновали и поднимались в сияющие сферы Света. Сыны тьмы во тьму уходили, сыны Света – в Свет. Поэтому личная победа над тьмою и над всем тем, что внутри было от тьмы, создавала неодолимое притяжение к Свету и поднимала дух в Высшие Сферы. Конечно, такая победа имела не только личное, но и пространственное значение, ибо прокладывала путь для других, тоже к Свету идущих, и усиливала планетную сеть Света. Это темные насылают мысли о безнадежности и бессмысленности борьбы с мировым злом и о неодолимости тьмы, но с Нами идущий знает о несокрушимости Света и о конечности и временности тьмы, какой бы сильной она ни казалась. Сейчас в мире очень темно, ибо тьма яро напрягает все свои силы. Все потонуло во мраке. Но знайте, что это последние бешеные конвульсии тьмы, что она обречена, что Кали Юга, век тьмы, кончается, и Сатиа Юга наступит стремительно и мощно. Нужно очень крепко стоять, чтобы выдержать натиск последний. Но впереди Свет и конечная Света победа над ужасами распущенной тьмы.


1969 г. 142

1969 г. 142. (Гуру). Если внимательно проследите жизни Носителей Света и верных сотрудников Их, то увидите, что вся жизнь Их протекала под знаком напряженной, суровой и беспощадной борьбы с силами противодействующими, то есть с тьмою. Увидите, что жизнь Их была наполнена трудами и трудностями, неодолимыми для обычного человека. Увидите, что даже при кажущемся внешнем торжестве тьмы победителями выходили все же Они, и в веках Их подвиги начинали сиять несказуемым Светом. Так, предательство Иуды было заклеймено клеймом несмываемого позора и подлости. Так, подвиг Спасителя и Жертва Его были отмечены всем человечеством как высочайшие Деяния Света.


1969 г. 143

1969 г. 143. (Март 8). Мы Заботимся о расширении сознания потому, что даже большие практические достижения при несоответствии понимания почти ничего не дают или порождают зло. Если все будут передавать и воспринимать мысли, что может из этого получиться, когда мысли будут злобными и темными. Не усилят ли они всепланетную тьму еще больше? Цель даваемого Нами Учения – прежде всего расширить сознание. Только при расширенном сознании новые способности человека послужат ему на пользу. Даже открытия науки и новые изобретения часто служат во вред и на разрушение! Если положение не изменится, обратный удар выведенных из равновесия стихий неминуем.


1969 г. 144

1969 г. 144. (М. А. Й.). Нет ни большого, ни малого. Имеет значение все, и особенно – малые мысли. Пусть будут краткие они, но, врезаясь в сознание, каждая оставит свой след и послужит как бы трамплином к будущим действиям. Коней объезжают и приучают повиноваться воле человека. Мысли – это тоже необъезженные кони. Их надо приучать к беспрекословному повиновению воле. Им бесконтрольной свободы давать нельзя. Куда завезет конь без узды, да еще своенравный, дикий и необученный? Он ведь и седока может убить или сбросить в пропасть.


1969 г. 145

1969 г. 145. (Гуру). Как не бывает одинаковых листьев даже на одном дереве, так не бывает и одинаковых гороскопов. Во-первых, потому, что ничто в природе не повторяется, во-вторых, действие лучей звезд и светил зависит от того, под каким углом падают они на светочувствительную и совершенно чистую оболочку новорожденного именно в момент его рождения. Редко бывает, чтобы в одном месте в один момент родились двое детей, разве что близнецы. Но известны случаи, когда близнецы умирали в одно время или заболевали одновременно. В-третьих, звезды побуждают, но не контролируют, то есть свободная воля человека вносит свой корректив в карту гороскопа и до известной степени направляет течение жизни. Строение тела, рост, цвет волос или глаз изменить нельзя, но распорядиться тем, что человек получил в виде оболочек, в которых он живет, – можно.


1969 г. 146

1969 г. 146. (Март 9). Поучительно наблюдать, как трудно человеку разбираться среди хаоса нагромождений всевозможных теорий, мнений, убеждений и представлений обо всем том, что окружает сознание. Для того и даются Основы, чтобы было на что опереться, и от чего исходить в своем мышлении, и что противопоставить потоку человеческих заблуждений. Сколь они велики, не трудно увидеть, если посмотреть, какое множество теорий и учений было отброшено в прошлом, и подумать о том, сколько их будет отброшено в будущем. Каким бы покрывалом ни прикрывалось заблуждение – научным, философским, религиозным, обывательским, политическим или каким-либо другим – заблуждение останется заблуждением, противоречащим Основам. И если множества принимают заблуждение за истину, истиной оно не становится. Нужно еще крепче утвердиться на Основах. Мышление, исходящее от них и от них логически развивающееся, избежит множества ошибок, столь свойственных людям. Носители Света во всем, что Они Совершали, исходили от Основ. Их мудрость, переживающая века, устояла против времени, и непредвзятое сознание продолжает черпать от нее и поныне, в век электроники, кибернетики, радио и космонавтики. Основы непоколебимы и вне времени, и истинная наука никогда не будет в противоречии с ними.


1969 г. 147

1969 г. 147. (М. А. Й.). Отбрасывать все, что не от Света, что мешает ему, что отвлекает от Фокуса и не соответствует назначению человека как носителя мудрости веков. Вокруг столько отвлекающего, и препятствующего, и совершенно ненужного! Как разобраться в этом множестве человеческих мыслей и что принять как нечто положительное и безошибочное? Когда давалось Учение Жизни, имелось в виду именно подобное состояние умов человеческих, не знающих, что принять за Истину и к чему устремиться. Учение дает направление и ближайший подход, но требует применения его в жизни. Даже малая часть, усвоенная и примененная, поможет твердо ступить на узкую тропу, ведущую в жизнь. Много путей, не в жизнь ведущих, но к смерти духа. И среди множества их одну, узкую тропу, ведущую в жизнь, нелегко и непросто найти.


1969 г. 148

1969 г. 148. (Гуру). Сыны Света Учение Агни принимают безоговорочно и безусловно, ибо ему суждены, и все их существо устремленно и огненно впитывает даваемый Учением Свет. Это очень характерно и показательно для сужденных учеников. Некоторые не без основания полагают, что Учение дано именно для них. Подобные готовность и способность впитывать в себя положения Учения совершенно безошибочно определяют пригодность ученика к дальнейшему восхождению. Неготовый прочтет раз и отбросит, готовый сделает Учение жизнью своею и с ним неразрывно сольется.


1969 г. 149

1969 г. 149. (Март 10). Ошибка материалистов современной науки заключается в том, что они не допускают существования новых, тончайших, неизвестных ей форм материи, например, таких, из которых строятся образы мысли, или состоят тонкие тела, или построены прообразы плотных форм жизни. Ошибка же идеалистов в том, что они предполагают существование чего бы то ни было вне материи. Для них все не видимые физическому глазу миры, но видимые иногда ясновидящему, не материальны. Между тем как Истина лежит посредине этих двух крайностей. Отрицаемые материалистами Тонкий Мир и все Высшие Миры существуют в действительности, и они материальны, только материя эта более утонченная, чем материя, известная современной науке. Но материя эта доступна изучению, может быть видима и доступна точным и неизменным материальным законам, или законам материи. Утверждаемый идеалистами нематериальный мир не может существовать, ибо вне материи и ее форм, даже самых тончайших и высочайших, существовать ничего не может, ибо таких форм в природе нет. Самые высокие духовные явления материальны, и аура человека, даже Духов Планетных, может быть зафиксирована сверхчувствительными аппаратами, а аура человека обычного – простой тонкочувствительной фотографической пластинкой. Нельзя сфотографировать то, чего нет. Следовательно, несомненное не может быть отрицаемо. С младенческим материализмом пора уже покончить. Если бы материализм не отрицал возможность существования более тонких и высших видов материи, это укрепило бы его позиции и подвело бы материальный фундамент под утверждение идеалистов. Сущее неотрицаемо. Бороться против действительности несомненного – значит являть невежество.


1969 г. 150

1969 г. 150. (Гуру). Теперь, когда неистовствует распущенная тьма на пространствах планеты, когда окружены тьмою, путь остается лишь кверху. Но если, нарушая завет молчаливости, начинаете что-то говорить, когда к этому нет суровой необходимости, то говорением своим тотчас же открываете себя и подставляете под удар темных, которые сторожат каждую возможность, чтобы его нанести. Уже замечали, что даже в ответ на добрые слова получали удар, а по каналу разговорчивости проникало зло, и даже безвредные или нейтральные слова истолковывались во зло. Поэтому надо взять за правило говорить только в случае, когда это необходимо или неизбежно, и притом говорить только самое нужное и ничего лишнего. Лучше промолчать, чем говорить из так называемой ложной вежливости. Воздержитесь от празднословия любою ценой и тем защититесь от злых воздействий со стороны.


1969 г. 151

1969 г. 151. (Март 11). Исполнение всех желаний – мечта человечества. Но есть такая страна, где исполняются все желания человека, вольные и невольные, настоящие и родившиеся когда-то. Это Тонкий Мир, где осуществляются мысли, и желания человека, и намерения его. Желание родит образ, мысленный образ. Этот образ приобретает там видимую конкретную форму, и эта форма вибрирует и живет около породившего ее духа. Он входит в общение, в сочетание с нею и погружается в ее атмосферу. Подобные образы окружают создавшего их человека, и он живет в них и живет ими. Когда они хороши, светлы и насыщены благом и не наполнены грубо земными представлениями, они увлекают носителя своего в Высшие Сферы и поднимают его. Когда они грубы, и темны, и пульсируют земными вожделениями и страстями, увлекают они его в низшие слои астрального мира; причем желания материально-земные, нуждающиеся для своего удовлетворения в земном теле, осуществлены быть не могут и порождают то, что называется «муками Тантала». Но все высшие устремления осуществляются. Любитель музыки получает высшее и полное удовлетворение, любители красоты – тоже. Философ, поэт и ученый – каждый находит по себе. Именно страна осуществления всех желаний, выходящих за пределы физических рамок и земных низших устремлений, дает радость исполнения самых дерзновенных и возвышенных мыслей, радость насыщения голода духа, радость созерцания красоты во всех аспектах, доступных сознанию. На Земле трудно представить такую возможность, но в Надземном легко, если понимается, что там все творится и движется мыслью и ведет мысль.


1969 г. 152

1969 г. 152. (М. А. Й.). Конечно, и на Земле человек живет в мире своих мыслей, но он их не видит так явно и внешне, как видит земные предметы. И это мешает ему осознавать реальность и тонкую материальность мысленных образований. И все же, глубоко сосредоточившись на чем-то, погружается он в мир мыслей настолько, что не видит и не слышит происходящего вокруг. Художник, поэт и писатель, которые «мыслят образами», часто создают их настолько яркими и жизненными, что вовлекают и других людей в мир своего творчества. Герои Шекспира живут, и даже требуется некоторая опытность, чтобы в Тонком Мире отличить эти почти живые образы от жителей Тонкого Мира. Они живут и в мире земном, насыщая собою мысли людей и питая их воображение. О мыслях и мысленных формах, творимых человеком, следует думать как о реальном факторе жизни и изучать законы, которым они подчинены и которые ими управляют.


1969 г. 153

1969 г. 153. (Гуру). Полезно помыслить порою и о Луче, посылаемом Учителем, о его целительных свойствах и характере его вибраций. Именно требуется осознание, которое должно предшествовать и всегда предшествует овладению. Без осознания целительная сила Луча прольется напрасно. Мало получить, надо осознать полученное. Куриная очевидность не отличит жемчуга от вещей и предметов обычных.


1969 г. 154

1969 г. 154. (Март 12). Соизмеримостью действий определяется путь в будущее. Всякое несоответствие его искривляет. Устраняется твердой рукой все, что мешает или затрудняет продвижение. На плане земном мечта ограничена земными возможностями, на плане внеплотном – ничем. Эту свободу надо почуять, эту свободу надо понять, чтобы к ней устремиться и ее осуществить. Удерживать полет могут только земные притяжения и то, что еще не изжито. Среди великолепия и безграничной свободы Надземного Мира малейшее вожделение может потянуть вниз и связать крылья полета, притянув сознание к объекту вожделения и связав его с ним. Вот почему столь нужно очищение от всякого сора. Вот почему первейшая обязанность – освободиться от него, чтобы уже ничто не могло задержать. Воистину цепями можно назвать притяжения земные. Нельзя летать, если крылья связаны ими. Нужно понять, как связан дух пережитками плотного мира и нежеланием с ними расстаться. Свободными видеть Хочу тех, кто ко Мне устремился, и щедро Хочу их насытить дарами Света.


1969 г. 155

1969 г. 155. (М. А. Й.). И земное и Надземное взвешиваются на весах Беспредельности, чтобы определить ценность и значение и того и другого. Даже в жизни земной хочется иметь вещи прочные, могущие служить долго. Тем более признаки и качества эти нужны там, где все земное кончается и заменяется Надземным. Как это ни странно, но самым прочным и переживающим все является чувство любви. Чем выше оно и чем огненнее, тем прочнее и длительнее. Любовь к Наивысшему переживает все земное и притягивает дух к тому, к чему и кому направлено это чувство. Магнит любви – наисильнейший. Из всех тончайших энергий наивысшей будет любовь.


1969 г. 156

1969 г. 156. (Гуру). Какое огромное значение для человека имеет его внутренняя жизнь. Жаль тех, у кого она скудна и ничтожна. Внешним еще можно прожить на Земле. Но как же в Надземном, где внешнее все заменяется внутренним? Ни богатства, ни положение там не помогут, ибо перестают быть. Так, собирающий себе сокровища на Земле, но не собравший духовных сокровищ жалок будет и нищ в Мире Надземном.


1969 г. 157

1969 г. 157. (Март 13). Видите, как против величия и красоты будущего восстает низшая природа человека, все темное, злобное, эгоистическое, что в нем есть. Атомная энергия могла бы быть благословением для человечества, но устремлена людьми на разрушение и уничтожение. И так же точно почти все лучшие начинания и изобретения. Вместо того чтобы облагодетельствовать людей, они обращаются во зло. Благоденствие утвердилось бы на планете, если бы не злое начало, лишающее людей плодов науки и культуры. Представьте себе, что было бы на Земле, если бы все, что тратится на вооружение, было направлено на строительство и устроение сада земного! Уходящая Кали Юга еще крепко держит дух человеческий под своими воздействиями. Но кончается злой век тьмы, крови и насилий. Впереди Свет, Свет новой Юги.


1969 г. 158

1969 г. 158. (М. А. Й.). «Ждущие» – вдумайтесь в глубокое значение этого слова. Как красиво и устремленно оно! Убого существование тех, кому нечего ждать и кто в окружающем находит удовлетворение своих устремлений, замыкающих его в круг безысходности. Но ждущие устремлены в будущее, которое является полем осуществления всех дерзаний духа. В Беспредельности, в которой живет дух человека, может быть достигнуто все. Дух вечен. И если на протяжении тысячелетия можно наблюдать поступь эволюции, то что же происходит на протяжении десятков и сотен тысячелетий и что уже произошло. От немых рас до дифференциального исчисления расстояние велико. Оно еще больше от настоящего момента и до того времени, когда человек овладеет всеми чудесными возможностями своего аппарата. Свет будущего велик!


1969 г. 159

1969 г. 159. (Гуру). Не будем огорчаться слишком всем тем, что так яростно отягощает сознание, но силы в себе найдем энергию противодействий сознательно обращать на то, чтобы тем устремленнее сближаться с Владыкой. Пусть теснят, но пусть оттесняют к Нему, пусть с Ним сближают, пусть каждое устремление ступенькою будет для того, чтобы подниматься вверх к Позвавшему вас к Свету.


1969 г. 160

1969 г. 160. (Март 14). Деятельность во сне, в Тонком Мире, постепенно будет вспоминаться все полнее и полнее и приобретать стройность. Настроенность сознания перед сном дает духу направление, и получает логическое развитие то, что крепко утверждено в понимании и принято как непреложность. Учение, хорошо усвоенное, помогает ориентироваться во многих положениях, и то, что обуздано и сдержано в бодрствующем состоянии, не будет беспокоить во сне. Сон – очень интересное явление, полное самых широких возможностей, но надо что-то знать, чтобы действовать целеустремленно. И, когда во сне человек начинает жить сознательной жизнью, орбита его существования расширяется на одну треть, вдобавок к жизни земной. Ведь во сне человек проводит одну треть своей жизни.


1969 г. 161

1969 г. 161. (М. А. Й.). До срока Силы Света не могут уявить свою мощь, ибо если бы это было сделано, то вместо доброго строительства произошло бы разрушение. Даже если человеку дать не по сознанию, но больше, кроме вреда, ничего не получится. Предательство рождается из этой несоизмеримости. Поэтому действия Иерархии обуславливаются сроками. Но, когда они подходят, ничто уже не может остановить Ее огненной мощи.


1969 г. 162

1969 г. 162. (Гуру). Иммунитет духа достигается созвучием с Высшими Сферами и невозможностью созвучать с низшими вследствие того, что все, что могло бы ответно вибрировать на их воздействия, полностью изжито. Очищенное тонкое тело не имеет в себе элементов, родственных материи низших слоев, и ему нечем им созвучать. И, когда тьма хочет обступить перешедшего в Тонкий Мир человека, она бессильна это сделать, ибо не имеет в нем ничего.


1969 г. 163

1969 г. 163. (М. А. Й.). Рост качества беспределен. Любое качество можно растить и усовершенствовать. На пути в будущее ращение качеств есть самое плодоносное действие. И не может быть праздного и никчемного времени или скуки, когда столько можно сделать еще. Ведь культивирование качеств уже не личное дело, но общественно-пространственное, ибо вибрации этого процесса распространяются широко и передаются на большие расстояния. Устремлением этим можно незримо напитать многие сознания и тем умножить светоносность земной атмосферы. Пора бы уже понять, что все личные переживания и особенно мысли касаются не только самого переживающего их человека, но и всех прочих людей, ибо наполняют собою ауру планеты и добавляют к ее Свету или тьме сродные им элементы. Ответственность за эти психические порождения Света или тьмы несут все, и от воздействия их никуда не уйти. Надо только это осознать, чтобы не добавлять ничего на весы Чаши осуждения, ни своей, ни общепланетной.


1969 г. 164

1969 г. 164. (Гуру). Когда что-нибудь говорится от себя, от имени своего – это одно. Но, когда что-то делается или говорится от имени Гуру или Владыки, это совершенно другое. Тогда за делами и словами стоит или Гуру, или Владыка. Потому действовать во Имя Пославшего – значит силу Его привлекать в орбиту действия. Ученик отличается от обычного человека тем, что действует не во имя свое, но во Имя Учителя. Говорящего во имя свое и ради себя слушать долго не будут, но слово, произнесенное во Имя Пославшего, ложится в сознание крепко, вызывая либо созвучие, либо противодействие и тем определяя принадлежность слушающего к лагерю тьмы или Света.


1969 г. 165

1969 г. 165. (Гуру). Тот, кто не теряется среди множества людских теорий, представлений, ошибочных учений и мыслей, ибо знает свой путь и Основы, тот не растеряется и в Мире Надземном. Стоять на ногах надо твердо в обоих мирах, не преклоняясь ни перед одним, не склоняясь духом, не поддаваясь ни страху, ни прельщению, ни обману и не пресмыкаясь перед кажущейся силой обоих. Как власть имеющий Говорил Великий Путник с сильными мира сего. Как власть имеющий Вступил Он и в Мир Тонкий, людям давая пример того, как должен вести себя дух, победивший мир. «Мужайтесь, – Сказал Он ученикам, – ибо Я Победил мир».


1969 г. 166

1969 г. 166. (М. А. Й.). Если изъять из сознания элемент времени, которое само по себе весьма относительно, то даже очень далекое окажется близким. Отсюда и ощущение близости будущего и особой реальности того, что суждено планете. Отсюда реальность и индивидуального будущего к нему устремленного духа. Не самообман и самообольщение, но предвосхищение сужденного счастья и Света. Не следует отбрасывать или подавлять это ощущение – ведь это сердце чует явно то, свидетелем и участником чего оно будет.


1969 г. 167

1969 г. 167. (Март 18). Дойти до Нас можно только поверх личных настроений и постоянно меняющихся состояний астрала. Обычные люди погружены в них и живут ими. Если их лишить этих переживаний, им нечем будет жить, но будет момент, когда астральная оболочка будет сброшена, и, если человек жил только ею и в ней, чем же будет он жить, лишившись ее? Поэтому Агни Йог бытие переносит в мысль, освобожденную от мелкоэмоциональных переживаний астрала. Математика представляет собою обширную отрасль знания. Можно всю жизнь посвятить ей, отделив при этом сознание от зависти, страха, беспокойства, стяжания и всех прочих чувств малых, столь свойственных обычно астральной оболочке. Низшее с высшим не сочетается. Йога отделяет все мелочное и низменное в мышлении и отбрасывает его. Дойти по вершинам – значит идти к Нам поверх обыденности мелкожитейской, в которую столь яро погружено сознание обывателей.


1969 г. 168

1969 г. 168. (М. А. Й.). Рутина обыденности может затягивать сознание, как в воронку, лишая доступа Света. При самых убогих обстоятельствах и условиях жизни все же можно духом подниматься над ними и устремляться поверх «сажи настоящего». Великие Облики, при сосредоточении на Них, магнитно Притягивают в орбиту своих воздействий все существо человека, если устремление его достаточно сильно. Нужно просто думать об Избранном Водителе, не погружаясь мыслями в отбросы текущего дня.


1969 г. 169

1969 г. 169. (Гуру). За каждым подъемом или возвышением духа следует реакция противоположения, которую надо выдержать, не поддаваясь ее воздействию. Именно нужно удержать завоевания. Легче достичь, нежели удержать. Будьте готовы в моменты восхищения духа встретить затем противоположную волну, которая может смести достижение, если против нее не устоять. Целью пусть будет не только достичь, но, главное, удержаться на достигнутом, удержать достижение, закрепив его прочно рядом соответствующих действий.


1969 г. 170

1969 г. 170. (Март 19). Невежды от науки долго еще будут козырять терминами «это научно» и «это не научно». Сколько раз истинно научные открытия и теории были осмеяны этими невеждами от науки, прежде чем получить всеобщее признание, а также и признание науки. Вспомните Галилея, Коперника, вспомните тысячи убиенных и замученных во имя ложной науки и невежества. Вспомните теорию о неделимости атома и множество других, признанных официальной наукой, чтобы быть отвергнутыми позднее. Поэтому все эти утверждения о том, что «научно» и что «не научно», лишены всякого смысла. До сих пор еще отрицаются существование аурических излучений и явление энергии мысли. До сих пор, с точки зрения ложной науки, отрицаются Тонкий Мир и тонкие энергии. Многое отрицается этими невеждами от науки. Но действительность и несомненное неотрицаемы. Какое-то время еще можно ходить в псевдонаучных одеяниях. Но дни старого мира сочтены, равно как и дни ложной науки.


1969 г. 171

1969 г. 171. (М. А. Й.). Надо признать, что косность человеческого мышления упорно противится и восстает против каждой новой мысли или открытия. Если бы относились непредвзято и без отрицаний, подвергая строгому научному анализу! Но многое отрицается, и это задерживает эволюцию мысли. Инквизиторы от науки сейчас на кострах не сжигают еретиков, восстающих против непогрешимости догмы в науке, но подвергают их, тем не менее, остракизму, не давая себе труда проверить многие положения, утверждаемые и выдвигаемые ими. Утешение в том, что течение мысли нельзя остановить ничем, и, когда придет время, мысль разрушит все искусственные запруды. Так было не раз в прошлом, так будет и в будущем.


1969 г. 172

1969 г. 172. (Гуру). Общего признания следует больше опасаться, чем преследования. Ибо преследование усиливает и укрепляет идеи преследуемых, в то время как общее признание делает их обычными и тушит к ним интерес, и пламень священный их угасает. Какие примеры мужества, стойкости, веры и самоотвержения были уявлены первыми христианами! Но, когда христианство стало общепризнанной и даже государственной религией, священный огонь стал редким явлением в сердцах его последователей.


1969 г. 173

1969 г. 173. (Март 20). Мы, насколько это возможно, Утверждаем имя Гуру и Хотим, чтобы о нем знало как можно большее количество людей. Имя Гуру неразрывно связано с его творчеством, его философией и с Учением Живой Этики. Затрагивая его имя и популяризируя его, Мы Вовлекаем сознания людей в сферы его мыслей и деятельности. Магнит его имени очень силен. И тем, кто о нем говорит или пишет, легче коснуться Учения или других вопросов жизни, опираясь на его авторитет. Не у каждого говорящего его собственный авторитет столь велик, чтобы его слушали, но авторитет Гуру, как великого художника, философа и мыслителя, достаточно силен, чтобы привлечь внимание многих умов. Зачем излагать свои собственные убеждения, касающиеся Учения, когда убеждения и взгляды Гуру будут во много раз убедительнее. Потому говорить и действовать не за себя и не от себя, но за Гуру и от его имени и о нем и Учении, так крепко связанном с его жизнью, будет правильным решением вопроса популяризации его мировоззрения и отношения его к мудрости Востока. Можно приветствовать каждое выступление именно в этом направлении. Его имя принадлежит будущему и связано с ним неотрывно. Говоря о будущем, нельзя не коснуться имени Гуру, который так пламенно устремлялся в него и увлекал за собою тех, кто был созвучен ему в духе.


1969 г. 174

1969 г. 174. (М. А. Й.). Теперь понимаете, для чего нужно утверждение имени Гуру, для чего нужны его картины и книги и почему известность его, столь широко распространенная в мире, нужна не для его прославления, но для утверждения Учения Владык. Возвеличивая его, возвеличиваете Пославших его на подвиг. Ведь не кончилось ничто, а наоборот, будущее, сужденное человечеству, только приближается. И то, что дано, и те, кто давал, встанут перед человечеством в новом ореоле и в новом и более широком понимании их мировой миссии. Плоды созревают ко времени. И будет что собирать. И хватит на всех, ибо посев был великим.


1969 г. 175

1969 г. 175. (Гуру). Каждый по-своему, каждый по его разумению и пониманию, но все об одном, все о том, как помочь Делу Владыки, как приуготовить и открыть пути в будущее. Близко оно и неотъемлемо. Так далеки еще люди от понимания космопространственного положения планеты, и сужденных и неотвратимых перемен в судьбах народов, и того светлого и счастливого будущего, которое можно будет назвать эпохой благоденствия человечества.


1969 г. 176

1969 г. 176. (Март 21). О законе свободной воли человека приходится сказать отдельно. Воля человека свободна, и даже Архат не Может нарушить ее. Мы Можем предупредить, Мы Можем подать Совет и направить, Можем подсказать решение, но подавить чужую волю или ее сломить не имеем права, ибо священна она. Не Можем сделать этого даже тогда, когда она явно направлена во вред себе и другим. Этим законом можно объяснить многое, доселе непонятное. Казалось бы, одно малое усилие с Нашей стороны, и рушится самое хитросплетенное злодеяние, но, если сам человек не дойдет в понимании своем до недопустимости совершаемого зла и не проявит хотя бы малейшего усилия в противоположном направлении, Мы не Можем вмешиваться в течение его кармы, чтобы не нарушить свободы воли. Воля подавленная обязательно вызовет взрыв, и будет человеку еще горше, чем было раньше. Но зато можно свободно прилагать даже к малейшей крупице добра и воли, устремляющейся к добру и созиданию. Мы Готовы помочь, но дайте то, к чему можно было бы приложить Нашу силу.


1969 г. 177

1969 г. 177. (М. А. Й.). Защищаться от злых и от зла можно. Но тонка граница между самозащитой и подавлением даже враждебной свободной воли. На стороне темных именно жестокое порабощение и подавление чужой свободной воли и ярое нарушение закона ее свободы. В этом их кажущаяся сила и временный кажущийся успех. Последняя мировая война была ярким свидетельством попыток чудовищного порабощения человеческой воли в массовом масштабе. И кончилась она крахом для насильников темных. Так кончится поражением все, что идет против Космических Законов. Временное торжество тьмы не означает победы. Победит Свет, и победа его будет нерушимой и прочной. Свет-Победитель идет, и сочтены дни временного торжества темных.


1969 г. 178

1969 г. 178. (Гуру). Когда Учитель Говорит: «Устремитесь ко Мне, направьтесь ко Мне, держитесь за Меня крепко», – Он Хочет вызвать к добровольному, самостоятельному и самоисходящему выявлению огненную силу свободной воли, чтобы Мог Он свободно к ней приложить силу Свою. Пока не выявлена свободно сила своя, бессилен Учитель помочь, ибо не к чему приложить. В древности требовалась хотя бы крупица или искорка веры, чтобы приложение Силы Учителя могло совершиться. Понимание этого закона обязательно для ученика. Даже в обычных делах Учитель Говорит: «Помогу, но приложите усилие», чтобы было к чему приложить Ему Свою Силу. Поэтому особенно ценится каждое добровольное, самоисходящее действие, устремленное к Свету. Поэтому отнимается у неимеющего и то, что имеет, но щедро дается тому, у кого уже что-то есть, то есть имеется то, к чему можно прибавить.


1969 г. 179

1969 г. 179. (Март 22). Там, где ко Мне устремление яро, там ждите богатого урожая. Устремление обладает магнитною силой привлекать к себе то, на что оно направлено. Все изобретатели, исследователи, первооткрыватели и многие ученые бессознательно пользуются этим законом и преуспевают в своей работе. Сперва человек волею направляет устремление, а потом оно несет его уже само как на крыльях. Устремленная мысль силу имеет, впрочем, как и высокая мысль, если она действительно является мыслью, а не мыслительным отбросом, образующим пространственную слизь. Если бы к изучению мысли подходили действительно научно, сколько вреда можно было бы избежать. Наука будущего отведет великой энергии принадлежащее ей место.


1969 г. 180

1969 г. 180. (Гуру). Учитель Говорит о симфонии качеств потому, что отсутствие того или иного качества парализует проявление тех, которые есть, например: чего стоит даже устремление без постоянства, или постоянство без соизмеримости или преданности, или огненность без равновесия, или сила воображения без чистоты, или знание Учения без любви к Тому, Кто его Дал?


1969 г. 181

1969 г. 181. (Март 23). Мы Готовы дать многое в размере понимания слушающих. Но где же они? Все заняты собою и тем, что перед глазами. Знают, что все лишь на время, и все же вкладывают в него все, что имеют. Немногих знающих считают мечтателями и беспочвенными идеалистами, не утруждая себя помыслить о действительности. Время измеряется не количеством протекших часов, а пережитыми впечатлениями. Но ведь и человек, и животное, и растение переживают по-разному, следовательно, и ощущение времени для них совершенно различно. Различно оно даже у двух рядом сидящих людей. Земное время останавливается для перешедшего в Мир Тонкий и исчисляется там по-иному. Остается последовательность событий и впечатлений, но не в мерах земных. Многие живут там, продолжая от «печки», то есть исходя от условий земных, в которых жили, но уже без часов и календаря. Безвременны даже сны. Тем более безвременно и тонкое пребывание для духа, хотя по-земному и его можно исчислять годами.


1969 г. 182

1969 г. 182. (М. А. Й.). Перешедший в Мир Тонкий идет к тем, к кому хочет идти, и пребывает с тем, с кем хочет пребыть. Определяет направление последняя мысль, превалирующая в сознании умирающего над всеми остальными. Обычно превалируют те мысли, которые были сильнее всего в течение жизни. Очень многое зависит от того, чтобы устремиться сознательно. Лучше всего заранее утвердить в своем воображении некоторые подробности будущего. Даже одежду можно приготовить соответствующую. Ни фрак, ни цилиндр, ни шляпы не будут космичны. Значит, об этом следует подумать. Хорошо в сознании отделить все то, что там нужно, от всего того, что там совершенно излишне. Сколько всего надо с собою брать, чтобы переехать из города в город. Но все это в Надземном совершенно не нужно. Но что-то абсолютно необходимо, без чего существование там становится трудным и даже невыносимым. Например, благодушие. Если взять вместо него раздражение, злобу, ненависть, недовольство или страх, то с этими качествами там пребывать будет тяжко. Так, готовясь к послесмертному существованию, нужно о многом подумать и многое предусмотреть.


1969 г. 183

1969 г. 183. (Гуру). Сведенборг беседовал с умершими. Умершие беседовали с ним. Вывод ясен: в каком бы состоянии и оболочке ни был дух человека, он может входить в контакт с Сознанием Учителя или с теми, кто был Ему близок. Поэтому пусть никакие земные соображения о невозможности духовных связей не останавливают устремления к тем, к контакту с кем стремится сознание. Земных преград не существует для духа.


1969 г. 184

1969 г. 184. (Март 24). Наш Праздник, День объединения всех сил Света и всех его сотрудников, Праздник Владык! Напрягается светоносная сеть Света, и напрягается тьма в противодействии. К Фокусу Единого Света устремление нагнетается сознательно. День новых начинаний и посева зерен Света на идущий год. Можно добрые мысли послать всем далеким, но близким. Можно подъем свой начинать по лестнице с тремястами шестьюдесятью шестью ступенями. Каждый день – новая ступенька приближения к Фокусу. Жизнь дает чудесные возможности восхождения именно благодаря невероятно трудным усилиям. В единении крепком пройдем еще одну спираль времени, их много еще впереди, ибо Путь бесконечен.


1969 г. 185

1969 г. 185. (Гуру). Будем удерживать единение как самое важное, что связывает нас со Светом. Это таран против тьмы. Им можно пробить любое ее окружение. Даже в День Праздника приходится говорить о противлении злу. Время особое, трудное, но полное самыми чудесными неожиданностями. К ним будьте готовы.


1969 г. 186

1969 г. 186. (Март 25). Явим понимание происходящего. Конец Кали Юги и начало Сатиа соприкасаются. Уходящая и нарождающаяся эпохи стоят лицом к лицу. Энергии их сталкиваются, и происходит последняя борьба уходящих энергий с идущими им на смену. Люди изнемогают под давлением перекрещивающихся токов. Сознания подвергаются воздействию и тех и других, тяжко переживают эти столкновения. Все чувствуют, что что-то обстоит не так, как надо, но не понимают причин. Особенно страдают чуткие организмы. Перегорают не могущие выдержать. И знающим не легко. Знание не освобождает от ощущения мирового неблагополучия. Но знающий знает сущность того, что происходит вокруг и в пространстве, и знает, что Юга Света должна заменить Кали Югу.


1969 г. 187

1969 г. 187. (М. А. Й.). Малое дитя водят за ручку, но воин Света, поставленный на страже планетной, стоит на дозоре один. Потому и поставлен, чтобы охранять доверенное его дозору. У Владык столько забот о Земле, что каждая помощь ценна и имеет значение. Учитель тоже признателен, когда воин, стоящий на дозоре, не требует тратить на него энергию, которая так остро нужна где-то. Желание помочь Владыке и умение помочь и сберечь Его Огненную Силу для приложения там, где она особенно нужна, и тем облегчить Его непомерную Ношу, будут одобрены очень и покажут глубокое понимание момента.


1969 г. 188

1969 г. 188. (Гуру). Что бы сказал я, если бы были вместе? Я бы сказал: будущее идет, наступление его неотменно. Приготовивший себе место в нем вступит в него желанным, и званым, и с почетом.


1969 г. 189

1969 г. 189. (Март 26). Каждому хотелось бы жить счастливой и беспечальной жизнью, окруженным благополучием. От такой жизни очень трудно оторваться – в этом ее минус. С другой стороны, жизнь может быть такой тяжкой и трудной, что дух с радостью готов от нее освободиться, когда придет тому срок. В этом положительная сторона жизни нелегкой. А так как главное пребывание не на Земле, но в Мире Тонком, то ради свободного от земных притяжений пребывания в Мире Надземном можно сознательно и твердо претерпевать обременение и томление духа, через которые ему приходится проходить в плотном состоянии. Все Высокие Духи тяжко Страдали в жизни земной и все Восходили. Не сравнить состояние свободного духа в Надземном с состоянием связанного с Землею и не могущего оторваться от лохмотьев и пережитков земного благополучия и призрачных условий счастливого воплощения. Лишение в одном означает приобретение и компенсацию в другом. Мудрый радуется тому, что незнающий считает несчастьем, страданиями и лишением. Трудно принять это сердцем и рассматривать все происходящее на Земле с человеком именно с этой точки зрения. Но когда жизнь столь тяжка, что не жаль ничего, с чем придется расстаться, тогда можно считать, что порваны узы земные и дух свободен от них.


1969 г. 190

1969 г. 190. (М. А. Й.). Малое «я» и самость человека будут яро противиться Мудрости Высшей, признающей неизбежность обременения обстоятельствами восходящего духа. Самость хочет удобств, и комфорта, и поменьше забот. Самость хочет избытка и довольства. Многообразны и ненасытны желания самости, и чем больше имеет она, тем больше хочет иметь. Зачем миллионеру новые миллионы? И, однако, ни один не довольствуется тем, что имеет. Ненасытны желания людские. Потворство им не дает удовлетворения, ибо хочется большего. И нет им конца. По мере удовлетворения они возрастают, пока не превращается их носитель в чудовище зла, стремительно катящееся в бездну. За началом потворства желаниям самости нужно уметь увидеть конец. Пусть уж лучше жизнь, полная страданий и лишений, но зато освобождение, чем обладание всеми благами земными, а затем беспросветное рабство – так рассуждает тот, кто понял цель и смысл воплощений.


1969 г. 191

1969 г. 191. (Гуру). Напрасно полагают, что если ребенка нужно примирить с первою болью, то не нужно примирять взрослых, и уж не с первой, а со многими, на которые не скупится жизнь. Только понимание смысла страданий и испытаний допустит возможность примирения с ними, то есть стойкое их перенесение и сохранение равновесия духа. Осмыслить их надо, иначе трудно не ввергнуться в отчаяние и безнадежность. А для этого нужно знать. Это знание цели земных воплощений и всего, что связано с ними, Учитель Дает, чтобы дух в себе силу нашел победно выдержать все до конца.


1969 г. 192

1969 г. 192. (Март 27). Одного нет около и вокруг Наших людей – это покоя. Подходя к Нам, ученик соприкасается с Нашей орбитой напряжения, и вовлекается в нее, и теряет столь милый каждому обывателю покой. И о каком покое может быть речь, когда приняты под ответственность жизни человеческие. И напряжена тьма. Охранение принятых на попечение духов требует немалой заботы. Нам подражая, не можете и вы успокоиться на чем бы то ни было. Бурлит и волнуется река жизни. Новые обстоятельства возникают каждое мгновение. И не знает никто тайны сроков. Значит, в готовности надо пребывать постоянно. Но готовность включает в себя и зоркость, и настороженность, и дозорность сознания, и постоянно горящий, неугасимый сердца огонь. Кому нужны потухшие тени? Потухание означает и разложение, и мертвенность духа. Не среди угасших сознаний Будем искать Мы достойных, кому можно будет доверить сокровенное.


1969 г. 193

1969 г. 193. (М. А. Й.). Считать себя можно достойным при условии полноотдачи и сознания и сердца. Другая степень отдачи не будет считаться полноценной. Даже о любви Говорилось: «Всем разумением, всем помышлением, всем сердцем». Половинчатость осуждена. Нельзя одною ногой идти вперед, а другою назад. Разделение в себе имеет предел, за которым начинается разложение. Сказано, что «не устоит дом, разделенный в себе».


1969 г. 194

1969 г. 194. (Гуру). Если что-то принесете, будет о чем поговорить и чем поделиться. Если нет, взаимообмена энергий не состоится. Нам всегда есть что давать. И когда к вам приходящий с собою не приносит ничего, у вас тоже не произойдет полезного взаимообмена энергий, то есть сотрудничества. Если не принесший ничего хочет все-таки получить и вы вопреки закону что-то даете, получается не светоносный обмен энергий, а пожирание психической энергии, то есть вампиризм.


1969 г. 195

1969 г. 195. (М. А. Й.). Темные нападают, чтобы всеми возможными способами отделить от нас и Владыки. Но когда каждая их попытка преобразуется сознанием в энергию, направляемую на еще большее сближение с Иерархией, тогда, поистине, темные начинают служить Свету. Так постараемся использовать каждое нападение на то, чтобы подойти к Учителю еще ближе. Когда все – и хорошее и плохое, и приятное и неприятное, и светлое и темное – начинает служить огненно устремленному сознанию, тогда можно сказать, что достигнута высокая ступень на Лестнице Света. Джиннов можно сделать толкачами, продвигающими вперед по пути. Но для этого неуклонным правилом жизни надо сделать, чтобы их энергии, устремленные на разрушение и на вред, трансмутировать в энергии, обращенные на созидание и добро. В этом тайна победы над тьмою.


1969 г. 196

1969 г. 196. (Гуру). Дамоклов меч всевозможных неприятностей, и огорчений, и даже страданий, постоянно висящий над сознанием, тоже может служить стимулом для постоянного бодрствования духа и стремления держаться всеми силами за Учителя. Именно так надо поступать сознательно, чтобы использовать все на сближение с Ним. Когда и радость и горе двигают к одной цели, тогда ничто уже не в состоянии остановить путника Великого Пути. Неправильно поступает тот, кто может продвигаться лишь в определенных и благоприятных условиях. Непрочно и нетвердо такое продвижение. Мощный корабль идет к цели далекой и ночью и днем, и в бурю и в тихую погоду и не прерывает стройности своего хода ни при каких условиях.


1969 г. 197

1969 г. 197. (Март 29). Не столь важно, как относятся к нам люди, доброжелательно или нет, даже если это друзья, но важно чрезвычайно, как относимся мы сами, ибо наше отношение, наши добрые или недобрые чувства остаются при нас и определяют подробности нашего будущего. К сожалению, бросание камушков по «братским огородам» все еще имеет место, но если этим занимаемся мы сами, то оправдания тому нет. И, когда такой камушек залетает в наш огород и, ударив, причиняет боль, очень важно, как реагировать на такую несправедливость. Тем же и так же ответить нельзя, надо сохранить дружелюбие. Но даже и при дружелюбии аура может оказать законное противодействие и тем защититься от несправедливости. Если же обвинение или критика справедливы, из них можно извлечь полезный урок и исправить ошибку или ту или другую нежелательную черту характера и недостаток. Потому такие явления могут послужить даже на пользу при правильном к ним отношении. Друг допустил ошибку по отношению к вам. Не на вас, но на нем кармически будут лежать ее следствия. Вы же, не нарушая доброжелательства, можете на нее указать, чтобы друг понял и чтобы освободить друга от нежелательных последствий ошибки. Только недобрых чувств не следует допускать.


1969 г. 198

1969 г. 198. (М. А. Й.). Учение указывает, что надо сурово знать друзей и не умиляться масками. Как же приобрести это знание? Только опытом. Опыт познавания человека труден и горек. Не от врагов, но от друзей приходится получать огорчения и горько расплачиваться за неумение правильно разобраться в человеке. Если просмотрите внимательно свою жизнь, то увидите, сколько трудностей и неприятных последствий имело место именно вследствие необоснованной доверчивости или непонимания характера друга. Сказано было: «Не врагов опасайтесь, но друзей».


1969 г. 199

1969 г. 199. (Гуру). Несправедливую критику отбросим, но за справедливую будем особенно признательны, ибо поможет освободиться от того или иного недостатка. И кто же, как не друг, скорее всего заметит наши недостатки. Много надо явить доброжелательства, чтобы заботливо и без осуждения осмотреть доспех брата. Обычно каждое замечание вызывает сильное противодействие. Даже замечания Руководителя надо научиться выслушивать умеючи, то есть не обижаясь, не огорчаясь и не протестуя, но желая исправить недостаток и понимая, что указание справедливо. Даже осуждение врага полезно, когда им действительно подмечено нечто подлежащее справедливой критике. Так можно выработать в себе качество правильно выслушивать критику в свой адрес. Если она несправедлива, ее можно спокойно отбросить, если правильная, она поможет освободиться от ненужного груза.


1969 г. 200

1969 г. 200. (Март 30). Желание Знания законно вполне. Желание феноменов незаконно, ибо они ничего не дают в смысле продвижения. Феноменальная область начнет раскрываться естественно по мере утончения и углубления сознания. Форсировать нельзя. Медиумизм не достижение, хотя и имеет дело с феноменами. Лучше преодолеть две-три нежелательных привычки или освободиться от трех наихудших свойств, чем коснуться феноменальной стороны явлений, ничего в себе не преодолев. Размышления на темы Учения безусловно полезны. Даем то, что продвигает, не нарушая кармы. Феномены взвинтят сознание, но ничего не дадут и не помогут удержаться на высоте этой взвинченности.


1969 г. 201

1969 г. 201. (М. А. Й.). Можно заставить себя не думать о многом из того, что подлежит изживанию, но узники заперты в клетке, будут живы и будут стремиться вырваться на свободу. А когда вырвутся, будет человеку горше, чем прежде. Не запирать в глубинах сознания надо негожие мысли, но их надо убить. Что же лишит такую мысль силы и жить ей не даст? Только полное осознание ее недопустимости и невозможности дальше идти вместе с нею. Неудовлетворяемое желание будет или расти, или отмирать. Все зависит от питания его мыслью. Сознательное искоренение ненужных желаний осуществляется прекращением питания и поддержания их мыслями. Суровый контроль над мыслью помогает достижению этой цели.


1969 г. 202

1969 г. 202. (Гуру). Если хотите помочь зашатавшемуся сопутнику, имейте в виду, что придется для этого взять на себя всю тяжесть его сомнений, колебаний и слабостей и преодолеть их в себе. В этом будет заключаться искренняя помощь.


1969 г. 203

1969 г. 203. (М. А. Й.). Главное при отражении тьмы – это удержать равновесие. Только в равновесии можно действовать победно. Обратите внимание, как именно его стараются нарушить враги Света, прежде чем подползти ближе. Но, сохранив равновесие, можно успешно оборониться. Никто не силен против равновесия. Стремитесь его удержать всею силою духа. Если бы поняли, как собирает оно в фокус энергии Агни. Если бы осознали, что нет ничего, ради чего стоило бы допустить его нарушение. Если бы возжелали силою всею его утвердить навсегда.


1969 г. 204

1969 г. 204. (Гуру). Земные приобретения теряют свое значение перед достижениями духа. Часто служители Света теряли все, что могла дать Земля и земное благополучие. Но, накопив ценности духа и осознавая значение этих накоплений, спокойно и бесстрашно смотрели они в глаза смерти и шли на костры, на муки, на арену с дикими зверями. Духовное перевешивало земное и незримое – видимое. В этом заключалась победа духа над плотью.


1969 г. 205

1969 г. 205. (М. А. Й.). «Но храните сердце чистым, чтобы Мне можно было войти в него и окружить вас доспехом». В чистое сердце Владыка Войдет, но в нечистое войдут темные. Поэтому очищение сердца необходимо как самое надежное средство защиты от тьмы. Этой стороне очищения придавалось мало значения, и внимание обращалось на этическую сущность вопроса. Но опыт показывает, что иммунитет от темных воздействий – в сердце, в сердце, очищенном от всякого сора. И в Тонком и в плотном мирах темные тщательно выискивают малейшие сорняки, не убранные вовремя, и, их обнаружив, тотчас же используют их как зацепки для проникновения внутрь. Завет о том, чтобы хранить сердце чистым, имеет очень важное и неотложное значение и требует немедленного применения. Опыт покажет, насколько он своевременен и нужен.


1969 г. 206

1969 г. 206. (Гуру). Активное ожидание будущего включает в себя и подготовление к нему и готовность. И тогда неожиданность превратится в неожиданную, но ожидаемую жданность. Ждать нежданно требует большой утонченности и готовности сознания. Ждать – значит работать и действовать в направлении сужденного будущего. Что сделали вы, чтобы явить такую готовность?


1969 г. 207

1969 г. 207. (Апр. 2). Соблазны и прельщения Кама-Локи опасны тем, что создают призрачную иллюзию действительности. Но, когда человек устремляется к ним, и вовлекается в сферу их притяжения, и в ней застревает, покровы иллюзии исчезают и зло становится видимым во всей своей обнаженной сущности. Когти, колючки, шипы и яд под внешнею формой каждого прельщения, и невозможность удовлетворить желание вследствие отсутствия физического тела. Когда этот момент наступает, уже невозможно освободиться от цепких объятий прельщения. А неудовлетворенное желание влечет к новому сочетанию с призрачными, но втягивающими в себя формами именно тех обольщений, преодолеть которые не нашел в себе силы человек, когда был на Земле. Правильно вспомнили фразу: «Когда тьма завладеет своим достоянием», – в ней выражена сущность того, как неизжитые язвы духа дают право темным считать их обладателей своим достоянием и овладевать ими, увлекая их в низшие слои Тонкого Мира. Полюс Света и тьмы притягивает к себе духов, имеющих в своей ауре элементы, сродственные тому или другому полюсу. Каждый притягивает свое. Вот почему о чистых одеяниях духа надо позаботиться заранее, ибо только они дают право на вход в соответствующие слои пространства Надземного Мира. Борьба между Высшей и низшей дуадами остра, напряженна и смертельна, ибо победа или поражение одной из них определяет судьбу человека в Надземном.


1969 г. 208

1969 г. 208. (М. А. Й.). Мы можем помочь и помогаем, но не прежде, чем опыт очередного испытания усвоен полностью. Если он продолжается слишком долго, значит, он не усваивается и урок, им преподаваемый, не выучен. То, что непонятно, поясняем на жизни. Лишь бы только «сердце было открыто и ум не омрачен». Не бывает бесконечных испытаний.


1969 г. 209

1969 г. 209. (Гуру). Понимание смысла каждого испытания позволяет выдержать его успешно. Хорошо понять самому, без посторонней помощи и сделать соответствующие выводы. Не бывает испытаний бесцельных. Жизнь – это школа, и каждый предметный урок должен быть понят. Карма не мстит, но учит. Хороший ученик учится на всем и всегда и делает это сознательно.


1969 г. 210

1969 г. 210. (Апр. 3). Человек, живущий в своем курятнике и погруженный всецело в него, теряет чувство мировой перспективы. Большинство людей занято своими личными делами и переживаниями настолько, что вне их для них как бы ничего не существует. Следствия такого положения очень печальны, ибо со смертью личности для них кончается все. Интересы общества, коллектива, своей родины, своего народа выводят сознание из этого замкнутого личного круга. Все великие люди именно потому и велики, поскольку жили не собою, но тем, что находилось за пределами их самости. Жизнь самостью означает смерть духа. Самость живет своими личными интересами, и, когда вследствие смерти физического тела уходит от человека все то, чем он так яро жил на Земле и что было пищею для его сознания, жить ему нечем в Надземном. Пережитки земные, связанные с его личностью, реальной основы под собой не имеют и не могут питать дух нужными ему энергиями. Те, кто работал на Общее Благо, продолжают развивать свою энергию по принятому направлению и работать для других. Они живут. Правильно названа самость могилою духа, ибо нечем ей жить в Мире Надземном, разве что своими вожделениями. Когда же их сила исчерпана на своем породителе и сброшено тонкое тело, в Высших Слоях нечем жить и питаться духу, ничего туда не принесшему и ничего не собравшему от жатвы земной вне предела своей самости.


1969 г. 211

1969 г. 211. (М. А. Й.). Тьма оказывает чудовищное противодействие наступлению Нового Мира. Знает, что осуждена, но тем более яростно ее сопротивление. Знают те, что стоят во главе. И все же, несмотря на это противодействие, идеи Новой Эпохи незаметно, постепенно, но упорно проникают в умы человеческие.


1969 г. 212

1969 г. 212. (Гуру). «Отвергнись от себя и следуй за Мною» – этот Завет остается в силе на все времена. Неисчерпаема его глубина. Нет иного пути к Свету, кроме пути самоотвержения, забвения своего личного, малого «я» и работы на Общее Благо.


1969 г. 213

1969 г. 213. (Апр. 4). Очень трудно, живя в мире и погружаясь в заботы и перипетии дня, отрываться от этих впечатлений и быть не от мира сего, но от мира непреходящих явлений. Дух хочет сосредоточиться на них, но оболочки, наполненные земными перепевами, продолжают против воли звучать на те впечатления, которые воспринимали они в течение дня. Происходит борьба между временным и непреходящим. Знание позволяет понимать, что все эти звучания земных впечатлений временны и преходящи и что им нет и не может быть места в Высших Мирах, что они должны уйти вместе с телом и оболочками, которые будут сброшены, что, исполнив свою роль на Земле, личность земная прекращает свое существование, но, несмотря на это знание, земное продолжает наполнять сознание, заслоняя непреходящее. Ведь все земное придется оставить на Земле, ведь с собою можно взять только опыт и знания, ведь связь с Учителем – поверх всего временного и земного! Все это известно, но ведь эту «известность» необходимо претворить в жизнь и осуществить практически, то есть, живя в мире плотном, действительно понять в применении каждого дня. В мире сем надо прочно стоять на ногах и выполнять свои земные обязанности перед людьми и перед телом своим и оболочками, питая их соответственно, но нельзя забывать ни на мгновение, что воплощение на Земле дается не ради Земли, но для собирания, пребывая в физическом теле, элементов бессмертия. Нельзя забывать, что земная жизнь без понимания этой цели становится лишенной всякого смысла. Ведь не для того живет, страдает и мыслит человек, чтобы есть, пить и иметь то, чего он будет лишен с окончанием данного воплощения. Решение в том, чтобы уравновесить духовное и земное в своем понимании, не позволяя временному затмевать и заслонять собою вневременное, ведущее к достижению бессмертия. Не во временной, смертной личности заключается это бессмертие, не в других оболочках, которые сбрасываются одна за другой в Мире Надземном, но выше, в сфере духа, в непреходящей Бессмертной Триаде, собравшей от временных оболочек своих материал, давший возможность сознательной жизни в Высших Сферах Надземного Мира.


1969 г. 214

1969 г. 214. (М. А. Й.). Когда обольщения и прельщения оказываются бессильными, темные начинают воздействовать на мысль, подбрасывая сомнения, неуверенность и прочие домыслы, чтобы так или иначе отделить сознание ученика от Учителя. И, когда оказывается Помощь, внушают они, что ее нет. И, когда неизменяем и неотделим Владыка, упорствуют они во внушении, что Забыл и Оставил Владыка. Но Сказано ясно: «Я с вами всегда». Никакие темные уловки и словоухищрения не могут разрушить это утверждение. С нами Владыка всегда. Пусть станут эти слова непобедимым оружием Света. Исполнение Великого Плана предначертано велением Космической Воли, или Космического Закона.


1969 г. 215

1969 г. 215. (Гуру). «Стойте крепко, стойте крепче скалы. Огонь чудесный нагнетается стойкостью духа». И когда же стойкость можно явить, как не в дни величайшего смятения мира и пространственного неблагополучия. Осознать надо мучительную тьму, сгустившуюся над планетой, чтобы все силы духа напрячь в противодействии ей. Надо устоять, надо устоять в духе. Ни тело, ни внешнее окружение уже не помогут, если колеблется дух. Но неисчерпаема его сила. Но непоколебима Иерархия Света. Не тьма впереди, впереди Света победа.


1969 г. 216

1969 г. 216. (Апр. 5). Обычно мир и все, что окружает человека, воспринимается им в разрезе настоящего момента. Прошлое и будущее явления не усматриваются. Видим не предметы со всех сторон и их содержание, но лишь поверхность их, к нам обращенную определенной стороной. По аналогии однобока и ограниченна также и видимость всего во времени. Когда смотрим на человека, видим его внешний образ, за которым стоит его прошлое, уходящее в далекие времена. Не видим ни его ауры, ни его оболочек, ни его монады, ни Бессмертной Триады, в то время как весь человек, и внешний и внутренний, протянут во времени как одно сложное и непрерывное тело нескольких измерений. Так же протянуты во времени во всей сложности и формы животных, птиц, рыб, деревьев, цветов и всей растительности. Так же протянута и сама планета и все, что на ней. Как бы огромный неисчислимый поток всех проявленных форм, протянутый в пространстве из бесконечного прошлого в бесконечное будущее, несется в непрерываемом Космическом течении. И только ограниченность земного ума и его органов чувств не позволяет видеть все это, отмечая лишь поверхность форм и явлений в разрезе момента наблюдения над ними и осознания их. В восточной философии есть специальные термины для подобных явлений. Так, тело человека, взятое от его рождения до смерти в аспекте его протяженности во времени как одно непрерывное целое, называется линга шарира. Огненное сознание усматривает много больше и шире земного. Архат уже Видит то, что скрыто от обычного глаза. Объединение трех миров в сознании приоткроет завесу невидимости. То, что предстоит познать человеку в процессе его эволюции, представляет собою нечто, совершенно не вмещающееся в его современное представление об окружающем его мире. Сфера неопознанного и подлежащего еще осознанию огромна и неизмерима. И школой, в которой приобретается и будет приобретено это знание, является для человека сама жизнь.


1969 г. 217

1969 г. 217. (Апр. 6). При оценке земной мощи и силы золота хорошо помыслить об Основах. Не могут быть они изменены силой земной, хотя бы и выражалась она в сотне миллиардов. Каждый из миллиардеров смертен, и тело его подвергается возможности всяких болезней и напастей, а также и нервная система не может избежать всевозможных воздействий! И тело умрет, и деньги не спасут от действия неумолимых законов. Вся денежная власть, впрочем, как и всякая власть земная, – временная, и преходящая, и призрачная для ее носителя, хотя он и не осознает этой призрачности. Тем резче и поразительнее смена декораций после смерти физического тела, когда уже не земное, но духовное вступает в свои права. И нищий, и миллиардер переходят в Мир Тонкий, ничего с собой не беря, кроме незримых на Земле накоплений и богатства духовного. Если они ничтожны и богатств нет, то жалок и тускл жребий развоплощенца, особенно если дела его были злые. Основы непоколебимы, но знания, собранные на Земле и касающиеся жизни духа, окажутся истинным сокровищем, приносящим богатые плоды и дающим возможность сознательного, радостного и светлого пребывания в Надземном. Каждая мысль Света приносит свои следствия и питает дух. А так как пребывание в Надземном во много раз длительнее земного, то и ценность благих накоплений приобретает особо глубокое и плодоносное значение.


1969 г. 218

1969 г. 218. (М. А. Й.). Кто же говорит, что легко. Но помните крепко, что каждая трудность, каждое утеснение, каждое лишение, каждое обременение обстоятельствами, каждое нападение темных и страдание имеет свой противоположный полюс, вызываемый ими к манифестации. Ищущий найдет, страдающий получит утешение, обремененный освободится, лишенный получит и к Свету стремящийся будет его иметь. Двуполюсность жизни тоже относится к Основам. Когда очень темно и тяжко, думайте о Свете, непреложно идущем на смену тьме.


1969 г. 219

1969 г. 219. (Гуру). Подумаем и об участи тех, кто в изобилии, довольстве и в самых счастливых и беспечальных условиях провел свою земную жизнь, не зная ни борения духа, ни устремлений, ни обуздания своих страстей и желаний, но удовлетворяя их все. С чем придет он туда, в царство мысли, где все двигает мысль? И куда увлекут его привычные ему мысли и желания? Что пожнет он от своего земного посева? Чем наполнено будет его долгое пребывание в Мире Надземном? Каким будет противоположный полюс его жизни земной в Мире Надземном?


1969 г. 220

1969 г. 220. (Гуру). Можно отметить, какую яркую и убедительную реальность имеют сонные видения. Отблески Тонкого Мира уявлены в них. По ним можно судить, насколько красочна и напряженна там жизнь. Все чувства вибрируют привычно ответно на тонкие воздействия. Хорошо, когда чувства утонченны и внетелесны. В Тонком Мире можно наслаждаться звуками, и красками, и многими духовными восприятиями. Но кто-то там воображаемо курит, и пьет вино, и объедается яро, не будучи в состоянии удовлетворить свои аппетиты ввиду отсутствия плотного тела, сколько бы он ни курил, ни пил и ни ел. Муки Тантала – удел земных вожделений в Мире Надземном.


1969 г. 221

1969 г. 221. (Апр. 8). Вот подули ветры и бушует буря! Не разрушит ли все, что было создано и собрано с таким великим трудом? Если здание на песке – не устоит. Устои должны быть непоколебимы. Непоколебима лишь Лестница Иерархии. Основы заложены Иерархией. От них отрываться нельзя. Неизменяем Владыка. На Камне Вечного Основания Жизни возводится Храм Света. Сколько воплощений надо пройти и оболочек сменить, чтобы найти тропу, ведущую в жизнь! И сколько выдержать испытаний! Майя заслоняет действительность. Майя есть суррогат действительности. Непросто разрушить ее. Если наше призрачное «я» есть продукт Майи, то насколько же трудно отбросить ее! Только отвержение от себя поможет освободиться. Препятствия громоздятся как горы, и кажется, что путь к Свету закрыт. Но это тоже порождение Майи. «Я с вами всегда». Сумейте посмотреть за покрывало видимости внешней. Считайте неистовство темных признанием в вас Света, который не в силах они угасить. И помните, что «даже и это пройдет». О чем печаловаться, если каждый день приближает ко Мне? Но будем держаться неотделимо. Что бы ни делали, в мыслях быть можно вместе со Мною. Мысли и чувства надо собрать вокруг Фокуса Света, иначе фокус тьмы будет вторгаться. Опасность кругом. Устоять можно лишь Мною. Так устремитесь ко Мне всею силою вашего духа и неотрывно держитесь. Если Спрошу: вы всегда ли со Мною, – сможете ли ответить утвердительно и без колебаний? Так будем вместе. И судороги дня пусть не вносят разделения губительного. Как далеко суета текущего часа отстоит от Меня и Моего Мира! Сумейте от нее освободиться, памятуя о ее преходимости. Все пройдет, но Я Пребываю вовеки.


1969 г. 222

1969 г. 222. (М. А. Й.). Именно надо найти золотую середину, то есть уравновесить настоящее и будущее в сознании и каждому отвести принадлежащее ему место. И не надо слишком огорчаться отношением окружающих и даже друзей. Совершенно неважно для роста вашего духа, как относятся они к вам и какие у них недостатки, вам причиняющие боль, но важно чрезвычайно, как относитесь к ним вы и как реагируете на явную несправедливость. Если чувство доброжелательства, несмотря ни на что, вам не изменяет, то нет никаких оснований для огорчения, ибо не ваша вина, что отношение это не такое, какого вы хотите и каким ему следовало бы быть, будущее разрешит многие недоразумения и взаимонепонимание, если сохранено доброжелательство. Каждый отвечает сам за свои ошибки в суждении. Хорошо, когда это суждение лишено осуждения, ибо тогда оно является суждением правды. Тот, кто считает безошибочным суждение Владыки и полагается лишь на него, освобождает себя от власти суждений людских.


1969 г. 223

1969 г. 223. (Апр. 9). Приближению сроков будут сопутствовать знаки пространственные. Их необходимо не пропустить, усиливая готовность свою по мере их усиления. Земная мощь может казаться таковой до тех пор, пока Мощь Иерархии Света не уявила свою неодолимую силу. Под Лучами Ее не устоит здание ветхого мира. Старый мир рухнет, как карточный домик. И ничто не спасет: ни золото, ни оружие, ни владение земным достоянием. Когда Иерархия Света уявит свою Мощь, сужденное и жданное станет видимой явью. Эпоха Света-Огня предопределена Космической Волей, и ничто не остановит ее наступления.


1969 г. 224

1969 г. 224. (М. А. Й.). Если бы знали, насколько крепка и непрерывна связь между нами и близкими нам духами, то поняли бы, что мы принимаем самое близкое и живое участие в процессе развития и расширения их сознаний. Их успех – наш успех и наша радость. Не оставлены, не забыты, не отвергнуты, но в наших заботах пребывают они постоянно. Земные глаза закрыты на многое – так нужно по-земному. Но земное действительности не являет. Потому каждому свидетельству огненной действительности, каждому проблеску ее порадуемся и по проблескам этим попытаемся создать возможно более полную картину всего происходящего с нами. Ведь земная жизнь и земное сознание – лишь слабое отражение действительной жизни духа. Пусть Высший Мир в днях ваших земных найдет свое отражение и в них утвердится.


1969 г. 225

1969 г. 225. (Гуру). Сомнением можно лишить себя не только силы, но и любого достижения. Поэтому при каждом завоевании нужно быть готовым отбросить змейки сомнения. Их, конечно, попытаются подбросить все те же мохнатые руки, которые не преуспели в том, чтобы преградить вам путь. Не преуспев в одном, тотчас же бросаются на другое. Но копье недреманно пребудет пусть над драконом. Не допустите ехидны.


1969 г. 226

1969 г. 226. (Апр. 10). Почему столь многие искатели Света покидали обычную жизнь, удалялись в леса или горы, даже отказывались от своего имени, чтобы порвать все связи с внешним миром мирской суеты? Они достигали такой степени утонченности и восприимчивости, когда привычные внешние воздействия начинали грубо нарушать внутренний строй сознания, постоянно вторгаясь в него. И тогда они оставляли все и уходили из привычного мира. В Индии некоторые люди, достигнув определенного возраста и выполнив свой долг перед семьей, обществом и государством, оставляли семью и все дела, облекались в простую одежду странника и уходили в неизвестность, всецело отдавая себя жизни духа, и порывали с прошлым. Ныне требуется другое. Ныне нужно продолжать продвигаться по пути, не уходя из жизни. Насколько это труднее ухода, может сказать только тот, кто испытал всю тягость задачи совместить Небесное и земное в современных условиях жизни. И мало того, что нельзя от жизни уйти, нельзя от нее и отрываться. Пребывая в жизни, надо научиться тому, как все же быть не от мира сего. Для этого требуется утвердить великое равновесие духа. Только при этом условии шум и сутолока материального мира не смогут нарушить строя внутренней жизни духа.


1969 г. 227

1969 г. 227. (М. А. Й.). Каждодневно напрягала силы свои, чтобы утверждать себя в Свете. Значит, сколь же упорно было противодействие всего окружающего, если оно порождало необходимость подобных усилий. И можно ли думать, что кому-то, искренне устремленному к Свету, удастся избежать таких же усилий, чтобы удержаться на Пути. «Царство Божие силой берется». Формула древняя, но остается в силе, ибо и сейчас только побеждающий достигает. Так будет всегда.


1969 г. 228

1969 г. 228. (Гуру). Каждый день может стать новой ступенькою к Свету. Каждый день может принести нечто полезное. И каждый день можно укрепить в себе звучащее качество. Следовательно, как бы ни складывались текущие обстоятельства, мысли можно направить всегда на наинужнейшее. То, что кажется важным по-человечески, неважно часто совсем. Но все касающееся продвижения духа в будущее по следствиям своим значительно очень, ибо определяет собою судьбу духа и на Земле, и в мирах.


1969 г. 229

1969 г. 229. (Апр. 11). Если окружающее мешает сосредоточиться на Высшем, отвлекая на себя внимание, то необходимо научиться это мешающее преодолевать в сознании, иначе и в Тонком Мире окружающее, но уже тонкое, тоже будет мешать и вторгаться, нарушая целостность устремления. Преодоление воздействий среды нужно и в Надземном. И, только перейдя границы ментала, может дух отдохнуть. По-земному даже трудно представить себе, чтобы исчезло противодействие среды. На жизни Духов Великих можем видеть явно, насколько оно всегда было сильным. Все восставало и противилось Носителям Света. Следование по Пути нельзя иначе и определить, как состояние борьбы против инертности и косности окружающей среды, которая может быть упорно активной в своем сопротивлении. Сатиа Юга изменит в значительной степени это условие благодаря новой конфигурации светил и уже иному характеру космических токов.


1969 г. 230

1969 г. 230. (М. А. Й.). Стоит переехать в другое место, как внешнее окружение совершенно меняется и изменяются вибрации среды. Для странников или путешествующих это изменение становится постоянным. Сознание не прилепляется к одному и тому же, но обновляется постоянно. Велика связь человека с годами обжитым им домом. Если бы смерть не освобождала от этого рабства и связанности, эволюция духа была бы невозможной. Благо достигшим внутренней свободы и не привязанным ни к чему, что временно окружает плотную оболочку.


1969 г. 231

1969 г. 231. (Гуру). Дома не нужны в Тонком Мире, но Твердыни духа нужны, отгораживающие их обитателей от низших слоев астрала. Там нет этого смешения и тесного соприкосновения людей всевозможных уровней сознания, а следовательно, и светоносности, как на Земле. Каждый тяготеет к тому, что родственно ему по природе. Но низшие слои могут быть вредоносно активны, и от их влияния приходится ограждать и ограждаться. Все описания Тонкого Мира символичны, но под символами скрыта действительность.


1969 г. 232

1969 г. 232. (Апр. 12). Будущее планеты и человечества нелегко оформляется волею отдельного человека, но свое индивидуальное будущее он может оформлять с гораздо большей легкостью. Только направив мысли на будущее, можно им управлять. Из настоящего мысль устремляется в будущее. Недостижимое в настоящем – в будущем достижимо. Все недостатки человека относятся к прошлому и настоящему, но будущее может быть и без них, то есть в нем свободен человек может быть от всего, что хотелось бы ему искоренить в своем характере. Так на будущее и можно смотреть как на состояние, свободное от несовершенств настоящего. Мысль, четко оформленная и утвержденная в сознании, стремится себя выявить в мире плотном и выявляется рано или поздно всегда. Потому мечты о будущем и искреннее желание самоусовершенствования строительно полезны. Оформляя свое будущее мысленно, даем возможность ему осуществиться. Именно вопреки явлениям видимости настоящего утверждается невидимая реальность будущего. Тем мечта и чудесна, что воплощается она в видимые плотные формы. И тот, кто, не имея ничего, и кто, далекий от совершенства, в настоящем и будущем своем сознательно и крепко утверждает обладание духовным богатством и достижениями, тот их будет иметь. Будет иметь и земные, если очень их хочет, но о земных дух высокий думать не будет, ибо слишком уж коротко время обладания ими, в то время как сокровища духа приобретаются навсегда.


1969 г. 233

1969 г. 233. (М. А. Й.). Имеющий недостатки и их сознающий, но к нам устремленный, освободится от них и будет с нами. Но как освободится от своих недостатков тот, кто не желает их признавать, кто доволен своей хорошестью и своими достоинствами и достижениями? Так, осознание собственных несовершенств и стремление от них освободиться, к нам устремляясь, непреложно приведет к желаемой цели. Критике и даже осуждению можно порадоваться, ибо если они справедливы, то помогут скорее избавиться от ненужного груза, если несправедливы и незаслуженны, то послужат уроком познавания человеческой сущности. Поэтому и критика и осуждение безусловно полезны для осуждаемого. Мудрый будет им радоваться и извлекать из них ценный урок. Многие явления приходится пересматривать заново и изменять отношение к ним. Обычное понимание приятного и неприятного, пользы или вреда придется оставить. И тогда радостно и сознательно можно будет извлекать полезные и ценные частицы из всего, что противодействует, и что огорчает, и что еще недавно считалось неприятным, огорчающим и омрачающим сознание.


1969 г. 234

1969 г. 234. (Апр. 13). Света хватит на всех хотящих его. Так же достаточно и тьмы алчущим тьмы. Выбор – в руках человека. В Дни Памятные сосредоточимся на Свете. Смысл вызываний заключается в магнитном притяжении пространственного огня. Именно устремление к Свету, желание Света притягивают его. Сознание окружает себя тем, к чему стремится. По устремлениям его легче всего определить человека. Пример обычного коллекционера весьма показателен. Из малых коллекций вырастали картинные галереи мирового значения. Рост мысли обуславливается тем же. Вопрос лишь в том, какие накапливать мысли. Мысль в пространстве растет, если она поддерживается огнем устремления. Можно заметить, что мысль продолжает расти, и притом часто в нежелательном для своего породителя направлении. Она ему уже не нужна, он ее перерос, он от нее отказался, а она все же продолжает летать перед ним, освещая или отемняя путь. При строгом контроле над мыслью негожие мысли можно сжигать в луче сознания, но для этого требуется постоянство дозора, чтобы вторгнувшаяся мысль не успела внедриться и произвести вред, то есть необходимо непрерываемое бодрствование духа.


1969 г. 235

1969 г. 235. (М. А. Й.). О Днях Жертвы Великой нельзя забывать. Значение этого Светоносного Подвига в том, что он был совершен для будущего и во имя будущего. Была заложена ступень на Лестнице Света и в спирали эволюции, которая в определенном будущем должна принести новое понимание мира и новое сознание. И какое бы расстояние во времени ни отдаляло заложенную ступень от сужденного его будущего, оно состоится. Поэтому значение этих Памятных Дней велико, и велико именно своей жизненностью и актуальностью. «Было и прошло», – полагает невежда. «Было, есть и будет, – и принесет во времени свои светоносные, сияющие, победные следствия, неотвратимые, как путь солнца», – так мыслит мудрость.


1969 г. 236

1969 г. 236. (Апр. 14). Когда ученик очень хочет получить от Учителя то, чего он еще не знает или не имеет, когда он хочет воспринять Его мысли и наставления, первое условие получения – это полное отрешение от себя, своих мыслей, настроений и переживаний, ибо все свое мешает посылкам, идущим от Учителя. Это отрешение очень трудно, и, главным образом, потому, что темная свора прилагает все старания, чтобы отвлечь чем угодно от наинужнейшего. Много сил приходится тратить на то, чтобы нейтрализовать эти старания и освободить сознание для восприятий тонких энергий. На этих противодействиях растет огненная сила противления им. Только бы не впадать в отчаяние и безысходность от упорства и постоянства темных противодействий. Опытный ученик будет увеличивать силу огненного противления до тех пор, пока не добьется победы. Ни в коем случае нельзя отступать или складывать оружие. Пока бьется в груди сердце, не прекращается противление. Сила его заключается не в том, чтобы сокрушить и уничтожить внешние препятствия, а в том, чтобы внутренне возрасти на них духом и стать несокрушимым несломимой стойкостью духа. Натиск тьмы не может продолжаться бесконечно, она отступает перед несокрушимостью духа, и при каждом натиске активное, огненное, напряженное противление не следует прекращать до тех пор, пока темные не отступят. Правда, они вскоре отыщут новые подходы и новых помощничков, через которых можно оказать новое воздействие, но отступить им все же придется, и это даст победителю новый прилив сил для новой борьбы. Темные противодействия обычно всегда сопровождали земную жизнь Носителей Света, и всегда Выходили Они из нее внутренне победителями. Часто внешнее, кажущееся торжество тьмы означало не что иное, как действительную победу Света, явные результаты которой сказались спустя некоторое время. Это тоже приходится принимать во внимание, не обманываясь видимостью. Несущий в себе Свет является победителем мощным, когда супротивники и враги Света, обрушиваясь на него, «не имеют» в нем «ничего». В этом и заключается все величие и значение победы над тьмою.


1969 г. 237

1969 г. 237. (М. А. Й.). Порадуемся каждой победе, памятуя, что она в духе, то есть что она неотъемлема и что плоды ее берутся в путь дальний. Истинные ценности заключаются не в земных материальных богатствах, но в сокровищах духа, накапливаемых и собираемых в условиях жизни земной. Непросто представить себе, что богатства земные, столь реальные и дающие такие явные земные преимущества и свободу, ничего не значат по сравнению с накоплениями духа, которые он берет с собою и дальше, когда умирает физическое тело и когда рассыпаются в прах все мирские богатства и собственность. Часто, стоя уже на пороге смерти, понимает вдруг человек всю их тщету и непрочность и горько сожалеет о том, что не позаботился заранее о приобретении ценностей, не преходящих во времени и не уничтожаемых смертью.


1969 г. 238

1969 г. 238. (Гуру). Порадоваться победе, даже малой, можно и должно, но успокаиваться на ней, или ослабить дозор и уявить усыпленность, или не быть в полной готовности отразить новые неизбежные нападения – недопустимо. Это значит поставить себя незащищенным под новый удар. Многие допускали эту успокоенность и жестоко расплачивались за легкомыслие. Копье над драконом должно быть всегда в полной готовности поразить врага. Знаете, что «даже одно направленное острие способно удержать злобную свору на расстоянии».


1969 г. 239

1969 г. 239. (Апр. 15). Степень и силу давления окружающей среды и окружающих людей на сознание можно определить, лишь вырвавшись из нее на время хотя бы мысленно. Незримо, незаметно, неосознаваемо давит она на психику, вызывая ощущение железной руки кармы. Это тяжкое давление безусловно полезно, ибо вызывает противодействие духа, усиливая его огненную энергию сопротивления внешним воздействиям. Велико различие в излучениях ауры ученика и людей, ни к чему не стремящихся, и особенно людей недобрых, замкнутых в малом круге своих личных интересов и самости. Снизиться до них и в них замкнуться – значит угасить огни устремления и прекратить движение по пути. Но все в духе, в духе и путь, к Свету ведущий. И никто и ничто, кроме самого путника, не может преградить этот путь, ибо он в духе, то есть поверх всех временных плотных условий. Образ Учителя в сердце – как путеводный огонь, как луч маяка, пробивающий непроглядную тьму и указующий направление устремленному духу. Лик Учителя именно будет Ведущим. Когда Он неотменно Стоит перед мысленным взором, путь к Свету открыт. Понимание того, что ничто и никто не может закрыть, преградить или пресечь пути духа, кроме воли самого идущего, очень помогает продвигаться поверх ограничений и тесноты всевозможных условий земных. И тогда уже не имеет особого значения, как и где совершается восхождение, если оно непрерываемо и если дух человека в себе силы находит подняться поверх внешних и тесных явлений текущего часа.


1969 г. 240

1969 г. 240. (М. А. Й.). Сокровища духа нельзя собрать сразу, ибо препятствием служит степень вместимости сознания. А оно растет и расширяется медленно. Поэтому собирание ценностей духа происходит по мере роста и расширения сознания. Даже Учитель не Может дать поверх его вместимости, то есть больше того, чем оно может понять и воспринять. Но каждую крупицу знания, вновь обретенную, следует отмечать и сознательно откладывать в хранилище Чаши. Именно сознательное откладывание, или накапливание, особенно ценно. Много ценностей может пройти мимо неосознанными, и не столько из-за невозможности сознания вместить, сколько из-за неумения усмотреть и удержать усмотренное. Все таким образом пропущенное бесследно проходит мимо. Вот почему каждодневные записи столь полезны. Пользуясь расширением сознания, Учитель Посылает новые мысли и новое понимание явлений. Их уловивши, хорошо записать, и не столько для себя, сколько для тех, кто пойдет после.


1969 г. 241

1969 г. 241. (Гуру). Мысль, посланная кверху, достигает Фокуса Света и сливается с ним, соединяя пославшего с Фокусом прямой нитью связи. Когда такие мысли посылаются из разных концов планеты, они образуют ее светоносную защитную сеть. Если бы все люди одновременно послали такие мысли, мрак, окутавший Землю, был бы рассеян и она окружилась бы Светом. Это легко будет делать тогда, когда будет едино стадо и Один Пастырь. Но пока люди еще пребывают в великом разъединении. И все же сеть Света планетная существует. Она создается и поддерживается теми немногими, кто осознал и держит непрерываемую связь с Иерархией Света. Значение этой связи сверхлично. Пространственно она имеет большое влияние на психическое состояние человечества. Если бы ее не было, тьма затопила бы Землю.


1969 г. 242

1969 г. 242. (Апр. 16). Однополюсная личная радость непрочна, ибо есть своим неизбежным противоположным полюсом печаль. Также и сверхличное чувство планетной радости за мир и человечество имеет другой противоположный полюс – мировую скорбь и печаль о несовершенствах Земли и страдания за них. Но есть другая радость, идущая из глубин духа, не зависящая ни от каких внешних условий, – это абсолютная, Космическая радость духа. Это о ней было сказано когда-то: «И радость ваша да будет совершенна». Царство абсолютного Света без тени есть царство и абсолютной радости. Редко и в степени слабой проявляется она на Земле. Но она есть, она существует, и она является великим нахождением духа на его пути в Беспредельность. Велико счастье ощутить прикасание радости совершенной.


1969 г. 243

1969 г. 243. Тонка граница между состраданием и жалением. Сострадание помогает и поднимает, не погружаясь в сумеречное состояние того, кому оказывается помощь. Но жаление погружается с головой в сумерки жалеемого и заражается его состоянием, теряя светоносность своей ауры. Это прекрасно иллюстрируется примером, «когда слепой ведет слепого и оба попадают в яму». Оказаться в темной яме психического положения жалеемого – «достижение» весьма плачевное. Трудно усмотреть границу, отделяющую сострадание от жаления, но результаты от применения того или другого очень различны.


1969 г. 244

1969 г. 244. (Гуру). А жить и проходить путь свой к Свету приходится все-таки на Земле. Потому Сказано: «рукой и ногой человеческой». Ведь после самых возвышенных мыслей приходится погружаться в земные дела и заботы, от них отмахнуться невозможно. Но сохранить утренние огни духа, погружаясь в земное, и можно и должно. Значит, забота о том, чтобы не забывать о Свете едином, будучи даже в середине плотных условий. Сочетать в равновесии Небесное и земное непросто. Только долгий опыт может помочь, также и стремление и твердое решение воли не дать огню духа угаснуть.


1969 г. 245

1969 г. 245. (Апр. 20). Вернемся снова к утверждению качеств. Без них невозможно двигаться дальше. Каждое пригодится в далеком пути. Нужно каждое и сейчас, когда разновесие раздирает ауру планеты. Все сразу уявить невозможно. Процесс требует времени. Но какое-то из них, наиболее звучащее в данный момент, можно все же усилить, уделив ему внимание. Качества являются бронею духа, ибо через их заградительную мощь ничто не проникнет, им не созвучное. Как может проникнуть страх через крепкую кольчугу мужества, или вожделение – через чистоту, или суетливость и торопливость – через спокойствие, или сомнение – через преданность, или колебание – через стойкость. Так помыслим о защитном значении качеств и в этом силу найдем их утверждать.


1969 г. 246

1969 г. 246. (М. А. Й.). Как трудно утверждать действительность перед лицом видимости и далекое перед окружающим близким. Тело и его чувства затемняют знание духа. Звучание видимого надо умерить, чтобы невидимое сделалось более ощутимым. Мир не от мира сего не может уявляться, если мир сей заполняет все сознание. Он, Невидимый, тоже требует внимания и заботы. Говорю о Мире Высшем, но не о средних или низких слоях астрала. Их коснуться не так уж трудно. А прикасания последних весьма ядовиты. Их обитатели постоянно стремятся воздействовать на воплощенных и вносить расстройство в их жизнь. Но касание Высшего Мира всегда благодетельно. Мысль об Учителе Света уже будет касанием к Высшему Миру. Мысль вверх направить возможно всегда. Быть в постоянном контакте с Высшими Слоями пространства – значит приблизить действительность сущего к сознанию.


1969 г. 247

1969 г. 247. (Гуру). Вызвать перед мысленным взором живой Образ Учителя, и притом с такой ясностью и отчетливостью, чтобы заслонил даже солнце, нелегко и непросто, но вызвать о Нем мысль много легче, и сделать это можно в любой момент. Он близок, но сознание надо обратить на Него, как луч прожектора обращается в ту сторону и на тот предмет, который хотят осветить, чтобы увидеть.


1969 г. 248

1969 г. 248. (Апр. 21). К нагнетению пространства надо привыкать. Чем выше, тем напряженнее. Напряжения в Твердыне не выдержать неподготовленному сердцу. Можно уже обратить внимание на то, как ускоряется темп жизни и как вместе с этим растет напряжение. Доктрина напряжения, о которой говорит Учение, является условием новой ступени эволюции человечества. Огненное сознание уже представляет собою аппарат духа, приспособленный к такому напряжению и ассимилированный с ним. Раскрытие центров означает их напряженную деятельность. Нелегко приучить к этому напряжению бедное сердце. Среди условий земных интенсивность огненных пространственных волн возрастает. Невозможно от них защититься сознанию, не признающему огня. Доктрина напряжения – доктрина огненная, связанная тесно с Учением об огне. Перед людьми встает вопрос об ассимиляции пространственного огня. Эпоха Огня вынуждает к этому природой своею. Доктрина напряжения требует осознания и освоения ее в применении к жизни и условиям наступающей Новой Эпохи.


1969 г. 249

1969 г. 249. (М. А. Й.). Мы приучаемся к этому напряжению жизнью и теми испытаниями, которые Допускает Учитель. Подчеркиваю, Допускает, ибо поверх сил человеческих испытания не даются. Об испытаниях интересно читать и говорить, но, когда суровость пути ставит их перед учеником, теория переходит в практику, и только перенесший их ученик знает, насколько они тяжелы. Он часто идет на пределе всех сил. И кажется порою, что нет им конца. Желающий достижений тем самым привлекает к себе неизбежность испытаний. И чем сильнее желание и чем выше поставленная цель, тем труднее и испытания. Но жизнь не скупится на них и для обычных людей. Так не лучше ли, их встречая, оставить колею обычности и пользоваться ими для достижений, выходящих за пределы обычных. Если чего-то нельзя избежать, то целесообразнее всего использовать это неизбежное для извлечения из него того, чего не может оно дать человеку, нежелающему мыслить поверх общепринятого стандарта.


1969 г. 250

1969 г. 250. (Гуру). Так или иначе, но все земное придется оставить на Земле. Но лучше оставить все победителем, чем побежденным. Говоря другими словами: «Кесарево – кесарю, земное – земному», но духовное, накопленное и завоеванное с таким великим трудом, бережно охраняется от тлетворного дыхания обычности и удерживается ей вопреки. Среда обычности очень сильна своими воздействиями. Отделиться от нее невозможно. Приходится в ней жить, требованиям ее подчиняться и все же сохранять сокровенное от попрания ею. Утешение в том, что кончается все и все испытания, какими бы ни были они тяжкими. А затем наступает освобождение духа.


1969 г. 251

1969 г. 251. (Апр. 22). Каждая мысль становится вещью – явной, видимой, осязаемой, вибрирующей тут же около своего породителя и создающей его окружение. Знали бы [это], жили бы, а то не живут, а влачат жалкое, отемненное существование [там, в Мире Тонком]. Влачат и здесь [на Земле], но не видят причины. Карма творится мыслью и здесь и там. Ясносияющая мысль создает светлую карму, но злая и темная злую творит. Опасайтесь даже мелких [мысленных] соринок. Соринка в глазу или перед глазом мешает видеть горизонт. Надо мыслью о Свете творить Свет, о Красоте – красоту, ибо мысль безобразная творит безобразие. А творцы мы сами, на себе самих исчерпывающие результаты своего творчества. Радость у Нас о творящих Свет мыслью и печаль о тех, кто творит мыслью потемки. Человек определяется по степени светимости его мыслей. Подвиг – когда Свет среди мрака творится. Благо им, Свет в мир вносящим. Что вносит он в мир и что внес, каждый может спросить себя сам и ответить, что внес он мыслью своею, Свет или тьму, и по ответу – судить себя сам. Каждый имеет в себе судию. Если бы [люди] мыслили каждый о Свете, и если бы каждый стремился умножить его!


1969 г. 252

1969 г. 252. Свет творить можно и в себе и в людях. Думая о них светло, их возвышаем и осветляем их ауру, но и наоборот. Великие Духи людей мыслью Творили, вызывая из их глубины лучшие качества духа, спящие там. Добрые начала есть в каждом человеческом сердце. Их можно мыслью вызвать оттуда. Мыслить о людях светло, их возвышая, может каждый хотящий людям добра. Доброжелательство – ценное качество духа. Оно может быть сознательным и целеустремленным. Хорошо потрудиться на ниве творчества душ человеческих. Жизнь для этого богатый дает материал, когда столько вокруг жестоких и злых. Велика заслуга тьму в человеке, на вас обращенную, в Свет превратить. К каждому сердцу, не погрязшему безнадежно во мраке, можно обратиться со словами: «Пусть будет в нем Свет». Но для этого нужно, чтобы и в собственном сердце не было тьмы, не было места отемненным чувствам, вызываемым несовершенствами окружающих. И на недобрые чувства людей следует отвечать не такими же чувствами, но мысль Света ответно послать, не дозволяя отемняться собственному сердцу. И совершить это можно мысленно, посылая мысленно нужные, простые слова. Мысленно можно сказать все. И там, где обычные слова были бы встречены враждебно, там мысль до сердца дойдет и сердца коснется. Мыслью творите людей, как это Делали многие Носители Света. Но, мыслью творя, не думайте о помощи тигру.


1969 г. 253

1969 г. 253. (Апр. 23). В каждом предмете мира земного имеются гармонические и хаотические частицы, которые можно ослаблять или усиливать мыслью. Имеются они также и во всем, что живет, и дышит, и существует в проявленном мире. Антиподом гармонии является хаос. Борьбою с хаосом заняты Строители Космоса. Это извечная борьба Света с первозданным хаосом. Люди сознательно и бессознательно принимают участие в этой борьбе: одни вносят строительные, гармоничные элементы, другие – хаос, дисгармонию и разрушение. В каждом человеке борются две силы: равновесия и разновесия. Человек может усиливать в себе каждую из них, может усиливать их и в других людях, утверждая их к выявлению. Доброе или дурное влияние, которое оказывают люди один на другого, основано на активности этих противостоящих друг другу сил. Утверждая в себе равновесие, человек противопоставляет волю свою силам дисгармоническим, силам разрушения, силам хаоса. Так важно установить в сознании своем гармонию и равновесие. Право, стоит потрудиться над этим, чтобы утвердить эти качества. Чтобы отражение мира не искажалось в нем, сознание должно быть спокойным. У Нас царит великое равновесие, поколебать которое не в силах никакие события в мире. Нарушение его означало бы катастрофу. Именно необходимо и вам установить такое равновесие, чтобы ничто не могло его поколебать. Полное, совершенное равновесие невозможно уявить в мире земном, но какую-то степень его все же можно. Начнем утверждение спокойствия на мелочах, не позволяя им хаотично вторгаться в сознание и нарушать его строй. Также и различные сообщения из жизни, и хорошие, и плохие, научимся принимать совершенно спокойно, ибо наше беспокойство ничего не изменит и ничему не поможет, то есть оно лишено смысла. Можно довести себя до такого состояния, что каждый пустяк будет беспокоить и тревожить. Волю свою следует противопоставить вторжению хаоса во всех его видах и формах. Утверждение спокойствия и равновесия – первейшая обязанность ученика. Надо понять, что это не его личное эгоистическое дело или задание, но обязанность перед людьми и пространством, ибо круги разновесия и беспокойства незримо расходятся широко, заражают пространство и проникают в сознание многих людей, усиливая расстройство мира.


1969 г. 254

1969 г. 254. (М. А. Й.). Великое разновесие царит на планете. Стихии вышли из берегов. В сознаниях человеческих – хаос. Темные силы на приступ идут, пытаясь внести разрушение везде, где это только возможно. Им так бы хотелось уничтожить планету. Родине нашей выпала на долю великая задача противостать этим разрушительным силам. Трудное время. Последние сроки, грозные сроки подходят все ближе и ближе. Все силы духа надо собрать, чтобы встретить их в готовности полной.


1969 г. 255

1969 г. 255. (Гуру). Текущий момент можно рассматривать под знаком вторжения хаоса в сознание человека. Если внимательно присмотритесь к поведению людей, то можно будет заметить, как выявляется присутствие хаоса в их мыслях, поступках и действиях. Если внимательно наблюдать за собою, то и в себе нетрудно увидеть тенденцию хаотических энергий нарушить обычное течение психической жизни. Требуются Великая Стража и Великий Дозор, чтобы всю волю противопоставить силам разновесия. И если бодрствование духа, или дозор, нужен всегда, то перед наступлением сроков последних он нужен в степени большей, сознательно усиленной во много раз.


1969 г. 256

1969 г. 256. (Апр. 24). Тягость времени была указана еще в древних предсказаниях. Также и Учение предупреждает о том, что будут «ужасные давления». Неизбежного не избежать. Вопрос в том, как их встретить неотрывно от Нас. Отрыв грозит вторжением в сознание сил, антагонистичных Свету. Надежда, опора, упование – Иерархия Света. Будем утверждаться на Ней беспредельно.


1969 г. 257

1969 г. 257. (М. А. Й.). Задача в том, чтобы пройти неотрывно и нераздельно от Учителя через горе и радость. Не в том дело, чтобы не было горя, или печали, или ощущения скорби глубокой, а в том, чтобы, их переживая, не отделяться от Владыки. Это одно из самых трудных испытаний, ибо кажется, что Оставил Владыка, и что нет ничего, и пусто кругом, и замолкло пространство. Но это Майя, яро стремящаяся заменить действительность очевидностью, Света лишенной. Ей поддаваться нельзя. Близок Владыка, и не Покинул, и никогда не Покинет, ибо с нами всегда. И темное покрывало Майи не сможет скрыть Мир Высший и лишить Света сознание, непоколебимо утвердившееся на Основах. Майя, отступи!


1969 г. 258

1969 г. 258. (Гуру). Как свирепо стремятся низшие слои плотного и астрального миров удержать человека в своих цепких объятиях. И карма, поставившая дух в определенные условия, которые изменить он не может, хочет его научить, как выходить победителем из всяких условий, какими бы трудными или безвыходными они ни казались. Ведь победа в духе, а дух не зависит ни от чего внешнего, если осознает нерушимость свою. Тело можно поставить в безвыходное положение, но дух – невозможно, и в осознании этого сила его, и стойкость, и несокрушимость. И, когда круг безвыходности, казалось бы, уже замкнут, выход духу кверху открыт.


1969 г. 259

1969 г. 259. (Апр. 25). Чем выше поднялся человек, тем больше и сильнее искушения, которые приходится ему преодолевать. Для алкоголика искушением будет лишняя бутылка вина, для Великого Духа – все царства земные, и богатства их, и слава. И много силы надо, чтобы им не поддаться. И чем выше, тем опасности больше упасть. Падший ангел не символ, но действительность. Много побед человеческого духа над миром и его прельщениями было в прошлом Земли, но было и много падений и поражений. Поражение приносило порою и славу земную, и власть, и богатство, а победа лишала всего. Но не мерами земными измеряются следствия духовной победы. Отнять их нельзя, но видимы явно они лишь в Надземном. Так же и следствия поражения духа уявляют себя там, где земное перестает быть. Качество воображения принадлежит к духовным богатствам. На Земле обладатель его может ютиться в жалкой лачуге, но в Мире Надземном, где все творится и движется мыслью, воображение становится бесценным сокровищем духа. Конечно, имеется в виду воображение чистое и незапятнанное, творящее принципом Красоты. Так различаются между собою ценность духа и богатства земные. Можно тратить силы на приобретение и тех и других, но знающий выберет то, что от духа. Вещи земные обречены на уничтожение, вещи земные могут сопровождать только земной путь человека. Дальше они не идут. Собирателям земной собственности следует об этом подумать. Учение требует от человека понимания смысла и значения земной собственности. Учение говорит: «Владейте всем», чем хотите, «но ничего не считайте своим» и знайте, что все дается только на время. Нет ничего более нелепого, чем положение, когда человек, умирая и освобождаясь от тела, переносит с собою в Мир Тонкий пережитки земной собственности в своем воображении и окружает себя ими. Учение освобождает человеческий дух от чувства призрачной собственности. Не для Земли это надо, но выше. Призрачная собственность в Мире Надземном создает для человека узы. Силою духа разбиваются цепи земные. И не только цепи богатства, но много оков может влачить на себе человек. И трудно даже сказать, которые из них будут более тяжкими и наиболее связывающими свободу духа. Несомненно одно: освободиться от них ото всех надо, пока еще на Земле. Трудно освобождаться от духовных наростов и язв в Мире Внеплотном.


1969 г. 260

1969 г. 260. (М. А. Й.). Зерно духа нерушимо в своей стихийной целостности, но наслоения на нем подвержены росту и изменениям. Зерно духа и его нерушимость позволяют бесстрашно проходить неуязвимым через все испытания земные. Каковы бы они ни были и какими бы реальными они ни казались, все они кончатся, а дух остается таким же нерушимым, каким был всегда. Потому часто называют Майей все происходящее с человеком, и знающий не дозволяет себе вовлекаться в ее сети. Подняться поверх пелены Майи будет великим достижением духа. Когда Соломон Говорил, что «и это пройдет», Он Знал это свойство проходимости Майи и не Допускал, чтобы ее призрачная реальность овладевала сознанием.


1969 г. 261

1969 г. 261. (Гуру). Очень важно, какие свои воспоминания уносит человек с Земли в Мир Надземный. То, что продумано, а главное, прочувствовано им, особенно прочно укрепляется в памяти. Все сознательно воспринятое с целью удержания в памяти остается надолго с человеком. И хотел бы, быть может, он от многого освободиться и отбросить, но яркие образы прочувствованных впечатлений не уходят, время от времени напоминая о себе. Что в них удержало на себе внимание человека? Что притянуло к себе? Какая мысль, или желание, или вожделение? Пока не изжит самый импульс, вызвавший притяжение и устойчивость того или иного мыслеобраза, до тех пор этот мыслеобраз будет притягивать к себе сознание и мысль. Породить мыслеобраз нетрудно, но освободиться от него много труднее. Поэтому следует обратить энергию на то, чтобы новых нежелательных мыслеобразов не создавать, а со старыми не вступать в соприкосновение и сочетание. Лишенные питания мыслью, они утратят свою силу и перестанут воздействовать на своего породителя.


1969 г. 262

1969 г. 262. (Апр. 26). Противоречий и непонятных явлений много встретится на пути. Они не в Учении заключены, но в сознании ученика. Поэтому их все надо бережно откладывать в сторону до того момента, когда сама жизнь разъяснит их.


1969 г. 263

1969 г. 263. (М. А. Й.). Пока Новая Эпоха Огня еще не наступила, будем непоколебимо утверждаться на Основах. Слишком уж много ложных учений распространено среди человечества, и слишком уж искажены и извращены религии. За внешнею лакированной формой скрыта весьма неприглядная картина духовного разложения. Темные сознания очень задерживают наступление Нового Мира. Но могучего потока эволюции уже не остановит ничто. Его струи не всегда видны глазу, но скоро они явно пробьются на поверхность жизни. И уже пробиваются, смывая вредоносные наслоения старого мира. Преображение должно произойти в сознании человеческом, и оно окончательно и бесповоротно отречется от старого мира. Роды трудны и мучительны. Новое сознание рождается в муках. И тяжко каждому чуткому сердцу. Когда смещаемые и уходящие энергии заменяются идущими им на смену, утверждение на Основах поможет твердо пройти через это тяжкое преддверие Новой Эпохи. Основы неизменяемы и непоколебимы.


1969 г. 264

1969 г. 264. (Гуру). Чтобы войти в Новый Мир желанным и званым, необходимо сменить одеяния духа и создать новые, достойные и приличествующие моменту. В старых в него не войти. Забота об одеянии духа – наиглавнейшая. Напрасны все чаяния и надежды иметь в нем достойную долю, если внутреннего преображения не совершилось. Не о каком-то особенном огненном озарении говорится, и не оно имеется в виду. Говорим о том, чтобы очистились мысли, упорядочились поведение и поступки и изменилась речь, чтобы слова, не соизмеримые с будущим, бесконтрольно уже не срывались с языка. Говорим об утверждении требуемых качеств духа и освобождении от нежелательных свойств, слабостей и недостатков. Говорим о том, чтобы человек сделался лучше и добрее. Понимание Нового Мира накладывает известные обязательства на понимающих. В старых лохмотьях туда не войти. От многого придется отойти и освободиться. Свет впереди.


1969 г. 265

1969 г. 265. (Гуру). В основе связанности человека тем, что находится вокруг него, все же лежит самость, которая мешает ему оторваться от себя. Думание о других, забота о других и любовь к другим людям освобождают от самости и от думания о себе. В этом безусловная полезность всякой любви. Поэтому любовь к ближнему можно рассматривать как освободительницу от самого себя. И древняя формула «отвергнись от себя» по этой самой причине углублялась Заветом о любви к людям, благодаря которой отрешение от себя становилось возможным и осуществимым.


1969 г. 266

1969 г. 266. (Апр. 28). Что бы ни встретилось на жизненном пути человека, через что ни приходилось бы ему проходить, ничто не должно захватывать его или привязывать к себе настолько, чтобы он забывал о кратковременности и проходимости каждого опыта, каждого впечатления и всего, что видит, чувствует и ощущает он. «Человек – это процесс». Все в нем течет. Беспрерывный поток материи всех состояний течет через все его оболочки. Все течет, постоянный только Смотрящий, Безмолвный Свидетель внутри. С Ним объединяясь и сливаясь, можно смотреть на поток жизни, мимо текущий.


1969 г. 267

1969 г. 267. (М. А. Й.). «Дозволено все», но при условии понимания, что все, что приходится встречать в жизни, дается как опыт для извлечения из него нужных элементов, но не для того, чтобы привязаться к его подробностям, в них врастать и становиться рабом каких бы то ни было ощущений, впечатлений, желаний или переживаний. Истинная свобода заключается в непривязанности к чему бы то ни было и в понимании временности и преходимости всех условий плотного существования. Если человек попробовал какой-то наркотик и уже не в состоянии более от него освободиться и становится его жертвой – это будет наглядным примером власти преходящего над сознанием. Если человек чем-то владеет и считает, что в обладании этим для него заключается все, – это тоже власть Майи. Так во власти различных преходящих иллюзий живут люди, не понимая всей призрачности своих заблуждений. На Камне Вечного Основания Жизни строит дом своего духа тот, кто постиг сущность обманчивой Майи.


1969 г. 268

1969 г. 268. (Гуру). Повторим сказанное когда-то: человек каждый поступок может совершать в свободе или рабстве, то есть будучи господином того, что он делает, или рабом совершаемого. Так разделяем людей на рабов и свободных. Мы хотим освободить человечество от всех видов рабства, и физического, и психического, и духовного. Самое опасное из них – рабство духовное. Человек, перешедший в Мир Тонкий в состоянии рабства у своих пороков, рабом остается и там, пока не изживет эти энергии. Каждый может спросить себя, раб он или свободный, и если раб, то в чем и как выражается это рабство. Осознание своего рабства будет первым шагом к освобождению.


1969 г. 269

1969 г. 269. (Апр. 29). Свобода человеческой воли считается Нами священной, и Мы ее не Нарушаем. Иерархия тьмы поступает наоборот. Именно свободная воля довела человечество и планету до того печального положения, в котором она находится в настоящее время. Мы не Вмешиваемся в человеческие кармы. Наши взаимоотношения с людьми основаны на принципе добровольного принятия Наших Указаний и Нашего Учения. Только когда желания и устремления их направлены к Нам, Мы Идем и Можем Идти им навстречу. Всякое насилие и принуждение было бы нецелесообразно, ибо рано или поздно вызвало бы взрыв, но помимо этого всякое насильственное достижение не имеет никакой цены и заслуги и очень непрочно. Когда свободная воля человека нарушает Законы Природы и устремляется на зло, она вызывает противодействие стихий, сила которых в конце концов обрушивается на человека. Действие всегда вызывает противодействие. Действия человеческие, совершаемые в гармонии с Законами Природы, подобны плаванию по течению потока Космической Эволюции, который несет все сущее по своему назначению. Действия вопреки им наращивают силы противодействия, силы обратного удара. На примере Атлантиды можно видеть, какое страшное восстание стихий вызвано было силами зла и массовым нарушением человечеством основных Законов Природы. И в жизни отдельного каждого человека нетрудно усмотреть те же принципы гармонических или дисгармонических действий и обратных ударов последних, то есть следствий, из них вытекающих. Много примеров можно привести восстания стихий в человеческом микрокосме. Как вверху, так и внизу. Болезнь планеты и все неуравновесия климатических условий вызваны действиями человечества в целом. Если Указания Иерархии Света не принимаются и нарушения переходят известные границы, стихийные бедствия становятся неотвратимыми.


1969 г. 270

1969 г. 270. (Апр. 30). Когда становится очень темно и темные замкнули круг свой, путь кверху, к Владыке, все же остается свободным. Его замкнуть они не в силах. И по этому пути, и через Владыку можно из пространства призвать радость поверх видимости плотной, поверх всего, что окружает внешне. Позванная радость придет и сердце наполнит, и это будет победой над тьмою. И радость эта будет не о себе, но о духе, о том, что, объединяясь в сознании с Высшими Сферами, можно подняться над пучиною жизни, над кажущейся непроходимостью плотных условий. Если сознательно не призывать радость или Тот Мир, который «выше человеческих разумений», то мрак, и отчаяние, и безнадежность заполнят бедное сердце. Именно подняться над омутом жизни, именно в духе оторваться от ее беспросветности может устремленное к Свету сознание.


1969 г. 271

1969 г. 271. (М. А. Й.). Если нечто, несмотря на самые горячие и упорные обращения к Иерархии, все же не уходит из жизни и продолжает досаждать, значит, через это надо пройти и претерпеть до конца.


1969 г. 272

1969 г. 272. (М. А. Й.). Наша цель – разбудить народы, чтобы они сознательно встали на сторону строительных и созидательных сил и явили мощное противодействие разрушителям. И положение не так плохо, как это кажется на поверхности, ибо массы проснулись и готовы бороться за мир и благоденствие. Схватка Нового Мира со старым будет ожесточенной, и участие в ней примут все. Пробуждение пойдет стремительно.


1969 г. 273

1969 г. 273. (Май 2). Звучания человеческие обычно весьма дисгармоничны, особенно городские шумы и звуки. Стройное пение и музыка, хорошая музыка, являются исключениями. Дисгармоничны голоса людей, их чувства и мысли. Гармонично настроенные сознания встречаются редко. Вблизи них человек отдыхает. В отличие от дисгармонии звучание природы, как правило, имеет в себе так нужную людям гармонию. Шепот листвы, шум дождя, прибой волн, журчание ручейка, песнь водопада, звуки лесные и пение птиц – все это наполнено ритмом и гармонией. И если долго прислушиваться к журчанию горного потока, то можно подпасть под воздействие этих гармоничных звуков и испытать их благотворное влияние. Природу можно назвать Великой Матерью человека, и в лоне ее он сливается с ней и восстанавливает столь нужное ему состояние внутренней гармонии, которую утеряли жители городов.


1969 г. 274

1969 г. 274. (Май 3). Право на вход в те или иные сферы пространства, а также и принадлежность к ним определяются вибрационным ключом ауры, или, говоря другими словами, – степенью ее светоносности. При этом совершенно неважно, как назвал или называет себя ее носитель, какого цвета его кожа, к какому слою общества он принадлежит, имеет диплом об образовании или не имеет, богат он или беден и какие убеждения исповедует. Когда сброшено плотное тело, все отпадает, но четверица остается со своею степенью светимости. Темная аура дает возможность войти в такие же темные слои пространства. Осветлять ее в условиях Надземного Мира очень трудно. Если устремление к Свету было проявлено еще на Земле, начинается смертельная борьба Высшей Дуады с низшей за Свет. В общем, тонкое состояние развоплощенца – состояние «справедливое», то есть каждый имеет то, что заслужил, чего достиг и что находится в полном созвучии с его природой. На Земле люди различают себя по разнообразным признакам, при этом банковский счет или высокое социальное положение играют немалую роль. Также считают, что принадлежность к тому или иному вероисповеданию, секте, политическому или социальному движению имеет какое-то значение при определении ценности человека. Но это не так. Человек, называющий себя христианином, может быть инквизитором, то есть явным служителем тьмы, а коммунист, не верящий ни во что поверх обычного материализма, но отдающий все силы свои на благо человечества и готовый на подвиг самоотвержения даже ценою жизни, имеет светоносность ауры, о которой не смеют даже мечтать те, кто на словах признавал Бога, но ведет позорные войны. Применяя принцип светимости при определении человека, приходится отказываться от обычных мерок и определений. Когда снимки аурических излучений заменят собою паспорта, произойдет разделение человечества по светоносности аур, и тогда ничто темное не получит доступа в среду вершителей судеб человеческих.


1969 г. 275

1969 г. 275. (Гуру). В отемненных состояниях сознания ищите причину, которая порождается темными воздействиями. Вся беда в том, что их очень трудно усмотреть, и несветлое настроение приписывается чему угодно, но только не тонко и ухищренно задуманным уловкам тьмы. Не преуспев в одном, они изыскивают другое, и такое, чтобы их присутствие или причастность не были обнаружены. Сами не подойдут, но используют даже ребенка, а когда некого подослать, мысли подбросят. На каждую несветлую мысль можно смотреть как на попытку с их стороны смутить сознание. Светлые мысли – от Света, темные или несветлые – от тьмы.


1969 г. 276

1969 г. 276. (Май 4). Можно ли удивляться тому, что сердце переполняется скорбью и ощущение тьмы, нависшей над планетой, чувствуется так тяжко? Глупые радуются, мудрые печалуются. Перелом еще не наступил, но самая Близость его усиливает бешенство тьмы. Из Башни струятся Лучи, но им надо навстречу устремиться сознанием, чтобы их воспринимать. Тяжкое время, небывалое время великого напряжения перед Восходом. И можно ли сетовать на то, что сердце чует происходящее в мире. Надо, чтобы напряжение светлых сознаний превысило напряжение и нагнетение со стороны темных. И спасение можно искать только в башнях духа. Думают, что решает земной план. Но это неверно. Мир Тонкий служит как бы переходным этапом от решений Огненного Мира к утверждению этих решений в мире земном. Земляне в своих действиях ограничены сроками жизни в теле, но Огненный Мир этих ограничений не имеет, и его решения идут далеко в будущее, не считаясь с краткими и временными решениями людей данного поколения.


1969 г. 277

1969 г. 277. (М. А. Й.). «Держитесь за Меня крепко, каждую минуту, во всех шагах», – можно ли более определенно и ясно сказать о нужности единения? Но можно спросить, насколько точно выполняется это Указание. Не забывается ли оно постоянно, и суета дня не заслоняет ли наинужнейшее. На деле оно так и есть. И, отвлекаясь от главного, удивляется незадачливый ученик, почему все складывается и идет не так, как он хочет того. Сказано: «Держитесь неотрывно», неотделимо, чтобы ничто темное не могло проникнуть внутрь и отделить от Учителя. Как же, не соблюдая Указаний, можно рассчитывать на желаемые следствия? Время настолько напряженно, что обычным путем не пройти.


1969 г. 278

1969 г. 278. (Май 5). Вопрос о смысле человеческого существования во все времена остается все тем же, меняются только формы его выражения. И неудивительно, что большие мыслители высказывают схожие мнения. Правильна мысль: если не верить в бессмертие, то не будет никаких сдерживающих начал для выявления самых ужасных, самых низких сторон человеческой природы. И зло получает беспрепятственное распространение. И если человек, отрицающий бессмертие, все же остается хорошим, значит, в глубинах его существа имеется скрытая, неосознанная вера в то, что оно все-таки есть, то есть имеет знание духа. Часто то, что признается на словах, не утверждается делами, и наоборот. Часто самые простые, необразованные люди, не получившие никакого внешнего лоска и воспитания, в духовном отношении знают бесконечно больше того, что знает блестящий, отшлифованный интеллект, позабывший о сердце. Так знание знанию – рознь. Цель – достижение полной гармонии между тем и другим – и равновесия.


1969 г. 279

1969 г. 279. (М. А. Й.). Приходится Учителю иногда оставлять ученика как бы одного, как бы без помощи, дабы научился он стоять на собственных ногах и отражать силою своего духа вражеские нападения. Именно самостоятельности в духовной борьбе Хочет научить Учитель. И если при этом кто-то страдает или за кого-то приходится страдать, то тем более быстрее научится человек столь нужной самостоятельности. А страдания – просто плата за получаемые этим путем знания. Выстоять надо до конца, не теряя уверенности ни в близости, ни в мощи Избранного Иерарха. И не может не быть тяжко сердцу, когда окружены темными и выход остался лишь кверху.


1969 г. 280

1969 г. 280. (Май 6). Чтобы овладеть собою в большом, надо овладеть собою в малом. О значении малых вещей Говорилось не раз. На них и можно упражняться, не боясь поражений. Обуздание малых чувств и движений астрала проводить не так уж трудно. Победа над ними приносит радость. Очень уж хочется астралу необузданно проявлять себя всегда и во всем. И чем больше он распускается, тем большей хочет свободы. Но свобода выявления астрала означает рабство у него – самое тяжкое и позорное рабство, которое существует. Обуздание этой беспокойной и неуемной оболочки означает свободу духа. Люди любят переживать и не знают удержу своеволию астральных эмоций, которые, в сущности говоря, совершенно не нужны и не оправдываемы вызванными причинами. Все это призраки Майи, которые может спокойно рассеять сильная воля. «Овладение собою Пошли, Владыка», – этого овладения так часто не хватает людям. Овладев собою в малом, можно замахнуться и на большее.


1969 г. 281

1969 г. 281. (Май. 7). Итак, «человек – это процесс», процесс сложный, идущий во всех его оболочках. Это движение имеет направление. Сознание расширяется, углубляется понимание. Не так уж трудно отдать себе отчет в том, в какую сторону идет развитие сознания, в сторону тьмы или Света. На протяжении веков и тысячелетий может идти возвышение или падение духа. На протяжении одного воплощения можно отметить, в чем преуспел воплощенный и в чем допустил инволюцию тех или иных качеств духа. Сознание человека есть арена борьбы между стремлениями, увлекающими его вверх или вниз: одни усиливаются и побеждают, другие ослабевают и отмирают совсем. Если отмирают влекущие вниз, благо победителю. Важно, чтобы равнодействующая всех устремлений, импульсов и желаний давала преобладание энергиям светлым. Тогда восхождение духа идет неуклонно вверх по Лестнице Света. Но, к сожалению, вместе с добрыми всходами попадаются и сорняки, которые тоже растут и укрепляются во времени. Каждое воплощение может дать возможность роста и другим. Себя надо знать и честно и нелицеприятно оценивать свои положительные и отрицательные качества: первые – для утверждения, вторые – для изживания. Печать непреклонного решения воли на утверждение положительных качеств духа даст им возможность развиваться и положит узду на качества отрицательные. Последние нуждаются в обуздании и сдерживании. Иначе они будут расти безудержно. Есть люди, которые ни обуздывать, ни сдерживать себя не хотят, и особенно в мыслях. Но кармически именно мысль имеет решающее значение в развитии качеств, ибо каждому действию предшествует мысль. Овладение мыслью будет предшествовать овладению чувствами и желаниями. Мысль первее всего.


1969 г. 282

1969 г. 282. (Гуру). Воздержание от действия в некоторых мыслях наяву влечет за собою такую же сдержанность, или обузданность, в действиях и во сне. Процесс обуздания и очищения мысли можно усилить и вновь наблюдать результаты. Каждое овладение тем или иным порядком мыслей безусловно полезно. Ведь мысль обуздать труднее всего. Можно легко отказаться от определенных поступков, но важнее гораздо в мыслях желание их искоренить. Ведет мысль.


1969 г. 283

1969 г. 283. (Май 9). Можно ли быть счастливым, когда несчастье висит над планетой и людское безумие готово на то, чтобы ввергнуть в хаос разрушения? Нет, каждое чуткое сердце не может не ощущать общего неблагополучия. И даже в более счастливые времена мудрые люди преисполнялись печалью, ибо многое знали, а «во многом знании много печали, и кто умножает познание, умножает скорбь». Радость Космическая – за пределами жизни обычной. Эта область доступна, если человек не имеет ничего своего и ничто не считает своим. Обычная же радость земная недолговечна, ибо оболочки живут движением, то есть переменой своих состояний. Самая большая радость от определенных условий превратится в безразличие, если продолжится слишком долго. Таково свойство астральной оболочки, если причины радости сосредоточены в ней. Та совершенная радость, о которой Говорилось когда-то, есть радость духа не о земном. На Земле же будем стараться радоваться каждой искорке Света, где бы и в чем бы она ни проявлялась.


1969 г. 284

1969 г. 284. (М. А. Й.). При определении степени духовности человека не имеет значения ни воспитание, ни образование, ни происхождение, ни все то внешнее, что накладывается на него временем, эпохой и народностью. Признаки духовности скрыты глубже и остаются с человеком всегда, порою выявленными, порою скрытыми! Духовность есть свойство перевоплощающейся сущности человека. Ни образование, ни воспитание ее дать не могут. Но, когда она достаточно сильна, она светит через все оболочки, и иногда так сильно, что тьма внешняя не может угасить этот Свет. Духовность – неотъемлемое достояние человека. Это ценность, превыше которой нет ничего на Земле.


1969 г. 285

1969 г. 285. (Гуру). Перед лицом очевидности плотной огненно будем утверждать Свет, который внутри. Да, да, Свет нуждается в сознательном его утверждении. Слишком уж много противодействий ему со стороны противников Света. В сущности говоря, вся жизнь Служителей Света была постоянной и непрерывной борьбой за его утверждение. Царство Божие, то есть Мир Высший, Мир Света, силою берется, или, говоря иными словами, в процессе борьбы за него.


1969 г. 286

1969 г. 286. (Гуру). Отделенность от Тонкого Мира – тоже иллюзия, тоже обман Майи. В сущности говоря, его не должно быть вовсе. Но многие века люди упорно и цепко погружались в материю плотного мира и прервали спасительную связь. Идет время, когда естественное осознание обоих миров должно сделаться обычным. Сперва будут прорывы в этот мир. Они станут учащаться. Народятся дети с более чуткой нервной системой. Их будет становиться все больше и больше. И, наконец, Мир Тонкий законно и победно войдет в жизнь и гармонично сольется с миром обычным.


1969 г. 287

1969 г. 287. (Май 13). Обязанность служителей Света заключается в несении Света. Это значит, что аура не должна излучать огни злобы, ненависти, недоброжелательства, обиды, неприязни и всех прочих чувств, отемняющих ауру. И, когда на него обрушиваются удары недобрых чувств человеческих, не имеет он права отвечать такими же недобрыми чувствами. Это не означает, что должен он быть безответной овечкой, но требуется от него отвечать на нападения так, чтобы аура его не заражалась темными чувствами нападающих. Спокойствие и равновесие являются лучшим щитом и против темных эмоций. Мало того, что в этот щит приходится принимать вражеские стрелы, надо еще уметь ответить светлой стрелой, то есть так, чтобы излучения ауры оставались светлыми. Насколько это трудно, может показать только собственный опыт. Так, на злые излучения отвечается излучениями светлыми, за зло воздается добром, за тьму – светом. Это и означает такое состояние сознания, когда зло мира сего, обрушиваясь на носителя Света, уже не имеет в нем ничего и не может вызвать в нем таких же темных вибраций, которые устремляются на него. Этим путем происходят трансмутация тьмы, и ее погашение, и рассеивание вибрациями Света. Служитель Света за получаемое зло воздавать может только добром, не позволяя себе вибрировать в унисон с носителями темных излучений. Трудно не допустить ожесточения сердца среди жестоких и темных. Но ожесточившееся сердце теряет свой свет. Вот почему ученик в защиту себя может поднять только меч Света. Светом защищается он от тьмы, но не тьмою или злобой. Даже разящий Луч посылается без всякой злобы, в равновесии полном. Обычные люди так или иначе поддаются трансмутации излучениями Света. Только сознательные служители тьмы в этом отношении безнадежны. Они очень стараются над тем, чтобы омрачить каждое светоносное сознание и всеми способами вызвать в нем черные, дымные огни. Так важно следить за собственными излучениями, держа их под строгим контролем. При этом не имеет значения, что именно вызывает нежелательные вибрации в ауре человека, ибо все, что их вызывает или может вызвать, недопустимо и неоправдываемо никакими соображениями. И тогда даже ядовитые стрелы дадут лишь лучшую окраску ауре, не причинив ей вреда.


1969 г. 288

1969 г. 288. (М. А. Й.). Никакие самооправдания не помогут, если свет, который есть в нас, становится тьмою. И контроль нужен для того, чтобы этого не происходило ни при каких условиях, борьба за Свет требует постоянного бодрствования и настороженности. Нельзя допускать одури усыпленности и успокоиться на том, что все хорошо. Темная свора не дремлет, как же может воин, поставленный на страже, заснуть. Если кому-то никто и ничто не угрожает, значит, слаб его свет, значит, тускл огонек его сердца. Невелика заслуга не быть отмеченным темными. Чем ярче свет, горящий внутри, тем более ярое противодействие вызывает он в окружающей его среде.


1969 г. 289

1969 г. 289. (Гуру). Сурово Возводит Учитель ученика по ступеням Лестницы Света. Трудные испытания неизбежны – иначе не взойти. Они так многому учат и так полезны, несмотря на причиняемые страдания и боль. Понять их полезность и нужность будет уже большим достижением духа, ибо малоопытный путник возмущается, негодует и протестует против них. Но все надо принять и через все надо пройти, пронеся неумаленным и неугашенным огонь сердца. Это будет победой.


1969 г. 290

1969 г. 290. (Май 14). Чашу достижений хочется скорее наполнить. Желание вполне законное. Но расстаться с тем, что мешает и отягощает поклажу, расстаться полностью, чтобы освободиться от неполезного груза, решимости не хватает. Дух хочет Света, а самость хочет потворствовать своим неизжитым желаниям. Самость очень упорна, и ее опорою служат астрал и его глубоко укоренившиеся земные притяжения. Дисциплина духа предполагает полное овладение всеми импульсами и стремлениями астрала. Крепкая серебряная узда на чувства нужна для овладения собою. Ведь главное испытание предстоит не здесь, но в Мире Надземном, когда придется стать лицом к лицу со всеми своими желаниями и устремлениями, принявшими явные, видимые и живые формы, влекущие в соответствующие этим желаниям слои астрального мира. Если устремления чисты и возвышенны, они увлекут кверху, но если этого нет, то только узда воли на чувствах может остановить и предотвратить падение духа. Но надеть ее надо уже на Земле и крепко держать повод в руке. Каждая, даже малейшая, победа над собою яро зачтется в будущем. Все возможности будущего открыты победителю. Со стороны легко видеть, на какие жалкие потворства своим слабостям меняется возможность больших достижений. Но увидеть это не со стороны, но в самом себе будет уже преддверием победы, ибо за осознанием следует уже овладение. Чаще вспоминайте слова: «Овладение собою Пошли, Владыка».


1969 г. 291

1969 г. 291. (М. А. Й.). Помогать надо везде и всегда, где это возможно. Но форма, способ и метод помощи определяются отнюдь не человеком, просящим о ней, но тем, кто помощь оказывает. Причин этому много. При оказании помощи можно столкнуться с сильными противниками Света, и особенно с одержателями, и здесь необходимо соизмерять собственные силы и возможности.


1969 г. 292

1969 г. 292. (М. А. Й.). Взлеты и снижения духа неизбежны, ибо на чередовании противоположностей основана жизнь, но при этом надо очень внимательно следить за тем, чтобы снижение не было ниже впадины предыдущей волны.


1969 г. 293

1969 г. 293. (М. А. Й.). Казалось бы, просто – только объединиться и пожинать плоды этого блага. Но что-то мешает. Что? Не малые ли комочки, иглы и шипы, которые временами засоряют сознание и которые, допущенные в мыслях по отношению к близким, явно и остро мешают полному, гармоничному единению. Мелкие обиды, недовольство друг другом, и особенно осуждение и прочие очень мелкие и недопустимые чувства, возникающие в сознании, служат неодолимой преградой полноте единения. Их из сознания надо изъять. Именно самая их ничтожность препятствием служит светоносности неограниченного единения. Не нужны эти малые чувства для гармонического слияния аур. Они подлежат полному устранению, сознательному и безоговорочному.


1969 г. 294

1969 г. 294. (Гуру). Если устоите в малом, устоите в большом и в великом. Упражняйте стойкость духа на малых вещах. Как часто, не придавая значения малым подробностям поведения и действий, человек спотыкается и на больших. И не столько в делах крупных, сколько на мельчайших подробностях жизни выявляется скрытая сущность человека, его истинный лик. Себя надо знать сурово и нелицеприятно и оценивать и судить себя и о себе по малым вещам. Они лучше и точнее характеризуют человека, чем большие. Определяйте по ним и других, с кем приходится входить в соприкосновение.


1969 г. 295

1969 г. 295. (Май 22). О памяти человеческой можно очень много сказать. Существует очень много видов ее: память зрительная, звуковая, вкусовая, обонятельная, осязательная, память на эмоции и мысли. Также есть память о близком или далеком прошлом, память о прошлых воплощениях. Сама память бездонна, но способности погружаться в нее весьма различны. Память имеет свои непреодолимые ограничения: так, например, памятью нельзя проникнуть в будущее или в жизнь на Дальних Мирах, если дух там не побывал. В этих случаях вперед выступает чувствознание. В Чаше запечатлено все, через что проходил когда-то человек, но коснуться этих накоплений обычной памятью нельзя, нужно особое проявление. Особенно прочно откладываются в Чаше впечатления или мысли, положенные на сердце. Помимо памяти человеческой существует еще память природы и всего, что в ней есть. Вещи в ауре своей сохраняют память о том, что происходило около них. Даже одежда человека имеет память, которая выражается в эманациях, ее насыщающих. Скалы, и горы, и камни многое помнят, ибо на них отлагаются и запечатлеваются ими вибрации проходивших событий. Камни на перекрестках древних дорог и путях передвижения народов многое могли бы рассказать из виденного ими. Все существующее в природе имеет свою ауру, и материя обладает свойством фиксировать многие виды энергий, запечатлевая их в предметах, которые из нее состоят. Чтобы это понять практически, требуется уже известная степень ясновидения. На стенах старинных замков или сооружений запечатлено многое. Можно представить себе, что когда-то будет изобретен аппарат, который сможет фотографировать эти отложения. Пока же на это способен только внутренний глаз ясновидца.


1969 г. 296

1969 г. 296. (М. А. Й.). Когда встречаете в жизни человека из прошлых воплощений, то память сердца обычно быстро определяет, друг это или враг. Так что можно отметить и этот вид памяти, выражающийся в определенных, не видимых глазом, формах, ощущениях или шепоте сердца. Он требует утонченной внимательности, чтобы его уловить. Аппарат человеческий сложен необычайно и наделен многими скрытыми и явными способностями. Но с ним нужно и бережное и умелое обращение, как, впрочем, и со всякой тонкой и сложной аппаратурой.


1969 г. 297

1969 г. 297. (Май 23). О Мире Моем легче мыслить при контакте со Мною и при условии отрешения от своего. Мир Мой соприкасается свободно со всеми тремя мирами, и в каждый из них имеется доступ открытый. И время, и расстояние подчиняются воле. Мир плотный подчиняется воле. Мир плотный воспринимается неотделенно от Тонкого. Также и люди постигаются как трехпланные сущности, то есть без покровов. Мир личный растворяется в мире земном и интересах всего человечества и требований Общего Блага. Личному места уже не остается. Цель жизни заключается в осуществлении Великого Плана, то есть Плана Эволюции Сущего. А это устремляет сознание в будущее и утверждает бытие в нем. Жизнь течет ради будущего и во имя его. Настоящее служит лишь отправной точкой в будущее. Мы будущее Творим мыслью и волей. Мы в будущее Закладываем зерна причинности, творящие нужные для эволюции следствия. Сознание Наше Находится в Великом Космическом потоке, устремленном в будущее. А прошлое для Нас – как ступени Лестницы, ведущей вверх, в Беспредельность. Мы свободны от власти прошлого над сознанием. К прошлому Земли Имеем доступ свободный, читая его в свитках Акаши. Особое место в Нашей жизни занимает сношение с Дальними Мирами. С ними установлена Иерархическая связь. Земля не песчинка в океане беспредельного пространства, но его часть, связанная неразрывно с целым и имеющая в нем свое законное и принадлежащее ей место. Эволюция земного человечества связана с эволюцией человечеств Нашей цепи миров. Осуществление Великого Плана протекает неотделенно от них. Заботы Космические превышают заботы земные. В Царстве Отца Моего обителей много, и каждая требует заботы о ней со стороны Духов Планетных.


1969 г. 298

1969 г. 298. (М. А. Й.). Постоянное каждодневное утверждение себя в Свете требуется не потому, что слаб огонек сердца, но потому, что планетарно-пространственные условия достигли такой степени напряженности разновесия, когда обычными мерами уже не удержать своего собственного равновесия. И единение с Фокусом Света нужно как никогда. И тогда можно устоять в Свете. Иначе, как соломинку в бурном потоке, увлекут сознание вихри плотных и тонких слоев. С земными еще как-то можно бороться, ибо они легче распознаваемы и ощутимы, но с вихрями Тонкого Мира дело обстоит много сложнее. Разновесием во всех его видах пользуются темные сущности, чтобы подползти еще ближе и к яду пространства добавить свой яд. Нужны Великий Дозор и Великая Стража. Иерархия Света на страже Стоит жизни планетной. Непрерываемым бодрствованием духа каждый воин может приобщиться к этой страже планетной, встав в цепь светлых сил.


1969 г. 299

1969 г. 299. (Май 24). При небольшом внимании можно заметить, как мысли, продуманные и принятые в сознание десятки лет тому назад, продолжают жить, вторгаться в течение дня и ночи и воздействовать на психику их породителя. Если это мысли благие, благо носителю их. Если они не от Света, необходимо меры принять, чтобы их потушить и прекратить их воздействие. Последнее обстоятельство не легко осуществимо, ибо мысль – это живая сущность, вибрирующая энергией, в ней заключенной. Только твердое и бесповоротное решение воли новой пищи не давать нежелательным мыслям из прошлого лишит их питания и возможности дальнейшего роста. Ребенок заинтересован игрушками. Взрослому они не нужны. Когда дух перерастает свое прежнее состояние несовершенства, прежние мысли его уже не могут увлечь, а если еще увлекают и притягивают к себе – значит, прежние недостатки еще не изжиты. Это признание уже будет первой ступенью к пониманию своего положения и к осознанию неизбежной и нужной необходимости освободиться от власти подобных мыслей. С ними далеко не уйти, с ними до вершин не добраться. Значит, их надо победить и отбросить окончательно. И хотя самость о них будет сожалеть, ибо ими питалась, это уже не послужит препятствием к освобождению от них. Осознание есть уже почти овладение.


1969 г. 300

1969 г. 300. (М. А. Й.). Признание собственных несовершенств есть прямой путь к совершенствованию, но честностью признания далеко не все обладают. Отсюда и ханжество, и ложь, и лицемерие, и желание казаться лучше, чем есть. Малое сознание все еще продолжает гоняться за чужим одобрением и признанием, не понимая того, что действительность ничто не изменит и что с нею когда-то придется встать лицом к лицу, когда все тайное станет явным и видимым.


1969 г. 301

1969 г. 301. (Гуру). Чашу достижений хочется наполнить, а поступиться своими недостатками – нет. Получается разрыв нежелательный, когда гармония сознания нарушается несоответствием и противоречием в самом человеке. Это и будет дом, разделенный в себе. Не устоит он в час испытаний.


1969 г. 302

1969 г. 302. (Май 25). Звучащее качество духа можно усиливать, сосредоточиваясь на нем. В каждый момент какое-то качество наиболее близко и желанно. Это не трудно отметить, если подумать над этим вопросом. И, когда оно явно зазвучало в сознании, можно его утверждать. Каждый хороший человек хочет стать лучше, то есть усовершенствовать свои способности или характер. Этим желанием и можно воспользоваться, вызвав звучащее качество перед собою. Кто не хотел бы в совершенстве владеть собою, или иметь сильную волю, или управлять функциями организма, или читать чужие мысли, или видеть на расстоянии. Многое есть, чего хотел бы достичь почти каждый человек. Но сразу достичь невозможно. Достижение требует времени, постоянства и настойчивости. Но каждый шаг в выбранном направлении уже приближает к реализации желаемого. Каждый день неотменно, избрав наиболее звучащее сознанию качество, можно его утверждать. Из этих малых зерен устремления и сложится в будущем совершенное достижение, если желание действовать не умрет.


1969 г. 303

1969 г. 303. (Май 26). Если допустить, чтобы что-то стало преградою между Учителем и учеником, то это будет означать предательство своего духа и отдачу себя во власть случайным, но безусловно темным, воздействиям со стороны, либо своей собственной низшей природе. И то и другое недопустимо, ибо обрывает Серебряную Нить связи. Никому и ничему нельзя позволять становиться преградою между собою и Высшим, что имеет человек на Земле и в Надземном.


1969 г. 304

1969 г. 304. (Гуру). Самыми мощными средствами защиты от умыслов сатанинских, и бешеных их нападений, и незримых воздействий будут постоянное ощущение Лика в сердце, повторение Имени Учителя и мантрам.


1969 г. 305

1969 г. 305. (Май 31). Человек предполагает, но карма располагает. И человеческие предположения с кармическими часто не совпадают. Огорчаться слишком не будем. Если бы человек точно знал, что с ним случится и чего нет, школа жизни не принесла бы ему полной пользы. И многие достижения стали бы невозможны. А как же можно было бы закалить его на неожиданностях или научить качеству приспособления к любым обстоятельствам? Дамоклов меч учит тоже постоянной готовности противостояния тому, что угрожает. Если беспристрастно разобрать все неприятности и нежелательные явления, происходящие с человеком, так не так уж трудно увидеть, чему каждое стремится его научить и какой опыт выработать. Поэтому самое лучшее – это на все происходящее, и особенно неприятное, смотреть с точки зрения того, чему может оно научить, то есть тут же извлекать из него кроющуюся в нем полезность. Это будет решением правильным. Эмоции и переживания не нужны, они только мешают.


1969 г. 306

1969 г. 306. (Июнь 2). Когда ученик не спешит усваивать те или иные Указания Учителя, его заставляет сделать это сама жизнь. Зачем дожидаться, если можно самому, без понуждения со стороны внешних условий, усваивать даваемые наставления. Что же мешает? Все тот же астрал, занятый собою и своими переживаниями, но не тем, что нужнее всего. Характерно то, что все его переживания часто не стоят выеденного яйца, что они быстро проходят и заменяются другими, столь же быстро проходящими. И пользы от них – никакой. Но они очень мешают, загромождая сознание лохматым мышлением. А между тем, останавливать эти движения в астральной оболочке очень легко – стоит только приказать ей не волноваться и прекратить переживания. Кому они нужны? В процессе эволюции астрал длительно развивался, выполняя важную роль в жизни человека. Эта роль у продвинувшихся духов уже выполнена. Астрал задание завершил. Можно постепенно выключать его из сферы активности сознания, сперва его обуздав, а потом вообще не позволять ему выявляться за пределы строго очерченных границ.


1969 г. 307

1969 г. 307. (М. А. Й.). Да, это верно, со стороны друзей пришлось принять больше ударов, чем со стороны врагов. Но не доказывает ли это лишь то, что все – люди, и все могут ошибаться, и заблуждаться, и являть несовершенства, и, что начав читать Учение, человек не перестает быть тем, чем он был раньше, и много времени требуется на искоренение в себе того, на взращивание чего ушло много веков. Это следует учитывать всегда и никогда не умиляться воображаемыми совершенствами принявших Учение. Они такие же люди, как и все, только хотящие стать лучше.


1969 г. 308

1969 г. 308. (Июнь 3). Не может быть бесцельным и бессмысленным существование в мире, где даже травинка малая имеет свое назначение. Цель одна – эволюция всего, что есть, в какой бы форме оно ни проявлялось. Ради этой цели умирает все, чтобы жить. Смерть – ради жизни. И даже не смерть, но замена старой, изжитой формы новой. Жизнь непрерывна, но формы ее выявления меняются постоянно. Перерывы жизни сознания люди называют смертью. Но ведь оно возвращается вновь, а когда-то, по достижении духом известной ступени, оно становится непрерываемым, и достигается бессмертие, осознающее себя. Планетные Духи Достигли этой ступени непрерываемого сознания на уровне высшем и Вошли в поток вечной жизни, сохраняя самосознание своей Индивидуальности. Ради достижения этой цели великой и живет на Земле человек.


1969 г. 309

1969 г. 309. (М. А. Й.). Сострадание многому учит. Через сострадание постигается мир страдающего существа и возрастает огненная сила, когда сострадание становится действенным и выражается в оказании помощи. Когда рождается желание помочь, возможности всегда неизменно приходят.


1969 г. 310

1969 г. 310. (Июнь 9). Твердыня Наша является реальностью всех трех миров. И в Тонком Мире она может служить целью устремления и прибежища духа так же, как она служила на Земле. Среди сложностей Надземного Мира очень важно иметь крепкую, непоколебимую основу, на которой можно утверждаться духом. Помимо Главной Твердыни имеется много Ашрамов, и для Наших людей есть и кров и прочные стены. Там они более нужны, чем на Земле, как магнит притяжения и убежище, где путник может передохнуть в безопасности.


1969 г. 311

1969 г. 311. (М. А. Й.). Земную жизнь называют сном преходящим, или Майей. Но это не мешает даже знающим погружаться в нее настолько, чтобы заслоняла она действительность. Только постоянное размышление об этом может помочь бороться с иллюзиями земными и понимать всю их недолговечность и непрочность.


1969 г. 312

1969 г. 312. (Гуру). Столько сказано слов о действительности огненной, и все же плотная очевидность занимает сознание больше, чем то, что существует в реальности. Поэтому не будем сетовать на испытания, даже самые трудные, ибо они приближают к явлениям, скрытым за покровами видимости. И если не жаль ничего из того, что окружает, оставить на Земле при освобождении от тела, значит, дух уже не привязан к земному и оторваться от него будет не так уж трудно.


1969 г. 313

1969 г. 313. (М. А. Й.). Воздействуя на обстоятельства в желаемом направлении, обязательно устремляйте мысль в будущее, ибо осознанное настоящее является уже прошедшим, в котором изменить ничего нельзя. В этом одно из основных отличий прошедшего и настоящего от будущего. Учитель Устремляет вас в будущее именно потому, что оно творится мыслью. Цепь причин и следствий идет своей чередой. Но творческое воображение может создать ряд новых причин, совершенно отличных от прежних, и проектировать их в будущее для манифестаций. Цель действий курильщика – в продолжающемся курении. Но воля и воображение создают цепь новых причин, исключающих курение в будущем, и, если воля достаточно сильна, привычка курить побеждается полностью. И в особенно удачных случаях нет даже и позывов к курению, если приказ воли достаточно силен.


1969 г. 314

1969 г. 314. (Июнь 13). Из окружающего человека мира воспринимает он в своем микрокосме материю в различных ее состояниях, перерабатывает ее, насыщая особенностями своего аппарата, и выбрасывает ее снова во внешний мир. Это происходит и в сфере психической деятельности человека. Ментальная и астральная материя текут через его оболочки, как бы перерабатываются ими и ассимилируются и снова вытекают в пространство. Полная аналогия с переработкой и усвоением пищи. Перерабатываемая материя насыщается и окрашивается свойствами астрала и ментала данного человека и, в свою очередь, насыщает сферу вокруг него. Не трудно представить себе, что именно излучает из себя добрый или злой человек, развитой или неразвитой, высокодуховный или грубо материальный. Многих людей можно уподобить светильникам, озаряющим то, что их окружает. Многих – дымным, чадящим факелам, вернее, головешкам, отравляющим пространство вокруг. Очень важно, что именно выносит человек в пространство из своего микрокосма. Маякам спасения уподобляются одни, и установкам, извергающим ядовитые газы, – другие. Такова фабрика человеческого микрокосма. Велика ответственность человека за то, чем насыщает он окружающую его сферу. Один из сокровища сердца своего излучает лишь злобу и тьму, другой – Свет и сияние. За психическими продуктами производства, сходящими с конвейера его сознания, человек должен зорко следить и контролировать выпуск своей психической продукции. Одни и те же вибрации или явления могут входить через уши, глаза и все внешние чувства человека, но реакция на них, зависящая уже от человека, может быть совершенно различной. Архат и обыватель, воспринимая одно и то же, ответно насытят пространство совершенно различно. Процесс этот следует представить себе возможно нагляднее, чтобы безошибочно знать, какой след оставляет после себя в пространстве чистое и нечистое мышление. Запах, излучаемый каждым человеком, служит весьма точным показателем его психического и физического состояния. Все газы имеют свой запах. Коричневый газ, являющийся бедствием планеты, есть результат продукции психофизической активности множества людей, работающих не на стороне Света. Светлые сознания – это как бы озонаторы пространства, очищающие его своими излучениями и потоками астрально-ментальной материи, проходящей через их соответствующие оболочки. Лаборатория человеческая очень сильна, ибо человек наделен мощными энергиями.


1969 г. 315

1969 г. 315. (М. А. Й.). Да, да, да – нужно знать больше и лучше. Знание дает понимание и силы для правильного действия. Человек не бросится в пропасть, ибо знает, что разобьется о камни, не станет ходить по колючкам, чтобы не поранить ступни, не положит руку в огонь, ибо обожжется. Так знание следствий освобождает от ошибочных поступков. Надо именно знать: явно, точно, безошибочно и до конца. Контроль над негожими мыслями установить нелегко. Но если знать до конца, в какой ужас вовлекается дух нечистым мышлением, на какое будущее готовит себя он в Надземном, если это понять, то найдутся и силы себя обуздать. И так только надо знать, точно, ясно и непоколебимо. Было Сказано: «Познаете Истину, и она сделает вас свободными».


1969 г. 316

1969 г. 316. (Июнь 15). Подняться «над пучиною жизни» можно лишь с помощью Учителя. Крылья духа без Учителя не получить. Ведь от столького надо отойти и стать в стороне и над. Даже земные высоты этому помогают. В долинах и на равнинах слишком уж плотные слои. Эту плотность нельзя ничем преодолеть, кроме как крыльями духа. Ведь и в Тонком Мире без крыльев не летать. Накопленный Агни дает духу крылья и на Земле, и в Надземном. Потому самое важное делание есть накопление Агни. Но даже знающие об этом забывают о неуклонном проведении в жизнь этого Указания. Если внутренне не отойти от жизни обычной, как же тогда приобщиться к необычному. Путь накопления Агни есть путь необычного. Если всего себя отдать этой задаче, она решена будет успешно. Когда Учитель в сознании Первенствует, все достижимо.


1969 г. 317

1969 г. 317. (М. А. Й.). Лик Учителя в сердце только тогда утвердится, когда Он в сознании Первенствует. Когда кто-то кого-то сильно любит, любит просто по-человечески, то образ любимого или любимой постоянно стоит перед глазами. Так просто любовью достигается нечто без нарочных дум или упражнений. Так же просто достигается и первенствование Учителя в сознании ученика – просто любовью.


1969 г. 318

1969 г. 318. (Июнь 16). Велико значение каждого светоносного духа. Он из Сфер Высших воспринимает тонкие энергии и передает их окружающей его плотной среде. Этим путем происходит разрежение плотных слоев и их утончение. Достаточно одного такого духа, чтобы оздоровить целую местность или привести в равновесие нарушенные стихии. Он может даже и не знать, какое дело делает. Тем не менее, результаты такого творчества продолжают приносить благие следствия на протяжении целых веков. Заложенные светоносные магниты продолжают действовать. Священные места имеют глубокое значение. Носитель Света является живым светоносным магнитом.


1969 г. 319

1969 г. 319. (М. А. Й.). Не преутомимся в делании. Это темные насылают мысли о бесполезности светоносных действий. Каждая крупица добра – благо. Сеятели зерен Света – добрые труженики на ниве Света. Слишком уж много сеятелей зла. Чудовищное зло затопило бы мир, если бы не эти неприметные внешне Носители Света.


1969 г. 320

1969 г. 320. (Гуру). Каждая мысль создает мост связи с соответствующей ей сферой. По этим мостам из затронутых сфер устремляются сродные мысли, и резервуар человеческого сознания наполняется ими. В этом проявляется магнетизм мыслей. И магнитом является человеческое сознание. Магнит, установленный на привычной волне, легко воспринимает привычные мысли. В этом уявляется рефлекторность сознания, которая требует контроля. Все светлые мысли хороши. Но несветлые образуют магнетизм отрицательный. Каждый мост требует внимания. Ненормальный человек не может контролировать свои мысли. Если на одном полюсе посеяно овладение мыслью, то на другом – безумие.


1969 г. 321

1969 г. 321. (Июнь 19). В местности, угрожаемые стихийными или какими-либо другими бедствиями, Мы иногда Посылаем своих учеников, чтобы предотвратить их. Воздействие происходит через ауру посланников Наших. Следовательно, как же мощны должны быть излучения человеческой ауры, если они могут предотвратить, скажем, землетрясения. Лаборатория человеческого организма чудесна и располагает могучими энергиями. Укрощение стихий не сказка, но огненная действительность. Сейчас внимание человечества направлено на достижения технического прогресса и усовершенствование и изобретение всевозможных аппаратов, а о самом изумительном по своим возможностям аппарате, аппарате человеческого организма, совершено забыли. Наша задача – напомнить об этом и сказать, что, чем сложней обычный аппарат и чем тоньше, тем менее он прочен и долговечен и тем более требует он всевозможных деталей для своего создания и большего количества участников. В этом отношении аппарат человеческий находится в совершенно иных условиях. Когда он достиг определенной степени огненности, то даже смерть не влияет на возможности сознательного его выявления на других планах бытия. Кроме того, он может совершенствоваться беспредельно. Он может комбинировать всевозможные сочетания материи и творить из ее элементов, не будучи ограниченным ничем, кроме силы своего творческого воображения. Ведь даже миры созданы творческой силой духа. Возможности человеческого аппарата безграничны. Небо усеяно бессчетным количеством звезд. И к этому творчеству Зовут человека Владыки.


1969 г. 322

1969 г. 322. (Гуру). Астрал был многому научен мозгом и эту науку помнит прекрасно. Если эта наука добрая, беспокоиться не о чем. Если не от добра, то придется много потрудиться, чтобы уйти от зла к добру. Приучить астрал к курению, вину или наркотикам очень не трудно. Но отучить его от этих привычек уже много сложнее. Но все, чему научен астрал, происходит с соизволения воли. А поэтому та же самая воля, но приложенная в степени большей и в большем напряжении, может научить астрал явлению, противоположному тому, которое было принято раньше. Любому недостатку в себе человек может сказать: я тебя породил, я тебя и убью. Он власти для этого имеет достаточно. Лишь бы только не отдать эту власть какому-либо недостатку или слабости, могущими овладеть человеком, что часто бывает.


1969 г. 323

1969 г. 323. (Июнь 20). Поистине, Кама-Локу можно назвать сферою освобождения человека от притяжений и иллюзий земных и от призрака земной временной личности. При достаточно расширенном сознании земная шелуха отваливается довольно быстро, особенно если не мешают неизжитые страсти, побежденные волей. И в самом деле, все подробности, которые служат опорою для личности на Земле, в Тонком Мире по мере их осознания отпадают за ненадобностью. Прежде всего не нужны никакие документы и удостоверения личности. Не нужны жилплощадь, одежда, магазины, транспорт, работа, пища. Все то, на чем так прочно стояла личность на Земле, отпадает. Условия Тонкого Мира совершенно иные. И все личное, постепенно растворяясь в новом окружении, заменяется индивидуальностью и сознанием индивидуальным. Человек, всю жизнь проработавший, скажем, кассиром на вокзале, обнаруживает, что все то, что было, ему не нужно и что этого нет, что нужно входить и приспосабливаться к совершенно иным условиям существования. Он думает, чувствует, видит, двигается и получает иные впечатления, но в совершенно новой форме. Развитое сознание радуется этому освобождению и охотно сбрасывает с себя путы земные, понимая, что иллюзии плотного мира рассыпаются в прах. Требуется время, чтобы приспособиться к новому окружению и понять его особенности и своеобразие. Непередаваемо словами чувство надземной свободы, когда кончается власть земной кармы. Для этого очень важно, чтобы все земные, телесные и животные страсти были изжиты, ибо, неизжитые, они ввергают человека в круг воображаемых, но очень ярких переживаний соответствующего страстям свойства и замыкают его в сферу безысходности. Но изжившее их сознание не знает этой тягости. Оно свободно. Земная малая личность растворилась в новом, расширенном понимании своего высшего «Я». Оболочки четвертого и пятого принципов отпадают и остаются в виде полусознательной шелухи. А высшее «Я», взяв от пятого принципа его квинтэссенцию самосознающего себя «Я», объединяется в форме Бессмертной Индивидуальности с шестым и седьмым принципами, образуя Высшую, перевоплощающуюся, Индивидуальность человека. Чтобы этого достичь, так важно еще на Земле освободиться от всех язв духа и подчинить воле астрал и все смертные оболочки. Иначе четвертый и пятый принципы не выпустят человека из своих цепких объятий. Борьба между Высшей и низшей дуадами неизбежна, и хорошо, когда она уже на Земле завершается победой Высших принципов над низшими, – это предопределяет заранее исход окончательной борьбы, которая происходит в освободившейся от плотного тела четверице. Каждое усилие в этом направлении в теле земном безусловно полезно, и каждая победа над собою имеет далеко идущие последствия в Мире Надземном. И победа и поражение – в духе.


1969 г. 324

1969 г. 324. (М. А. Й.). Материя по составу своему семерична, то есть имеет семь ступеней утончения или разреженности. Семеричен и человек, семеричны и все живые проявленные формы жизни. Цветок имеет плотную форму, которая облекает его тонкую оболочку. Излучения этой оболочки можно фотографировать. Если цветок сжечь, тонкая форма его остается. Деление идет еще дальше и заканчивается огненным зерном. Все плотные формы, существующие на Земле, имеют свои астральные двойники. Но основа материи огненна. Потому при углублении в строение видимых форм мы неизбежно приходим к Основе, к Огню. Миры астральный и Тонкий не так уж трудно представить себе, но Мир Огненный – трудно. Надо, чтобы сознание соответствовало.


1969 г. 325

1969 г. 325. (Июнь 22). Победителем Называем не только того, кто победил низшую природу в себе, но и того, кто в добавление к этому преоборол в себе иллюзии плотного мира и обманчивость времени, пространства и вещей. Да, Мир Мой не от мира сего преходящих явлений. Сколько их прошло и изменилось хотя бы за эти две тысячи лет, и сколько еще изменится. Но Я Пребываю вовеки и поверх потока явлений феноменального мира. Это надо понять и к Миру Моему приобщиться в сознании. Мир этот, земной, познать и дается только потому, чтобы дух осознал его преходящую природу. Но Сказано было, что «солнце прейдет и луна», но не прейдет Огненный Мир духа. Принять этот Мир, устремиться к нему и понять его непреходящую сущность и будет означать познание Моего Мира, который не от мира сего.


1969 г. 326

1969 г. 326. (М. А. Й.). Очевидность окружающая так далека от действительности всех миров, слитых неотделимо в одном и связанных крепко друг с другом. Нельзя познать плотный мир отдельно от двух остальных, ибо такое знание окажется однобоким и неверным. А изучать все три не позволяет отрицание невидимых двух. Этот барьер предстоит скоро разрушить, и разрушение его произведено будет руками науки, той самой науки, которая ныне отрицает эти миры. От фактов будущих открытий никуда не уйти. Новые аппараты позволят улавливать тонкие энергии и запечатлевать формы Тонкого Мира. Невидимость видимой станет. Перед фактами науки придется смириться отрицателям ярым. Но не они двигают мир, и не им будет принадлежать честь научного проникновения в Мир Тонкий. Время это близко уже. Это будет временем великой революции в области научного знания. Мощный поток эволюции не остановит ничто. Как вода проникает во все места, что лежат ниже ее уровня, так и великий поток Космической Эволюции, сверху идущий, затопит все равнины и низины земные и преобразит жизнь на Земле. Сроки преображения этого близки.


1969 г. 327

1969 г. 327. (Гуру). Для высшего познавания нужен Свет. Загрязненное мышление его не допускает. Стоит очистить мышление – и знание мощной струей начнет вливаться в сознание. Очищение сознания от сора и всего, что мешает, будет основным условием познавания тайны трех миров. Силы надо найти все отбросить. Время идет, и теряется много возможностей именно из-за сора. Сор с порога надо убрать, и чем скорее, тем лучше. Какие жалкие лохмотья мышления мешают полноте достижений!


1969 г. 328

1969 г. 328. (Июнь 23). Не в теле, но в духе Указана Близость. Когда три мира укрепятся в сознании, незримое видимым станет. Мы Живем в трех мирах, и Нам зримы все. Выделение тонкого тела вводит Тонкий Мир в сферу реально познаваемого. Но надо, чтобы процесс этот был не насильственным, но естественным. Даже частичное приоткрытие центров в отравленной атмосфере обычности очень опасно. Потому лучше расширять сознание и принимать в него возможности эволюции духа именно этим путем, но не путем насильственного раскрытия центров. При упорстве устремления все придет в свое время: и условия внешние и реализация высших способностей. И даже хорошо, что сейчас закрыты центры, – было бы невыносимо опалять их дыханием старого мира. И без того порою тяжко невыносимо. Эта тягость мира сего является как бы преддверием цветения огненного цветка духа.


1969 г. 329

1969 г. 329. (М. А. Й.). Люди молятся о кончине безболезненной, тихой и мирной, ибо при этих условиях человек все же как-то может приготовиться к смерти, то есть к переходу для жизни в другом мире. Подготовка эта важна тем, что легче будет осознать там смерть своего тела. Хорошо переходить с ясной и четкой мыслью о том, что сбрасывается плотная оболочка и сознание и его обладатель переходят полностью в свое тонкое тело. Тонкое тело все то же, что было и при жизни физического тела, только претерпевает оно некоторые видоизменения, благодаря которым выделившееся тонкое тело живого человека и человека умершего различаются. Подготовка к переходу позволяет отнестись к процессу сознательно, не подвергаясь шоку неожиданности. Внезапная смерть несет с собою много неудобств и сложностей. Правильнее называть смерть переходом, ибо слово «смерть» обозначает то, чего нет в действительности. Всею силою духа надо стремиться к тому, чтобы сохранить непрерываемость сознания. Но разве отрицатель бессмертия духа это поймет или незнающий в это поверит? Сведенборг беседовал с так называемыми умершими, и для такого сознания смерть, то есть переход в Мир Тонкий, почти незаметен, ибо оно входит в мир, ему давно хорошо знакомый. Утверждение и осознание обоих миров должно происходить во время земной жизни. Тогда переход Великих Границ значительно облегчится.


1969 г. 330

1969 г. 330. (Июнь 26). Невозможность преодолеть что-то внешнее не всегда является отсутствием нужной силы, но может быть обусловлена и страшным противодействием темных. Отчаиваться не надо. Надо мощные силы собрать для победы. Ведь при борьбе и сопротивлении силы от враждебных противодействий растут, чтобы достичь нужной степени преодоления. Еще и еще напрягайте силы духа и сердца. И помните, что Свет побеждает тьму, просто рассеивая ее своими лучами. Внесите светильник во тьму, и рассеется тьма. Так и при борьбе с тьмою необходимо собрать достаточное количество Света, чтобы был в состоянии он осветить и побороть мрак. Ни в злобе, ни в раздражении, ни в недовольстве, ни в отчаянии, ни в унынии, ни в недоверии, ни в сомнении не собрать требуемого количества Света. Ведь надо, чтобы тьма мира сего, яро наступающая на все, не имела в вас ничего. Только это условие принесет вам победу. Не легко его соблюсти. Но помните, Сказано: «Приму в щит все твои стрелы, но в ответ Пошлю с улыбкою только одну». Посылать стрелы врагам улыбаясь может дух, Света достигший. Темные полчища преисполнены ненавистью, злобой и всеми низкими чувствами. Воинство Сил Света этих чувств не имеет и разит врагов не из злобы и ненависти, но выполняя свой долг. С улыбкою берите в руки меч боя и, не омрачаясь, не озлобляясь, действуйте им. Ни злобы, ни ненависти, ни других чувств подобных, которыми преисполнены враги Света, не имейте. Оружием Света разите врага. И не забывайте, что не теми людьми, от которых вы получаете удары, наносятся эти удары, а темными злоделателями, которые прячутся за их спиною, которые стоят за ними, и внушают им, и воздействуют на них, стараясь быть незамеченными и необнаруженными. Не любят они и не выносят, когда луч Света направляется прямо на них и удар обрушивается на них, а не на их бессознательных помощников и исполнителей их замыслов.


1969 г. 331

1969 г. 331. (М. А. Й.). Различайте тех, о которых Сказано: «Господи, Прости им, ибо не ведают, что творят», от тех, которые ведают, то есть бессознательных делателей зла от сознательных служителей тьмы. Последние полностью ответственны за то, что творят. Что же касается бессознательных их пособников, то о них можно сказать следующее: они безответственны, но только до известной степени, ибо темные подползают и приближаются через них только потому, что в этих людях имеется нечто, что позволяет темным к ним приближаться и находить в них то, за что можно ухватиться и через это действовать. К чистому и светлому духу темные не станут приближаться, чтобы его сделать исполнителем своих внушений. В этой неочищенности бессознательных пособников тьмы и кроется причина того, что именно их, а не кого-либо другого выбирают темные твари для своих махинаций. И за этот сор в сознании своем пособники темных, конечно, ответственны. Так что безответственность не ведающих, что творят, условна и относительна.


1969 г. 332

1969 г. 332. (Гуру). Как удержать чувство пространственной радости при осознании всего того, что творится на Земле? Как удержать ее, когда темные окружили? Только устремлением в будущее, поверх дыма и перегара текущего часа. Текущее время пройдет, как ушло прошлое столетие. И мир снизойдет на Землю. И объединятся люди в сотрудничестве всепланетном.


1969 г. 333

1969 г. 333. (Июнь 27). «Все преходит», но все оставляет свой след или ряд неизбежных следствий. О прошлом можно забыть и никогда о нем не вспоминать, но следствия прошлого будут тянуться, создавая ряд новых причин. И только силою творческого воображения можно создавать совершенно другие причины, отличные от прежних и влекущие за собою иные следствия. Так погашается прежняя карма. Во вновь создаваемые причины вкладывается устремление, дающее им силу. Мы Творим новые причины, приносящие нужные Нам следствия. Ход следствий Мы Знаем заранее. Мы Можем проектировать следствия на тысячелетия вперед. И порою, когда Мы Предсказываем будущее, Мы просто Знаем следствия созданной сознательно Нами причины. Так Мы Творим будущее. Оно пластично в руках огненной воли. Мы Знаем течение светил и их будущее сочетание и Координируем Нашу творческую работу с энергиями Космического Магнита. Мы озабочены течением эволюции планеты и ее человечества. Забот и работы так много, и она так напряженна, что для личного нет времени. Одна из первейших Наших задач – это выбор сотрудников и учеников и руководство ими. Мы не Можем входить в непосредственное и тесное соприкосновение со множеством людей по многим причинам. Мы Действуем через сотрудников, учеников и посланников Наших. Вторая задача – это насыщение и цементирование пространства. Идеи управляют миром. Но эти идеи Посылаем в мир Мы. На стыке двух эпох новые идеи пронизывают толщу пространства и толщу невежества человечества. И эти идеи входят в сознания множеств, несмотря на сильное противодействие с их стороны. Идеи эти разделяют человечество на два лагеря – идущих за ними и противодействующих им. Дары эволюции – кооперация, движение женщин и психическая энергия – впервые упомянуты и провозглашены Нами. Те, кто следует за эволюцией, развивают эти идеи под разными углами зрения. Но назовут ли кооперацию мирным сосуществованием или сотрудничеством между народами, значения уже не имеет, если эта идея принята в той или иной форме. Образы этих идей борются в пространстве со своими антиподами и подавляют их силой пространственного огня, вложенного в них мощью творческого воображения Держателей Планеты. Великая битва идей происходит в пространстве, даже Светила принимают участие в ней, творя новое, великое будущее человечества. И Мы Принимаем прямое участие в этой работе, и Наши ученики и сотрудники принимают участие в ней, Нам помогая. Каждая мысль не о себе, но касающаяся эволюции и Общего Блага, служит огненным вкладом в пространство и обогащает ауру планеты.


1969 г. 334

1969 г. 334. (Гуру). Когда посылаемое испытание научит ученика тому, ради чего оно было послано, оно уходит из жизни. Поэтому даваемые Указания следует выполнять как можно тщательнее и заботливее, если ученик хочет освободиться от данного испытания. Иного пути освобождения нет. Каждое учит чему-то и каждое безусловно полезно. Умение извлекать пользу из всех испытаний дается опытом.


1969 г. 335

1969 г. 335. (Июль 2). Устоять в Свете гораздо труднее, чем коснуться его. Самая сущность обывательского существования антагонистична ему. Люди так далеко отошли от основ жизни, что только очень немногие устремляются к ним. Потому столько неудержавшихся среди тех, кто приближался. То, что перед глазами, больше занимает внимание, чем то, чего нет и чего надо достичь путем долгих усилий. Постоянное представление Лика Учителя перед мысленным взором указывает на очень высокую ступень достижения. Окно в сферы Света открыто. Сознательно или подсознательно человек представление о своем лице носит постоянно с собою. Такого же точно состояния необходимо добиться и в представлении Лика Учителя. Сознательно или подсознательно нужно быть с Ним вместе всегда. Только при этом условии очевидность не заслонит действительность и не отодвинет ее на задний план. Учителя место не в переднем углу, а в сознании. Передний угол – как напоминание постоянное. Без любви к Учителю Света, которая превыше всего, достичь постоянного ощущения Лика Учителя в сердце невозможно. Достигайте любовью.


1969 г. 336

1969 г. 336. (Гуру). Каждодневно будем утверждать себя в чем-то непреходящем и стараться крепко держаться за него в течение дня. Как-то вырваться надо из заколдованного круга очевидности плотной, делающей человека духовно слепым. Можно делать все, что заставляет делать жизнь, делать, как делалось раньше, но надо научиться совершать это совместно с Учителем, как если бы Он Был рядом. В действительности Он и есть рядом, только плотные чувства мешают ощущать эту Близость. Майю очевидности надо преодолеть. Это можно сделать только в сознании.


1969 г. 337

1969 г. 337. (М. А. Й.). Воздержание даже в малом и малые обуздания своеволия и привычек астрала неуклонно приводят к овладению им. Он постоянно уявляет себя во всевозможных мелочах поведения, и особенно в склонности к многословию. Дисциплина молчаливости – хорошая тренировка для этой неуемной оболочки. Астрал прекрасно знает, как ему следует вести себя, и все же нарушает элементарные правила сдержанности. В этом особенно ярко проявляется наличие двух в одном, наличие высшего и низшего «я» в человеке. И многое зависит от того, которому из них отдается предпочтение. В любом состоянии можно что-то сделать в смысле обуздания своеволия астрала, и сдержанность будет для него лучшей уздой.


1969 г. 338

1969 г. 338. (Гуру). «Торжественность сокращает много тропинок распущенности». Например, болтливость, или насмешки, или легкомыслие. Качества духа тем и ценны, что не только прямо, но и косвенно влияют на поведение человека. Прямое воздействие иногда вызывает отпор, но косвенное действие неприметно и, не утруждая сознания, приносит желаемые следствия.


1969 г. 339

1969 г. 339. (Июль 4). Самые сильные удары по ауре, то есть самые тяжкие испытания, дают наиболее полезные следствия, укрепляя духовный доспех. Обычное земное сознание с этим мириться не хочет. Оно обращается к Высшим с просьбою, чтобы «миновала его Чаша сия». И, если никакие обращения к Высшим все же облегчения не приносят и испытания не устраняют, значит, надо претерпеть до конца и выдержать его, не уклоняясь с пути. Рано или поздно испытание кончится, ибо все имеет свой конец, но это зависит уже от того, насколько успешно оно проходит. Ведь и темным в известных рамках дается свобода досаждать, с тою же целью – укрепить доспех духа. Все это легко понять в теории, но, когда приходит время усвоить это на практике, легкость исчезает и тягость испытания всею силою ложится на сознание. И Учитель не Спешит освободить от того, через что необходимо пройти, чтобы быть в состоянии стать к Нему еще ближе. Ни жалобы, ни ожесточение, ни отчаяние, ни возмущение не помогут и не сократят сроки испытания. Надо спокойно, силы духа собрав, идти через все, зная, что бесконечных испытаний не бывает.


1969 г. 340

1969 г. 340. (М. А. Й.). Вся земная жизнь человека есть испытание его духа, помещенного в земную оболочку. Плотные формы подвержены всем случайностям и трудностям плоти, и все они стареют, болеют и умирают. И духу надо понять всю непрочность плотных условий, чтобы укрепиться не на них, а на бытии в духе. И осознать другую сторону своего существования, не связанную с телом земным. Именно надо научиться жить в этом мире, но быть не от мира сего. Многому надо научиться человеку, и лучшею школою является его жизнь на Земле. Только такое понимание жизни позволит ему примириться с трудностью многих жизненных уроков и их успешно усвоить. Так и смотрите на все происходящее с вами как на учебу и на каждую подробность, приятную и неприятную, – как на очередной урок, даваемый для усвоения и познания чего-то, очень нужного и важного для будущего.


1969 г. 341

1969 г. 341. (Гуру). Если дать ученику условия спокойного, беспечального и счастливого существования, развитие его духа приостановится, и движение по пути прекратится, и очередное воплощение пройдет бесцельно, ему не дав ничего.


1969 г. 342

1969 г. 342. (Июль 7). Это суета проходящего дня мешает думать о будущем, заслоняя его. Она заставляет верить в реальность летящего мига и заставляет в суете дня забывать о непреложности наступления будущего, притом в рамках, совершенно отличных от того, что творится на Земле в настоящее время. Настоящее есть антипод будущего. Сущность будущего можно определить по контрасту и противоположению его с той тьмою, которая окутала сейчас Землю. Не на тьму эту надо смотреть, а на те проблески и прорывы Света, которые служат знаками и указателями неизбежности наступления Новой Эпохи. Завершение прошлого цикла и начало нового обусловлено Космическими Законами, и осуществится оно при мощном соучастии Иерархии Света в этом великом процессе. Никакие построения Майи не могут изменить или нарушить Космических Предначертаний. Человеческая темная воля может до некоторой степени противодействовать наступлению Нового Мира, но только до некоторой степени и до наступления конечных сроков, когда всякое противодействие будет сметено приближающимися огненными волнами заодно и с активными участниками этого противодействия. Человеческая воля с Космической мощью не в силах бороться. Сужденному будущему быть надлежит, и ничто и никто не может лишить человечество того, что предначертано ему Космической Волей.


1969 г. 343

1969 г. 343. (Гуру). Начиная читать Учение, люди не перестают быть такими, какими они были раньше, ибо то, что складывалось в течение тысячелетий, невозможно изменить за несколько месяцев или лет. Нужны очень большие накопления духа, чтобы преображение свершилось в одночасье. Но это бывает очень редко. Таким образом, человек остается прежним, и только постепенно начинает он изменять свою сущность. Отказ от некоторых привычек, и особенно от мясной пищи, еще не гарантирует внутреннего перерождения. Так же и слова говоримые не свидетельствуют о преображении. Поэтому многие свойства характера, несмотря на чтение книг Учения, все же остаются неизжитыми. Большая ошибка считать, что начало чтения делает читателя совершенным или не похожим на обычных людей. Дорого приходится платить за такие ошибки. Потому Совет о том, чтобы не «умиляться масками», следует осмыслить заново, стараясь только лишь знать непредвзято, но сурово избегая при этом осуждения.


1969 г. 344

1969 г. 344. (Июль 8). Осознание Присутствия Учителя в духе имеет большое значение для осознавшего. Если в присутствии обычного человека, к которому относятся с большим уважением и авторитет которого признают, люди стараются вести себя пристойно, то тем более требует этого незримое Присутствие. Но все зависит от степени осознания и абсолютной уверенности в глубоком значении слов «Я с вами всегда». Многие верят, но верят теоретически, отвлеченно, не проникаясь огненным смыслом этих слов. И тогда поведение таких последователей не свидетельствует о понимании ими того, во что, как они говорят или думают, что верят. Значит, они еще очень далеки от осознания этой огненной формулы. Две тысячи лет тому назад было Сказано людям: «Се Аз с вами всегда, во все дни, до скончания века». Но кто же из называющих себя христианами верил и верит этому? Если бы верили, поступали бы иначе. Формула эта нуждается в осознании ее всем сердцем, всем помышлением, всем разумением. Она требует признания действительности всех трех миров и понимания участия незримых двух в плотном. Те же немногие, которые это постигли, сделались Светочами человечества и много способствовали его эволюции. Ученик может огненно преуспеть и достичь многого, если он сделает формулу эту, утверждающую реальность Присутствия Учителя в духе, жизнью своею и, вопреки очевидности внешней и внутренней, вести себя будет так, как будто бы он видит Его земными глазами. Постепенно мысль облечется плотью, и он действительно начнет видеть Облик Учителя перед собою. Осознание Великого Присутствия преобразит всю жизнь человека. Сперва признание Присутствия незримого Учителя, а потом и раскрывшаяся способность увидеть Его.


1969 г. 345

1969 г. 345. (М. А. Й.). Соображение, что многого еще не достигли и многого не преодолели, пусть не удержит поступательного движения, когда отваливается все ненужное, все лишнее и мешающее полету. Незаметно перерождается сознание, когда устремление продолжает двигать его. Ничто не стоит на месте, все находится в движении, но движение может быть и вверх и вниз. Нет большей трагедии для духа, нежели опускаться вниз по лестнице жизни, и нет большей радости, чем подниматься. Поднимает Учитель, и потому Ему первое место в сознании. Он вправе спросить: «Я с вами всегда, ну а вы, всегда ли вы со Мною?» Ответить на этот вопрос должен каждый себе.


1969 г. 346

1969 г. 346. (Июль 10). Об очищающем и освобождающем значении страданий люди думают мало. А между тем нет иного, более сильного средства очищения сознания, чем страдания. И мудрый радуется возможности освобождения через них. Многие умирают, пройдя через мучительный период тяжкой болезни. Зато сбросить тело больное уже много легче и о нем не жалеть. Слишком уж крепко держит Земля человека в оковах своих. Если бы жил он, будучи в теле земном, во всех трех мирах, переход был бы легким и незаметным и не было бы страха перед смертью и ярой привязанности к Плотному миру. Но знания не хватает. Обычное знание освобождения от плотной Майи не дает. И тогда людям даются страдания, чтобы легче было порвать цепи, связывающие их с Землею.


1969 г. 347

1969 г. 347. (М. А. Й.). Весь свой внутренний психический багаж следует разделить на две части, одну положить направо, другую налево. Направо то, что надо взять с собою, налево то, что оставить. Многое окажется ненужным, и тяжким, и очень вредным. Его без сожаления можно не брать, но все важное, и ценное, и нужное в дальнейшем пути бережно откладывать вправо для сохранения.


1969 г. 348

1969 г. 348. (Гуру). Каждый человек, оставляя Землю, уносит с собою дальше свои накопления. Самыми ценными среди них оказываются те, что от Света. Пока на Земле, можно накапливать сознательно, уделяя им внимание, и время, и желание. На все происходящее в сознании можно смотреть так: это беру, это отбрасываю, причем последнее следует пропускать мимо, не останавливаясь на нем, но наложив на него печать окончательного решения воли.


1969 г. 349

1969 г. 349. (Июль 11). Человек фактически живет в трех мирах, но этого не осознает. Если он направит внимание на то, чтобы замечать знаки Тонкого и Огненного Миров, они постепенно будут становиться для него реальностью. Войдут в его сознание и станут столь же естественными и привычными, как и мир плотный. Слишком уж долго отрывалось человечество от Высших двух Миров и отрицало их, чтобы можно было быстро восстановить нарушенное равновесие. Все же знаки Незримых Миров можно подмечать. Правда, они забываются необычайно быстро. Поэтому их полезно записывать. Тонка граница между естественным их восприятием и насильственными и искусственными упражнениями, невежественными и вредными. При естественном процессе завеса приподнимается постепенно, по мере расширения сознания и очищения сердца. Велика опасность, когда явления низших слоев астрального мира станут проникать в неочищенное сознание, которое не в силах от них защититься, ибо они притягиваются по соответствию с тем, что имеется в неочищенном приемнике. Вот почему так настоятельно указывается на необходимость овладения мыслью. Мысль служит каналом, и от ее природы зависят новые поступления. Ключ от характера получаемых тонких восприятий заключается в мысли.


1969 г. 350

1969 г. 350. (М. А. Й.). Когда выяснено, какие именно вредные накопления загромождают сознание, возникает следующая и уже более трудная задача, а именно – освобождение от них. Трудность в том, что желание это сделать не всегда достаточно сильно, несмотря на понимание нужности этого шага. Курильщик знает, что курение вредно, и все-таки курит. Многие понимают, что их губит вино, и все-таки пьют. Одного понимания недостаточно, необходимы крепкая воля, и твердое решение, и прежде всего сильное желание освободиться от того или иного вида рабства. Многие виды всевозможного рабства яро процветают среди людей, считающих себя свободными. В этом трагедия мира.


1969 г. 351

1969 г. 351. (Гуру). Жизнь человека заключается в его сознании и мысли. Отнять их – и человек становится даже ниже животного, ибо утрачивает всякое понимание. Учение указывает на сознательное перенесение бытия в мысль. При освобождении от физического тела, то есть при его смерти, это происходит само собою. Но и в мире земном человек все же живет мыслью. Глубокое осознание этого факта позволяет шире понять мир поэта, писателя, композитора или художника. Конечно, он резко отличается от мира ростовщика или палача. Люди внутренне живут в различных мирах, которые различаются между собой как Свет или тьма. И каждый свой внутренний мир создает сам. Скажут: многое зависит от внешних условий, ибо бытие определяет сознание. Но ведь и Платон, и Франциск Ассизский, и Шекспир, и Толстой жили в том же самом мире, в каком жили Нерон, Иуда, и каждый из них творил мир по своему сознанию.


1969 г. 352

1969 г. 352. (Июль 12). Нужно напряжение, чтобы удерживать разгул тьмы. Если напряжение ослабевает, ослабевает и сдерживающая сила. Отсюда необходимость постоянной настороженности, когда «копье не дремлет над драконом». Они постоянно сторожат, чтобы воспользоваться каждым промахом, каждой слабостью, каждой несдержанностью со стороны ученика, ибо все недостатки служат для них каналом приближения и воздействия. Самой прочной защитой будет светоносность ауры, без единого пятнышка. Даже малые пятна опасны. Заградительная сеть, имеющая такие прорывы, подобна крепостной стене, некоторые ворота в которой оставлены неохраняемыми. Лик Учителя служит щитом, но его надо научиться всегда иметь перед собою, и особенно в момент возможной опасности. Мы Защищаем всегда, но сознание для помощи должно быть открыто призывно, если этого требуют обстоятельства.


1969 г. 353

1969 г. 353. Правильно делаете, стремясь разрушить иллюзию расстояний, разделяющих нас, ибо в мире действительности, в Мире Огня, расстояний не существует. Меры плотного мира к Высшему Миру неприменимы. Завет «Я с вами всегда» есть формула Огненного Мира. Реальность ее можно ощутить, перейдя границы обычности. Утверждайте ее всем сердцем и всем устремлением, всем желанием, и станет она действительностью, осознаваемой непреложно.


1969 г. 354

1969 г. 354. (М. А. Й.). В моменты нагнетения некоторых обстоятельств можно замечать, что какие-то прежние недостатки оказываются изжитыми и несуществующими и не вызывают уже в сознании прежних нежелательных реакций. Это говорит о том, что при неуклонности устремления сор отпадает сам собой незаметно. Это не значит, что с недостатками не нужно бороться, но это указывает на то, что процесс освобождения и преображения духа и рост сознания может идти неприметно для земного ума. Поэтому, своими недостатками слишком смущаться не надо или допускать, чтобы они служили препятствием продвижению и мешали нужной активности. В глазах пространственной справедливости устремившийся к Свету разбойник имеет большие заслуги, чем условная добродетель.


1969 г. 355

1969 г. 355. (Гуру). Опыт жизни показывает, сколь полезна воздержанность в словах и от каких опасностей она иногда избавляет. Ведь можно достичь такой ступени, чтобы не произносилось ни одного лишнего слова, а произносимые – обдумывались бы, прежде чем их произнести. Особенно вредны слова, произносимые в состоянии всякого аффекта, не говоря уже о словах злобы или ненависти. Они прилипают к ауре и несут в себе непредсказуемые следствия. Ответить на злобное обращение полным спокойствием и светом ненарушенных излучений ауры – значит пресечь действие или течение нежелательной кармы. Хорошо быть фокусом, сталкиваясь с которым угасают бессильно вспышки злобных, дымных, темных огней.


1969 г. 356

1969 г. 356. (Июль 13). Сохранить устремление будет уже победой. Этот мощный двигатель духа замечателен тем, что в нем заключены преображающие дух свойства. И когда устремление особенно напряжено и микрокосм устремленного духа пылает всеми огнями, кажется и ощущается явно, что отпали все наросты, что преодолеть все неизжитые наслоения так легко и просто и что ничто уже не задержит дальнейшего продвижения. Эти моменты освобождения духа от всех нежелательных накоплений ценны чрезвычайно, и указуют они на то, сколь сильно устремление как очиститель. Устремление – это крылатое качество. Можно сознательно вызывать его в себе и других. Устремление не бывает без цели. Цель должна быть очерчена ясно. Дальность и недостижимость значения не имеют, ибо времени нет, а в Беспредельности все достижимо. Дух устремленный чует эти атрибуты действительности, ибо они являются свойствами Огненного Мира, который является родиной духа. Мир преходящих явлений земных на время утрачивает свою власть над сознанием, когда огни устремления ярко горят.


1969 г. 357

1969 г. 357. (Июль 14). Сколько нужно преодолеть всевозможных условий и противодействий, чтобы каждодневный контакт с Иерархией Света не прерывался! Состояние пространства часто очень осложняет его. И даже Мы вынуждены с этим считаться. Ошибкою будет полагать, что по мановению волшебного жезла перед Нами исчезают воздействия антагонистических токов. Ошибкою будет думать, что темные не пытаются осложнять Нашу работу и препятствовать всеми мерами. Ошибкою будет считать, что свободная воля человечества не служит тупою и сильной преградою действию Наших Лучей. Правда, мощь Иерархии Света может сокрушить каждое сопротивление, но следствия такого воздействия могут быть разрушительны не только для самих противодействующих, но и для многих других, связанных с ними кармически. Перемена Звездных Лучей, знаменующая собою наступление Новой Эпохи, многое изменит и многое облегчит, но от человека требуется принятие их в сознание. В противном случае неприемлющее сознание не выдержит их воздействия. Сложно положение в мире. Наша работа осложнена необычно. Те немногие сознания, которые являются сознательными восприемниками Наших Лучей, помогают Нам поддерживать планетную сеть Света и много облегчают Наш труд. Но и им нелегко, ибо тяжела Ноша мира сего.


1969 г. 358

1969 г. 358. (М. А. Й.). В данное время трудность подвига несения Света заключается в том, что огни можно возжечь, и усилить, и повысить светоносность ауры, но, соприкасаясь со средой окружающей, почти невозможно удержать это состояние, ибо погашение окружающего несовершенства поглощает огненные энергии духа, и их приходится нагнетать все снова и снова. Даже недурные люди жадно поглощают светоносные излучения ауры носителя Света – трата сил велика.


1969 г. 359

1969 г. 359. (Июль 16). Хорошо, когда просматривая свою прошлую жизнь, человек может не стыдиться ничем из того, что он совершил, ни перед собою самим, ни перед людьми. Прошлое, нехорошее прошлое может быть совершенно изжито, но даже шелуха кармы вызывает особую ярость темных. Что же тогда говорить о том, что не изжито. Тьма стремится овладеть своим достоянием, то есть теми, кто не изжил язвы духа, и увлечь их в свои сферы. Темный магнетизм очень силен, и действует он на грубые, неизжитые склонности и влечения в существе человека. Переход нечистых, порочных и злых людей в Тонкий Мир их устрашает, и пребывание для них в нем – тяжко. Нужная подготовка к переходу заключается в очищении сознания и освобождении его от всякого сора. Это сделать не так уж просто. Одного желания недостаточно.


1969 г. 360

1969 г. 360. (Гуру). В Чаше хранятся отпечатки всех пройденных жизней со всеми подробностями, а в сознании выражена их синтетическая сущность, в сознании выявляется ступень эволюции, достигнутая духом. Подробности и даже некоторые способности могут и не выявляться, но основная сущность все же утверждает себя в мыслях, чувствах и действиях. Это выражение вследствие ограничивающих свойств оболочек не может быть полным, ибо огнями всех накоплений дух может вспыхнуть только в тех сферах, где огонь действует свободно и безраздельно, не связанный узами его низших, временных проводников.


1969 г. 361

1969 г. 361. (Гуру). Мысли, касающиеся Учения, надо претворить в действия, и тогда станут они неотъемлемым достоянием вашим во всех мирах. Они не забудутся, и никто и ничто не сможет отнять их у вас. Этот процесс можно назвать утверждением Света в себе. Утверждающий его уже не имеет осуждения за свои слова, ибо действием или приложением Учения в жизни претворил энергии их в кристаллические отложения Агни в Чаше своей. Благо прилагающему Учение Живой Этики в жизни. Благо идущему по пути утверждения Света в себе.


1969 г. 362

1969 г. 362. (Июль 18). «Как часто Имя Учителя, произнесенное с верою, позволяет создать мост помощи». В этой вере и непреложность, и знание закона, и магнетизм мысли, посланной в пространство. Следующая ступень веры – чувствознание. Человек уже не только верит, но просто знает, что что-то уже утверждено в пространстве для уявления в плотном мире. Пламя такого чувства сжигает всякое сопротивление. Им можно творить большие дела.


1969 г. 363

1969 г. 363. (Июль 19). Если рассматривать каждую попытку темных, каждую неприятность, противодействие и страдание как двигатель или удар-толкач, сближающий с Нами и вызывающий новое, усиленное устремление к Нам, то полезность их станет совершенно очевидной. По степени противодействия можно усиливать и устремление и ощущение Близости нашей. Волны противодействий сознательно направляются на полезную работу и служат утверждению Света. На известной ступени все начинает служить духу, пламенно преданному Иерархии. Степень сопротивления окружающего служит мерилом тогда степени устремления, ибо чем быстрее полет, тем сильнее сопротивление воздуха. Законы во всем одинаковы, ибо как внизу, так и вверху.


1969 г. 364

1969 г. 364. Повторение того, о чем уже не раз Говорилось раньше, не есть повторение, но расширение сказанного в новом аспекте и под новым углом зрения. Оно укрепляет ученика в осознании того, что повторяется и что нужно усвоить практически особенно прочно.


1969 г. 365

1969 г. 365. (Гуру). Если человек безусловно полезен для эволюции и если его сердце горит устремлением, то разве имеет значение, хорошо он относится к нам или нет, понимает нас или нет, признает или отвергает. Научимся относиться к людям сверхлично, вне зависимости от того, как относятся они к нам. Личные чувства и личные отношения редко бывают у людей устойчивыми, среди друзей Учения – также. Сверхличное отношение будет и беспристрастным. Оно не создаст антагонизма и не вызовет осуждения. Признание достоинств в других людях служит показателем высоты сознания.


1969 г. 366

1969 г. 366. (Июль 20). Для физического тела многие предметы и вещества непроницаемы. Для тела тонкого тоже существуют непроницаемые вещества, сферы и слои пространства, причем это иногда зависит от состояния сознания. Для тела огненного проницаем мир плотный и Тонкий полностью, а Мир Огненный – по степени огненности духа и оформленности огненного тела. Как перед каменной стеной может останавливаться тонкая оболочка перед некоторыми предметами пространства, и особенно некоторыми слоями, будучи не в силах их преодолеть. И подъем тонкого тела в более высокие слои зависит от его светоносности. Для низких оболочек Высшие Сферы недоступны именно из-за невозможности подняться. Вопрос о взаимопроницаемости веществ очень интересен. Для огненной мысли ограничений не существует, но надо, чтобы сознание могло следовать за мыслью. Недоступное для тела и мозга доступно сознанию и духу. Три измерения есть оковы плотного мира. Они сбрасываются при раскрытии центров. Многое нужно допустить или осознать, прежде чем овладеть способностью. Это положение касается плотного мира, но в степени большей – тонкого, ибо там бытие по сознанию. Сознание подготовляется к допущению того, что невозможно осуществлять в мире земном в теле обычном. Сказки дают некоторое представление о возможностях Тонкого Мира для знающих его законы духа. Фантазия сказок есть действительность Надземного Мира. К изучению многих сказок можно подходить научно.


1969 г. 367

1969 г. 367. (М. А. Й.). Поговорим о страхе научно. Все эмоции так или иначе воздействуют на оболочки – одни положительно, другие отрицательно. Эмоция страха парализует человека. Она парализует излучения заградительной сети. Аурические излучения тоже поникают. Психически человек становится совершенно беззащитным и открытым всевозможным воздействиям. Часто страх перед болезнью притягивает ее и открывает ей доступ. Страх очень магнетичен, то есть притягивает к человеку именно то, чего он боится. Это происходит по двум причинам: первая – это неизбежность пройти именно через то, чего человек боится, вторая – открытость сознания для воздействия со стороны темных по пятнам страха на ауре, и не только темных: ведь даже собака бросается на объятого страхом человека или некоторые другие животные, особенно дикие. Не было случая, чтобы йог был растерзан дикими зверями. Психическая здоровая активность у человека, объятого страхом, понижается, и противоборствовать противным явлениям он не в состоянии. Никчемен страх и вреден безусловно. Надо приучить себя никогда ничего не бояться. Пусть будет что будет, но пусть неизбежное будет встречаемо мужественно и без страха. Страх абсолютно бесполезен.


1969 г. 368

1969 г. 368. (Гуру). Мы предлагаем растить неукротимое желание освободиться от всех нежелательных свойств и черт характера. Именно возросшее желание, достигая известной степени напряжения, силу дает сбросить ненужные путы.


1969 г. 369

1969 г. 369. (Гуру). «Не ничтожному, не малому свидетелями станете», – так Сказал Сам. К этому и надо готовиться, чтобы во всеоружии встретить идущее время. И веры больше надо иметь в грядущее счастье человечества. Безумствует уходящая тьма, но ведь это судороги и конвульсии смертельно раненного чудища. Сознание Щита поможет пережить это тяжкое время. Свет впереди.


1969 г. 370

1969 г. 370. (Июль 24). Что нужно еще, чтобы открылись глаза человеческие на то, что происходит в мире? Но молчит дух. Но углубляются злодеяния. Но не хотят люди Света. У последней черты все устремления к добру и ко злу усилятся до предела. Не выдержит организм человеческий такого напряжения зла, и перегорания будут учащаться. И так уже многие перегорают и гибнут. И не только злые, но слабые не выдерживают нагнетения. Спасение – в яром единении с Иерархией Света. Но кто же ее признает. Потому Указую держаться неотделимо. Лишь полным единением устоите. Волны бушуют, но неподвижна и непоколебима скала среди океана. Скала духа отразит натиск волн. Спасение – в духе. Дух утверждайте плоти поверх. Через врата духа войдете в будущее. Перед концом силы надо собрать для последнего противостояния тьме. «Претерпевший же (то есть выстоявший) до конца – спасен будет». Спасение в том, чтобы тьме не предаться и выдержать натиск ее. Пламенно Меня призывайте, когда становится он невыносимо тяжким. Вместе мы устоим. Но не выдержит сознание, отделившееся от Меня. Кто со Мной, пройдет невредимо и победно в сужденное будущее.


1969 г. 371

1969 г. 371. (М. А. Й.). Не нужно строго судить других, если даже сильные духи являют моменты ослабления сопротивляемости противным воздействиям. Будем чаще думать об Учителе – Дух Его несломим. Он Может служить примером стойкости, непоколебимой ничем. Светел Облик Владыки. Думая о Нем, Свет утверждаете в сердце своем. Мысли о Владыке есть прикосновение к Свету.


1969 г. 372

1969 г. 372. (М. А. Й.). Личность, не осознавшая своего временного значения и подслужебного положения по отношению к Индивидуальности, является обузой для последней. Слуга, посланный на Землю для выполнения определенной задачи, забывает о ней и предается действиям, своевольным и лишенным конечного смысла. Это про таких людей Сказано, что «умалишенно снуют они по планете». Разве можно осмысленно жить на Земле, не осознав цели воплощения? Но множества живут и отягощают Землю ужасами совершаемых злодеяний. Это раньше злодея изображали с окровавленным ножом в руке. Теперь же злоделатели, изысканно одетые, восседают в святилищах банков и часто ворочают миллиардами. Они даже ходят на воскресные проповеди и считают себя верующими в Бога. Но ими творимое зло превосходит все, что люди делали раньше, ибо оно планетарно.


1969 г. 373

1969 г. 373. (Гуру). Да! Это верно. Много прекрасных слов говорится, и много зла делается. Конец Кали Юги есть конец злого, кровавого Века. Было Сказано: «В Рыбах кровь». Новое сочетание Звездных Лучей изменит пространственные условия. У людей сохранилась память о Золотом Веке. По закону Циклов он снова наступит. Но сколько же придется остро и срочно перестрадать людям, чтобы достойно войти в него! Великие перемены у порога. Сдвиги уже идут. Великие возможности, даваемые эволюцией, требуют ответственного к ним отношения, иначе неисправимых разрушений не избежать.


1969 г. 374

1969 г. 374. (Июль 26). Надо достичь такого состояния, чтобы уже ничто не поражало и не выводило из равновесия. В этой способности не поражаться неожиданностью или чем-то необычным кроется чувствознание и как бы предвосхищение событий или явлений. Это состояние особенно нужно в Тонком Мире, где поражать может многое. Это поможет безболезненно встретить и страшные образины, и всевозможные выдумки и трюки с их стороны. И в жизни земной это качество очень ценно, ибо позволяет удерживать спокойствие там, где его люди обычно утрачивают. Утвержденное, это качество также поможет и осознанию того, что в действительности человек не может ничего утерять или лишиться чего-то, принадлежащего ему по праву, ибо он понимает формулу: «Все мое во мне и со мною неотъемлемо, все же прочее, что можно отнять, – не мое и лишь временно находится в моем распоряжении и не принадлежит и не может принадлежать мне», – так рассуждает познавший и нашедший Сокровища Камня внутри. Как хорошо и полезно по временам отделять себя от плотного окружения и вещей, которыми временно владеем, и представлять себя духом вне тела и в стороне от всего, что вокруг. Это поможет и более быстрому освобождению от земных притяжений, когда придется оказаться в Мире Надземном.


1969 г. 375

1969 г. 375. (Гуру). Если земные глаза и физические аппараты не обнаружили признаков жизни на той или иной планете, то это совсем еще не значит, что жизни там нет. Жизнь может идти на плане астральном данной планеты, и даже в более плотных астральных формах, чем на Земле, и при иных состояниях сознания. Это следует иметь в виду при посещении других небесных тел.


1969 г. 376

1969 г. 376. (Июль 27). Воздействие магнетизма Луны на Землю и все, что на ней живет, очень сильно. Лунные фазы влияют на многое. Сила лунных лучей, влияя на приливы, поднимает кверху огромные массы воды. Лунатик теряет свой вес и становится невесомым. Отсюда легкость, с которой ходит он по отвесным карнизам. Достаточно разбудить его, и сознание тотчас же нейтрализует это воздействие. Явление замечательное, указывающее на силу сознания и способность его парализовать мощные воздействия. Чем ближе к Луне, тем эти воздействия сильнее. Сознанием можно их ослаблять, но действие должно быть сознательным. Астрологические аспекты Луны имеют большое значение в жизни человека. Медиумизм и психизм связаны с лунной пассивностью человеческого сознания и рефлекторностью мышления и действий. Лунное наследие далеко еще не изжито. Лунная пассивность и солнечная активность борются в человеке за преобладание. Активная воля заключает в себе солнечные элементы Света. Мертвые луны – удел обреченных. Лунный конус – место пребывания духов тьмы. Солнечный свет туда не достигает. Если Солнце – символ жизни, то Луна – смерть. Планетой смерти Зовем Мы ее. Ее ожидает дальнейшее разложение и распад. Сильные духи могут безбоязненно касаться ее, но очень опасна она для слабых, не могущих защититься от ее излучений.


1969 г. 377

1969 г. 377. (М. А. Й.). Поражение недопустимо. Борьба указует на продвижение духа. И нет ничего здесь зазорного, если ученику приходится бороться с собою и преодолевать свойства своей низшей природы. Все идущие по Пути ведут эту борьбу. Требуется трансмутировать низшее в Высшее. Отбросить его невозможно, ибо оно составляет как бы часть человека, но преобразить, переплавить, трансмутировать его по линии родственных противоположностей – во власти человеческой воли. Так, ненависть можно переродить в любовь, сильную ненависть – в сильную любовь. Но ничтожные и мелкие чувства трансмутировать не во что, ибо их противоположный полюс столь же ничтожен, как и они сами. Природа выбрасывает ничтожество как Космические отбросы из общего потока жизни. Большие недостатки говорят о большом потенциале их противоположного полюса, который проявляется при трансмутации.


1969 г. 378

1969 г. 378. (Гуру). То, что дается жизнью, можно принимать, не привязывая себя к нему и не пытаясь удержать даваемое. Всему свой срок, и уходящие подробности плотного существования уходят в прошлое навсегда, чтобы больше вновь уже не вернуться. Поэтому всякое сожаление о прошлом нецелесообразно и лишено смысла. Если малому «я» было хорошо в прежних условиях жизни, то для «Я» большого они могли быть не нужны, ибо исчерпанность их ему уже ничего не даст. Для высшего «Я», для его продвижения необходимы борьба и преодоление трудностей, но отнюдь не благополучие, которого так желает малое «я».


1969 г. 379

1969 г. 379. (Июль 28). Жестокость людская не имеет границ, и особенно тогда, когда люди чувствуют и воображают себя безнаказанными. Правда, обратный удар кармы настигает жестокость, но разве это уменьшит остроту причиняемых страданий? В задачу ученика входит научиться отвечать на жестокость людскую равновесием, то есть не допускать ни злобы ответно, ни недоброжелательства, ни вообще никаких чувств отемненных. Это очень трудная задача. Привести астрал к молчанию будет победою над ним и означает овладение этой оболочкой. Усилия темных направлены на то, чтобы разрушить равновесие и, разрушив его, вторгнуться в сознание. Недобрые чувства, вызванные с этой целью ими, будут служить им входом открытым. Равновесие является мощным щитом, пока оно не нарушено. Удерживая его, делаете неприступной твердыню сердца.


1969 г. 380

1969 г. 380. (Гуру). Радоваться страданиям сразу научиться нельзя. Сперва надо приучить себя относиться к ним спокойно, без возмущения, без огорчения и омрачения, и только потом, когда равновесие удерживается уже твердо, можно начать мысленно углубляться в смысл и значение страданий для восхождения духа. Именно надо примирить себя с болью, причиняемой чем бы то ни было, чтобы понять, что не бывает возвышения духа и возжжения центров без болей тела.


1969 г. 381

1969 г. 381. (Июль 31). По мере сближения с Нами увеличивается и тяжесть Ноши мира сего, которая ложится на плечи ученика, ибо разделяет он ее с Нами. Достижения иметь хотят многие, но число желающих разделить с Нами Наши труды и заботы не велико. Потому так мало вступающих на путь Великого Служения. И когда вам трудно и когда нагнетение усиливается, не значит ли это, что приобщаетесь уже к Нашим трудам и разделяете с Нами Ношу мира сего. Придут и радость, и восторг духа, и откроются новые способности, но не прежде, чем сотрудничество полностью состоится. Только в этом двуродном огне радости и горя совершается преображение Духа.


1969 г. 382

1969 г. 382. (Гуру). Так важно понять, что освобождение – в духе. Можно иметь все, что имеют люди, и трудиться даже лучше других, но не быть в духе свободным от обычных оков, которыми скованы люди. Освобождение лежит в сфере сознания. Сколько мыслей и труда следует предпослать, чтобы оно состоялось. Так и живут на Земле люди в свободе или рабстве у окружающих их вещей и явлений и обычно даже не осознают своего рабства, если рабы.


1969 г. 383

1969 г. 383. (М. А. Й.). Каждый час приближает сужденное. С чем и как в него войдем? Что принесем? Принесший больше – больше и получит. И имеет заслугу зажегший больше сердец. И особенно ценно приношение, творимое во тьме предрассветного часа. Оно на весах будет тяжелее всего. Когда все свершится, будет столько сторонников Света, считающих свои заслуги и приношения, – благо и им. Но несущий во тьме светоч духа зажженным, когда тучи кругом и враги, все же будет приближен особо.


1969 г. 384

1969 г. 384. (Авг. 3). А теперь остается утвердить перед собою самим и пространством Близость Мою путем постоянного, непрерываемого памятования об этом, то есть предстояния постоянного. В течение дня будем как можно чаще об этом вспоминать, чтобы сделать, наконец, его непрерывным. С трудом поддается сознание этому процессу, но в конце концов подчинится велению воли. Противоборствующий внутри ветхий человек не желает уступить место новому человеку, идущему ему на смену. Символ младенца в Чаше служил напоминанием об этом, а также и феникс, рожденный из пепла, символизирующий преображенного человека. Сказано: «Если не родитесь вновь, если не будете как дети, не сможете войти в Царство Небесное», в Царство Света, в Мир Мой. В прежних Заветах много Сказано о самом наиглавнейшем в формах, доступных для понимания людей тех времен. Ныне Учение Жизни призывает к тому же, но уже в соответствии с уровнем ступеней эволюции, достигнутых человечеством. И если раньше что-то давалось для какого-то определенного народа, то теперь Учение Жизни дается для всех, ибо это диктуется наступлением конечных сроков и приближением начала Нового Цикла.


1969 г. 385

1969 г. 385. (М. А. Й.). Для неуклонного следования по пути Света требуется неслыханное упорство. И жизнь дает ярые возможности упражнять это ценное качество духа. Сестры его – стойкость и несломимость. Можно, например, поставив себе задачу, поддерживать или улучшать здоровье, не отступать от намеченного, пока не будет достигнут успех, хотя бы для этого требовалось очень длительное время. Или, встречая назойливое и долгое противление темных и начав с ними борьбу, вести ее до конца, до полной победы. Можно представить себе, сколько необычайного упорства, устремления и настойчивости надо проявить, чтобы ритм каждодневного Общения и всего связанного с ним не прерывался. У тел небесных будем учиться, ибо неизменен и ритмичен их космический путь.


1969 г. 386

1969 г. 386. (Авг. 4). Великая Тьма является вечным антиподом Света и противоположным полюсом проявленного Космоса. Тьма земная и темные антагонисты Света – явление чисто земное и временное. Частный случай Земли и ее темных нельзя распространять на все Мироздание. Поэтому так важно осознать явление Дальних Миров и отсутствие на них темных. Там есть несовершенства, и есть эволюция, есть преодоление прошлого будущим, но нет служителей тьмы и темной Иерархии. Устремление к Дальним Мирам и сознательная связь с ними ускорят эволюцию вашей планеты. Дальние Миры даются как магнит притяжения для устремленных к ним духов. Мы, Братья человечества, – Пришельцы из Дальних Миров. Мы в них Возвратимся, увлекая за Собою все человечество, за исключением Космических отбросов. Осознанная Вечная Жизнь – основной принцип Дальних Миров и достижение человечеств, населяющих их. Великое будущее и беспредельная жизнь ожидают идущих за Нами.


1969 г. 387

1969 г. 387. (Авг. 5). Явления Тонкого и Огненного Миров беспрерывно происходят и в плотном мире, но их надо уметь усмотреть. Рост растения из зерна – явление огненного порядка. Каждое движение физического тела связано с тонкими процессами и огнем. Человек постоянно мыслит. А что такое мысль? Так живут люди во всех трех мирах и соприкасаются со всеми, только осознание этого отсутствует. При некоторой внимательности многое будет замечаться. Ничего сверхъестественного нет, все естественно, и просто, и доступно устремленному наблюдению. Настроения человеческие, и эмоции, и чувства – явления, корнями своими уходящие в Тонкие Сферы и выше. Человек яро зависит от пространственных токов, то есть тонких энергий, не видимых глазу. Живет человек во всех трех мирах и может легко приступить к изучению их связи друг с другом и осознанию трех.


1969 г. 388

1969 г. 388. (Авг. 6). Дисциплина духа накладывается на чувства ученика. Касается она как физического, так и тонкого и ментального тел. Все оболочки привыкли вибрировать на свой лад, и каждая так, как ее научили или как научила жизнь. В это своеволие оболочек вносится элемент воли, указующей, как именно должны реагировать они на все, что поступает в их сферу. Если воля не вмешивается, они вибрируют на все воздействия автоматически, привычным образом. Этот автоматизм, или рефлекторность, действий недопустим в продвинувшемся ученике. Упомянутый дозор распространяется также и на то, чтобы не допускать этой автоматичности. Она хороша, если, скажем, человек привык встречать удары судьбы в равновесии полном или никогда не допускать раздражения. Но это уже качества духа, когда-то сознательно утвержденные волей. Не о них речь. Речь идет о бесконтрольных, своевольных, нежелательных движениях в оболочках, которые властвуют над человеком, нарушают его равновесие и отемняют светоносные излучения его ауры. Рефлекторность является лунным наследием человека, утвержденным когда-то давно. Оно проявляется и в приобретенных вредных привычках, таких, как, например, курение, пьянство, наркомания и многие другие. Подобные привычки – это наросты на духе. В том или ином виде под гнетом всевозможных привычек живет большинство воплощенных. Для человека привычка есть мясо создает помехи при формировании тонкого тела. Нежелательно также отягощение желудка любой пищей. От многих привычек приходится отказываться ученику на пути следования за Учителем. Очень пагубны привычки к вещам. Очень тягостный отрыв от таких привычек после освобождения от тела. Да и при земной жизни такие привычки гнетут. И очень печально, если этот гнет незаметен для угнетаемого сознания. Потому лучше не привязываться ни к чему, чтобы не было жалко ни с чем расставаться. Привычки пагубного мышления еще более опасны и вредны, от них освобождаться труднее всего. Но нарождающаяся и крепнущая воля ученика постепенно начинает брать бразды правления в свои руки и овладевать всем, что мешает продвижению духа. Рождение воли есть славная страница в жизни ученика.


1969 г. 389

1969 г. 389. (М. А. Й.). Упражнять волю можно всегда, везде и во всем, ибо много неизжитых свойств имеет восходящее сознание. И чем выше поднимается оно по лестнице духа, тем больше преодолений становятся неизбежными на его пути. В сущности говоря, путь восхождения есть путь постоянного преодоления прошлого человека, или бывшего человека, в себе и нарождение нового. Так преодолевающему открываются все последующие врата. Победителя шаг тверд и непреложен. Ни потворство, ни слабость, ни снисхождение к своим недостаткам не облегчают пути. На карту ставится все. И поставивший все неизжитые свойства свои выигрывает стократно в конечном итоге. При упражнении воли следует помнить, что подавление чужой воли недопустимо.


1969 г. 390

1969 г. 390. (Гуру). Кто говорит, что путь жизни находится где-то вовне? Нет, он пролегает внутри, он находится в самой сущности человека. Узкая тропа, ведущая в жизнь, – в нем. Потому все искания где-то на стороне не приведут к желаемой цели. А если все будущее, все богатство духа нельзя найти в мире внешнем, значит, только внутренний мир может открыть желаемые возможности. Давно уже Сказано: «Царство Божие внутри есть», – вот там и ищите.


1969 г. 391

1969 г. 391. (Авг. 7). Человек, считающий себя несчастным, несчастен, счастливым – счастлив. Определяет состояние мысль. И если овладеть мыслью, то можно овладеть и состояниями духа. Все так условно и так относительно. Не на явлении лежит печать его свойства причинять страдания или радость, но на сознании, определяющем свое отношение к тому или иному явлению и рассматривающем его под углом личного ощущения печали или радости, которые ошибочно приписываются этому явлению, но не человеку, его воспринимающему. Но рычаг в руках человека. Одно и то же явление может радовать сегодня и огорчать завтра. Как часто юноше хочется выглядеть солиднее и старше своих лет, а пожилому – моложе. Как часто, добившись желаемого, не находит в нем человек ожидаемой радости и удовлетворения. В области личных переживаний Космической, прочной, не зависящей от внешних условий радости не найти. Не найти и мира, который «выше всякого разумения». Так приходим к тому же: к отказу от личного и переносу фокуса всех устремлений в сферу Общего Блага. Эта мысль кратко и ясно выражена формулой: «Отвергнись от себя и следуй за Мною».


1969 г. 392

1969 г. 392. (Гуру). Стоит ли к Свету стремиться, если это стремление приносит столько страданий? Так шепчет самость во тьме и окружается тьмою. И через это шептание тоже надо пройти. Много камней разбросано на трудной тропе восхождения духа, и кто знает, на котором споткнется нога. А путь – либо вверх, либо вниз. Спускаться куда легче, чем подниматься, и многие следуют этим легким путем. Куда? Если бы каждый спускающийся спросил себя, куда ведет его этот путь легкий. Так, два пути лежат перед человеком: путь вниз и путь вверх, и каждый неуклонно приводит во тьму или к Свету.


1969 г. 393

1969 г. 393. (Авг. 8). Любовь к кому и чему бы то ни было есть мощная сила, объединяющая с тем, кого любит человек. Сознание включает в свою орбиту любимого или любимое. Чтобы принять в себя явление Дальних, или Высших, Миров, надо их полюбить. Но как же полюбить то, чего человек не знает? Но любовь служит мостом к познаванию. Фламмарион* любил звезды. Всю свою жизнь посвятил он изучению их. Если хотите что-то познать, полюбите любовью, порождающей устремление. Но любит сердце. Можно ли приказать сердцу? Приказать нельзя, но уговорить можно, ибо в глубинах своих сердце несет в себе любовь к прекрасному. И воздействие всего прекрасного и красоты на сознание возвышает человека. Полюбите красоту мыслей и мысли о прекрасном. Мысль о прекрасном всегда будет творческой, ибо красотою можно творить. Маленькие, серые, будничные мысли о таких же малых вещах не возвысят сознание. Ясносияющее мышление насыщено красотою. Если ее не видно вокруг, ее можно творить мыслью. Даже украшению обихода должна предшествовать мысль. Борьба между добром и злом заключается в борьбе между Красотою и безобразием. Мысли о прекрасном могут создать и Красоту в окружающем. Учитесь сознательно творить мыслью.

__________

* Фламмарион – французский ученый, астроном, писатель.


1969 г. 394

1969 г. 394. (М. А. Й.). Великое Делание требует неслыханного упорства со стороны делателя. Ему настойчиво и упрямо будет противодействовать тьма. И вот в этой борьбе с тьмою и нужны сверхчеловеческое упорство и стойкость в решении не отступать, не склоняться, не сложить руки в отчаянии перед обессиливающим противодействием темных. Но вечен дух и вечен Свет, но конечны и временны тьма и темные ее служители, идущие против Света. В осознании вечности духа и Света силы можно найти для противостояния злу.


1969 г. 395

1969 г. 395. (Гуру). И твердость, и устойчивость, и непоколебимость решения своего с Тьмою бороться, и в себе и вокруг, нельзя ставить в зависимость от неустойчивости и колебания внешних условий, ибо они будут колебаться всегда. Непоколебима лишь Лестница Иерархии Света. Так непоколебимое, утвердившееся на ней сердце непобедимо. Так в мыслях о мощи Иерархии Света силы можно найти выстоять в этой борьбе до конца. Так мужественное сердце не устрашится постоянными нападениями темных и не отступит во тьму. Так достигается победа над тьмою в себе и вокруг.


1969 г. 396

1969 г. 396. (Авг. 9). Как солнца ежедневный путь, пусть будет неуклонным продвижение ваше к Свету. В этой неуклонности – залог и ручательство победы. Как осенние листья, отлетят все ненужные наслоения. Без этой неуклонности не освободиться от психических нагромождений, которые накапливались веками. Потому и сбросить их сразу почти невозможно. Но вода долбит камень. На пути в Беспредельность все достижимо. Итак, уже от многого освободились. Незаметно это освобождение, и только на поворотах можно вдруг увидеть, сколько сброшено груза. Свободными Хочет вас видеть Учитель и не имеющими ничего своего. Почему надо относить это только к вещам. Все накопления самости тоже «свое», от которого надо избавиться. Чтобы принять в себя Наше, свое необходимо убрать, ибо мешает. Так наполняется сознание человека либо «своим», либо Моим. Самость цепляется за «свое», высшее «Я» – Моего хочет, ибо двое в одном. Великое разделение, происходящее в мире, идет и в сознании каждого человека. Великое разделение касается всех, никто не уйдет от решения, куда обернуться – во тьму или к Свету. В этой неизбежности решения обратиться во тьму или к Свету заключается смысл происходящего в мире. Не по северу, югу, востоку и западу идет разделение, но по линиям сердца. И каждый решает свою участь сам.


1969 г. 397

1969 г. 397. (М. А. Й.). Для воображения нет ни пределов, ни ограничений, если накопления соответствуют. В Мире Тонком с помощью накопленного воображения человек творит в очень широких масштабах, если воображение позволяет. Творят даже темные. Творчество идет в созвучии со светоносностью излучений творящего духа. Вот почему так важно запастись чистым воображением. Нечистое творит такие же формы и задыхается в них. Воображение творит при помощи мысли. Овладение мыслью означает и овладение воображением. Приготовляясь к жизни в Надземном, помыслим о том, насколько нужны будут там очищенное воображение и обузданная волею мысль.


1969 г. 398

1969 г. 398. (Гуру). Диву даешься, как отпадает все слабое, неустойчивое и неуравновешенное и как мало готовых сознаний. Зажигаются, вспыхивают как сухая солома и так же быстро и потухают. Не принимайте эти вспышки за готовность духа. Но когда сужденный Свету дух к вам подходит, не упустите. Владыка Сказал, что Он – Порог духу. Великий Порог. А вы пороги малые, через которые тоже подходят в поисках Света. Малость свою преградой не ставьте подходящим к Нему через вас. И сердца глаза откройте на подходящих, чтобы не пропустить. Учитель Поставил вас, молчащих, на развилке дорог, чтобы идущих к Нему усмотрели.


1969 г. 399

1969 г. 399. (Авг. 10). Кто-то всю жизнь прожил в том доме, в котором родился, и в нем умер. Не позавидуем такому жильцу. Кто-то сменил десятки домов и все же прочного прибежища не нашел. А Сын Человеческий не имел места, где преклонить головы. Только Дом Отчий может служить прочным прибежищем духу. И хорошо, когда бездомие земное постигается путником Пути бесконечного. Дом Духа в Надземном. Дом Отчий в Надземном. Не могут земные дома дать надежную кровлю. Иллюзии прочности жилищ человеческих Майя творит. Считать какой-то из них своим будет самообманом, впрочем, как и все остальное, что воображаем своей собственностью. Все только на время, надо хорошо это понять и усвоить. Тогда не жаль ни с чем расставаться. Тогда быть можно в духе свободным от рабства у вещей. Освобождает знание, единственная неотъемлемая собственность человека. Так нужно и важно его накопить, чтобы было с чем возвращаться и что принести в Дом Отчий. Много там собрано ценнейших сокровищ, но, чтобы их оценить, пользоваться ими, надо знать – как и принести с собою это знание. Иначе сокровища приготовленные останутся лежать втуне. Знание обычных вещей и общепринятой науки не помогут их распознать, да они там и не нужны. Значит, нужно знание необычного, открывающего глаза на понимание духовных сокровищ. Как его приобрести? Вместе со Мною. Когда вместе идем, приобретение становится простым и естественным процессом. Итак: вместе, во всем, до конца. Это будет решением единственно верным. И тогда путь познавания наинужнейшего становится яро доступным. И тогда сокровища духа Отчего Дома открыты познавшему Путь.


1969 г. 400

1969 г. 400. (Гуру). Условия жизни земной значительны тем, что позволяют накапливать различные качества духа. Этот процесс можно вести сознательно, и тогда жизнь приобретает свойство целесообразности. Бесцельно блуждающие люди и идущий к определенной цели человек являют разительное различие. Знающий, куда и зачем он идет, а также и то, что нужно ему для пути, непреложно дойдет до своей цели.


1969 г. 401

1969 г. 401. (Авг. 11). Человеческий организм есть лаборатория для всех ощущений, которые с помощью воли могут создавать воображение. Чувство спокойствия можно усилить или вызвать по приказу воли, и это не так уж трудно. Можно вызвать и радость, и прочие чувства, как хорошие, так и плохие. При этом следует обратить внимание на то, что происходит кооперирование с пространством и с теми его слоями или сферами, которые насыщены созвучными вызываемому чувству вибрациями. Можно сознательно вызывать из пространства ощущение радости, и притом без всякого отношения этого чувства к плотным условиям момента. Причин для радости в мире плотном может не быть никаких, и все же творческое воображение человека будет в состоянии ее утвердить и объединить сознание с теми сферами, где звучит пространственная радость. Есть сферы, или слои, очень тяжких переживаний. Многие связываются с ними. А есть и очень высокие. Немногие сознательно устремляются к ним. Но нужно сперва заставить себя зазвучать на желаемой волне утверждаемого волею чувства, чтобы затем войти в соприкосновение именно со сферою, созвучной с вызываемым чувством. Право, стоит поупражняться на этом, чтобы понять, как много зависит от воли человека. Рефлекторность и рефлекторные чувства автоматически подчиняются тем или иным воздействиям, не пытаясь даже нейтрализовать их или бороться с ними. Но в лаборатории чувств человеческих хозяин ее, распорядитель и владыка – сам человек, и воля его может творить чувствование по его желанию. Опыты в этом направлении очень интересны, и хотя бы некоторый успех уже показывает, какие возможности открываются перед человеком. Перед гостем не принято показывать свое дурное настроение или недовольство, и хорошая хозяйка никогда не позволит себе это делать, даже не зная о творческой мощи воли, но применяя ее бессознательно. В этом направлении область творческого приложения воли очень широка. И, как всегда и во всем, нужно начинать с малого, чтобы, им овладев, перейти уже к большему. Много тропинок распущенных чувств и настроений можно сократить этим путем. Почему чье-то дурное настроение или раздражение в одном человеке должно вызывать ответно такое же чувство в другом, когда, приложив волю, может он не только ему не поддаться, но, наоборот, своим спокойствием и светлыми вибрациями нейтрализовать его совершенно на своей собственной волне. Люди очень сильно воздействуют друг на друга своими настроениями, но делают это бессознательно. Сознательное приложение воли, творящей Свет вместо тьмы, которую они рассеивают, может творить чудеса и преображать излучения человеческого организма из отрицательных в положительные. Много Света можно вносить в окружающую среду умением настраивать свой микрокосм на желаемой волне Света.


1969 г. 402

1969 г. 402. (М. А. Й.). На волне раздражения, ненависти или злобы с Мирами Высшими объединиться нельзя. Значит, необходимо оболочки свои привести в гармоническое состояние, прежде чем соединение станет возможным. Звучание Высших Миров столь далеко от воплей и криков Земли, что приближение к ним требует подготовки. Сколько раз, раздираемый хаосом самых необузданных чувств, обращается человек к Высшему Миру, взывая о помощи и не получая ее. Настраивая радиоприемник на определенной и желаемой волне, люди прекрасно знают и применяют законы созвучия. Но в отношении к своему собственному огненному аппарату знания эти не применяют, забывая о том, что как вверху, так и внизу. Чтобы Мир Огненный ответил, нужно привести собственный приемник в соответствующее состояние, то есть настроить его гармонично на определенном ключе. И тогда ответ не замедлит. Следует поразмыслить о том, как и на каких волнах настраивают люди аппараты своего духа. Настраивая себя на ключе самых нежелательных, темных и отрицательных чувств, получают в ответ волны таких же воздействий, но усиленных пространственным мегафоном.


1969 г. 403

1969 г. 403. (Гуру). Путь остается только один – через себя, ибо сам человек и есть этот Путь. Владыка, Сказавший: «Я есть Путь, Истина и Жизнь», – Указал этот Путь, ибо Он же Дал Завет: «Я в вас, вы во Мне». Объединив эти две формулы, нетрудно увидеть, что Путь пролегает внутри человека, ибо даже Царство Божие внутри нас есть. Таким образом, не внешние условия, но внутреннее состояние человека обуславливает следование по Пути. И где бы он ни был, и что бы ни делал, и в каких бы условиях ни оказался, Пути заступить ему, кроме него самого, не может никто и ничто. Все преграды и препятствия – очередные обманы, и иллюзии Майи, и выдумки служителей тьмы, которые не имеют власти пресечь Путь человека, если он понял, что дух его, который внутри, нерушим и не победим ничем внешним.


1969 г. 404

1969 г. 404. (М. А. Й.). Корни души человеческой – в Мире Надземном. Там родина духа. Ни на чем земном утвердиться нельзя, ибо все преходяще, и нельзя ни к чему прикрепиться, ибо будет отнято все. Следовательно, строить прочно и навсегда можно только в Сферах Незримых. И хорошо, когда уже желания нет ухватиться за какие-то плотные условия и воображать, что они непоколебимы. Если человек не от мира сего в мире сем не имеет опоры, но имеет ее в мире, который не от мира сего, то прочнее и тверже стоит он на ногах, чем имеющий многое в мире земном. Мерила обычные не подходят к Надземному Миру. Отрыв от Земли и непривязанность к чему бы то ни было земному дают право на свободный вход в тот мир и свободу в нем действий: «Не летать познавшим сладость Земли», но горечь жизни земной познавшим и много вкусившим от нее полеты доступны.


1969 г. 405

1969 г. 405. (Авг. 13). Перемена мест и желательна и необходима, чтобы аура не прирастала к одному месту. Приросшую ауру не так легко освобождать, как это кажется. Она срастается органически, и отрывать ее трудно. Но как можно владеть вещами без чувства собственности, точно так же можно долго жить в одном месте, не врастая в него. Для этого чаще следует путешествовать хотя бы мысленно, облетая мыслью весь мир. Где мы, там и дом. Где мысль, там и дух, породивший ее. Свобода утверждается мыслью, свобода от власти обжитого помещения над сознанием. Йог может безотлучно пребывать в теле своем в одной и той же пещере, но в духе – летать над планетой и быть там, где захочет. Местопребывание – понятие относительное. Чаще покидайте мысленно дом, в котором живете, если обстоятельства не позволяют оставить его. Движение в духе всегда предшествует движению в теле. Мысль всегда впереди. И если даже движение в теле не состоялось, то движение в мыслях все же произошло. Это важно как подготовка для того мира, где все движется мыслью. Неподвижная мысль, приросшая к обычному жилищу, будет держать в рабстве даже и там, где человек уже фактически не связан домом земным. «Думать надо, как нужны людям путешествия». Если они невозможны обычным путем, то в духе и мыслях они возможны всегда. Движение в мыслях реально, оно становится действительностью, когда доступны полеты в тонком теле. Так же полезны полеты и в будущее. Так важно раскрепостить мысль.


1969 г. 406

1969 г. 406. (М. А. Й.). Каждое мысленное действие имеет значение. Движение в мыслях как бы прокладывает трассы в пространстве, по которым, уже вне тела, свободно передвигается человек вне условий земных. Мысли следует отводить гораздо больше значения, чем это делается обычно, ибо мысль не есть нечто отвлеченное, но фактический двигатель жизни. Отрицая значимость мысли, люди лишают себя понимания той основы, на которой зиждется все.


1969 г. 407

1969 г. 407. (Гуру). Творчество земное всегда обусловлено творчеством мысленным, и даже если оно почему-либо не осуществилось, то все же мысль так или иначе, рано или поздно, но воплотится в видимых формах. Эту неодолимую тенденцию мысли выявляться в плотных формах следует всегда иметь в виду, ибо проявляют себя и хорошие, и плохие мысли. Последних следует избегать и остерегаться, ибо мысль не только воплотится, но и найдет своего породителя, чтобы он принял участие в этом процессе и исчерпал на себе ее следствия.


1969 г. 408

1969 г. 408. (Авг. 14). Если счастливая земная жизнь, полная благополучия, не позволяет духу войти в чертог предназначенный, то жизнь, полная терний и неблагополучия, эту возможность широко дает. Это усвоив, легко уже будет научиться смотреть на все подробности жизни тяжелой и трудной как на условия, яро приближающие к Обители Света, как на толкачей, устремляющих дух к Иерархии Света в Мир Высший. И тогда возникает вопрос: радоваться или огорчаться надо земному благополучию? Когда темные очень досаждают и яро упорствуют в этом, не понимают они, что сближают с Нами того, кого им так хочется от Нас отвратить. Когда между Стоит Облик Владыки, отделяющий мощно от тьмы, все усилия темных напрасны, все удары, наносимые ими, достигают цели противоположной. Настойчивость темных – знак добрый. Не будут они утруждать себя слишком, если огонь духа слаб. Чем выше и сильнее дух, тем сильнее и темные злоделатели, пытающиеся его окружить и отрезать от Света. Порадуемся каждому нападению, ибо дает оно новые силы к Свету стремиться. Под ударами темных совсем уж не трудно дойти до постоянного Лика перед внутренним оком. И, когда нападение особенно сильно и особенно длительно, Лик как защиту от зла можно держать пред собою неотступно, особенно крепко привязывая себя к Лестнице Иерархии Света.


1969 г. 409

1969 г. 409. (Гуру). Хотелось бы видеть переход от слов к делу, от мыслей прекрасных – к их осуществлению, от желаний и намерений – к их реализации. Ведь когда-то их все придется утвердить в применении. Не лучше ли как можно скорее, ибо время не ждет. Упущенные возможности не повторяются, и дальнейшее утверждение потребует утроенных усилий. Всему свое время, но уловить лучший момент будет залогом успеха. Запоздалое действие осуждено. Уловить момент подъема волны требует зоркости острой.


1969 г. 410

1969 г. 410. (Авг. 15). Все три мира, плотный, Тонкий и Огненный, являют собою действительность – каждый в своей сфере. Для пребывания в каждом и жизни в нем нужен соответствующий проводник. Для свободного выявления сознания во всех трех необходимо, чтобы все проводники, или тела, были достаточно оформлены. Из любого из трех миров можно видеть миры остальные два, если ступень сознания допускает это. Мир плотный сам по себе не есть Майя, равно как и Мир Тонкий. Майя порождается сознанием человеческим, ограниченностью его восприятий и несовершенством его оболочек. Великие Духи, находясь в теле земном, не оторваны от соприкосновения с другими мирами и Могут погружаться в них по приказу воли. Ступень эволюции, достигнутая человечеством, будет проходить под знаком соединения в сознании всех трех миров, дотоле разъединенных. Чем лучше оформлены все три тела, тем легче будет это объединение. В прошлых веках имелись уже свидетельства такого объединения в той или иной форме. Но это были отдельные случаи. В будущем эти явления будут носить уже массовый характер. Параллельно будет развиваться и наука, подтверждая научно реальность трех и более состояний материи, и то, что сейчас относится к области фантазии, суеверий, предположений и сверхъестественного и необычного, войдет в русло обычности. Познаваемый мир просто расширится, и на многие явления просто откроются глаза. Новое Небо и новая Земля предстанут перед прозревшим сознанием во всей полноте своего тройственного аспекта.


1969 г. 411

1969 г. 411. (М. А. Й.). Можно Записями исчерпать все величие и беспредельность Мироздания? Конечно, нет. И сколько бы ни писать, неисчерпаемость все же останется стимулом, устремляющим дух ко все новым и новым нахождениям. В сущности говоря, нового ничего нет, но новый подход к явлениям жизни позволяет рассматривать их под совершенно другим углом зрения и находить в них новые элементы. Расширяющееся понимание будет мерилом. Давно уже сказано, что «человек есть мера вещей». Этим мерилом и служат сознание человеческое и способность его восприятия, которое в потенциале своем не ограничено ничем.


1969 г. 412

1969 г. 412. (Гуру). Наличие трех миров позволяет мысленно устремляться в каждый из них по желанию. Живым людям нечего устремляться в мир плотный, ибо они и без того крепко привязаны к нему, но в Миры Тонкий и Огненный стремиться полезно. Конечно, не в низшие слои Надземного Мира надо стремиться, ибо они ничего хорошего не дадут, но к Высшим. Если устремление идет под знаком Красоты, то Красотою оно охранено в достаточной мере, но лучше развивать устремление к Высшим Мирам. Мысль о них начнет наращивать их познавание и установит с ними магнитную связь. Слишком уж невысоки объекты устремлений даже недурных людей. Поэтому «рулить надо выше», чтобы пристать уже выше отправной точки. Направление утверждается мыслью. Это можно делать сознательно.


1969 г. 413

1969 г. 413. (Авг. 16). Излучения ауры, насыщенные всевозможными переживаниями, настроениями, эмоциями и состояниями человека, заключают его в так называемую аурическую скорлупу, которую он должен пробить, если хочет выйти на пространственный простор. Процесс не из легких. Так, например, к пространственной радости нельзя приобщиться, если этого не сделать. В Завете «Отвергнись от себя» заключается Указание на освобождение из аурической скорлупы. Бездомное хождение и перемены мест очень способствуют этому. Указ о непривязанности к чему бы то ни было имеет глубокое значение именно в этом отношении. Уже Говорилось о том, что с каждою вещью, которую человек считает своей собственностью, он связан током, или нитью, протянутой от него к вещи. Эти нити разные по цвету, силе и прочности. Ярый собственник, как путами, обмотан ими. Явление это психического порядка и со смертью тела не исчезает. Так и переходит человек со всем этим багажом в Тонкий Мир, унося с собою психические связи с предметами плотного мира, вернее, уже с их астральными формами. Освобождение от чувства собственности необходимо для достижения пространственной свободы.


1969 г. 414

1969 г. 414. (Авг. 17). Подобно лучу прожектора, луч сознания может быть устремлен на любую мысль, любой предмет внутри и вне человека, в прошлое, настоящее или будущее. Направленность эта может быть волевой, преднамеренной или автоматической. Умение сосредоточиваться позволяет удерживать луч на предмете то или иное время. При контроле над этим нежелательные объекты просто выбрасываются из поля зрения и луч сознания переносится на что-то другое. При широте окружающего мира выбор неограничен. Навязчивые мысли, ощущения и настроения есть не что иное, как результат слабоволия или следствие попустительств, допущенных в прошлом. Контроль позволяет пропускать в сознание только положительные мысли. Вопрос о том, на что устремляется луч сознания, очень важен, ибо ведет устремленная мысль. Направляя ее к Дальним Мирам, устанавливаем магнитную связь с ними. По этому каналу могут притекать новые впечатления. Пользуясь магнитными свойствами мысли, можно из Тонкого и Огненного Миров извлекать присущие им элементы. Освещает путь мысль. Управление тонкими энергиями осуществляется с помощью мысли. Упорное размышление над какой-либо темой позволяет удерживать на ней луч сознания. Все люди постоянно думают о чем-то, большом или малом, хорошем или плохом, и постоянно направляют свое сознание на что-то. Нетрудно судить о свойствах и характере данного человека по объектам его мышления. Человек живет в своих мыслях, а мысли – в нем. Сознательное отношение к тому, чем занято мышление и на что устремляется луч, позволяет устанавливать направление волей.


1969 г. 415

1969 г. 415. (Гуру). Неуравновесие в природе и в сознании человеческом достигло крайней степени напряжения. Планетное неуравновесие создано человечеством. Если это будет продолжаться еще какое-то время, взрыв неизбежен. Держатели Земли Стараются раздроблять фокусы напряжения и дать выход энергиям по мелочам, ибо крупное столкновение очень опасно. Оно может вовлечь в свою орбиту всю планету. Трудное время. Тяжкое время для каждого чуткого духа.


1969 г. 416

1969 г. 416. (Авг. 18). Все плотные формы, в которые Воплощается Великий Дух при своем приходе на Землю, могут служить звеном для объединения или связи с Его Бессмертной Индивидуальностью. Физическое тело Великого Духа смертно, как всякое плотное тело, но бессмертен дух. Разные народы в разные века облекали Духов Великих по своему сознанию, обычаю и времени. Но под этими различными формами нужно уметь усмотреть Индивидуальность Великого Духа, чтобы понять, что временны и изменчивы формы, но неизменяема Сущность, заключенная в них. Владык семь. Каждый ученик прилежит своему Владыке и находится в Его Луче. Луч индивидуален, ибо окрашен Сущностью Его Носителя. Связь между Учителем и учеником не прерывается внутренне, хотя внешне они могут быть разделены различными условиями. Не прерывается она и в Надземном, только там внешние условия уже не препятствуют близкому единению. Очень важно для ученика осознавать, что связь с Учителем поверх всего, что его может окружать в плотном мире, поверх всех его временных переживаний, радостей, горя, здоровья, болезней и всех преходящих условий жизни земной. Эта связь может длиться целые тысячелетия. Серебряная Нить связи крепче и прочнее всех связей обычных, земных, и всех привязанностей духа к земному, ибо протянута поверх всех временных и смертных проводников человека и их окружения не только в земном, но и Надземном Мире.


1969 г. 417

1969 г. 417. (Гуру). Степень очищения сознания решает весь дальнейший путь. Потому этим вопросом можно и должно заняться вплотную. Упорство оболочек, и главным образом астральной, наученной когда-то тому, чему ее не следовало бы вовсе учить, показывает, что эти уроки внедрились прочно и что все надо вырывать с корнем. Корешки-то эти очень уж нехороши тем, что вновь отрастают, если не удалены полностью. Значит, копнуть надо еще глубже и вспомнить, когда и как совершался негодный посев. Поле сознания должно быть совершенно очищено от сорняков, чтобы новый посев был чист.


1969 г. 418

1969 г. 418. (Авг. 19). Да, это так: тело здесь, а дух там, куда устремлен. И, будучи там, приносит сюда, где тело, впечатления и мысли оттуда. Делимость духа позволяет части его посылать далеко от тела. Тело пребывает там, где живет, а дух – там, где хочет. На крыльях мысли уносится дух по велению воли. Движение в духе реально. Аппарат духа сложен и тонок, сложнее всего, что может себе представить человеческий ум. А тело – его инструмент для сношения с миром телесным. Для каждого из трех миров имеется свой проводник. Но все они связаны в одно целое, хотя и действовать могут отдельно и самостоятельно. Силой, здоровьем и способностью действовать физические тела людей очень отличаются одно от другого, и возраст, и пол, и тренировка, и многие другие условия определяют это. Так же точно и другие тела человека, астральное, ментальное и огненное, различаются по своим особенностям в очень значительной степени от этих же проводников у других людей. Не так уж трудно представить, какими проводниками обладают дикарь и философ, и как выявляют они себя в Мирах Высших, и какими накоплениями обладают, и какова широта сознания каждого из них. Часто даже за одним столом оказываются люди, разительно отличающиеся друг от друга своими особенностями и возможностями. Мы определяем людей по светотени, то есть по светимости их ауры. Показатель безошибочный. Усовершенствовать свои проводники – наинужнейшая задача человека. Ради этого он и приходит на Землю, ради этого, сознательно или бессознательно, зная о том или нет, живет, работает, творит и умирает, чтобы прийти сюда вновь.


1969 г. 419

1969 г. 419. (М. А. Й.). Мысль огненная не стареет. Стареют обычные мысли, выходят из моды и перестают интересовать человека. Сколько обычных, бездарных писателей, и как скоро забываются их книги! Но живы Шекспир и Толстой – великие писатели мира сего. Мысли Духов Великих не умирают в веках. Не только на страницах писаний, но и в пространстве такие мысли живут и насыщают ауру планеты. Планетная сокровищница мыслей очень богата. Благо тому, кто может внести в нее и свою долю, свой вклад.


1969 г. 420

1969 г. 420. (Гуру). Квинтэссенция всего положительного, когда-либо достигнутого человечеством, сосредоточена в Твердыне. Это незыблемое хранилище сокровищ Земли. Слишком уж быстро забывают люди свои нахождения в области действительных знаний. Но Владыки Хранят все, достойное охранения, Хранят для будущего. Сокровенное Знание не терпит ущерба от забвений людских. И доступ к нему открыт каждому достойному духу. И пространственная Сокровищница тоже открыта духам, созвучным с тем, что находится в ней, и из нее они могут черпать свободно.


1969 г. 421

1969 г. 421. (Авг. 20). Воздействие человеческих аур, одной на другую, при близком соприкосновении очевидно для каждого чуткого духа, но воздействие на расстоянии заметить труднее, хотя оно и имеет постоянное место в людских взаимоотношениях. Воздействует мысль, окрашенная излучениями ауры. При внимательном отношении к этому виду явлений можно увидеть, как время от времени в сознании вдруг появляются чьи-то лица и возникает о них мысль. Иногда эти лица вызывают радость, иногда огорчение, противодействие и даже возмущение. Последнее происходит в том случае, когда аура защищается от несправедливости, или клеветы, или других недружелюбных поступков со стороны людей. Пространственные воздействия происходят постоянно. Но имеются в виду не только темные, но и все остальные. Это происходит не только между людьми, знающими друг друга, но и между совершенно незнакомыми. Тогда воздействия идут по созвучию при мыслях однородных, магнитно стремящихся к объединению. В растительном и животном мире часто приходится наблюдать эти групповые объединения родственных видов. Тому же стремлению подчиняются и психические продукты человеческого сознания. Схожие по природе сознания бессознательно соприкасаются через пространство. Мир един, и все части его связаны так или иначе между собою. Будучи частью его, человек не может себя отделить от этого мира, в котором живет. Пространственное взаимодействие человеческих излучений можно рассматривать очень широко, включая сюда и энергии звезд и светил. Все это множество энергий поступает в его микрокосм, в той или иной мере сознательно или бессознательно ассимилируется этим последним и, уже переработанное, снова отдается человеком в пространство и окружающий его мир. Полная аналогия с вдыхаемым и выдыхаемым воздухом, с принимаемыми пищей и питьем и выбрасываемыми из организма переработанными продуктами. Великий поток материи и энергии многих видов и состояний течет через микрокосм человека, через все его тела: плотное, эфирное, астральное, тонкое, ментальное и огненное. Взаимодействие человека с окружающими его мирами захватывает все сферы.


1969 г. 422

1969 г. 422. (М. А. Й.). Погибли великие цивилизации и все, что они создали, исчезли с лица Земли когда-то великие народы, и пески пустынь или волны океанов покрыли цветущие страны. Казалось бы, к чему это жестокое разрушение? К чему этот апофеоз смерти и разрушения? Но ведь умирают только формы, в которые временно облекается дух, и разрушаются плотные человеческие построения, дух же пребывает вовеки. И тот опыт и те знания, которые он приобрел, созидая обреченные на разрушение построения, становятся неотъемлемыми приобретениями человека и сопровождают его при новых возвращениях на Землю, чтобы снова строить, и созидать, и в этом процессе творчества приобретать новые способности, и восходить, поднимаясь по спиралям эволюции духа, которая не имеет конца.


1969 г. 423

1969 г. 423. (Гуру). Да, это действительно так: все создания рук человеческих обречены на уничтожение. К концу седьмой расы ничего не останется от того, что понастроили люди сейчас на Земле. Но, думая об уничтожении вещей рукотворных, не следует забывать, что, когда уничтожается их плотная форма, остаются их астральный двойник и их мысленная основа. Они не уничтожаются, они поступают в хранилище планеты. Все соответствующее принципу Красоты и Света оберегается для будущего и служит украшением тонкого тела планеты. Все безобразное и темное время от времени сжигается и уничтожается. Таким образом, деяния рук человеческих уничтожаются только в своем плотном аспекте. Но в свитках Акаши сохраняется все без исключения. В ауре же планеты, в ее незримом окружении Тонкого Мира, Держатели Земли Стремятся сохранить только лучшее и по возможности нейтрализовать отрицательные, темные тонкие формы. В это переходное время в Тонком Мире происходит великое разрушение отживших тонких форм для замены их новыми, эволюционными. Построения старого мира сознательно разрушаются Силами Света как на Земле, так и в Мире Надземном.


1969 г. 424

1969 г. 424. (М. А. Й.). Ошибочно полагаете, что Великие Подвижники Проводили свою жизнь в восторгах духа и радости постоянного Присутствия Сил Высших. Нет. Тяжкие труды, борьба и испытания были Их уделом. Великие Посещения были очень редки, их ожидали годами. Труд и подвиг, тяжелый, упорный и каждодневный, требовали огромного напряжения сил. Почтим пониманием путь жизни их тяжкой.


1969 г. 425

1969 г. 425. (Гуру). Каждодневный ритм Общения, утверждаемый в течение долгого времени, создает силу инерции непреодолимую, которая переносит через все пропасти и слои низшего мира и поднимает в те сферы, куда устремлялся пламенно дух. Именно в каждодневности заложены великие возможности достижений путем упорных, ритмических и целеустремленных усилий духа. Короткое устремление быстро исчерпывает свою энергию, но непрерываемое во времени непреложно ведет и приводит к желаемой цели.


1969 г. 426

1969 г. 426. (Авг. 22). Слои, близкие к Земле, мало чем отличаются по видимости от земных, но по структуре совершенно отличны. Мир Тонкий столь же реален для его обитателей, как и плотный мир для землян. Он ярок и наполнен всевозможными формами, которые, чем выше от Земли, тем более пластичны и подвижны и тем легче приводятся в движение мыслью. Человек, не знающий особенностей Тонкого Мира и не изучавший его законов, будет чувствовать себя растерянным и не умеющим ориентироваться в новых условиях. Потребуется время, чтобы приспособиться к ним. Для отрицателей и неверов Тонкий Мир не имеет утешения, ибо мерки земные там неприменимы. В том мире, где все движется мыслью, для отрицателей мысли закрыты пути. Автоматическое привычное мышление, приспособившееся только к миру земному, окажется несостоятельным. Орбита восприятий обуславливается широтою сознания, и характером, и свойствами материи тонкого и ментального тел человека, и степенью ее утонченности и разрежения. Тонкое тело, отравленное алкоголем, грубой пищей и соответствующими мыслями и эмоциями, не в состоянии будет созвучать и входить в контакт с материей высших слоев, так как будет тяготеть к сферам, себе подобным по составу и степени светоносности. Разрежение и утончение материи проводников, или оболочек, человека еще при жизни его на Земле имеют очень большое значение для его послесмертного существования. Обратите внимание на нелепость самого выражения «послесмертное существование», которое вызвано абсурдным отрицанием жизни вне тела. Много нелепостей кроет в себе человеческое мышление, отрицающее Основы Бытия.


1969 г. 427

1969 г. 427. (М. А. Й.). Опасность самомнения и самовозвеличивания заключается в том, что ученик начинает воображать, что он сам может что-то и что-то представляет собою, когда все, что он имеет, и что получил, и что вооружает его силою Сокровенного Знания, получено им от Владыки. Ведь даже Сам Владыка Говорил: «Я Сам по себе ничто, но Отец, пребывающий во Мне, Он Творит». Эту формулу жизни следует запомнить неизгладимо всем ученикам. И только тогда можно научиться действовать не силою своею, но силой Учителя, как бы предоставляя Ему творить через личное «я» ученика. Самомнение и самовозвеличивание обрезают нити связи с Учителем и мешают Его действительной Помощи. И в самом деле, что представляет собою заносчивый ученик? Место пустое, если он воображает, что без Учителя он может являть собою нечто ценное. Учитель и ученик неразрывны и представляют собою одно. Когда с Ним вместе, никто не силен против вас.


1969 г. 428

1969 г. 428. (Гуру). Очень важно наполнять сознание возвышенными образами и мыслями и возвышаться вместе с ними. Мысли обычные затягивают в обычность, темные мысли – во тьму. Каждая мысль недостойная тянет вниз. Контроль над мыслями позволяет определить природу магнетизма каждой мысли и той сферы, в которую она вовлекает сознание. Темные присасываются к каждой темной мысли, усиливают этот губительный магнетизм. Сколь же зорким и постоянным быть должен дозор. Можно назвать его дозором Света, охраняющим Свет сердца и сердца Огни.


1969 г. 429

1969 г. 429. (М. А. Й.). Добрый человек из сокровищницы сердца своего выносит добро, а злой – зло. Поэтому соприкосновения со злыми следует избегать, ничего хорошего из общения с ними не получится. А если уж жизнь сталкивает с ними, то ни одного лишнего слова лучше не говорить.


1969 г. 430

1969 г. 430. (М. А. Й.). В отличие от слезливой чувствительности истинная любовь должна быть действенной, то есть такой, когда во имя и ради того, кого любит, человек готов даже на подвиг. Так, ученик, сердце которого пылает такою любовью к Учителю, готов сурово и безжалостно исчерпать в себе все неизжитые чувства и все свойства своей низшей природы, все свои недостатки и слабости. Если же он говорит или думает о том, что любит Учителя, но ради него не поступится ничем, то эта любовь воображаемая. Бывает воображаемое мужество или какое-то другое качество духа, бывает и воображаемая любовь. Все воображаемые качества рассыпаются прахом при столкновении с жизнью. Проверить себя, где воображение и где действительность, очень нетрудно, стоит только посмотреть, что сделано для очищения сознания от всякого сора во имя любви к Учителю Света.


1969 г. 431

1969 г. 431. (Гуру). Когда пробьет Час и предстанете перед Владыкой, Спросит Он вас, что сделали вы, чтобы подойти к Нему еще ближе. И ответ дать придется правдивый, и нелицеприятный, и без всякого самообмана. Потому лучше уже сейчас задавать себе этот вопрос каждодневно и утром и вечером, перед отходом ко сну, проверяя поведение свое за день. Самопроверка избавляет от контроля со стороны. Суровость к себе – лучший помощник для судии, которого каждый имеет внутри. Не упустим времени для самопроверки.


1969 г. 432

1969 г. 432. (Авг. 26). Мудрость Архата превышает ум мирского величия. Архат – это высшая ступень человеческих достижений. Эволюция человечества вообще, и физического тела в частности, приводит к возможности раскрытия центров, что дает ясновидение, яснослышание и все остальные ясночувства. Когда будет очищено пространство вокруг Земли и нейтрализован пространственный яд, раскрытие центров не будет столь опасным, как сейчас, когда это допустимо лишь в горах, Ашрамах, в совершенно особых условиях, и тогда приоткрытие центров начнет утверждаться в обычных условиях. Сейчас это допускается Нами редко, особенно в городах, ибо их атмосфера отравлена и опасность нежелательных последствий велика. Когда ученик оказывается в иной обстановке, удаленной от шума и суеты городов, он понимает огромную разницу между атмосферой людских скопищ и природой. Если бы люди видеть могли, какая серая, склизкая муть их окружает, как давит она на сознание и какие усилия должен прилагать человек, стремящийся воспринимать нечто помимо шума базара, они поняли бы значение того, чем наполняют они ауру земную. В дни тяжких пространственных токов особенно трудно удерживать равновесие именно из-за отравленной атмосферы. Ведь, помимо наполненности, не видимой глазу, даже воздух отравлен парами бензина и всевозможными продуктами разложения и ядовитыми газами. Каково же преступление тех, кто, вдобавок к этому, вырабатывает военные отравляющие вещества и ядовитые газы и травит ими людей, животных и растения, этим усиливая хаос и разложение природы. Опасность усиления разновесия велика. Частичные катастрофы становятся уже неизбежными. Слепые, глухие безумцы отравляют и разрушают дом свой земной и при этом полагают, что пострадают другие, но не они. Пора осознать, что Природа сурова, но справедлива и придется злоделателям платить мерою полной.


1969 г. 433

1969 г. 433. (М. А. Й.). Удерживать сознание на уровне необычности среди жизни обычной совсем не легко. Но это становится возможным при условии постоянного памятования об Учителе. Насколько трудно его утвердить, знаете сами. Если духовное одеяние в порядке, это уже достижимо. Потому главная забота о том, чтобы одежды духа были чистыми и светоносными. Дозорная мысль не допустит их загрязнить. Так снова приходим к практическому приложению в жизни каждого дня Завета о непрерываемом бодрствовании.


1969 г. 434

1969 г. 434. (Авг. 27). Около вещей и предметов, насыщенных огнем, легче удерживает человек светоносные излучения своей ауры. В этом заключается значение священных предметов и мест. В этом и смысл существования Ашрамов в плотном и Тонком Мирах. Атмосфера питейного заведения резко отличается от атмосферы даже убогой церквушки. В этом и заключается цель построения храмов. Человек, наделенный сильными энергиями, обладает свойством отлагать эманации их на всем, с чем он соприкасается и где он находится или живет. Всюду он оставляет за собою след психических своих отложений. Даже прочитанную книгу наполняет он своими излучениями. Каждым взглядом, каждым дыханием, каждым движением выделяет он на окружающее энергии своего микрокосма. А так как человек каждое мгновение творит или свет или тьму, то внутреннее состояние его, то есть степень светимости или отемнения, имеет значение для пространства и того, что находится в нем. Наши люди, где бы они ни находились, создают вокруг себя особую атмосферу, насыщенную не только их излучениями, но Лучами, посылаемыми Нами. Не сравнить эту атмосферу с атмосферой обычных домов. Для тонкого зрения различие это явно и резко. Людей Мы Отличаем по светоносности их ауры, а место и жилище – по их психической наполненности отложениями того или иного порядка. Нам не нужны ни слова, ни уверения, ибо Видим и Слышим внутреннюю сущность говорящего. И нет ничего тайного, что бы не было выражено явно в излучениях человеческой ауры. Снимки этих излучений приблизят мир правды, ибо нельзя уже будет скрывать то, что успешно скрывают теперь. Для лицемеров, лжецов и недобрых людей Мир Новый не несет утешения.


1969 г. 435

1969 г. 435. (Гуру). Не имеет значения, в какой внешней форме представляете вы себе Огненные Облики или посланников и доверенных Их. Созданная форма служит только соединительным звеном с Огненной Сущностью Их духа, то есть как бы мостом связи. Все Они Облекаются во временные формы, чтобы служить человечеству, и поэтому можно брать внешний Облик, наиболее близкий по времени и другим условиям. И никто никому не может указывать, кто именно ближе всего устремляющемуся к Ним духу. Общепринятые формы многих удовлетворяют, но все же право остается свободным. Слишком уж много различных запретов связывает устремления духа. Учитель Освобождает от них.


1969 г. 436

1969 г. 436. (М. А. Й.). Злые люди опасны не сами по себе, ибо от их видимой злобы не так уж трудно защититься, но опасны они тем, что служат каналами для темных приближений, которые нелегко усмотреть. Поэтому при соприкосновении со злыми, которых нельзя избежать, необходимо принимать во внимание не столько их самих, сколько их вдохновителей. Разоблаченные, темные вдохновители не так опасны, как прикрывающиеся, ибо очень не любят, когда луч светоносного сознания устремлен на них. Они получают ожоги и отступают. По неопытности главное внимание обращается на злых людей, а не на истинных подстрекателей и виновников злобной активности. Много отравы в окружающую среду вносят и те и другие. И невозможно пресечь истечение яда, исходящего от злобных сознаний. Но защищаться и можно, и должно. Ярое единение с Иерархией Света и Учителем будет прочной защитой. Когда вместо намеченной ими жертвы они наталкиваются на Щит Иерархии и встречают Лик Иерарха, отделяющего от них жертву, они отступают в бессильной злобе и выискивают новую спину, за которой могли бы подползти скрытно, не будучи обнаруженными. Считайте каждое вредительство совершаемым под влиянием темных и разите мечом духа не столько их вольных или невольных пособников, сколько стоящих за их спинами.


1969 г. 437

1969 г. 437. (Гуру). Пространственная жизнь отличается от обычной тем, что не связана плотными условиями и ограниченным кругом физической активности человека. Законы пространства высших измерений далекое делают близким и невозможное возможным. Единение в духе как с живыми, так и с развоплощенными сущностями возможно поверх мира трех измерений, когда расстояния исчезают и ничто не может остановить устремленную мысль. Понятия прошлого и будущего относительны, и то и другое существуют НЫНЕ и здесь, в пространстве других измерений, но отделенные от человека состоянием его сознания. Для Архата прошлое может быть видимо так, как обычный человек видит настоящее, во всей его очевидной реальности. Может быть видимо и будущее по степени оформленности его в Высших Мирах. Богатство и возможности пространственной жизни открываются перед духом, который может уже сознательно выходить в пространственный океан. Но для этого необходимо, чтобы и другие тела его были оформлены. Для оформленного огненного тела пространство открыто и доступно.


1969 г. 438

1969 г. 438. (Сент. 1). Препятствия внутренние не сравнимы с внешними, ибо то, что внутри, освобождает или загромождает путь. Путь к Свету пролегает внутри. Внешнее, конечно, тоже влияет, но ведет все же мысль. Упор делается на мысль. Овладеть мыслью – значит прокладывать путь собственной волей, но не под воздействием внешних условий. Слишком мало значения придается мысли. Отсюда и шатания. Тело хочет и требует своего, астрал – тоже. Оба нуждаются в суровом контроле. Хорошая машина в опытных руках водителя послушна ему. Послушны воле ведущей должны быть и все оболочки. Они оформляются духом в процессе длительной эволюции. Когда она становится сознательной и дух берет бразды правления в свои руки, процесс ускоряется. Все, что происходит внутри человека и окружает его вовне, кармической целью имеет эволюцию духа, и только ее. Само по себе все происходящее, если его отделить от этой основной цели, лишено всякого смысла. Люди же, наоборот, приписывают этот смысл всему, чему угодно, но только не той цели, ради которой воплощается дух на Земле. Получается бессмысленное существование, следствием которого являются ужасы, творимые людьми на планете. Учение Жизни дается человечеству как якорь спасения. Не принявшие его будут выброшены из Космического Потока Эволюции. Термин «Учение Жизни» в этом случае следует понимать очень широко, во всем его объеме и во всех формах, даваемых людям через Иерархию Света и Ее Посланников в настоящее время или данных раньше, в прошлых веках, и скрытых под позднейшими нагромождениями и толкованиями. Все пути, ведущие к Свету, открыты перед человечеством. На переломе Эпох выбор путей решает судьбу каждого человека.


1969 г. 439

1969 г. 439. (М. А. Й.). Живете в условиях жизни обычной. Но если на них смотреть как на возможности, приводящие к необычному, то отношение к ним изменяется в корне. Земной путь дается, чтобы подойти к Свету. Поэтому во всем можно найти нечто продвигающее и расширяющее сознание, если установлена правильная точка зрения. Именно необходимо изменить угол, под которым рассматривается все происходящее с человеком. И тогда удары-двигатели будут приниматься с пониманием их полезности. Мудрый благодарит карму за все, что она ему преподносит, ибо научился усматривать пользу во всем. И что бы с ним ни случалось, на все явления жизни, и хорошие и плохие, смотрит он с точки зрения их полезности для эволюции его духа.


1969 г. 440

1969 г. 440. (Гуру). Каждое Указание, идущее по цепи Иерархии свыше, надо принять сердцем и обязательно сделать усилие приложить его в жизни. Эта первая попытка или усилие будет заложением в пространстве психического зерна нужного утверждения, которое обязательно прорастет, если явлена забота о нем. Но первый шаг посева зерна должен быть сделан. Сознательному заложению зерен придается особое значение.


1969 г. 441

1969 г. 441. (Сент. 2). Мы Прибегаем к личному воздействию только в случае крайней необходимости, когда все прочие меры исчерпаны. Причины к тому две: карма и свободная воля. В карму вторгаться нельзя, свободная воля – священна. Даже темные приближаются только тогда, когда надеются что-то найти в человеке, за что могут они ухватиться и чем соблазнить, обольстить и ввести в смущение. Бесы отступают от испытуемого духа, если он одержал над собою победу и если они уже не имеют в нем ничего. Лишь при этом условии, когда приблизившаяся тьма не имеет в нем ничего, возможна победа. Но победителю дается Поручение, опасное и трудное, связанное с утверждением Света, которое обычно вызывает ярое противодействие тьмы. И когда борьба с тьмою уже носит сверхличный характер, тогда нового столкновения с антагонистами Света уже не избежать. Потому Называю Моих воинами. Тогда происходит уже не вмешательство в их карму, но сотрудничество, объединение сознаний и совместная с тьмою борьба, и не только с темными супротивниками Света, но и с хаосом, этим антиподом эволюции и вечным его оппонентом. Борьба с хаосом носит уже космический характер и является известной борьбой, которая началась задолго до того, как темные появились на вашей планете. Темные, явление местное, планетное, имеющее место на Земле, так же представляют собою Великую Тьму и противопоставляют себя проявленному Мирозданию. Особая опасность от действий темных заключается в том, что они вызывают хаос, но сами управить им уже не могут. Они задерживают нормальное течение эволюции. Нарушение планетного равновесия, расстройство климата и природы вызываются именно вторжением хаоса. Вред, приносимый ими, очень велик. Он очень осложняет Нашу работу. Множество людей сотрудничают не с Нами, но с темными, тем увеличивая опасность вторжения хаоса. Коричневый газ – продукт темной активности. Все отравляющие вещества и разрушительные средства, и средства массового уничтожения людей и всего живого, открывают широко ворота для вторжения хаоса. Разновесие планетное усиливается и, вызывая частичные катастрофы до времени, может вызвать и общую. Мы постоянно на Великом Дозоре и Охраняем планету, но для успешности Нашей работы Нам нужно, чтобы все, в ком есть хотя бы крупица Света, сознательно или бессознательно сотрудничали с Нами. Каждый хороший человек, имеющий светлую ауру, Нам помощник и сотрудник, независимо от того, знает он это или нет. А каждый отемненный, сознательно или бессознательно, сотрудничает с тьмою. Так, великое разделение человечества по полюсам Света и тьмы уже произошло, и сейчас идет последнее утверждение всех людей во тьме или в Свете.


1969 г. 442

1969 г. 442. (Гуру). В старых писаниях упоминается семь смертных грехов. Отбросив церковное наименование, увидим, что под ними подразумевались такие пороки человеческие, которые не позволяли духу освободиться от их цепких объятий и подняться в более высокие слои Тонкого Мира, то есть обрекали его на пребывание во тьме низших слоев. Это и есть смерть духа, степень которой может достичь такого состояния, когда целая страница вычеркивается из Книги Жизни. Притяжение вниз семи перечисленных пороков может стать непреодолимым, и человек выше подняться будет уже не в силах. Потому борьба со своими слабостями и несовершенствами должна вестись и быть законченной еще на Земле. В Тонком Мире, где все обостряется, вести ее много труднее.


1969 г. 443

1969 г. 443. (Сент. 4). Прошлое представляет собою своеобразный магнит, который, притягивая сознание, погружает его в прошлые несовершенства духа, прошлые слабости и недостатки, которые изжиты уже в настоящем. Погружение в прошлое может вызвать уснувшие кармически утверждения и создать новую, нежелательную карму. Настоящее, при всех своих недостатках и отягощениях, все же по спирали эволюции духа выше прошедшего и шире его по возможностям. Конечно, имеется в виду дух восходящий, ибо при падении его может быть наоборот. Мы Зовем в будущее, свободное от несовершенств прошлого и привязанности к наслоениям прошедших времен. Многие явления, которые так сильно захватывали человека и заставляли его их яро переживать, совершенно уходят из его жизни и заменяются новыми. Они сыграли свою роль и больше уже не нужны. Смена нужна для роста и развития способностей человека и его качеств, уроки, полученные и усвоенные в прошлом, очень полезны и нужны, но не само прошлое. У Наших учеников различные этапы их жизни часто резко отличны один от другого. И чем резче эти смены и чем их больше, тем больше как бы воплощений различных заключено в одном. И хорошо, когда тяжкие условия жизни рождают непривязанность к ней. Очень печально прозябание перевоплощенца в Надземном, который привязан к земному, прошедшему существованию. Как тяжкие гири, они на ногах. Надо понимать, что в прошлом были и полезные вещи, способствовавшие возвышению и полетам духа. Этот груз очень полезный. Его взять надо с собою, отобрав истинные ценности и отбросив ненужную ветошь и хлам. Заботливо укладывается в дорожный мешок все необходимое для далекого пути и без сожаления оставляется мусор. Это не так уж трудно сделать, если магнит будущего силен. Магнетизм будущего можно усиливать сознательно, размышляя о нем и погружаясь в него мыслью. В прошлом нельзя ничего изменить. Неизменяемо и настоящее как следствие прошлых причин. Но в настоящем можем творить мысленные формы, созидающие будущее. Можно представлять ярко и красочно преображенную сущность человека, обладающую всеми качествами духа, которые стремится он утвердить. Будущее легко представить себе свободным от несовершенств настоящего и тем творить эволюцию жизни. В будущем – ключ от всех достижений духа. Для ученика в будущем – близость Учителя и Доверенных Иерархии Света. В будущем – раскрытие центров, ясновидение, яснослышание и все ясночувства. В будущем – овладение всеми оболочками и сознательная активность в них во всех мирах. В будущем – поступательное победное движение эволюции всего человечества, единая семья всех народов Земли, «единое стадо и Один Пастырь». Будущее горит всеми огнями и зовет в него всех, кто может отозваться на эти зовы пространства.


1969 г. 444

1969 г. 444. Когда в жизни текущей нет ничего, за что можно было бы ухватиться и на чем утвердиться, утверждайтесь на будущем и на Иерархии Света, которая ради этого будущего и существует и целью всех трудов которой и является будущее. На нем и в нем можно утвердиться весьма прочно и место себе отвести, твердо очертив круг достижений и наметив вехи пути. Мы Живем в будущем. Каждый восходящий дух творит ступень за ступенью Лестницу, ведущую в Высшие Сферы, где создается проекция эволюции планеты Сотрудниками Космических Сил, и становится сам сотрудником и исполнителем Космической Воли.


1969 г. 445

1969 г. 445. (М. А. Й.). При устремлении в будущее и проникновении в него вырастают крылья у духа, и входит он в мир, отличный от окружающего и насыщенный безграничными возможностями достижений. Вы уже испытали возвышающее воздействие этих касаний и освобождение от власти и гнета настоящего. Понявшему это открыты врата в будущее. Понимание это обязывает ко многому. И прежде всего к строительству будущего мыслью. Не свое, но планетное, на все человечество, будущее строится сияющей, освобожденной от самости мыслью.


1969 г. 446

1969 г. 446. (Гуру). При встрече с нами ты очень сильно чувствовал касание этого будущего и ощущал его напряженные вибрации. И казалось тебе оно близким, и рядом стоящим, и отменно реальным. Это оно вдохновило тебя, оно дало тебе надежду и силы и огненно устремило к восприятию Учения Живой Этики. Сознавал ты это или нет, но оно вело тебя вперед, ибо сближение с нами заставило тебя войти в орбиту воздействия этого могучего магнита. Вспомни, каким близким и ощутимым казалось тебе будущее, о котором мы говорили с тобой. Вспомни, как стирались границы невозможного и чувствовал дух твой радостную, огненную действительность этого будущего, сужденного человечеству решением Владык Света. Вспомни все и пойми пламенную двигательную силу, заключенную в будущем, и пользуйся ею.


1969 г. 447

1969 г. 447. (Сент. 5). Не нужно опасаться, что богатства пространственной мысли могут быть когда-либо исчерпаны. Неисчерпаема Космическая Сокровищница. Ручательство неисчерпаемости Даем, но при условии единения с Нами. Оно необходимо хотя бы для того, чтобы изолировать приемник от воздействия низших слоев и соприкосновения с ними. Отбросы и шлаки человеческого мышления засоряют, и отемняют ауру планеты, и обладают очень сильным отрицательным магнетизмом. И многие притягиваются именно к этим слоям по созвучию мышления своего с ними. Твердой рукой проводится черта разделения, отделяющая эти области мрака от светоносного мышления. Каждая мысль магнетична, то есть в зависимости от своей природы обладает или отрицательным или положительным магнетизмом. Первый влечет сознание во тьму, второй – в сферы Света. Нужно знать непоколебимо и твердо, куда устремляет сознание данная мысль, чтобы силы найти от нее отвратиться и решительно отбросить ее, если она не от Света. О контроле над мыслями знают все коснувшиеся Учения Жизни, но далеко не все претворяют это Указание в жизнь. Снова и снова Мы импульс Даем приложить на практике Завет об овладении мыслью. Это первый важнейший шаг на пути утверждения власти над своими оболочками, шаг, без которого нельзя сделать второго и третьего, то есть двигаться дальше. Апофеозы мысли, достигнутые в различных веках, невозможны были бы без овладения мыслью. Зовем в мир неограниченных достижений, творимых огненной светоносной мыслью очищенного от всякого сора сознания.


1969 г. 448

1969 г. 448. (М. А. Й.). Хотя «Свет и не виден несущему его», но время от времени по воздействию его на некоторых людей можно определять его растущую силу. Может, и хорошо, что не виден, чтобы не возгордиться. Превознесение себя очень опасно, в чем уже убеждались не раз на примере тех, кто приближался к Учению. Этой опасности легко избежать, если понять, что все приобретения получены от Учителя и что без Него пустой бочке гремящей уподобляет себя человек. Но и жемчужину своего сознания должен ценить ученик и не умалять ее в угоду кому или чему бы то ни было. Помните, как Владыка перед сильными мира сего Говорил как Имеющий власть. Достоинство духа сохраняется при всех условиях, и Учитель Поможет его охранить.


1969 г. 449

1969 г. 449. (Гуру). В тиши уединения, вдали от людей, близко к природе, в горах или лесах, нелегко воспринимать светлые мысли и послания Свыше. Но в городах, в шуме и сутолоке жизни, в атмосфере, отравленной ядовитым дыханием людей и злобой людской, – это будет уже достижением очень высокого порядка и победою над ярым сопротивлением окружающей среды. Победе порадуемся. Досталась она дорогой ценой. А теперь забота о том, чтобы не только удержать это достижение, но и расширять его и углублять.


1969 г. 450

1969 г. 450. (Сент. 6). Символы букв на бумаге передают содержание книги, которое находится в мире уже других измерений. Символы вообще передают в плотной форме незримое их значение. В обоих случаях – объединение Тонкого Мира с плотным через посредство плотной формы, являющейся символом, заключающим в себе это тонкое содержание. Так же и речь человеческая, и слова – сплошная символика. Человек порождает мысль, не видимую обычным зрением, и содержание ее может выражать словесными и звуковыми символами. Язык символов очень показателен, и является он средством выражения явлений Тонкого Мира. На экране кино видите то, чего нет, но что при помощи световых комбинаций создает впечатление реальности плотной. При съемках запечатлеваются плотные формы, но их передача на экране носит уже внеплотный характер. То же происходит во время радиопередач и передач по телевизору. И те и другие передачи иногда улавливаются человеком уже непосредственно через пространство. Тонкое и плотное соприкасаются. При собеседовании невидимые мысли передаются через посредство звуков человеческого голоса. Если смотреть на вещи более внимательно и непредвзято, то можно увидеть, как тесно и как часто соприкасается Тонкий Мир с плотным и как тесно связаны между собой оба мира. Это особенно ярко выявляется во внутренней и внешней жизни человеческого микрокосма. Люди так просто относятся к явлению прошлого, не задумываясь над тем, куда ушел день вчерашний. Был и нет, и осталось лишь воспоминание о нем. Но может ли исчезнуть то, что действительно было. Мы Утверждаем, что прошлое существует столь же реально, как и настоящее, но только в мире других измерений, и Мы Говорим, что прошлое можно видеть так же отчетливо и ясно, как фильм на экране кино. Мы Имеем доступ к рекордам пространства и Можем читать прошлое как открытую книгу. И единственное отличие прошлого от настоящего заключается в том, что в прошлом нельзя ничего изменить.


1969 г. 451

1969 г. 451. (М. А. Й.). На крыльях устремления так легко лететь в будущее и приближаться к нам и Владыке. В Мире Внеплотном это устремление выражается в тонких, видимых тонким зрением, формах и становится действительностью Надземного Мира. Хорошо осознавать внеплотную реальность пламенного устремления. Не беспочвенные мечтания, но явные тонкие формы, творимые человеком в Высшем Мире. Так признание реальности Тонкого Мира подводит прочный фундамент под устремления духа и дает в руки ему незримую силу, которая конкретно и явно проявляется и в мире земном.


1969 г. 452

1969 г. 452. (Сент. 7). Воля человека постоянно находится под воздействием положительных и отрицательных энергий, но обладает правом свободного выбора. В этой свободе и счастье, и трагедия человечества. Мы не Вмешиваемся в кармы человеческие, но к Нам приходящих не Отгоняем, ибо выбор свободный приводит их на Наш Путь. Не имеем права заставить человека к Нам обратиться и следовать за Нами, но, если Наши слова и обращения или Учение Наше устремляют его волю к Нам и он с Нами сближения хочет, Мы Открываем доступ и вход для его свободной воли, чтобы мог он войти. Наше Учение можно назвать Учением свободы, ибо в нем нет принуждения. Каждый свободно подходит, и, когда его свободная воля и устремления сливаются с Волею Иерархии свободно и без всякого принуждения, тогда соблюдены условия невмешательства в карму. Вот почему и устремление, и дерзание, и желания должны исходить от самого человека, но не под насильственным принуждением его воли. Из таких насилий ничего хорошего не получалось, но крови пролито было много и много страданий причинено людям. Нет ничего хуже насильственной религии или навязанных верований. Рано или поздно они всегда вызывают восстание. Напрасны также и ожидания, что Учитель Придет и силой Своею Заставит человека двигаться к Свету. Учитель Может только дать Провозвестие или сказать нужное Слово, но воля свободно должна принять и то и другое и выявить собственное устремление к Свету. Учитель Приходит тогда, когда ученик готов, то есть когда все его существо готово устремиться к Свету, когда хочет и жаждет его.


1969 г. 453

1969 г. 453. (М. А. Й.). Смысл самодеятельности ученика заключается также и в том, что в ней выявляется свободная воля без принуждения со стороны Руководителя. Очень ценим уявления такой самодеятельности. Это не только научает ученика крепко стоять на собственных ногах, но и неудержимо привлекает к нему Помощь Учителя. Именно к проявленным самостоятельно усилиям ученика прикладывается свободно энергия Иерарха. Люди привыкли беспрекословно подчиняться всевозможным предрассудкам, правилам, традициям, требованиям моды, этикета, светского поведения и так далее, и рабская психология въелась в их плоть и кровь. Одни ищут подчинения, другие подчиняют себе, словом, яро процветают все виды рабства и подавления воли. Курение, пьянство, обжорство – все это тоже разновидности того же рабства. Поэтому Учение Живой Этики следует считать Учением свободы. Цель его – освободить человечество от всякого рабства, чем бы и кем бы оно ни прикрывалось.


1969 г. 454

1969 г. 454. (Гуру). Из всех видов рабства самым ужасным является рабство человека у своей низшей природы, рабство у своих страстей и пороков. Все они могут властно владеть, и управлять человеком, и подчинять его себе. Власть вожделений над сознанием очень прискорбна. Свободу и рабство дух человеческий заключает в себе. Несравнимо это рабство ни с какими внешними принуждениями, ибо карма внешних принуждений ложится на принудителей, но карма внутреннего рабства у своей низшей природы остается с человеком до тех пор, пока он эту власть не сбросит и не освободится.


1969 г. 455

1969 г. 455. (Сент. 8). Алмазы возможностей и сокровища достижений образуются под давлением. Чем сильнее давление, тем плодоноснее следствия. Неопытный путник под давлением обстоятельств теряет равновесие и упускает возможности, но опытный собирает в фокус силы свои и творит жемчужины духа. Много мужества и стойкости надо, чтобы давления напряжения не сломили силы восставшего духа и не угасили огни. Ведь противодействие окружающего возрастает по мере роста духа. Иначе дух не будет расти. На словах это не трудно принять, но, когда препятствия и противодействия громоздятся как горы и им не видно конца, тогда требуется все мужество и вся непреклонность духа, решившего свой путь навсегда, и вся вера и доверие к Тому, Кто Ведет. Легко склониться в бессилии или отчаянии перед непрекращающимся натиском темных, но Учитель к победе Зовет и к несломимой стойкости духа. Путь труден необычайно, и потому доходящих так мало. Их избранными Зовем. Победно увенчано чело избранников Наших.


1969 г. 456

1969 г. 456. (М. А. Й.). Вопрос о том, как с наибольшею пользою провести оставшиеся дни жизни своей на Земле. Каждому определен свой срок. И каждый день творит человек причины, следствия которых уявлять будут себя в Мире Надземном. Каждая причина породит следствие в соответствии со своей природой. Обычные люди даже и не мыслят об этом. Но ученик, знающий действие Закона, зорко очертит круг каждого действия. О том, что было допущено раньше, не будем слишком тужить, но над тем, что делаем теперь, и как поступаем, и как мыслим и чувствуем, над этим следует поразмыслить и утвердить крепкий контроль. Каждое более позднее действие накладывает свой отпечаток на предыдущее. Силою очищенной мысли многое можно исправить и видоизменить в том, что ошибочно, или по неведению, или по слабости воли допускалось в прошлом. Очень полезен пересмотр прошлых наслоений с целью удалить все не совместимое с достигнутой ступенью духа. Хорошо, когда контроль сопровождается такой самопроверкой. Тот, кто имеет контроль над собой, не нуждается в стороннем контроле.


1969 г. 457

1969 г. 457. (Сент. 9). Иногда приятно побыть там, где тебя никто не знает. Аура совершенно не затрагивается чужими касаниями. Так же приятно быть среди дружелюбно расположенных людей. Но совершенно неприятно находиться среди врагов и ощущать их касания. Для защиты от этих влияний заградительная сеть должна быть очень сильной и воля – на страже. О возможности защиты Говорилось много. Можно добавить, что одно и то же известие в разное время и при разных настроениях может произвести совершенно противоположное впечатление. Значит, многое зависит от состояния воспринимающего. А если эти состояния могут регулироваться волей, то от применения ее и будет зависеть степень воздействия. Кольчуга духа может стать непроницаемой для касаний людских, но требуется большой навык, и опыт, и длительная закалка. Кроме того, будем помнить, что чуткость развивается именно от соприкосновения с жизнью. Не бесчувственных эгоистов стремятся сделать из учеников, но людей, сердечно отзывающихся на страдания людей. В задачу ученика входит найти равнодействующую между этими двумя полюсами воздействий и хранить равновесие в любых обстоятельствах и условиях жизни.


1969 г. 458

1969 г. 458. (М. А. Й.). Пусть понемногу, пусть постепенно, но твердо, настойчиво и неуклонно Учение Жизни преображает сознание и жизнь ученика. То, чего нельзя достичь сразу, достигается несломимым упорством и постоянством, поддержанным ритмом. Силою ритма поддерживается невозможное. Когда видите, что обычные усилия не дают желаемых следствий, ритм примените. Учитель Поддерживает неуклонность устремления. Но действия все же нужно произвести самим. Тогда родится и крепкая уверенность в своих силах. Отступить перед первой или даже сотой неудачей – значит и в будущем обречь себя на неуспех. Настоящий ученик не отступит от намеченного до тех пор, пока не добьется успеха. На пути в Беспредельность времени достаточно, чтобы осуществить даже невозможное и добиться реализации своих лучших устремлений.


1969 г. 459

1969 г. 459. (Гуру). Вне времени, вне пространства трех измерений, вне всяких условий земных, вне жизни плотной и смерти могут сливаться духи, объединяясь огненной мыслью в Сферах Высоких, где нет ограничений земных. Именно этим путем близкие к Иерархии Света духи проносят незримые связи свои с Избранным Иерархом через века и тысячелетия. И ничто, никакие явления этого или иного мира не могут разрушить эту огненную связь. Ее можно устанавливать и усиливать сознательно, прибегая к помощи ритма. На прочность, и нерушимость, и возможность, и реальность связи подобной Указал Сам Владыка: «Се Аз с вами всегда, во все дни, до скончания века». Это Сказал Он, но для установления ее требуется, чтобы и ученик сознательно протянул нить связи к Учителю.


1969 г. 460

1969 г. 460. (Сент. 10). Во всех суждениях можно исходить от себя, и это будет суждением самости. Но можно во всем исходить от Владыки, и тогда это будет суждением правды. Все способы надо использовать, чтобы оторваться, отойти от себя, иначе не пробить скорлупу аурического яйца. Большинство обычных людей пребывают в футляре самости. Даже представить себе невозможно, насколько ограничивает она свободу и широту мышления. Нетрудно судить о том, как относится малое «я» к тому или иному явлению, но как Относится Учитель и как Решит Он – это представить сложнее. Но это возможно. Надо подумать о том, как бы Поступил в том или ином случае Учитель, и как бы поставить себя на Его место. Это даст свободу мысли вне зависимости от личных симпатий или антипатий, которые лишают суждение справедливости. Так постепенно приучается мысль объединяться с Учителем и входить в гармонию с Его мышлением. Легко почувствовать раздражение от людской несправедливости. Но Учитель, заметив ее, зарегистрирует факт, но без всякого раздражения или обиды. Будем учиться бесстрастному отношению к проявлениям человеческих недостатков, направленных против вас, и притом так, будто они касаются кого-то другого. Отойдя от себя и рассматривая себя со стороны, можно достичь такой отрешенности от своего личного «я».


1969 г. 461

1969 г. 461. (М. А. Й.). За малым исключением род человеческий яро предается себеслужению. Этим путем люди хотят найти счастье. Жизнь показывает, что такое счастье недостижимо, ибо нельзя к счастью прийти через несчастье других. Когда целью является Общее, но не личное, Благо, тогда, его утверждая, можно и для себя тем утвердить частицу его. При благе всех каждому достается какая-то его часть.


1969 г. 462

1969 г. 462. (Гуру). Не обманывайте себя мыслью, что, если случится что-то, вы будете тогда счастливее, ибо, когда это произойдет, вам будет казаться этого мало. И так без конца. Поэтому счастье не нужно искать в изменении внешних условий. Счастье – в духе, там и ищите.


1969 г. 463

1969 г. 463. (М. А. Й.). Когда желание и решение выполнить Волю Учителя исходят из сердца ученика, продвижение его ускоряется непомерно. Поэтому согласованность имеет очень большое значение. Ведь руководство основано на принципе добровольности. В случае нежелания ученика принять Указание Учитель оказывается в очень трудном положении, так как не Может принудить его и тем нарушить закон свободной воли. Сердечное желание следовать за Учителем – основа преуспеяния ученика.


1969 г. 464

1969 г. 464. (Сент. 13). Упорству темных злоделателей противопоставим несломимость, и стойкость духа, и понимание, что вечен Свет, но временна тьма и все, что от тьмы. В этом знании – залог и ручательство победы. Когда сознание объединяется с Источником Вечного Света, становится оно в огненности своей неугасимым. Ведь внешнее давление со стороны темных вызывается огнем сердца, рассеивающего окружающую тьму. И не нужно удивляться ни гонениям, ни преследованиям и всем проявлениям злобы и человеконенавистничества, поднимающимся против несущего Свет. Так было всегда. Но так больше не будет, когда Новая Эра полностью утвердится на планете. Огненная Эпоха создаст совершенно другие психопространственные условия, и в очищенной ауре Земли не будет уже места для темных злоделателей и их злоухищрений. Сейчас уходящие последыши расы особенно неистовствуют, зная о том, что их конец неизбежен, и вдохновляют на безрассудные действия всех, в ком находят они благоприятную почву для посева зла. И сейчас особую стойкость должен явить каждый, в ком есть хотя бы искорка Света, чтобы ее удержать и не дать ей погаснуть до наступления Великого Света. Последнее разделение человечества идет все глубже и глубже, делая границу между добром и злом все более резкой. Трудное время для зрячих, но полное необычных возможностей.


1969 г. 465

1969 г. 465. (М. А. Й.). Религия утверждает: Бог один, но в трех лицах. Можно сказать: Мир Един, но в трех аспектах своих – огненном, тонком и плотном. Сущность Мироздания от различного подхода к нему не меняется. Тройственный аспект проявленного мира остается неизменным. Не теоретически надо принять это утверждение, но в применении к жизни, стремясь усматривать везде и всюду тройственную природу всех явлений. Ведь и человек тоже един, но в трех лицах, то есть имеет он плотное, тонкое и огненное тела. Понимание этого условия позволит провести параллель между триединством мира и триединством человека, ибо он является только частью Единого Целого. Целое и часть нераздельны, то есть не отделимы друг от друга, и единосущны.


1969 г. 466

1969 г. 466. (Гуру). Даже обычное телесное движение человека тройственно: сперва мысль, потом движение в тонком теле, потом уже движение мускульное. Мысль – от огня. Так, огненное, тонкое и плотное проявляются постоянно вместе. Очень поучительно наблюдать эту тройственность в животном и растительном мирах. Огненный потенциал даже обычного семени необычайно велик и не укладывается в рамки плотного мира. В каждом зерне под внешнею и плотною формой скрыта его внутренняя незримая сущность, обладающая огромной творческой силой. Она за пределами плотного мира, ибо никакими аппаратами ее обнаружить и взвесить нельзя, и выявить ее возможности можно только в действии. В незримости скрыта она, но силу свою проявляет в сфере зримой, земной.


1969 г. 467

1969 г. 467. (М. А. Й.). Освобождение от недостатков своих приносит духу радость и легкость, как будто бы с плеч сбрасывается груз тяжкий. Эту радость можно усилить, сбрасывая еще более энергично ненужную поклажу. Раз утвердившись в радости освобождения от скверны своей, не так уж трудно начатое дело очищения сознания от всякого сора довести до конца. Много сора накопилось в сознании человеческом за долгие века темного времени Кали Юги.


1969 г. 468

1969 г. 468. (Гуру). Внешние условия жизни человека, коснувшегося Учения Живой Этики, изменяются одновременно с преображением его внутренней сущности. Одни люди и обстоятельства совершенно уходят из его поля зрения и заменяются другими, соответствующими задачам его сознания и роста духа. Все уходит из его жизни, что выполнило свое назначение и потеряло смысл и нужность для его продвижения. Так же уйдет и все остальное, что в данный момент, быть может, неведомо для него служит ему для целей подъема и восхождения на очередную ступень. Опытный путник научается распознавать полезность всего, что с ним происходит, независимо от того, приятно это или нет для его временной земной личности.


1969 г. 469

1969 г. 469. (Сент. 15). (М. А. Й.). При полной неподготовленности собеседника и полном неверии его во что бы то ни было духовное все же можно найти к нему близкий подход. И подход этот будет через сердце. И не надо обязательных слов об Учении. Оно и без них охватывает все, но просто можно идти от сердца к сердцу, минуя преграды непонимания. На импульс доброжелательства не ответит только мертвое сердце, во всех же других случаях простое дружелюбие заставит не предавшееся злу сердце отзвучать на доброе обращение. И для того чтобы помочь, совсем не надо посвящать человека в глубины философии, но помогать собственным добросердием и желанием оказать помощь.


1969 г. 470

1969 г. 470. (Гуру). Надо обратить внимание на то, что, после небольшого разговора с некоторыми людьми, разговора, не затронувшего никаких духовных вопросов, вас вдруг будут благодарить. За что? Бессознательно ощутив излучение вашей ауры и восприняв от нее Свет, они, сами того не зная, будут благодарить за него, но не за сказанное слово. Несение Света в ауре своей считается уже подвигом жизни. Насколько это трудно, знает каждый несущий в сердце своем это неугасимое пламя. И надо достичь такого состояния, чтобы никакие личные переживания, огорчения и даже страдания не уменьшали светоносности ауры, и надо, чтобы охрана этой светоносности и заградительной сети была постоянной.


1969 г. 471

1969 г. 471. (Сент. 16). Карма ставит в определенные рамки для изживания отрицательных качеств и приобретения положительных. Она всегда чему-либо учит и в конечном итоге целью имеет продвижение сознания. Полезность эту легко усмотреть при желании. И тогда родится понимание не только общего ее направления, но и каждого отдельного урока. Когда человек знает, почему и для чего подвергается он определенным заданиям со стороны кармы, отношение его к ним изменяется. Вместо ропота и недовольства судьбою благодарен он ей за даваемые возможности. Можно считать, что любое положение, каким бы трудным оно ни было, является наилучшим для развития духа. И тогда полезность извлекаемых из жизни уроков намного усиливается и возрастает, ибо осознание двигает. Нет ничего хуже бессмысленных, то есть непонимаемых, страданий или испытаний. Они порождают беспросветное омрачение. Когда знает идущий, куда и зачем он идет, все происходящее с ним приобретает особый смысл и окраску.


1969 г. 472

1969 г. 472. (Гуру). Примем за правило не отступать перед первой или даже сотой неудачей и добиваться успеха в намеченном плане, хотя бы для этого потребовалось и много усилий, то есть, говоря другими словами, не прекращать борьбу до тех пор, пока не утвердится желаемое положение. А так как в нашем распоряжении все время, которое есть, то и конечный успех достижим непреложно.


1969 г. 473

1969 г. 473. (Сент. 17). Обычный человек, попадая в то или иное окружение, наполняется им и замыкается в нем. В одном месте одни люди, одни условия, в другом – другие являют для него видимость действительности и захватывают всецело его внимание. Рекордер внутри рекордирует все происходящее с человеком. Касание Тонкого Мира разрывает замкнутый круг очевидности, и внутренне, но не внешне дает тонус всей жизни. Сопротивление и влияние внешней среды измеряются работою мысли. И мир, который не от мира сего, выходит на авансцену сознания. В сознании Архата сливаются все три мира, и он Принимает участие во всех трех. Орбита жизни его расширяется вне всяких видимых границ. И сферы, которые не от мира сего, в мире сем утверждаются. Так, не уходя от жизни обычной и принимая участие в ней, он в то же время не оторван и от жизни Высших Миров. Происходит то самое объединение всех трех миров в его микрокосме, которое в будущем станет уделом всего человечества.


1969 г. 474

1969 г. 474. (Гуру). Очевидность и действительность борются в человеке за преобладание. Многие даже и не понимают этого различия, от которого так много зависит. Очевидность предъявляет свои права. На ее стороне рассудок и внешние чувства. И только мысль, идущая из глубин духа, восстает против тирании внешней видимости. Чтобы умерить ее, мудрый утверждает: все течет, все проходит, нет ничего постоянного, и только Безмолвный Свидетель, смотрящий из сокровенных глубин духа, Он неизменен и вечен.


1969 г. 475

1969 г. 475. (М. А. Й.). Как птица в клетке, бьется проснувшийся дух в окружении плотном, и клетку он хочет разрушить. Сколько усилий надо приложить, чтобы освободиться из плена плотного мира и научиться оставлять по желанию свой телесный футляр, в котором он заключен. Люди обычно даже не понимают своего пленения и не стремятся из него выйти, но проснувшийся дух хочет. И целью его становится стремление освободиться от рабства плоти и стать духом свободным.


1969 г. 476

1969 г. 476. (Сент. 18). Много крайностей сейчас в психике человека – и в сторону Света и в сторону тьмы. Нарушено равновесие, и забыта согласованность. Очень трудно, яро устремляясь в Высшие Сферы, продолжать крепко ступать по Земле. Беспочвенные мечтатели, оторванные от жизни психисты, рассеянные философы, не могущие позаботиться о самых обычных вещах, – все это люди, которые не могут твердо ходить по Земле. Наш ученик должен являть прочную практическую смекалку в делах обыденных и ясную, четкую мысль в области явлений духовных. И, если он не захочет, никто из посторонних не должен заметить в нем признаков необычности. Христос был плотник, Сергий – строитель. Все Они прочно Ступали по Земле, хотя Их Мир был не от мира сего.


1969 г. 477

1969 г. 477. (Гуру). Заботливо отмечайте все знаки, отмечающие вехи Пути и указывающие на приближение сужденного времени. Быть может, оно уже близко, так близко, что и представить себе невозможно. Выдать сроки нельзя, слишком много подслушивателей и перехватчиков пространственных посылок. Их цель – перехватить и, воспользовавшись вестью, разрушить все, что в их силах. Но будьте на страже и готовность явите. И ждите нежданно.


1969 г. 478

1969 г. 478. (Сент. 19). Опубликованное Учение Живой Этики представляет собою мысли, заключенные в словах, и запечатленные на бумаге, и собранные в изданных книгах. Многие разделы Сокровенного Учения не опубликованы вовсе и содержатся в хранимых Нами манускриптах. Но самая большая часть запечатлена в Архивах Пространства и не доступна для обычных людей. Но путем цементирования пространства Мы Насыщаем его мыслями, созвучными эволюционной ступени, достигнутой человечеством, и таким образом Выдаем миру то, что каждый более или менее чуткий дух может воспринимать из сфер, окружающих Землю. Идеи Учения наполняют пространство и как бы носятся в воздухе. Зовы пространства достигают многих сердец, и в разных уголках земного шара люди начинают говорить и выражать одинаковые мысли, они служат объединению человечества в одну семью и подготовляют почву для грядущих перемен в мире. Пространство, зацементированное Нами, насыщено идеями сужденного планете преображения жизни и преображения сознания человеческого. Мысли Учения широко разлиты в атмосфере Земли для восприятия их каждым могущим воспринимать человеком. Пространство звучит, пространство зовет, пространство ждет пробуждения сердец человеческих, ибо конечные сроки приходят.


1969 г. 479

1969 г. 479. (Гуру). О героях, героизме и героике Сказано довольно. Но нельзя не отметить тех неизвестных и не замеченных миром героев, которые ведут непомерную борьбу, преодолевая инертность и косность сопротивления среды окружающей, и несут в себе не угашаемое ничем пламя неукротимого устремления, освещая светом незримым пространство вокруг.


1969 г. 480

1969 г. 480. (М. А. Й.). Сколько ударов и тяжелых испытаний пришлось пережить тебе не через врагов, но друзей. Почему? Не потому ли, что приблизился очень к Владыке и это бессознательно вызвало противодействие и антагонизм со стороны всех, кто этого не имел и чье недружелюбное отношение вдохновлялось и раздувалось темными шептунами? Хорошо, что еще раз вспомнил слова обращения: «От врагов защищусь сам, но Помоги от друзей защититься». Пресечем клевету и восстановим справедливость.


1969 г. 481

1969 г. 481. (Гуру). Значит, Свет, передаваемый Записями, очень велик, если неистовствуют враги и вводятся в заблуждение даже друзья. Твердо отстаивай свою правоту, ибо имеешь неопровержимое основание и доказательства. Друзья, действительно преданные Учению, примут их и изменят свое отношение. А что касается других, то о них не будем ни печалиться, ни сокрушаться и ни в чем не будем убеждать.


1969 г. 482

1969 г. 482. (Сент. 23). Мы реалисты-действительники, ибо Мы Живем над очевидностью плотного мира и не погружаемся в него слепо. Оболочки духа – исказители действительности. И только когда внутренний Свет начинает освещать и пронизывать их, начинают рассеиваться обольщения Майи. Непонятен для обычного человека отказ подвижника духа от вещей и земного благополучия, от роскоши и богатства, когда в области духа найдено им нечто, заменяющее все, что так ценится обывателями. Но стоит представить себе состояние развоплощенного человека, как становится понятным, что вся земная шелуха и вещи в конце концов там отваливаются и становятся ненужными за ненадобностью и отсутствием возможности их применить и пользоваться ими. Путем размышления от многого можно освободиться заранее и найти правильное место вещам и условиям плотного мира.


1969 г. 483

1969 г. 483. (М. А. Й.). Претворение Учения в жизни преображает мышление человека и изменяет отношение его к окружающему. Процесс этот не всегда виден претворяющему, но тем не менее преображение идет неуклонно, прочно, хотя и незаметно для глаза, и только по временам вдруг становится ясно, насколько все изменилось и как выросла внутренняя сила. Преображающая мощь неуклонного и пламенного устремления совершает свою работу.


1969 г. 484

1969 г. 484. (Гуру). Все виды творчества духа, проявляющиеся в искусстве, нужно приветствовать, если они не противоречат принципу Красоты. Именно Красоту можно сделать безошибочным критерием оценки всякого творчества. Творчество, лишенное Красоты, лишено Света, то есть не от Света оно. Даже к начинающим можно применить это условие.


1969 г. 485

1969 г. 485. (Сент. 24). Мой Луч стучится в сердца человеческие, чтобы разбудить спящих. Для пробудившихся и бодрствующих задача другая – Свет воспринявши, светить. Именно несение Света Считаю наинужнейшим Поручением. Но для этого надо отвергнуться от себя. Надо нести людям Свет.


1969 г. 486

1969 г. 486. Понимание того, что Близость Наша поверх всего, поверх всех временных, случайных и мешающих обстоятельств, обязывает отбрасывать без малейшего колебания или задержки все сомнения, непонимание, все смущающие препятствия, щедро разбрасываемые на пути темной рукою. Все это просто откладывается в сторону, а движение продолжается, как будто ничего не случилось. Со временем все выяснится и встанет на свое место; очень печально, когда неутвердившийся ученик вдруг останавливается из-за подобной преграды и из-за этого теряет и время и возможности. Ни недружелюбие врагов, ни сомнения не остановят сердце, пылающее любовью и преданностью к Тому, Кто Ведет. Будем растить и усиливать эти качества беспредельно, ибо далек путь и без них не дойти.


1969 г. 487

1969 г. 487. (Гуру). Духи, поднявшиеся к Вместилищу Света, распределяются по Лучам и объединяются в гармоническом сочетании в одно нераздельное целое. Именно поверх всего земного и условий более низких слоев пространства совершается это объединение. И легко поднимется в Высшие Сферы тот, кто научился и на Земле устремляться поверх задерживающих притяжений земных. Если бы только поняли люди, что земная жизнь дается ради того, чтобы уже на Земле могли они отрастить свои огненные крылья! Если бы поняли, что для этого и даются физическое тело и жизнь в нем! Если бы знали, что несоизмеримо пребывание в Мире Надземном с жизнью земною.


1969 г. 488

1969 г. 488. (Сент. 25). Люди просыпаются повсеместно, и начинают доходить до них зовы пространства. Так многое зависит от пробуждения человеческого духа и последующего пробуждения сознания! Касание ваше может пробуждать от спячки тех, кто готов. Они будут тянуться к вам, как железо к магниту. Невидима сила магнита, но ощутима реально. Невидима Сила Магнита Моего Духа, но Она преобразит мир, когда пробьет Час Прихода. Великое время великих свершений. И хотя тьма велика, но велик более Свет. И в этом залог и ручательство его сужденной победы над тьмою. Тьма обречена и уходит в прошлое! Свет – будущее, идущее ей на смену. Рассеется тьма под лучами восхода. Мир Новый идет, мир Света и счастья.


1969 г. 489

1969 г. 489. Когда светильник вносится во тьму, тьма рассеивается. Она не может противостать вибрациям Света, ибо лишена Космического Основания. О тьме, порожденной носителями ее на Земле, Говорю. Повторяю: она лишена Космического Основания. Вот почему Сказано, что тьма – это «бык картонный». Это хорошо надо понять, чтобы в себе силу найти несломимого победного противостояния тьме. И, когда сила эта осознана и призвана к действию, никакая тьма ей уже не страшна. И многие подвижники в одиночестве полном силы в себе находили противостать против тьмы, иерофантов ее и даже самого сатаны. Но субстанция Света космична, и вечен Источник его. И потому тот, кто Свет утверждает в себе, строит дом своего духа на Камне Вечного Основания Жизни.


1969 г. 490

1969 г. 490. (М. А. Й.). В Свете своем от Света Владыки получаете Его Луч. Но надо, чтобы в получающем была хотя бы искорка Света, чтобы могло хотя бы что-то дойти. «Из Башни протянуты Руки и льются Лучи», но еще мало тех, кто может их воспринять. С изменением космопространственных условий планеты положение это изменится, и Лучам легче будет прободать ауру Земли, а людям – воспринимать. В спокойствии и доверии ожидайте сужденного срока. Близок он или далек – это реализуется по-земному. Но в свитках грядущего он огненно запечатлен, и никакие силы земные и неистовство тьмы не смогут остановить того, что неудержимо стремится к воплощению в плотные формы и что уже осуществлено в Мире Надземном.


1969 г. 491

1969 г. 491. (Гуру). Хорошо найти время для сознательного цементирования пространства. Светлые мысли цементируют его Светом. Мысли Света сталкиваются в пространстве с порождениями мрака и уничтожают их, если потенциал светлой мысли достаточно силен. Идеи тоже борются в пространстве за преобладание и господство. Наступление Нового Мира неотвратимо потому, что идеи его и проникновение их в сердца человеческие нельзя остановить никакими внешними мерами. Они разлиты в атмосфере Земли. И дело лишь в том, чтобы как можно больше людей откликнулось на эти идеи и приняло их.


1969 г. 492

1969 г. 492. (Сент. 26). Не понимают люди ценности спокойствия. Не понимают, сколь бесцельно и бессмысленно беспокойство, и того, что им не достигается ничего, но разрушается многое. Напряжение не есть беспокойство. Прежде чем явить мощь действия, необходимо успокоиться внутренне. Даже и представить себе нельзя, чтобы Архат Впал в беспокойство. Оно нарушает вибрации ауры, оно ослабляет заградительную сеть и не дает ничего положительного. Аура беспокойства непривлекательна. Храните спокойствие во всех условиях жизни. Это сила, мощная, сосредоточенная, готовая к действию. Можно научиться пресекать всякие попытки впасть в беспокойство, если осознать совершенную ненужность и разрушающие свойства этого чувства. У Нас царит полное, ничем не нарушаемое спокойствие. Долгий опыт в веках утвердил это спасительное качество. Прежде чем действовать мыслью, спросите себя, есть ли нужная степень спокойствия. Астральные переживания очень ослабляют действие мысли, они грузу подобны на мысли крылатой.


1969 г. 493

1969 г. 493. (Гуру). Когда друг совершает ошибки, не ставьте ему каждое лыко в строку, а главное, не осуждайте. Приобретаемое знание человеческой природы дает много поводов для осуждения, и потому оно тем более недопустимо. Иначе каждый познавший превратился бы в добровольного осудителя. Знание не дает права на осуждение. Суждение правды не есть осуждение.


1969 г. 494

1969 г. 494. (Сент. 27). Настроение человека обычно зависит от многих внешних причин и от характера звучания пространственной ноты. Но, как показывает само слово, настроение означает настроенность, и настраивать арфу духа все же можно на желаемый лад. И даже можно «играть на токах пространства». Некоторые люди представляют собою флюгер для каждого стороннего ветра. В противовес им имеются другие, которые до какой-то степени могут владеть своими чувствами, а следовательно, и настроениями. Внешне даже посредственный артист создает у зрителей настроение. Поэтому от ученика прежде всего требуется умение владеть собою внешне и не показывать своего внутреннего состояния. Это не лицемерие, но охрана цитадели духа. Когда в этом направлении что-то достигнуто, можно переходить к внутреннему настраиванию сознания. Утверждаемые качества духа очень помогают создавать эту внутреннюю настроенность. Настроенность на ключе спокойствия, равновесия, торжественности, устремления, любви к Учителю и других положительных чувств показывает, что в этом направлении можно достичь многого. Лишь бы только не быть безвольным ничтожеством, поддающимся инертно воздействиям чужих и случайных настроений. Обычно они нехороши, и потому самоутверждение своих собственных, и притом хороших, необходимо. Можно начать с мелочей: учиться создавать желаемую настроенность или сознательное противодействие угнетающим настроениям собеседников. И тогда не так уже трудно настраивать и их, творя их внутреннее состояние своей волей. И успокоить, и утешить, и дать надежду и радость другим легко, если есть искреннее, сердечное желание помочь. Воздействие идет через сердце. От сердца к сердцу действует Агни.


1969 г. 495

1969 г. 495. (Сент. 29). Самым трудным из всех видов преодоления и борьбы является преодоление хаоса, ибо эта борьба, или битва, носит уже космический характер и не прекращается никогда. Явление темных – временное и местное, касающееся вашей планеты. Но хаос есть антипод проявленного Мироздания и существует как его антитеза. Именно из хаоса непроявленного вызван был к жизни проявленный мир. Великие Сознания Трудились над ним. Сонмы Строителей Принимали участие в этой Космической Работе. Хаос можно сдерживать, хаос можно обуздывать, но уничтожить то, из чего был вызван проявленный мир, невозможно. Сущность хаоса настолько далека от сознания человеческого, что уяснить ее невозможно. Но чувствовать прорывы его все же доступно человеку. Преступление темных в том, что они вызывают силы разрушения, убивающие жизнь. Они изобрели смертоносные газы, отравляющие планету, убивающие все живое и толкающие Землю в тьму разложения. «Они вызывают волны хаоса, не будучи в состоянии ими управить». Преступление это велико, и преступники создают себе страшную карму. До известного предела допустимо это преступное действо! Но придет момент, когда сроки наступят, и кармический удар небывалой силы обрушится на сеятелей смерти, разрушения и горя, и тогда Иерархия Света утвердит Свою Мощь.


1969 г. 496

1969 г. 496. (М. А. Й.). Все проходит, но дух пребывает вовеки. Значит, и строить можно только на пребывающем вечно. Дух – вечный принцип в тебе, это твое высшее «Я». Все пройдет, дух пребудет. Это вечно пребывающее Бессмертное Начало в тебе. Оно требует осознания. Ему уделяются время и мысли. Оно утверждается в сознании превыше всего. Смертно тело и все оболочки духа. Но бессмертно Оно, и слияние сознания с Ним будет высочайшим достижением человека.


1969 г. 497

1969 г. 497. (Гуру). Даже лучшему другу нельзя раскрывать себя до конца – вред покроет полезность. Опустошение раскрытого ларца – недопустимая вещь. При опустошенности утрачивается магнитное взаимопритяжение, и на его место заступит исчерпанность. Даже лучшему другу Свет отдается, но не светильник. Никто не допускается в святилище духа, кроме Владыки.


1969 г. 498

1969 г. 498. (М. А. Й.). Чем больше даем, тем больше и получаем. Чем больше пространству даем, тем больше из пространства и получаем. Сокровищница пространства неисчерпаема. Черпая из нее, конвейер сознания превращает пространственные энергии в формы и насыщает ими сферы вокруг. Цементирование пространства этим путем является одной из нужнейших задач сознательного служения Свету.


1969 г. 499

1969 г. 499. (Гуру). Первый вопрос: кому служишь – себе или Владыке? Самоудовлетворением ли самости занимаешься, ведя собеседование, или думаешь о них, к тебе приходящих? Тонка эта граница, и только по отдаче психической энергии и реакции сознания можно судить, жертва ли это, или самоублажение психического порядка, то есть то же себеслужение.


1969 г. 500

1969 г. 500. (Окт. 6). Являть собою Истину Учения Жизни может только дух очень высокий. Матерь Агни Йоги являла собою синтез Учения. Нет ошибок и нет искажений в том, что в Моих Лучах писалось ее рукою. Дух, Мне ближайший, приняла она на себя всю тягость провозвестия Нового Учения, старого как мир, но облеченного в новую форму и дополненного тем, что из Сокровенного Знания должно и можно было выдать человечеству на данной степени его эволюции. Этот великий труд совершался параллельно с раскрытием в ней огненных центров. Раскрытие центров и самоотверженное предоставление себя на испытание пространственному огню представляет собою подвиг, вся глубина и величие значения которого не понимаются человечеством. Собою явила она сущность того преображения, которое суждено и которого достигнут люди в будущем. Мечтают люди о приобретении различных способностей, желают утверждения различных сиддхи*, но не знают и не подозревают мечтатели, через какие трудности, испытания и чисто физические страдания и боли надо пройти, чтобы желаемое состоялось. А когда загораются центры и необычайно обостряются чуткость и восприимчивость организма, общение даже с близкими людьми становится тоже своего рода испытанием, после которого тело болеет. Ей угрожала огненная смерть, когда была она на высотах, и только заботою Ведущего Иерарха и тем, что в этот момент находилась она на высотах, была она спасена. Соединение пространственного огня с огнями зажженных центров – явление настолько редкое и настолько трудное при настоящих условиях планеты и ее человечества и зараженности ауры больной планеты, что описать для незнающих все величие подвига Матери Огненной Йоги не представляется даже возможным. В веках, когда Учение Жизни дойдет до сознания многих и наука об огненных центрах человека получит признание, подвиг Матери Агни Йоги будет оценен по справедливости. И возвышено будет имя ее человечеством. Каждое слово Учения было написано ее собственной рукой. Находилась она в непосредственном и близком контакте с Одним из Семи, Высочайшим. И личный, и пространственный провод был в ее распоряжении. И был ей открыт и доступен Океан Учения во всей его неисчерпаемости. Сокровищница пространственной мысли двери свои держала распахнутыми для нее. И было сердце ее открыто для всех, кто приходил или обращался к ней за Светом. И ласку великого сердца ее, радость, надежду, подъем и вдохновение несла каждому, кто счастье имел с нею соприкоснуться и чье сознание могло ответствовать созвучно на Свет, излучаемый ею. Явление Матери Агни Йоги настолько велико, что несравнимо ни с чем и ни с кем, кто стоит ниже ее на ступенях Лестницы Света. И никто и ничто не может на Земле заменить ее, ибо Наставником и Руководителем ее Был Высочайший. И почему говорить «Был», когда Был, Есть и Будет. Почему говорить о ней, что «была», когда есть и будет, ибо от вечности дух и смерти не знает. Почтим память Матери Огненной Йоги более углубленным пониманием великой миссии ее жизни и осознанием того, что данное через нее Учение Живой Этики дано человечеству на грядущие долгие века на пороге Века Майтрейи.

__________

* Сиддхи (санскр.) – феноменальные силы, приобретаемые йогами благодаря святости.


1969 г. 501

1969 г. 501. (Гуру). Благой и плодоносной встрече друзей после тридцатипятилетней разлуки порадоваться можно было весьма. Встретились так, как будто бы и не расставались. Вот точно так же встретимся и мы. Поймите, что время, земные расстояния, и смерть, и разлука – все это иллюзии Майи. Поднявшись над ними, увидите мир огненных и непреходящих явлений, которые представляют собою действительность. Мы живем в ней. В ней стремитесь и вы жить и ее утверждать среди жизни обычной.


1969 г. 502

1969 г. 502. (М. А. Й.). Видите вокруг себя людей, и порой даже хороших, но не верящих ни во что, и не наученных ничему, и не имеющих никакой опоры под ногами. Если хорошие бессознательно тянутся к вам, надо понять всю трагичность их положения, когда в трудных условиях не на что им опереться. Ищут опоры в других, тоже ее не имеющих, и клонятся туда и сюда, как былинка под ветром. Нельзя не помочь, если просят или нуждаются в помощи. В этих случаях выход один: отбросить наставления или попытки просветить и направить и помогать просто сердцем, сердечным желанием успокоить, утешить и дать силы. Благодетельная реакция не замедлит.


1969 г. 503

1969 г. 503. (Гуру). Великие вещи творятся в пространстве, а на поверхности не видны. Только общее неблагополучие показывает, что дальше жизнь продолжаться так не может, ибо все идет к своему логическому завершению, предвещая неизбежный конец. Чего? Не старого ли дряхлого мира, изжившего свои энергии?


1969 г. 504

1969 г. 504. (Окт. 8). «В многоглаголании несть спасения» – формулу эту можно с пользою взять на вооружение духа. И важно решить, для кого говорить: для себя и собственного удовольствия или для слушающего, исходя из его нужд и интересов. Если думать не о себе и своем желании поговорить, а о собеседнике, словоизвержение сократится намного. Многоговорящие или не думают о тех, с кем говорят, или же не вкладывают в свои слова энергии сердца. И зачем много слов, когда огни в действии. О культуре речи придется много сказать, ибо не понимают любители поговорить, что этот дар эволюции заслуживает самого серьезного и вдумчивого отношения. Но как бы то ни было, но ученик должен являть сдержанность речи и не произносить ни одного лишнего слова. Эта сдержанность научит контролю как над словами, так и над мыслью. Сдержанность касается не только слов, но и чувств человека. Как важно, как неотложно важно научиться ими владеть! Ведь овладение чувствами означает овладение своими огнями. Не двинуться дальше, собою не овладев. Как же иначе накапливать Агни? Пустые оболочки даже и не дают себе труда подумать о том, что их опустошило. Накопившими и собравшими Хочет видеть Учитель своих учеников. В действительной помощи людям израсходованная психическая энергия восстанавливается быстро и растет при отдавании, но безответственное разбазаривание драгоценной силы недопустимо.


1969 г. 505

1969 г. 505. (М. А. Й.). Семена, закладываемые в мире причинности, в Мире следствий дадут богатые всходы. Не могут не дать. По заложенным причинам, то есть мыслям, поступкам и действиям человека в мире причин, то есть в мире земном, безошибочно можно определить характер его пребывания в Мире следствий, то есть в Мире Надземном. Так, каждое движение человека порождает свои следствия и как бы проектирует себя в будущее. Сознательное отношение к своим действиям необходимо. Во имя будущего удерживается этот контроль. Человек – это породитель причин и носитель порождаемых следствий, то есть сеятель и жнец посеянного. Причина и следствие связаны прямой неразрывной цепью. От следствий порожденных никуда не уйти. От контроля над цепью причин можно перейти к сознательному и продуманному заложению огненных зерен в пространстве, которые в будущем должны дать желаемый всход. Контроль над будущим осуществляется в настоящем путем заложения нужных причин.


1969 г. 506

1969 г. 506. (Гуру). Чувствознание определяет, кому и когда можно дать полученные знания. Именно чувствознание дает возможность говорить по сознанию. С одним хочется поделиться широко, с другим желания нет, хотя и тот и другой знакомы с Учением. Что-то внутри безошибочно определяет. Это и есть уже знание духа.


1969 г. 507

1969 г. 507. (Окт. 9). Записи все пригодятся, ибо не знают того, что ведомо тебе. И слишком много сознаний с различным подходом, и надо дать для всех. Не потому ли так много дается? Запретов не Имеем, но знания надо давать по сознанию. По опыту уже знаете, в каких свирепых ненавистников превращаются получившие знания сверх их способности вместить, и особенно – зазванные. Это обстоятельство следует крепко запомнить несущим Учение людям. Если человек есть мера вещей, то мера даяния определяется им же. Но среди приходящих есть особый вид сознаний, знающих уже что-то и настойчиво требующих все нового и нового. Их следует остерегаться, ибо на большое знание надо иметь право и надо пройти через испытания. Вот их-то эти требовательные люди обычно и не выдерживают. Недобрым вообще давать нельзя, ибо злоупотребят. Но раздавать все же нужно. Как? Мудро.


1969 г. 508

1969 г. 508. (Гуру). Ускорить ожидание можно только работой. И чем больше работы, тем быстрее летит время и скорее совершается приближение сужденного. И хорошо, когда труд творится именно во имя того, что ждется. Соответствие работы с целью делает ее плодоносной.


1969 г. 509

1969 г. 509. (Окт. 10). Снисхождение входит в симфонию качеств духа как неотрывная часть. Оно близко и терпимости, и состраданию, и неосуждению. Это основное качество Бодхисатвы. Нелегко являть снисхождение в отношении людей очень несовершенных. Но ведь ради них приходят на Землю Великие Духи и ради них претерпевают страдания. Не может быть снисхождения без любви. Ведь само слово указывает на то, что более высокое сознание спускается вниз до более низкого с тем, чтобы помочь ему подниматься. И Учитель Снисходит к ученикам, чтобы их научить восхождению. Это качество трудно тем, что требует соизмеримости и умения говорить и дать по сознанию и его вместимости. Мудрость Учителя позволяет давать такие формулы и в таком выражении, что может от их неисчерпаемой глубины почерпнуть и большое и малое сознание по своей способности вместить, и может почерпать многократно, все более и более расширяя понимание и все же не исчерпав формулы до конца. Обычную формулу можно прочесть один раз или несколько, но строки Учения можно читать без конца, находя все новые и новые сокровища по мере того, как сознание читающего растет. Чеканные формулы Великих Учителей живут веками, не исчерпанные до конца в своей глубокой мудрости. Они и не могут быть исчерпаны, ибо для этого надо, чтобы человек, пытающийся их постичь до конца, поднялся бы до высоты сознания Владыки. И тогда начинаются толкования, и пояснения, и нагромождения на Основах. И уже сто или двести лет спустя Жемчужины Мудрости начинают меркнуть в наслоениях творений обычных умов человеческих. Но, несмотря на груды томов и писаний, в первоосновах, заложенных Провозвестником, все же можно отыскать эти Жемчужины.


1969 г. 510

1969 г. 510. (М. А. Й.). Важно отметить, что нечистая порожденная мысль на время оставляет своего породителя, чтобы позднее вернуться к нему вновь и получить либо утверждение, либо быть отброшенной. Если она получает утверждение и входит в сочетание с сознанием, она может в нем прочно угнездиться и возвращаться все чаще и чаще, пока совершенно не овладеет своим породителем. Будучи отброшенной, она, возможно, и повторит свои попытки, чтобы в конце концов, потерпев неудачу, оставить его навсегда. К этим визитам неудачных и нежелательных мыслей, когда-то допущенных в прошлом, следует относиться очень осмотрительно и быть всегда настороже, чтобы не допустить их сочетания с сознанием и не дать им возможности в нем угнездиться.


1969 г. 511

1969 г. 511. (Гуру). Сколько отягощений причиняют нам люди. Каждый человек, с которым сталкивает жизнь, учит чему-то. Желающий учиться извлекает быстро из этих уроков всю их полезность. И тогда вместо жалоб и сетований благодарит он судьбу за даваемые ею возможности познать человека.


1969 г. 512

1969 г. 512. (Окт. 12). Когда не хватает сил преодолевать воздействия темных, лучше относить это не к своей слабости, а к тому, что иерофант зла, вам противодействующий, достаточно силен. Противник бывает обычно по плечу, а иногда и сильнее, но бессильна тьма против Света, если Свет непоколебим, то есть не может она его ни угасить, ни пошатнуть, хотя и наносит ущерб. Сколько Носителей Света было убито, но Света, озаряющего Их, потушить не смогли. Победа Света – в непоколебимости несущих его.


1969 г. 513

1969 г. 513. (Окт. 13). Если натиск тьмы достигает такого страшного напряжения, когда обычными мерами не оборониться, остается одно: вызвать перед собою Лик Иерарха и, выключив из сознания все мысли, повторять многократно Иисусову молитву.


1969 г. 514

1969 г. 514. (М. А. Й.). Некогда существовал орден странствующих монахов. Не хотим сделать нищих из последователей Учения. Наоборот, говорим: имейте все, что считаете нужным, но ничего не считайте своим навсегда и ничего не ставьте выше приобретения того опыта и знаний, ради которых дается человеку жизнь на Земле в плотном теле. Правильное понимание земных вещей и условий нетрудно установить, если только крепко усвоить цель и смысл земных воплощений.


1969 г. 515

1969 г. 515. (Гуру). Натиск тьмы зависит от состояния пространственных токов. Но как бы он ни был силен, следует помнить, что сменятся токи и натиск ослабнет или даже прекратится совсем. Надо лишь выдержать этот временный напор, ему не поддаваясь.


1969 г. 516

1969 г. 516. (Окт. 15). Ни указаниями, ни советами не следует обременять никого. К чему говорить о том, что выполнено не будет. Самое лучшее – это давать совет, когда о нем спросят. Нет ничего хуже непрошеных или навязанных советов и указаний. Вообще хорошо воздерживаться от навязывания себя людям. Надо и им дать возможность иногда выговориться. Многие нарушают это условие, и обременяют других тем, чем полно их сознание, и говорят, и советуют не ради них, но ради себя. То же себеслужение, но прикрытое высокими словами. Вообще же, значение молчаливости, сознательной и сдержанной, велико, ибо способствует она накапливанию психической энергии.


1969 г. 517

1969 г. 517. (М. А. Й.). Освободившись от плотного тела, человек в каждой из последующих Лок выявляется в соответствующей оболочке, которая растет, развивается, стареет и затем сбрасывается за ненадобностью. К этому быть надо готовым, как готовятся к смерти физической, вернее, к жизни в Надземном, точно так же и там надо знать о неизбежности освобождения от тонкого и ментального тел. Это упрощает процесс.


1969 г. 518

1969 г. 518. (Гуру). Знаете о бесцельности, ненужности и вреде многих переживаний и все же продолжаете переживать, огорчаться и омрачаться тем, что преподносит жизнь. Если бы внести целесообразность в эту область психической деятельности человека, жить стало бы легче.


1969 г. 519

1969 г. 519. (Окт. 16). Среди необозримого количества звезд наша планета Земля является космическим домом для населяющего ее человечества. В течение многих сотен миллионов лет шло приспособление всех форм растительной и животной жизни, включая и человека, к условиям существования на ее поверхности. Состояние планеты и все формы жизни на ней связаны в одно стройное, гармоническое, живое целое. И поля, и леса, и моря, и реки, и горы, и недра земные – все приспособлено для эволюции всего, что живет на Земле. Человечество достигло такой ступени развития, когда от него зависит улучшение и благоустройство сада земного. Техника настолько шагнула вперед, что преобразование природы стало возможным. Но вместо заботы о единственном космическом доме своем, в котором живет, о его украшении и улучшении, человечество всеми доступными ему средствами разрушает его, разграбляет недра планеты, уничтожает леса, загрязняет и отравляет реки и моря, обезображивает красоты природы, душит ядовитыми газами растительность и все живое и не думает о том, какое страшное будущее готовит себе. Ведь если этим путем будут истощены производительные силы планеты, как смогут существовать на ней люди. Нет пощады ни животным, которые зверски и стремительно уничтожаются, ни растительности. Эрозия почвы достигает угрожающих размеров. Засухи и песчаные бури поражают огромные площади. Нарушено в корне равновесие климата. Психическое состояние человечества, наделенного сильными энергиями, вызывает ответно в состоянии планеты такое же неуравновесие, которым страдают люди в массовом масштабе. Земля катастрофически идет к полному расстройству всех функций своего организма. И за эту болезнь планеты ответственны люди. Общее планетное невежество и отрицание заставляют не видеть и не понимать происходящее разрушение. Жестокость, ненависть и жадность во взаимоотношениях народов создают новые страшные виды оружия массового уничтожения. Вместо строительства энергии людей направлены на разрушение и взаимоуничтожение. К чему все это ведет и каков будет конец этих человеконенавистнических действий? Призывы к мирному сосуществованию цели не достигают. А между тем, если бы все возможности человечества устремить на созидание и мирное сотрудничество, расцвела бы планета, исчезли бы пустыни, уничтожены были бы бедность и нищета, были бы помилованы животные и окружающая природа, и прозревшее к пониманию Законов Мироздания человечество могло бы создать счастливую жизнь для всех народов планеты.


1969 г. 520

1969 г. 520. (М. А. Й.). При познавании человеческой природы и ее особенностей огорчаться слишком не будем. Ведь и тысячу лет тому назад люди были не лучше. Огорчение происходит от незнания. Знали бы лучше, не огорчались, а старались бы посильно помочь там, где это возможно. Потому и на будущее время запасемся терпением, терпимостью и пониманием того сложного явления, которое именуется человеком.


1969 г. 521

1969 г. 521. (Гуру). Понимание сердцем явлений избавляет и от неожиданностей, и от осуждения. Главное, не создавать людей по своей фантазии и воображению, а принимать их такими, каковы они есть, не ожидая и не требуя от них ничего, тогда и не будет разочарования. Нехорошо дурно думать о людях, нехорошо и «умиляться масками». Золотую середину нужно сохранить и здесь.


1969 г. 522

1969 г. 522. (М. А. Й.). Нужно выдержать стойко не только удары врагов, но и недоверие, колебания, сомнения и шатания друзей и их, порою очень обессиливающие, воздействия. И трудно даже сказать, от кого труднее оборониться – от врагов или друзей. Не утвердившийся в Свете друг, допущенный в сердце, может причинить больше вреда, нежели враг, против которого явлена оборона. Вот почему Сказано о ларце закрытом и горе неразграбленной. По-человечески, просто так, хочется другу открыть свое сердце и сокровенное, что накоплено в нем. Но открыть – это значит отдать сокровенное во власть всем случайностям и неуравновесиям состояний другого сознания. Это можно, но лишь при условии непоколебимости, преданности и верности друга. Велико счастье иметь в жизни такого верного друга.


1969 г. 523

1969 г. 523. (Гуру). Не надо «обременять» друзей «громадой доверия», не все могут выдержать это. Лучше порой промолчать, чем выдать не по сознанию. Соизмеримость часто страдает, когда хочется поделиться с близкими тем, что имеете. В этом случае следует считаться не со своим желанием что-то сказать, а с состоянием собеседника и с тем, что ему действительно нужно.


1969 г. 524

1969 г. 524. (М. А. Й.). Огромное планетное поле последнего столкновения Света с тьмою имеет свое отражение в каждом человеческом сознании. Никто не может уклониться от этой последней борьбы и неизбежности последнего и окончательного выбора, чтобы, сделав его, примкнуть к полюсу Света или полюсу мрака. Только в отличие от всего, что было раньше, выбор этот окончательный и бесповоротный, то есть необратимый. И в этом – и трагедия и счастье людей. Трагедия – для избравших тьму, и счастье – для Свет предпочтивших. Стремительно совершается это последнее, решающее разделение. И многие катятся в бездну. Каждое преодоление в себе импульсов, в бездну влекущих, освобождает сознание для утверждения Света и устремляет его к полюсу Света. Так важно именно сейчас устоять. А там, с наступлением Света, как на крыльях поднимется дух в сужденные сферы.


1969 г. 525

1969 г. 525. (Гуру). Владыка Сказал: «Держитесь за Меня крепко, каждую минуту, во всех шагах». Хочу спросить: выполняете ли? Держитесь ли так, как Указал Сам. Или что-то мешает? Не толпа ли вокруг?


1969 г. 526

1969 г. 526. (Окт. 20). Развернем страницы истории и увидим, как протекала забота Иерархии о человечестве. Если собрать все свидетельства в одну книгу, получится нечто изумительное. Но нежелающий смотреть не увидит. Нужна какая-то степень желания смотреть непредвзято. Отрицатели действительности еще как-то живут в мире плотном, но убого их прозябание в Мире Надземном, где жизнь развоплощенцев обусловлена мыслью. И так важно раскрепостить мысль, пока еще на Земле. Все живут здесь в клетках своих собственных мыслей, даже не замечая того. Кроме личного курятника, существуют еще общественные традиции, суеверия, предрассудки, верования, моды – все это связывает человека по рукам и ногам, и от воображаемой свободы мышления ничего не остается. Мы Утверждаем Основы Бытия, чтобы, из них исходя, человек мог мыслить свободно. Учение Жизни эти Основы дает. Приняв их в сознание, можно начать мыслить, следуя по путям неисхоженным и не ограниченным чужим невежеством или отрицанием.


1969 г. 527

1969 г. 527. (М. А. Й.). Ограничения плоти можно разрушить лишь духом. Темницу плотных условий лишь мыслью можно разбить. Ведь все это Майя. Но сколь же реальна она или кажется таковой, если может заменить и заменяет собою действительность. Плотное тело и пять его чувств яро способствуют утверждению плотной видимости. Спящие центры не позволяют прорываться за пределы ее. Но прорывы все же случаются и говорят убедительней слов о том, что существует мир духа, что близок Мир Тонкий, что только завеса чувств плотных скрывает его. И когда восставший дух вопреки очевидности плотной начинает утверждать тот, пока еще не видимый ему, мир, истинно, вступает он на путь признания действительно сущего.


1969 г. 528

1969 г. 528. (Гуру). Имеете крылья и можете взлететь на них в любую минуту. Крылья эти – крылья будущего. Никто не может помешать взмахнуть ими и оторваться от окружающего настоящего. И тогда можете явно ощутить касание того, что уже оформлено в Сферах Надземных. Касание это оживит мысль, обновит сознание и даст силы спокойно и с уверенностью идти в это прекрасное будущее, не сомневаясь, не колеблясь и не являя смущения перед кажущейся отдаленностью этого будущего от того, что вокруг. Оно уже есть, и ничто не может помешать непреложности его воплощения в плотные формы, то есть стать уже реальностью мира земного.


1969 г. 529

1969 г. 529. (Окт. 22). Все великие Учителя во все времена Говорили о Космическом наследии человека и о том, чего может достичь он в будущем. И в будущее это Устремляли людей. Так же и каждому сужденному ученику приоткрывается завеса будущего и сообщается о том, какие возможности даются ему. Но велико расстояние до осуществления намеченных эволюцией ступеней развития человеческого духа. Требуется полное перерождение, или преображение, человека. И достичь этого в одну только жизнь невозможно. Мы Говорим: перед каждым лежит Беспредельность, и путь восхождения не имеет конца, и нет ничего, чего нельзя было бы достичь на этом бесконечном пути восхождения к Свету. И в каждой отдельной жизни можно что-то сделать, что-то улучшить, и усовершенствовать, и утвердить в той мере желаемых качеств, а главное, освободиться от неполезных накоплений и свойств. Можно жизнь свою пересмотреть заново и определить, что было сделано в этом направлении, что делается и что будет сделано, какие ошибки допущены и как избежать их в будущем. Три наихудших свойства свои отыскать нетрудно и, отыскав, – с ними начать уже окончательную борьбу по их уничтожению. Если устремление достаточно сильно и решение идти вперед бесповоротно, борьба эта не может не принести добрых следствий. Конечно, обострить восприятие можно, и можно приоткрыть некоторые центры, но допустимо ли это, если нужного очищения сознания не состоялось. Вред превысит полезность. Необходимо созвучие, соответствие, сонастроенность с Сознанием Учителя. Ведь даже Помощь Наша может быть оказываема при хотя бы некоторых условиях ее приемлемости, то есть соответствия. Недаром, прежде чем ее оказать, Спрашивали: «Веруешь ли?» Эта вера в возможность Помощи и была условием ее оказания. Без такого внутреннего соответствия сознания энергия прольется напрасно. Просимое Можем дать, но Требуем нужной степени сонастроенности. При ее отсутствии, то есть при наличии несоответствия, или дисгармонии, в ауре просителя будут пятна отрицательных свойств, которые служат каналами проникновения для темных воздействий, и тогда сознание такого просителя может стать ареной борьбы между посланными Учителем энергиями и темною сворой, допущенной неосмотрительным мышлением просителя. Поэтому Мы Требуем известной чистоты сознания. Не может раздраженный и наполненный злобою человек обратиться к Высшим Силам за Помощью, ибо кто же станет посылать всеначальную энергию для усиления злобы и раздражения. Только потушив эти чувства и приведя организм в состояние равновесия, можно просить Помощи и ее получить. Бывает и так, что Помощь дается, но незадачливый ее получатель допускает поступки, или чувства, или мысли такого низкого свойства, что они открывают доступ тьме, сводя на нет результаты Помощи. Мы Можем защищать и охранять, но при условии сохранения соответствующего состояния сознания. Одним взрывом астрала можно нарушить незримое охранение и открыть себя темным воздействиям. Гармония, равновесие и спокойствие являются не только щитом, но и магнитом для привлечения светлых энергий.


1969 г. 530

1969 г. 530. (М. А. Й.). Сказано: «Пошлю всю защиту, Пошлю все возможности, но держите провод крепко». Неужели еще не ясно, что держать провод крепко – значит сохранять должное состояние сознания и не допускать ни чувств, ни поступков, ни мыслей, могущих нарушить его. И можно ли удивляться, что, не исполнив этот Указ Владыки, нельзя рассчитывать и на получение Помощи с Его стороны. В случае неполучения ожидаемой Помощи следует сурово пересмотреть, что именно во внутреннем состоянии обращающегося за Помощью могло помешать ее получению.


1969 г. 531

1969 г. 531. (Гуру). Часто во внутреннем мире человека, коснувшегося Света, происходит борьба и даже торговля или спор о том, что взять с собою, а что безжалостно выбросить. И часто жаль векового сора, и часто хочется удержать то, что совершенно недопустимо на пути Света. Но со многим надо расстаться бесповоротно, и чем скорее, тем лучше. Жалость губительна здесь. Тяжкими гирями окажутся неизжитые свойства в Мире Надземном. Выметается решительно из сознания все, что может так или иначе мешать продвижению. Наросты на оболочках язвам подобны. Кто же не захочет от них освободиться, если увидит их сущность.


1969 г. 532

1969 г. 532. (Окт. 23). Мечтать разрешается. Но пусть эти мечты и желания будут целесообразны и соизмеримы с эволюцией духа и восхождением его по лестнице жизни. Пусть легкокрылая мечта устремляет дух к новым нахождениям и помогает его усовершенствованию. Пусть мечты не будут погружением в прошлое и укреплением изжитых, старых форм жизни или оживлением уснувших кармических утверждений, освободивших дух от тех или иных недостатков. Изобретателя, поэта, художника и ученого ведет в будущее тоже мечта. Но мечтать надо умеючи. Беспочвенные мечтания, оторванные от действительности, неполезны. Мечтания, питающие самость, вредны безусловно. Хорошо, когда мечта зажигает творческую мощь мысли и способствует делать ценные вклады в Чашу Общего Блага. Мечта может быть реальным двигателем общечеловеческого прогресса.


1969 г. 533

1969 г. 533. (М. А. Й.). Творческая сила мечты укрепляет надежду, а надежда огненный импульс дает к цели идти неуклонно. План эволюции Сущего непреложен. Следовательно, под явление надежды подводится прочный фундамент, когда надежда утверждается уже на Основах. Все будущие достижения человечества и возжжение центров суждены неотменно. И каждый может достигать, и притом в полном соответствии с Космическим Планом развития человеческой расы. Значит, это уже не беспочвенное мечтание, но мощь творящей мечты, созвучной Космической Воле.


1969 г. 534

1969 г. 534. (Гуру). Творящую, светоносную, целеустремленную мечту можно назвать рычагом будущего. В этом отличие ее от рефлекторной, лунной мечтательности, своевольно и бездумно вовлекающей сознание в область инертного блуждания мысли. Художник мечтою творит, создавая бессмертные произведения искусства, эти высшие ценности духа. Светоносная мечта и творческое воображение идут рука об руку с огненной жизнью духа. Творите мечтою, не знающей запретов земных и ограничений плотного мира, творите огненно, целеустремленно, вдохновенно и в полном соответствии с Планом Владык.


1969 г. 535

1969 г. 535. (Окт. 24). Все хорошее и все плохое сейчас выявляют свой потенциал в каждом человеке до конца, полностью: плохое для изживания, уничтожения и преодоления, хорошее – для утверждения и дальнейшего развития. Непреодолевшие, то есть негодные, уйдут с вашей планеты. Останутся духи, годные для эволюции. Оттого так и обострена сейчас эта борьба Света в человеке с тьмою. И столько неблагополучия кругом в личном мире людей. И уже нельзя винить кого-то или что-то, но причину надо усматривать в великой и неизбежной перемене, происходящей в мире. Ведь происходит смена эпох и рушение старого мира. Крайность во всем, и в плохом, и в хорошем. Сорняки бурно растут вместе с полезными злаками. Чтобы крепко стоять на ногах и выстоять до конца, необходимо понимать смысл происходящего. Во зле устоять невозможно, ибо оно разрушает оболочки носителя зла. Зло есть символ дисгармонии, неуравновесия и разрушения. Мы в эти дни Требуем единения с Нами. Иначе как устоять? Отбрасывается все временное, преходящее и мешающее, и объединение в духе утверждается поверх всего. Много каверзных и смущающих мыслей подбрасывается тьмою, но и их тоже нужно отбросить, не останавливаясь на них. Иначе затянут в воронку безнадежных противоречий. Опора одна – Иерархия Света. На Ней и утверждается сознание непоколебимо.


1969 г. 536

1969 г. 536. (М. А. Й.). Да, это так, только духу, который над всем, можно передать власть над своим микрокосмом. Но люди передают их своим слабостям, порокам и недостаткам, и они властвуют над ними тиранически и жестоко. И становятся свободные духи рабами, в заблуждении своем полагая, что свобода заключается в потворстве низшей природе своей и в рабстве у своих неизжитых желаний. Приоритет отдается всему самому темному и злому, что есть в человеке. Страшный оскал старого мира выявляется в этом чудовищном искажении жизненных понятий и соответствующих этому искажению действиях. Следствием этого будет саморазрушение зла, явление кармически неизбежное. По мере усиления тьмы возрастет и мощь Света, а так как Свет вечен, а тьма временна, то и победа Света непреложно запечатлена в свитках грядущего. Она предопределена космически.


1969 г. 537

1969 г. 537. (Гуру). В творчестве светоносном, совершаемом рукой человеческой, запечатлеваются и кристаллизуются высшие энергии. Происходит как бы выражение в плотных формах невидимых тонких энергий. Это как бы низведение пространственного огня с Неба на Землю и попытка утвердить его в образах уже чисто земных. И краски, и полотно, и кисти – земные, но идея, воплощенная в полотне, уже от Высшего Мира. Так объединение двух миров происходит воочию, явно, оставляя после себя конкретные формы этого объединения. Не видимый простому глазу аспект этого творчества проявлен в том, что пространственный огонь коагулирован в кристаллических огненных образованиях, окружающих видимую, плотную, форму творения, и не видимых физическим глазом, но тем не менее реально существующих в пространстве и составляющих как бы душу каждого истинного произведения искусства. Основная мощь видимых творений – в невидимости. Каждый великий труженик искусства является Прометеем, овладевшим пространственным огнем и принесшим его на Землю, Прометеем, прикованным к скалам Земли и могущим выразить этот огонь не иначе, как в плотных, физических формах.


1969 г. 538

1969 г. 538. (Окт. 25). Наблюдаем неслыханное напряжение тьмы, когда требуется напрягать все силы духа, чтобы противостать ей. Нужно единение непрерываемое. Необходимо его осуществить. Прерываемость связи открывает возможность для нанесения ударов. Где найти слова, чтобы убедить в опасности разрыва дозора! Как можно успокоиться или отвлечься, если множество злобных глаз следят, как и чем причинить вред. Облечься в постоянную молитву будет верной защитой. Все, что можно, надо собрать, чтобы выстоять натиск.


1969 г. 539

1969 г. 539. (М. А. Й.). Помогайте поддерживать планетную сеть Света. Только совместными объединенными и сознательными усилиями можно ее поддержать. Хаос стремится прорваться повсюду. Обороной от хаоса правильно было бы назвать задание воинам. Невозможно поддерживать планетное равновесие или помогать Владыке, не установив своего собственного равновесия. Бьем в набат, чтобы пробудить зоркость и настороженность. Идет девятый вал!


1969 г. 540

1969 г. 540. (Гуру). Земная миссия всех Духов Великих сводилась к противоборству тьме и утверждению Света. Служение принимало различные формы, но сущность его оставалась все той же. Посильное несение Света в ауре своей будем считать задачею каждого ученика. Задача эта осуществляется, несмотря ни на что, ни на какие противодействующие обстоятельства. Выполнение этой задачи считается уже подвигом.


1969 г. 541

1969 г. 541. (Окт. 26). На явлениях непреходящего хорошо иногда сосредоточить мысль. Тогда и временное получает свое правильное место в общей схеме вещей. Живет человек в вечности, причем временное является как бы разрезом вечного и как бы частью его. Временное как часть вечного, или непреходящего, нельзя взять в отрыве от Беспредельности, в которой существует все, что было, есть и будет. И, называя человека путником пути беспредельного, Мы имеем в виду то обстоятельство, что, где бы ни находился он, в каком из миров, или сфер, пространства ни проявлялся, вечно он будет неразрывно связан с Беспредельностью и в ней пребывать. Вечная жизнь духа неотделима от Беспредельности.


1969 г. 542

1969 г. 542. (М. А. Й.). «Сон в летнюю ночь» Шекспира интересен тем, что совершенно точно воспроизводит некоторые условия Тонкого Мира и проделки некоторых легкомысленных его обитателей, которые знают больше, чем жертвы этих проделок. И в Тонком Мире более сильная и вооруженная хотя бы некоторым знанием тонких законов воля проявляет свое превосходство над обычными людьми. Поэтому знать их надо, чтобы суметь защититься. Ставленники Иерархии Света Охраняют и там, но все же самозащита нужна, ибо в каких-то пределах своеволие уявляется в человеческих взаимоотношениях и в Мире Надземном. Конечно, властвует мысль, это самое совершенное оружие. Но мыслью, как и всяким оружием, надо научиться владеть. И хорошо тому, кто научился это делать еще на Земле.


1969 г. 543

1969 г. 543. (Гуру). В условиях самодеятельности, предоставляемой ученику, или, говоря иными словами, свободы, мало уделяется времени сознательному процессу или тренировке овладения мыслью, хотя сама жизнь дает к тому много возможностей. А некоторых она просто заставляет прибегать к силе тренированной мысли, лишая других способов осуществления нужных начинаний. Нужно ли защищать человека, который не может защитить себя сам, и прибегать при этом к помощи мысли? Допустимо ли это? Неужели отдадите близкого или беспомощного человека или самого себя на растерзание темным. И если темные, подражая носителям Света, начинают действовать мыслью, то и им противопоставить можно только лишь сильную, тренированную мысль. Учитесь действовать мыслью, и действовать только во благо.


1969 г. 544

1969 г. 544. (М. А. Й.). Сострадание трудно тем, что, являя его, нельзя погружаться в сумеречное состояние того человека, по отношению к которому уявляется сострадание. Можно и посочувствовать, и пожалеть, и яро помочь, но не омрачаться страданиями того, кому хотим помочь. Если зазвучать в унисон с ним, помощь оказать будет невозможно.


1969 г. 545

1969 г. 545. (Гуру). Победа в духе заключается в том, что утверждается она вопреки всему, что окружает дух победителя. Логика очевидности говорит о невозможности, но сила духа противопоставляет ей огненную действительность, скрытую под внешней видимостью. В этом огненном действии духа и будет заключаться победа.


1969 г. 546

1969 г. 546. (М. А. Й.). Умение защищаться и защищать других людей нарастает одновременно с опытом. Учитель огненным путем Подводит к ознакомлению с законами тонких энергий. Воин изощряется в искусстве владения огненным оружием на практике.


1969 г. 547

1969 г. 547. (Гуру). Беззащитных овечек воины Владыки собой не являют. Оружие воину дано не для бездеятельности, но для активной борьбы и защиты Света и светляков от адовых полчищ. Инертных непротивленцев нет среди воинов Света. Боритесь всею силою духа, только злобы против них не имейте и наносите удар в полном равновесии.


1969 г. 548

1969 г. 548. (Нояб. 2). Сила и бессилие – что предпочтем? И выбор пусть будет окончательным. Если – силу, то и действия все, мысли и поведение должны быть соответствующими. Осознание силы своей удержите. Психическая энергия требует осознания. За ним следует применение. Именно силою духа надо возрасти над всеми против идущими. И, соприкасаясь с ними, противодействующими и вред наносящими, в сознании силы своей пребывайте. И в словах, и в каждом движении пусть присутствует эта осознанная мощь. Они, идущие против, признают только силу. Перед силой трепещут даже бесы, но свирепо и безжалостно набрасываются на не защищенных силой своею. Если знают, что получат отпор и огненные ожоги, поостерегутся приближаться. Кто силен из противодействующих, когда вместе? Но для этого надо действительно быть вместе, и не на словах, но на деле. Ко Мне теснят вас утеснители ярые. И когда приблизят настолько, что отдаленность исчезнет, тогда можно будет явить огненную силу противодействия и противостояния тьме. Они очень стремятся ослабить и во время сна, и наяву, изыскивая каждое пятнышко и затемненность на ауре. Храните спокойствие, невозмутимость и равновесие, застегнув панцирь духа на все застежки.


1969 г. 549

1969 г. 549. (Гуру). Психическая энергия есть мощное невидимое оружие духа. Прежде всего это оружие надо иметь, и затем – научиться им владеть. Каждодневное упражнение необходимо. Жизнь ставит в такие условия, когда упражняться приходится поневоле, чтобы защититься от тьмы. Надо делать это сознательно.


1969 г. 550

1969 г. 550. (М. А. Й.). Претерпеть до конца должен был каждый Носитель Света. Все Они подвергались всевозможным формам преследований. В этом отношении темные очень изобретательны. И столько спин, охотно позволяющих темным прятаться за ними. А вы защищайтесь, призывая Силы Света на помощь. А если защита слаба, значит, призыв недостаточно силен. Призывную формулу выберите, наиболее сильно звучащую вам.


1969 г. 551

1969 г. 551. (Гуру). Легко видеть других людей, замкнувшихся плотно в маленьком мире личных переживаний, и понимать их ограниченность и связанность. Но трудно, очень трудно видеть себя тоже погрузившимся в мир личных переживаний и отрезанным от жизни сверхличной. Но выйти за пределы этого замкнутого круга будет уже означать свободу и поражение самости. Пробить скорлупу ауры трудно.


1969 г. 552

1969 г. 552. (М. А. Й.). Если каждое обременение обстоятельствами будете рассматривать как условие, сближающее с Владыкой, то научитесь радоваться и отягощениям, и препятствиям, и трудностям. И, встречая очередное испытание, будете знать, что дается еще одна, новая, возможность подойти еще ближе. Понимание этого даст силы выдержать все, ибо счастье близости Великого Сердца не сравнимо ни с какими земными переживаниями и не соизмеримо с ними, временными и преходящими. Близость же Великого Сердца утверждается навсегда.


1969 г. 553

1969 г. 553. (Гуру). Обратите внимание на волны прибоя. За самой большой волной противных условий следуют спад и некоторое затишье: подъем и впадина. Самую большую волну можно встретить спокойно, зная, что за ней впадина и перерыв. Как бы отдых на время, чтобы силы собрать встретить очередную волну. «Умейте красиво встречать волны». Жизнь указует и учит, как это делать и применить Указ Учителя в действии. Будьте уверены, что в действительно трудный момент Руководитель не Оставит без помощи и поддержки.


1969 г. 554

1969 г. 554. (Нояб. 5). Мнимочувства опасны всегда, и в особенности мнимопреданность и мнимолюбовь. Они создают ярую иллюзию самообмана. Устрашающе Действует Лик Мой на врагов Света. Носящий постоянно Лик Мой ментально с собою пребывает в Свете.


1969 г. 555

1969 г. 555. Еще и еще прилагайте усилия для выполнения Моих Указаний. Труд свой приложите к тому. Каждое достижение полито потом труда – даром ничего не дается. Также и победа дается трудом. И если чего-нибудь очень трудно достичь, удесятерите усилия ваши. Неужели можете думать, что неотъемлемые достижения духа, которые уносите с собою в будущее, даются легко? Введение Лика в сердце – одно из труднейших. И надо напрягаться еще и еще в повторных попытках утвердить это сияющее достижение. И каждому действию вашему предпосылайте созвучную желанию и устремлению вашему мысль. Ведь в вашем распоряжении все время, которое есть. Или полагаете, что есть еще что-то важнее? Если это так, то с тем и останетесь, что предпочли наинужнейшему. Вам Говорю, вам Указую, коротко срочное время, не упустите. Мной устоите и устоите во Мне. Иначе не пройти в будущее. Смотрите кругом: сколько смятения, страданий и слепоты. Но вы зрячие и знаете путь. Смело идите, ибо со Мною. Но держитесь неотделимо, не отрываясь ни на минуту.


1969 г. 556

1969 г. 556. (М. А. Й.). Самой неотложной задачей момента надо считать утверждение в Свете. Каждый ученик пусть эту задачу поставит перед собою под номером первым. Да не подумает кто-то, что он достаточно силен, чтобы не уделять этому должного времени. Многие погибали, не оценив мощь тьмы. Правда, тьма как бык картонный, но только для непоколебимо утвердившихся в Свете. Для прочих же всех сила тьмы возрастает по мере их слабости и неустойчивости. Мощь и несокрушимость Света знает утвердивший его и утвердившийся в нем. Конец Кали Юги отмечается чудовищным набуханием тьмы, идущей на приступ последний.


1969 г. 557

1969 г. 557. (Гуру). Временное от непреходящего полезно отделять в сознании, чтобы увидеть, как все временное подлежит замене и уходу, в то время как непреходящее продолжает жить веками даже среди обреченных на смерть явлений. Творения мысли Духов Великих существуют веками, после того как тело Их умерло. Также столетиями сохраняются великие произведения искусства, хотя их творцы сошли со сцены земной. Усмотреть непреходящее в преходящем и ему, непреходящему, отдать сердце свое и мысли будет правильным решением проблемы жизни и прямым путем к осознанию бессмертия духа.


1969 г. 558

1969 г. 558. (Нояб. 6). Могут ли порожденные причины не принести соответствующих им следствий? Нет, не могут. Следствия неизбежны, но отношение к ним изменить можно. Карму нельзя изменить, но отношение к ней зависит уже от воли человека. И это будет рычагом, изменяющим воздействие кармы. Один кармические следствия будет расценивать как наказание, другой – как поучительные и полезные уроки. Один потерю вещей будет считать несчастьем, другой – освобождением от лишней поклажи. Так, даже характер кармы зависит от мышления человека. Изменив течение мышления, можно изменить и природу кармы. Одни и те же вещи или явления на разных людей действуют совершенно различно. Дело не в явлениях, но в самих людях. Так, каждую трудность, препятствие или даже несчастье можно считать ступенью подъема. Рычаг – в руках человека. Можно сделать и еще один шаг дальше: устанавливать настроение или состояние духа по воле своей, вне зависимости от внешних условий. Сумасшедшие часто демонстрируют эту способность, неужели здоровый и нормальный человек не в силах этого сделать. Мы Учим радоваться препятствиям, и отягощениям духа, и нагрузкам непомерным, ибо в этом заключается победа над силою внешних условий, а следовательно, и над кармой. Не условия изменяются, но отношение к ним. Оптимист и пессимист, смотря на одно и то же явление, относятся к нему совершенно различно: один радуется, другой печалится. Осознание того, что рычаг находится в воле человека, открывает ему этот путь победы над собою самим, то есть над миром. Нет иного к победе пути.


1969 г. 559

1969 г. 559. (М. А. Й.). Какие же возможности даются человеку, если он может принять или отвергнуть даже Самого Владыку? И как велика ответственность его за свое мышление и за свои действия! Думают и действуют все, но безответственно, то есть не осознавая этой ответственности, хотя и возлагая ее тяжко и неотвратимо на свои плечи. Можно не понимать и не осознавать, но уйти от ответственности невозможно. Все проступки и преступления порождаются безответственностью или, вернее, надеждой и мыслью, что от ответа можно уйти. Перед людьми – иногда можно, но перед собою, то есть перед кармою – никогда. Куда думают скрыться от нее делатели зла, отравители, разрушители и убийцы? Напрасные надежды – не уйдет ни один. Конечные счеты подходят, и придется платить по кармическим счетам всем, кто нарушил законы Мироздания.


1969 г. 560

1969 г. 560. (Гуру). За каждой эманацией радости или печали кроется причина, ее вызвавшая. Но можно причину, вернее, самую радость, создавать в психической лаборатории человека, без всяких внешних поводов, просто приказом воли, ибо в человеке имеется лаборатория для всех ощущений. Понять это – значит найти ключ от дверей счастья.


1969 г. 561

1969 г. 561. (Нояб. 7). Сужденному быть надлежит. Очевидность текущего часа, доступная обычному мышлению, находится в яром противоречии с тем, что уже запечатлено в свитках грядущего. Чему же верить, впечатлениям земного ума или будущему, начертанному в звездах и указанному в Учении? Следует об этом подумать и не затемнять сознание видимостью плотной. Ведь она закрывает от сознания даже Мир Тонкий. Но он существует ей вопреки. Так же точно имеет место огненное бытие и все касающееся будущего и Высших Миров. Невозможно ограничиться одним плотным миром. Не может медаль не иметь другой стороны, и не может быть дня без ночи, низа без верха, тепла без холода. Будущее столь же реально, как и прошедшее, но ни того ни другого нет в настоящем для земного сознания. Но огненное сознание может видеть в настоящем и прошлое, и будущее. Понятие времени столь относительно, что даже наука вынуждена принимать поправки на время. Пусть сердце будет открыто восприятию Космической Истины и ум не омрачен звучанием текущего часа. Ибо все это временно, тогда как вечная правда Сущего существует ныне в пространстве и будет существовать в нем всегда.


1969 г. 562

1969 г. 562. (М. А. Й.). Голосами мрака не смущайтесь и не придавайте им значения. Их цель – именно смутить и приостановить продвижение. Когда огни микрокосма ярко пылают, умолкает нашептывание тьмы, и все кажется таким близким, и исчезают все преграды, отделяющие от Учителя и от будущего. Значит, все эти смущающие мысли – ничто, значит, с ними не надо считаться. Останавливаться из-за того, что в прошлом были допущены ошибки, нелепо. Нет ничего более несоизмеримого, чем копание в прошлых ошибках, самоедство и терзание ими. Их надо осознать с тем, чтобы не повторять в будущем, но думать о них, сосредоточиваться на них и усиливать их мыслями, оживляя и вызывая их тем к повторению, весьма неразумно и нецелесообразно. С прошлым покончено все. Впереди – Свет будущего. Им и идите.


1969 г. 563

1969 г. 563. (Гуру). Примем за правило отбрасывать все, что задерживает продвижение, и удерживать то, что его ускоряет. Это хороший критерий для определения полезности или вреда мыслей, проникающих в сознание. Есть мысли крылатые, но есть и мысли чугунно тяжкие. С этими последними знаться не будем. Выбор мыслей полезных имеет решающее значение для жизни сознания.


1969 г. 564

1969 г. 564. (М. А. Й.). Если бы люди направили мысли на то, чтобы все исходящее из их сознания было насыщено Красотою, мир преобразился бы неузнаваемо. Культура Древней Греции в период ее расцвета насыщена была Красотою. Мало народов, где принцип Красоты был бы выражен так ярко, как в этой малой стране, оставившей миру столь прекрасное наследие. Современная цивилизация дает широкие возможности украсить жизнь, но, к сожалению, эти возможности направлены на обратное. Ключом к утверждению Новой Эры будет Красота, и на этой основе будет утверждаться Мир Новый.


1969 г. 565

1969 г. 565. (Гуру). Имеющий Свет вносит его вместе с собою в окружающую среду и бессознательно передает его тем людям, предметам и всему, с кем или чем он входит в соприкосновение. Сознательность усиливает процесс. Такие люди несут с собою как бы благословение и действительно являются благодетелями человечества. Им в противовес носители тьмы вносят с собою нечто совершенно противоположное, и уже не благословением, но проклятием являются они для всего окружающего. Так два полюса – Света и тьмы – действуют и постоянно проявляют себя в жизни.


1969 г. 566

1969 г. 566. (Нояб. 9). Хорошо научиться усматривать полезность самых неприятных и отягчающих испытаний и извлекать из них ценный опыт. Как же иначе утвердить нужное качество, если другим путем сделать это невозможно. А время не ждет. Скоро потребуется уявить на деле приобретенные качества, опыт и знания, и как уявлять то, чего нет? Потому, встречая очередную волну жизненных обстоятельств, думайте лишь о том, как использовать ее наиболее плодотворно и взять от нее все, чему хочет она научить. Ведь, если верите Тому, Кто Ведет, то должны понимать, что без Воли Ведущего волос не упадет с головы. Надо понять, что броня духа крепнет от постоянных ударов и приобретается крепкое умение владеть оружием Света.


1969 г. 567

1969 г. 567. (М. А. Й.). Личность есть слуга Индивидуальности, или высшего «Я» человека, и притом слуга временный, всего только на одно воплощение. Задача слуги в том, чтобы выполнить задание высшего «Я» и собрать в данной жизни намеченный и даваемый ею опыт. Завершив это поручение и передав все собранное Бессмертной Триаде, личность, как таковая, становится ненужной и перестает существовать. Высшее «Я» не ощущает утраты временной личности, ибо вся жизнь и сознание сосредоточиваются уже в нем. Было бы нелепо, если бы малая, ограниченная личность какого-нибудь человека существовала всегда, со всеми своими ограничениями временем, эпохой, и народностью, и той ступенью эволюции, на которой была тысячу лет или более тому назад. Поэтому результаты данного воплощения собираются в Чашу, а тот, кто собрал и выполнил требуемую от него работу, просто перестает быть. Астральная шелуха, из которой высшее «Я» забрало все, что было нужно, постепенно рассеивается в пространстве, и от личности последнего воплощения остается лишь фильма пройденной жизни. Вопрос этот сложен и требует глубокого понимания различия семи принципов, образующих воплощенного человека, и осознания того, что именно является в нем смертным и что бессмертным, что умирает и подлежит распаду и что представляет собою его Бессмертную Сущность, его перевоплощающуюся Индивидуальность.


1969 г. 568

1969 г. 568. (Гуру). Временное и вечное научается различать в себе ученик и бережно отделяет одно от другого. Временное – чтобы без сожаления расстаться с ним, когда пробьет час, вечное – чтобы жить в нем всегда. Не накопив элементов вечного, невозможно перенести в него сознание, ибо переносить не во что и жить нечем, но, сознательно собрав и накопив элементы бессмертия, элементы непреходящего, дух имеет материал, или накопления, которые дают ему возможность сознательного проявления, или сознательной жизни, в тех сферах, где вечное имеет свое бытие.


1969 г. 569

1969 г. 569. (М. А. Й.). Слияние сознаний предполагает, что устремленный к нему дух поднимается как можно выше, чтобы достичь ступени, на которой находится более высокое сознание, но не пытается снизить его до себя. Только при этом условии Общение будет успешным. Обычно же поступают наоборот и пытаются вовлечь Высокую Сущность в орбиту своих переживаний и мыслей, и удивляются, и недоумевают, почему на призыв нет ответа и контакт не получился. Именно свое собственное сознание надо сперва привести в состояние спокойствия, равновесия и гармонии, а затем уже устанавливать связь. К Высшему Общению можно прийти только через дисциплину духа. Дисциплина мысли и чувств ~ наинужнейшее условие для продвижения.


1969 г. 570

1969 г. 570. (Гуру). Лучшие мысли свои лучше считать не своими, а взятыми из общедоступного резервуара сокровищницы пространственной мысли. Тогда исчезнет и воображаемая собственность на мысли и приписывание себе каких-то заслуг в этой области. Своего нет ничего, нет также и в области мыслей. Только невежество может превозноситься в гордыне от осознания и вмещения мысленного богатства. Все общее, все общечеловеческое. Пространственная сокровищница мыслей открыта для всех.


1969 г. 571

1969 г. 571. (Нояб. 12). Психическая энергия дается в распоряжение каждого человека. В человеке, безнадежно впавшем в уныние, она убита унынием, в человеке испуганном – страхом, в человеке раздраженном – раздражением. Так допускаются людьми многие чувства и эмоции, убивающие силу всеначальной энергии. Чем больше времени властвует отрицательное чувство, тем больше урона наносится огненной энергии. Длительное подавление ее может вызвать явление живого мертвеца. Можно невежественно расточить эту чудесную силу, но можно и сознательно накапливать ее. Молчание, спокойствие, мужество, равновесие, устремление к Иерархии Света будут лучшими накопителями, а также и все прочие положительные качества духа. Накопителем ее является также и труд светоносный. Труд подневольный, ненавистный и проклинаемый, накопителем не будет. Многие возвышенные и светлые чувства, и особенно любовь, мощно собирают огонь. Огненной силой любви творятся великие дела.


1969 г. 572

1969 г. 572. (М. А. Й.). Следует установить правило: начиная день, брать какое-либо наиболее звучащее качество для его сознательного утверждения в течение данного дня. Такое действие можно рассматривать как заложение психомагнита. Психические зерна, закладываемые таким образом, становятся фокусом зарождения желаемых качеств, способностей и свойств характера. Обычно у людей воспитание духа идет самопроизвольно, самотеком, без сознательного вмешательства воли. Но даже простое строительство дома нуждается в плане, а тем более – созидание характера.


1969 г. 573

1969 г. 573. (Нояб. 13). В чем различие между воплощенным и развоплощенным человеком? Прежде всего для последнего исчезает мир плотный, и на его место заступает Мир Тонкий. Представьте себе, что отправляетесь в путешествие, не взявши с собой ничего, но зная, что будете тотчас же иметь все, что пожелаете, до одежды включительно. Но кроме одежды, никаких земных вещей и не нужно. Не нужно ничего! Какая в этом великая свобода. Столько всего было надо, когда были в теле, и вдруг все это оказывается уже ненужным. Затем дается свобода передвижения – можно ходить и летать, и куда угодно, куда позволяют мысль и степень разреженности, или светоносности, тонкого тела. Тонкое тело, нечищенное, отравленное флюидами тяжелой кровавой пищи и вином и отягченное плотными тяжкими мыслями, свободы и легкости движений не имеет. Не верящие в возможность полетов не могут летать. Все зависит от состояния сознания. Человек имеет то, во что верит и что признает его мысль, ибо в Тонком Мире все творится мыслью и состоянием человека управляет Закон созвучия. Мысль магнитно притягивает к развоплощенцу условия, соответствующие природе его мыслей и желаний. Убедившись в тщете обычных желаний земных, дух постепенно начинает от них освобождаться, сбрасывая ненужные наслоения одно за другим. Конечно, движет устремление и понимание особенностей новых условий. И предварительное с ними знакомство еще на Земле имеет очень большое значение. Особенно пагубно отрицание тонкой действительности, ибо отрицающий силой своей мысли лишает себя того, что он отрицает и во что не верит. Многие отрицатели жизни в Надземном стоят там, подобно неподвижным чурбанам. Общение с другими людьми, еще не погрузившимися в субъективное состояние, возможно. Близость – по притяжению. Нет двух мироощущений Надземного Мира одинаковых, как нет одинаковых лиц и даже листьев на одном и том же дереве. Чудесность того мира заключается в том, что окружение духа творится им самим по характеру и природе его мыслей, и умеющий мыслить свободно и ясносияюще имеет все, что могут создать его мысль и устремление. Волшебный мир этот нуждается только в волшебном жезле, чтобы им, как в сказке, вызывать любое явление, и этим волшебным жезлом являются мысль и творческое воображение.


1969 г. 574

1969 г. 574. (М. А. Й.). На крыльях устремления воображение уносит освобожденного от плотного тела человека туда, куда он хочет. Часто это желание – подсознательное или автоматическое, сложившееся еще на Земле. Недаром Сказано: хотящий идти к отцам с ними пребудет, хотящий к Владыке – с Владыкой. Желание, прочно выкристаллизовавшееся еще в мире плотном, устремит по прорытому в пространстве каналу даже без сознательного вмешательства воли – причина создается на Земле, следствие уявляется в Мире Надземном.


1969 г. 575

1969 г. 575. (Гуру). Какое достижение – еще на Земле разрушить стены тюрьмы плотного мира! Выйти на широкий простор из душной темницы будет великой победою духа над ограничениями духа. Разве можно быть в плотном теле свободным? Ведь его надо повсюду таскать за собою, обувать, одевать и кормить. И кров ему нужен, и нужно столько всего, и, лишь отойдя от него в сторону, можно понять, какою обузой для духа является тело земное. Многие подвижники, осознав это, отказывались от всего и стремились довольствоваться самым малым. Теперь Учение Указует, что освобождение от всего – в духе и что ничего не нужно считать своим, ограничив тело только тем, что действительно необходимо. Важнее же всего крепко понять и найти всем явлениям, и земным, и надземным, их истинное место в общей схеме вещей. И тогда не будут они служить препятствием человеку в его продвижении по пути в Беспредельность. И тогда можно сознательно сказать: земное – земному, а Надземное – Надземному.


1969 г. 576

1969 г. 576. (Нояб. 14). Моменты подъема и разгорания Света особенно ненавистны кому-то, и надо быть на страже и ждать, что будут попытки подбросить вред и потушить огни. Конечно, воздействие пойдет через астрал и его еще не полностью изжитые свойства. В эти моменты дозор особенно нужен, и нужны особые меры перед отходом ко сну. Охраняющий приказ воли действует безотказно. Порадуемся и этим знакам внимания со стороны темных, ибо это означает, что огни духа действительно зажжены. Также отметим и то, что намеченный Руководителем путь в основном остается неизменным, и все Указания, данные ранее, остаются в силе и требуют выполнения. По мере их выполнения сила духа будет расти. На некоторые уйдут многие годы, ибо необходим для их утверждения жизненный опыт. Особо следует обратить внимание, что не подчиненные воле огни грозят катастрофой. Человек, пожираемыми своими страстями, есть безвольная жертва своих низших огней. Шкала Агни идет сверху донизу, разделяя его на огонь творящий и огонь поядающий. Особенно стойки и упорны низшие огни, зажженные свойствами разных привычек. Они настолько упорны, что даже продолжаются в Мире Надземном, ибо дух их уносит с собою туда. Потому и Говорится об овладении всеми огнями, как высшими, так и низшими, высшими – для утверждения, низшими – для изживания и угашения. Власть над собою и овладение собою распространяются на все формы и виды сознательной активности микрокосма человеческого, и даже подсознательной. Так, волей воздействовать можно даже на пульсацию сердца, усиливая ее или замедляя. Когда приходит время, Учитель Указует, как это делать.


1969 г. 577

1969 г. 577. (Гуру). Остается только удивляться, насколько хороша и продуманна программа, разработанная школою жизни для каждого ученика. И все, что требуется от последнего, – это сознательное к ней отношение. Тогда исчезнут и сетования, и недовольство, и процесс обучения пойдет без задержек. В противном случае, вместо обогащения опытом и знаниями, время уйдет на ненужные переживания и огорчения. Уметь понять, чему именно учит каждый урок, и извлечь из него все, что он дает, будет залогом и ручательством успешного продвижения.


1969 г. 578

1969 г. 578. (М. А. Й.). Столько людей на Земле, и так мало близких, и так одинок человек среди этого множества себе подобных. Спаситель Пришел, и пусто было вокруг! И в одиночестве Совершали Свой Подвиг Великие Духи. Одиночество – удел сильных. Но пройти через него должны все. И если в жизни посчастливилось встретить хотя бы одного верного и преданного друга, то это уже хорошо. Мнимая дружба рассыпается прахом при испытании жизнью. Поэтому лучше не заниматься самообманом и не умиляться масками. Но самое трудное в том, чтобы, зная все это, все же надо сохранить доброе и благожелательное отношение к человеку, а жизнь посвятить служению людям.


1969 г. 579

1969 г. 579. (Нояб. 16). Рефлекторные реакции на внешние воздействия идут привычным путем, порождая и вызывая свои чувствования. Но волею можно характер этих реакций изменять согласно своему желанию, и тогда рефлекторный процесс заменяется сознательно волевым. То, что огорчало, можно сделать источником радости, а то, что беспокоило, – спокойствия. Все чувствования относительны, и их характер волею может быть изменен в корне. Обычные люди, чтобы изменить свое настроение, прибегают к вину, наркотикам, курению и всяким другим способам. Но рычаги, меняющие настроение, лежат в сознании человека. И главною действующей силой будет воображение. Оно творит желаемую форму чувствования и утверждает ее во внутреннем мире человека. Именно оно творит преображение мыслей и чувств. Быть жертвою своих настроений или переживаний нетрудно. Но трудно быть их творцом и владыкой и создавать их по воле своей независимо от внешних воздействий. Опыты такого самопреображения полезно и поучительно проводить над собою и отмечать при этом, насколько легко достичь в этом направлении очень многого при некотором упорстве и настойчивости. Творит мысль. Ведь и нежелательные настроения тоже мыслью творятся. Только желательные создаются сознательно, с помощью воли и воображения, иначе они, неуправляемые, потекут по привычной колее безвольной инертности и рефлексов. И не нужно для победы над ними ждать никаких изменений вовне, но причины изменяющие творить волею изнутри, в своей собственной психофизической лаборатории, и творить их не одному, но вместе со Мною, магнитно извлекая из соответствующих сфер созвучные им чувства.


1969 г. 580

1969 г. 580. (М. А. Й.). Если из пространства радостью можно извлечь радость, то можно извлечь и любое другое чувство и усилить его. И люди обычно извлекают, но бессознательно, и не отдавая себе отчета в законах магнитного притяжения, и усиливая этим свои темные, отрицательные и нежелательные чувства и переживания. Унынием и безнадежностью можно вызвать такое усиление этих переживаний, что сделают они жизнь беспросветной. И люди часто делают это. О магнетизме эмоций и переживаний не думают и не знают, что различные сферы Тонкого Мира напряжены всевозможными чувствами, как положительными, так и отрицательными, и что в созвучие с ним человек невольно приходит всякий раз, когда допускает в сознании своем какое-либо переживание или чувство. И по привычным каналам притяжения уже свободно текут незримые воздействия из созвучных им сфер Тонкого Мира.


1969 г. 581

1969 г. 581. (Гуру). Сила растет в применении. Если кто хочет стать сильным, пусть упражняет силу духа, как упражняет спортсмен свои мускулы. Мускулы в бездействии атрофируются. Так же поникает и сила духа. Для упражнения и закалки духа жизнь дает неисчерпаемые возможности. И дух будет расти. Но плесенью покрывается стоячее болото.


1969 г. 582

1969 г. 582. (Гуру). Когда зажжены огненные центры, мысли осуществляются особенно явно, ибо действует мысль огненная. Чем выше мысль по шкале огненосности, тем она сильнее. Обычные мысли обычных людей не сильны. Но даже и они что-то создают и творят. Самая сильная мысль – это мысль, идущая от сердца, равно как и слово. Опустошенные слова и мысли – это слова и мысли, лишенные сердечной энергии. Действовать мыслью – значит действовать сердцем.


1969 г. 583

1969 г. 583. (Нояб. 18). Обычно окружение человека он создает сам своим представлением о том, что вокруг него. Если это деревня, он мысленно и бессознательно рисует картину деревни, если город – города, если лес – леса. Он ментально пребывает в этом окружении и связывает себя с ним. Но если это представление заменить другим, скажем, живя в лесу, – морем или горами, то сознание как бы выходит из привычных рамок и переносится в то, чем мысленно окружает себя человек. Сознание устремляется за мыслью и окружает себя теми представлениями, которые создает мысль. Так, если, живя в одном городе, представлять себя в другом, более или менее хорошо знакомом, то при достаточно сильном представлении и отрешении от привычного окружения можно действительно перенестись мыслью в другое место и воспринять или очувствовать его вибрации. Именно почувствовать надо себя не здесь, но там, в другом месте, и оттуда как бы смотрящим на то, где находится физическое тело. Подобные упражнения в перенесении сознания очень полезны для отрыва от тех внешних условий, к которым так прочно прирастают аура и мысли, связанные прочно выкристаллизованными представлениями о привычном окружении. Мысленные путешествия и полеты тоже ценны именно этим. Слишком уж крепко вживаются люди в то, что видят вокруг себя, так крепко, что, даже освободившись от тела, мысленно продолжают видеть то, что видели и привыкли видеть их земные глаза. Рабство у своих собственных представлений можно разрушить сознательно. Ясновидящий, сосредоточиваясь мыслью на определенном лице, видит и те места, где живет этот человек, и переносится мыслью туда же. Этой способностью в потенциальной форме обладают все люди. Облетать мыслью мир очень полезно, во всяком случае, необходимо. Всякие путешествия и передвижения очень нужны для отрыва сознания от насиженных мест. И если в плотном теле путешествия не всегда возможны, то в духе они возможны всегда и нужны, ибо способствуют отрыву от вибраций непосредственно окружающей человека плотной среды.


1969 г. 584

1969 г. 584. (М. А. Й.). Вывод правилен: лучше, к нам устремляясь, представлять себя в нашем месте, вдали от своего дома. Это очень поможет полетам. Кроме того, Закон требует именно устремления и движения сознания и подъема его в те сферы, где Пребывают Высокие Духи. Так же и для того, чтобы коснуться отошедших в Мир Высший, нужно не к себе притягивать их, но наоборот, – к Ним притянуться. Общение лучше всего осуществляется при отрыве от привычного окружения человека.


1969 г. 585

1969 г. 585. (Гуру). Прикованный Прометей – это символ человека, осознавшего значение Огня, но все еще связанного цепями земными. Но огонь плавит металл, и может расплавить он сковавшие дух цепи. Осознание тяжких цепей, которыми дух прикован к Земле, есть необходимая ступень для освобождения от них. Сперва осознание, потом огненное устремление к освобождению и, наконец, свобода.


1969 г. 586

1969 г. 586. (Нояб. 21). Мысли через сознание текут постоянно, все время меняясь. Нельзя им приписывать непреходящего значения. Но близость Учителя – поверх. Если мысли эти касаются области высшей и если они ясносияющи, их можно приветствовать как двигатель духа. Если наоборот, то можно смотреть на них как на нежелательных гостей, непрошеных и незваных, от которых необходимо как можно скорее освободиться. Не следует с ними стесняться и уделять им время. Их надо выбрасывать из сознания, не входя с ними в контакт. Особенно опасны мысли сомнения и недовольства Учителем. Они могут выжечь все добрые всходы. Ведет мысль, но куда заведет мысль, которая не от Света?


1969 г. 587

1969 г. 587. (Гуру). Полнопреданность не имеет колебаний и сомнений. Если они есть, значит, нет полнопреданности. А на половинчатых чувствах двигаться дальше нельзя. Снова приходится напоминать об Основах. Когда они непоколебимо утверждены в сознании, можно уверенно пройти через все испытания.


1969 г. 588

1969 г. 588. (Нояб. 22). В сущности говоря, «претерпевание» заключается в бодром и твердо непоколебимом состоянии духа, и внешние условия имеют значение постольку, поскольку они воздействуют на это состояние. Есть люди, которые равнодушны к физическим неудобствам. Тепло или холодно, сытно или голодно – равновесие сохраняется ненарушаемым. И даже чужие страдания, вызывая сочувствие и жалость, все же не нарушают должного состояния духа и его поступательного движения. Дух знает, что все, что происходит вокруг, – лишь подготовка к долгому пребыванию в Мире Надземном, ибо временно все и преходяще.


1969 г. 589

1969 г. 589. (Нояб. 24). Как много дается в Учении, и как мало из даваемого прилагается в жизни. Но Учение дано для всех, всех, всех, и из множества людей, подходящих к Учению, каждый может найти что-то для себя, себе по душе, и найденное применить. Поэтому круг вопросов, затрагиваемых Учением, столь велик. Оно должно удовлетворить каждого идущего, кто бы он ни был и где бы ни жил.


1969 г. 590

1969 г. 590. (М. А. Й.). Знаете, что каждая набежавшая волна откатится обратно в море, и все же под напором ее теряете перспективу будущего. Волны приходят и уходят, но будущее остается неизменным, равно как и Великий План. По этой причине советуем устремлять сознание в будущее, и тогда удары волн не будут слишком сильно воздействовать на психику, и тогда легче оборониться от настоящего и избежать его яда. И, если близко будущее, якорь можно закинуть дальше, так далеко и туда, где затихают шаги настоящего и его дуновение уже не может коснуться сознания. Чем выше и дальше полет, тем дальше остается Земля где-то внизу. Это не есть отрыв от Земли и забвение своих перед нею обязанностей, но как передышка и временный отдых от тяжких условий земных.


1969 г. 591

1969 г. 591. (Гуру). Дело совсем не в том, чтобы не получать ударов от жизненных волн, – они неизбежны, а в том, чтобы, получив очередной удар, как можно скорее восстановить равновесие и двигаться дальше, как будто бы ничего не случилось. Сопротивление среды неизбежно – чем больше и пламеннее устремление, тем оно сильнее. Но жизненные удары надо научиться принимать мужественно и стараясь удержать равновесие. Ведь столько злобствующих глаз следит, не удастся ли сломить дух воина Света.


1969 г. 592

1969 г. 592. (Нояб. 25). Луч не может оказать должного воздействия, если не принят. Приемлемость, вмещение, принятие, ответственность, созвучие со стороны того, кому посылается Луч, – обязательные условия его восприятия. Когда Учитель Спрашивает: «Веруешь ли?», – Он Требует тоже какой-то степени приемлемости, чтобы Дать нужную Помощь. Без этого условия энергия прольется напрасно. Поэтому всегда требуется известная степень сонастроенности сознания, чтобы отзвучать соответственно. Молитва может служить одним из методов такого настраивания психического воспринимающего аппарата человека. Арфа духа должна быть настроена в созвучии. Если же она настроена на другой лад, то восприятия не получается или же оно идет на совершенно другой волне, в унисон с состоянием сознания. Настроенность последнего очень хорошо определяется темными, которые тотчас же подстраиваются к созвучным им мыслям и эмоциям интересующего их человека, если эти последние невысокого качества. Вот почему так нужен контроль над мыслями и сопутствующими им эмоциями. Никакой щит не закроет нечистого мышления и того, что притягивает оно из пространства. Очищение необходимо, чтобы восприятия шли соответственно. Они всегда идут соответственно характеру и уровню мышления, от которого и зависит сущность воспринимаемого. Воспринимают все, правда, бессознательно, но в точном соответствии с сущностью своих мыслей и чувствований. Сознательное открытие сердца, очищенного от всякого сора, навстречу Учителю обуславливает поступление соответствующих восприятий.


1969 г. 593

1969 г. 593. (М. А. Й.). Одни продвигаются духом, благоприятствуемые условиями земными и находясь в зависимости от них, другие – им вопреки, а иногда и от них оторвавшись внутренне, когда мир, который не от мира сего, в сознании их превалирует. Самое трудное – это преодолевать сопротивление окружающей среды так, чтобы она не ограничивала мышления и не подавляла его, подчиняя общепринятому стандарту. Все великие люди обладали силой такого преодоления и шли впереди своего времени. Правда, за это приходилось тяжко расплачиваться, но сила их духа побеждала инертность мышления и прокладывала пути к новым нахождениям. Сохранить индивидуальность мышления и продвигаться вперед будет залогом победы духа над ограничениями среды обывательской.


1969 г. 594

1969 г. 594. (Нояб. 27). Как бы ни было трудно идти и как бы неблагоприятно ни складывались внешние и внутренние условия, идти все же нужно, и только вперед. Даже малый шаг в правильном направлении полезен, лишь бы только не вспять. И, когда очень уж трудно, все же можно выискать хотя бы какое-то качество, чтобы усилить его. Вызвать искусственно духовный подъем и горение сердца не всегда под силу, но уявить сдержанность или спокойствие или помыслить о постоянстве незримого Присутствия можно при всех условиях. Лишь бы только не отвлекаться от наинужнейшего и не забыть, ради чего дух облекается в плотное тело и живет на Земле.


1969 г. 595

1969 г. 595. (М. А. Й.). Не в том суть, чтобы не иметь слабостей, или недостатков, или желаний, а в том, чтобы ими владеть и управлять своими эмоциями и мыслями. Недостатки есть у всех, и нет совершенных людей. Даже на высочайших ступенях лестницы жизни качества одной ступени уже не будут таковыми на ступенях более высоких. Если один человек владеет своими не совсем хорошими чувствами и мыслями и держит их под суровым контролем, а другой, более хороший, собою не может владеть, то кто же из них находится на более верном пути?


1969 г. 596

1969 г. 596. (Гуру). Сохраним постоянство устремления, ибо знаем, куда идем, и знаем, как далек путь, и понимаем, что каждое промедление или задержка отдаляет от цели. Да, да, отдаляет, и отдаляет потому, что неподвижного состояния нет, и, не двигаясь вперед, человек, сам того не осознавая, начинает пятиться назад. Остановка, или застой, сопровождается уже разложением, а разложение сознания есть погружение во тьму.


1969 г. 597

1969 г. 597. (Нояб. 28). Крушение феноменального мира, происходящее после освобождения от физического тела, относительно. Исчезает мир плотный, но остается его астральный двойник. Это астральное отображение земного мира подчинено уже другим законам, отличающимся от земных. Степень разреженности его форм иная, и они легче подчиняются воздействиям мысли. И проницаемость их по отношению к тонкому телу позволяет проходить последнему через них совершенно свободно, если человек знает об этом. Вообще знание условий Тонкого Мира и его законов дает возможность гораздо большей свободы, чем на Земле, особенно если отсутствует чувство воображаемой собственности на что бы то ни было. Главное – ничто не нужно из вещей, разве кроме одежды, творимой мыслью. Даже трудно представить себе, от скольких плотных необходимостей освобождается человек. Конечно, смерть – это прежде всего освобождение. Люди делятся на Земле на рабов и свободных, на рабов у своих вожделений, страстей, недостатков и – свободных от них. Рабы переходят в Мир Тонкий рабами, свободные – свободными. Рабу смерть освобождения не сулит. Поэтому важно еще на Земле освободиться от всякого рабства и прежде всего освободить мысль, ибо в том мире все движется мыслью.


1969 г. 598

1969 г. 598. (Гуру). Вознося мысли свои к престолу Света, касаемся его сияния и питаем вибрациями его свой микрокосм. Этим важно направление устремления сознания. Стремление к сферам магнитно и соединяет с ними по соответствию. Разные сферы существуют в пространстве, могущие созвучать ответно любому устремлению. Решающее значение имеет самый характер устремления, ибо им определяется притяжение к той или иной сфере. Притягиваются к различным сферам все, и живые, и умершие, в полном созвучии с природой своих влечений, желаний и мыслей. Как невидимыми нитями связаны люди с теми именно сферами пространства, к которым внутренне тяготеют.


1969 г. 599

1969 г. 599. (Нояб. 29). По волнам житейского моря стремится челн духа вперед. Куда же стремится челн утлый? И как он достигнет берега далекого? Как одолеет ярое противодействие стихий? И помощи ждать неоткуда. И только луч плохо видимого во тьме маяка указует верное направление. Вздымаются огромные волны, поднимая и опуская малое суденышко и закрывая спасительный луч в глубоких впадинах волн. Но направление все же дано, и двигаться можно. И никто не останавливает движения, ибо только в нем возможность достигнуть цели. И знает отважный пловец, что остановиться – значит отдаться на волю стихий и затерянным быть в море огромном. Только в движении, и именно по лучу – спасение. И бездна под дном уже не страшит и не смущает. И волны, вознося и опуская, не останавливают движения, а тьма окружившая делает далекий луч еще более ярким. И ни волны, ни ветер, ни дождь, ни тьма уже не могут его остановить, ибо огненный Луч маяка из Башни Далекой неизгладимо и прочно запечатлелся в сознании пловца.


1969 г. 600

1969 г. 600. (М. А. Й.). Когда Лик Владыки запечатлен прочно в сознании, Он становится мощным магнитом, влекущим в сферу Своего притяжения утвердившегося на Нем человека. Эта влекущая сила Магнита Великого Духа будет все время возрастать по мере утверждения духа в Свете незримом и ослаблять земные притяжения, тянущие вспять. Утверждайтесь на Владыке всею силою, всей преданностью, всей любовью и всем устремлением.


1969 г. 601

1969 г. 601. (Нояб. 30). Свои облики обитатели Тонкого Мира творят своими собственными мыслями, творят бессознательно или сознательно. Бессознательно творят те, кто не знает, сознательно – знающие. Незнающие облекают себя автоматически тою формою, к которой привыкли они на Земле. Знающие могут принять тот внешний вид, который хотят. Подобных артистов там достаточно много. Есть и злонамеренные персонификаторы, изображающие кого-то, чтобы ввести в заблуждение доверчивых развоплощенцев. Поэтому качество распознавания сердцем там нужно не менее остро, чем на Земле. Не ощутит чуткое сердце радости или мира от такого приближения. Творчество духа, которое проявляется у развоплощенцев в более сильной степени, чем на Земле, позволяет им облекать себя в любую форму. Но не все это знают. Знание законов и особенностей Тонкого Мира дает духу свободу и многое облегчает. Тот, кто знает, что там можно двигаться, двигается, кто думает, что может летать, летает. Тот, кто полагает, что умер и жизни там нет, стоит истукану подобно. Жизнь там обуславливается широтою мышления и признания ее продолжения вне плотного тела. Обычно развоплощенцы развивают свои энергии по принятому на Земле направлению. Для кого-то Надземный Мир – царство свободы и безграничных возможностей, царство Света и радости; для кого-то – ужас и тьма удушающая подземелий низших слоев. Каждый находит и получает по себе.


1969 г. 602

1969 г. 602. (Гуру). Столько нужно еще сказать. Часто вместимость сознания не позволяет сказать больше. Но сознание можно расширять и каждый раз приносить кувшины большей вместимости. Обычно мешает сор. Не наливают чистый напиток в загрязненный сосуд. Забота каждого хотящего получить – чтобы приносимые для получения кувшины были чисты.


1969 г. 603

1969 г. 603. (Дек. 1). Формулу понимания нельзя открывать тем, кто еще не готов. Сказать ранее срока – значит предать самого себя, лишив плодов именно данного достижения. Преступно говорить поверх вместимости сознания слушателя, во-первых, потому, что это может породить предательство, а во-вторых, потому, что говорящий обкрадывает сам себя и опустошает свою сокровищницу. Болтуны обычно представляют собою пустые оболочки, ибо растрачивают свою психическую энергию попусту и бесконтрольно. Золотая середина требует дать, но дать целесообразно и соизмеримо с уровнем сознания получающего. Очень многие, даже коснувшиеся Учения, говорят ради себя, но не снисходя к духовной нужде собеседника. Получается нечто весьма вредное, прикрытое словами служения Общему Благу. В сущности – это то же себеслужение. Себеслужитель, подобно глухарю, поет на свой лад, но уже ничего не слышит, и собеседник является для него лишь только объектом для его высказываний. Никакой любви или даже интереса к мыслям и переживаниям слушателя у такого глухаря нет.


1969 г. 604

1969 г. 604. (Гуру). Собиратели ценностей духа постоянно в заботах о том, как бы собрать еще больше и не упустить ничего. Кто что собрал, тот с тем и войдет в новые условия жизни. Накопления духа определяют его судьбу как на Земле, так и в мирах. Но забота не только о том, чтобы собрать, но и о том, чтобы отбросить все, что было собрано раньше, и оказалось лишним и неполезным сейчас, и от чего надо освободиться. Лучше самому сделать это, чем ждать, когда жизнь сурово заставит выполнить это.


1969 г. 605

1969 г. 605. (Дек. 2). Нужно просто знать некоторые вещи, и это знание очень поможет. Например: дух вездесущ, но обычно пребывает там, где сознание и куда влечет его устремление. «Кто ко Мне придет» в духе и ко Мне устремится духом, «тот во Мне» и со Мною «пребудет». Устремление – крылья полета: «Я с вами всегда». Но чтобы это понять, надо ко Мне устремиться и уже не отделяться ни ночью ни днем, а быть всегда вместе. Почему только в моменты Общения, когда вместе быть надо всегда и неотделимо! Что бы ни делал и где бы ни был, но вместе! Неотделимость, непрерываемость и нерушимость слияния требуют осознания. Формула утверждения: «Я в вас, вы во Мне, Я в Отце, и мы едины – Троица Единосущная и Нераздельная». Касание Мое незримо, но силу имеет над видимостью плотной. «Придите ко Мне все, ибо Сам Иду в мир». Необъятен Мой Мир по сравнению с вашим, не имеет границ, ибо беспределен. И Я в Беспредельности Сущей детей Моих ныне Зову в Мой Мир безграничных возможностей духа и в вечную жизнь.


1969 г. 606

1969 г. 606. (Дек. 3). Оболочки противятся единению в духе со Мною, ибо привыкли к своеволию. Но власть над их своеволием все же придется утвердить полностью. Они действуют по направлениям, когда-то определенным волею самого человека, их повелителя, но волею, не озаренною светом знания и опыта, достигнутого в данный момент. Потому их поведение нуждается в контроле в соответствии с требованиями возрастающего сознания. Именно рефлекторность поведения оболочек необходимо пресекать постоянно, пока они не усвоят, как себя надо вести в свете нового понимания. Второе рождение, или рождение в духе, означает также и смерть ветхого человека в себе и конец своеволию оболочек. На путях Огненной Йоги сжигаются позади все накопления духа.


1969 г. 607

1969 г. 607. (М. А. Й.). Полностью еще не осознается, что огненный процесс восхождения духа, борьба и преодоление, совершается внутри, но не над внешними явлениями. Если победишь их, внешние, то эта победа не даст ничего, если внутренняя над собою не достигнута. Древняя формула «Какая польза для человека, если весь мир приобретет, а душу свою потеряет» имеет в виду именно эту бесполезность внешних преодолений при отсутствии победы внутри. Уже говорилось, что борьба с внешними препятствиями подобна сражению с ветряными мельницами. Поэтому еще раз подчеркивается, что при всех противных обстоятельствах надо достичь победы над ними в духе, то есть на каждое возрасти в духе. Поговорка «Тот побеждает все, кто сам себя сумел победить» полна глубокого значения.


1969 г. 608

1969 г. 608. (Дек. 4). Во всех жестах и мимике обезьяны выявляются движения неконтролируемого астрала. Не уподобимся! Но как часто люди ведут себя не лучше. Выявление бесконтрольного своеволия астральной оболочки указывает в человеке на полную распущенность психической энергии и недопустимое ее расточение. Жалость, неуважение и часто даже презрение вызывает в окружающих людях подобное состояние астрала. Антиподом его будут сдержанность и самообладание. Каждую попытку и усилие обуздать обезьяну, паяца в себе, можно только приветствовать. Много неизжитых свойств от далекого прошлого остается еще в человеке. Все животные инстинкты берутся под суровый контроль. Сколько возможностей дается каждый день для утверждения власти воли над своими оболочками. И как редко ими пользуются сознательно. Столь редко овладение в человеке своими жестами или выражением лица, что подобная сдержанность вызывает чувство какой-то неловкости или даже страха, когда в ответ на попытки вызвать те или иные реакции в собеседнике встречаются полное равновесие, невозмутимость и отсутствие желаемого движения астрала. Люди постоянно бессознательно стремятся воздействовать друг на друга, и усилие не поддаваться подобным воздействиям, сдерживая импульсивность астрала, постепенно утверждает власть над ним воли. Можно каждодневно давать себе задание не поддаваться никаким воздействиям на астрал со стороны окружающих, и не только людей, но и обстоятельств. Именно нерушимое спокойствие оболочек, находящихся под полным контролем, является особенностью Архата. В угоду общепринятой условной вежливости не Позволит Он астралу кривляться и изображать из себя базарную марионетку. Из простого самоуважения и осознания достоинства духа обуздывается своеволие астральной оболочки. Обуздание астрала и овладение своими чувствами является задачею каждого ученика, желающего чего-то достичь.


1969 г. 609

1969 г. 609. (М. А. Й.). При анализе некоторых чувств и переживаний нельзя не указать на их полную ненужность и бесполезность, а также и вред, ибо часто они очень нарушают равновесие и омрачают сознание. Сочувствие и сострадание хороши, но при условии, если они не ввергают сострадающего в круг безысходности того, кому выражается сочувствие. И тут тоже требуются суровый контроль и умение различать допустимое от недопустимого.


1969 г. 610

1969 г. 610. (Гуру). Учитесь отличать сердечные чувствования от переживаний астрала. Полнота жизни сердца и необузданность проявлений астральной оболочки отличны между собою. И если сердцу дать надо свободу, то с астралом надо поступать наоборот, то есть взять его под контроль и держать в повиновении.


1969 г. 611

1969 г. 611. (Дек. 5). При некотором внимании нетрудно увидеть, какое качество страдает или какое испытание не выдержано, и, увидев, подготовиться к тому, чтобы через него снова пройти, но уже успешно. Лучше осознать неудачу, чем воображать себя победителем, не одержавши победы. Вся жизнь состоит из постоянных преодолений, и никакие неудачи не могут остановить действительного устремления. На испытания можно смотреть просто как на проверку и выяснение того, что надо еще преодолеть, укрепить или усвоить. Можно даже научить себя радоваться испытаниям и даже при неудаче, чтобы новые силы собрать для победы.


1969 г. 612

1969 г. 612. (М. А. Й.). Когда осознана цель и родилось понимание, что она должна быть достигнута и что иного решения нет и даже в мыслях недопустимо, тогда уже ничто не остановит и никакие преграды не смогут пресечь путь. Только при таком понимании можно неуклонно двигаться дальше и уже не смущаться ничем. И если путь пролегает в духе, то ничто внешнее не может разрушить его.


1969 г. 613

1969 г. 613. (Дек. 6). Мы Придерживаемся метода практического и наглядного обучения. Он способствует лучшему запоминанию. Ведь столько разнообразных сведений надо удержать в памяти. Легче всего это делать, практически применяя получаемый материал в жизни текущей. И, хотя все применить невозможно, все же то, что приложено на практике, остается навсегда. Этим путем идет собирание действительных ценностей духа, чтобы было что с собой принести в Мир Надземный, где каждая крупица знания приобретает особо важное значение. Если кто приходит туда ни с чем, то там ему делать нечего. В этом случае надо снова идти на Землю, чтобы накопить материал для приложения в Тонком Мире. Но тот, кто накопил, щедро пожинает от труда своего. Ведь там жизнь – по сознанию. И сознание, расширенное знаниями и накоплениями, живет там полной и яркой жизнью. И поэтому особую ценность имеет духовное богатство, относящееся к вещам непреходящим. О качестве приспособляемости и быстрой ориентации в незнакомых условиях следует сказать, что оно избавляет человека от шока неожиданностью и позволяет сохранять равновесие. Земные качества сдержанности и спокойствия в Мире Надземном более нужны, чем на Земле. Земную жизнь вообще можно рассматривать как подготовление к послесмертному существованию.


1969 г. 614

1969 г. 614. (М. А. Й.). Сознание постоянно соприкасается с теми сферами пространства, на которые устремлена мысль или которым уделялось достаточно внимания в прошлом. Соединительным каналом с соответствующими сферами служит именно мысль. И поэтому контроль над мышлением важен необычайно. Если сознание безвольно и бесконтрольно увлекается за своими мыслями туда, куда притягивают они человека под воздействием его страстей и вожделений, то этим путем прорываются в пространстве каналы к низшим слоям астрала, по которым освобожденный от тела дух будет неудержимо притянут к этим слоям. Контроль над мыслями пресекает в корне эту возможность и освобождает дух от низших притяжений. Контроль, как бы ограничивающий свободу мысли, свободу гарантирует человеку в Мире Надземном.


1969 г. 615

1969 г. 615. (Гуру). Когда-то надо в себе силы найти, чтобы вырвать с корнем, без остатка, все, что не соответствует уровню проходимой ступени. Слишком уж велика плата за то, что удерживается вопреки расширенному пониманию и возрастающим требованиям высшего «Я». Майя прельщения опасна тем, что создает иллюзию привлекательности в том, что должно отвращать и отталкивать. Темные прилагают к этому немало усилий. Разрушить их хитросплетения нелегко потому, что они тотчас же изобретают новые и подкидывают приманки, как бы совсем безобидные, но со скрытым ядом внутри. Распознавание различных и многообразных аттракционов Майи требует большой зоркости и опыта.


1969 г. 616

1969 г. 616. (Дек. 7). Отравление планеты всевозможными отбросами, отходами и отработанными веществами химических и других заводов очень опасно. Воздух городов ядовит и насыщен перегаром бензина. Реки и водоемы загрязнены и быстро мертвеют. Уничтожаются леса и животные. Эрозия почвы разрушает кору планеты, ее плодородный слой. Если не будут приняты самые срочные и эффективные меры, разрушительные следствия этого процесса пагубно отразятся на здоровье человечества в целом. Нет имени этому чудовищному преступлению. Нужно только представить себе, что будет через несколько десятков лет, если не будут приняты суровые и решительные меры, чтобы предотвратить гибель людей.


1969 г. 617

1969 г. 617. (М. А. Й.). Все лучшие люди планеты, в ком пробудились сознание и понимание страшной угрозы, нависшей над человечеством, должны объединиться, чтобы дать мощный отпор силам тьмы, которые под новыми формами стремятся к тому же, то есть убить жизнь на планете и ее омертвить. Этого можно избежать, если продумать, как предотвратить отравление. И если сейчас кто-то еще не осознал надвигающейся опасности, то надо, чтобы осознали ее все. Объединенными усилиями многого можно достичь.


1969 г. 618

1969 г. 618. (Гуру). Низшие слои Тонкого Мира насыщены ядовитыми газами разложения. Отравляющие вещества и газы плотного мира проникают и туда, усиливая отравленность астрального мира. Вред получается уже двойной. Увеличиваются площади распространения коричневого газа. Опасность отравления обоих миров возрастает катастрофически. А люди продолжают заседать в парламентах и на всевозможных конференциях и выносить безответственные решения, не понимая, что угроза гибели человечества от их преступных деяний встает во весь рост.


1969 г. 619

1969 г. 619. (Дек. 8). Да! Течение эволюции утверждается и направляется в Нашей Твердыне. Люди ее принимают или отвергают. Принявшие – с Нами, отвергшие – уходят во тьму. Каждый принявший умножает в себе элементы Света и уходит из мира плотного в Тонкий, накопивши огни для претворения их в качества, способности и свойства духа, способствующие его росту. В этом смысл земных воплощений и их цель. Иначе бессмысленна жизнь. Все живущее и проявленное заряжено этой целью независимо от того, осознается она или нет. Цель всех проявленных форм – их эволюция, вернее, эволюция той внутренней сущности, которая оживотворяет внешнюю форму и скрыта внутри нее, подобно тому, как в оболочке семени скрыта будущая форма того дерева, которое из него вырастает. Развитие человечества двинулось бы вперед гигантскими шагами, если бы все осознали, ради чего живут они на Земле. Появление, расцвет и гибель целых государств приобрели бы совершенно другое значение и были бы поняты в свете Космического Закона, которому подчинены не только рождающиеся и гибнущие цивилизации, но и планеты, и целые системы миров, словом, все сущее. Когда это понимание переносится в сферу жизни каждого отдельного человека, изменяется жизнь его в корне. Внешне она может оставаться как бы все той же, но внутреннее ее содержание становится совершенно другим. Человек уже знает, что ни одно даже маломалейшее усилие его, направленное к самосовершенствованию, не пропадет даром, но принесет плод во времени и послужит во благо и ему и окружающему. Служение эволюции является истинным назначением человека. Какое счастье, когда он может перейти в Тонкий Мир, унося с собою богатые накопления, столь нужные ему для сознательного пребывания в Высших Мирах. Никакие земные богатства не могут сравниться с накопленным духовным сокровищем, ибо земное взять с собою нельзя, а духовное – можно. И не только взять, но и светоносно реализовать его в Мире Надземном. Человек, ничего не принесший в тот мир и ничего не накопивший, чем будет жить он там? Подобно каменному истукану, будет стоять такой человек, ничего не осознавая, стоять среди красот и широчайших возможностей Высших Миров, когда открывается людям свобода полетов, новых нахождений и приобретения знаний. Много даров и чудесных возможностей приуготовано для человека, сознательно вступившего в поток мировой эволюции.


1969 г. 620

1969 г. 620. (М. А. Й.). «Не собирайте себе сокровищ земных» – как просто, ясно и кратко выражен великий Завет! Огненная печать вневременности крепко наложена на нем. Вот прошли века, и он остается в силе и никогда не утратит значимости своей, пока люди сокровища земные будут продолжать предпочитать духовным. Логикой очевидности они оправдывают себя, но только пока на Земле. Но как только наступает расставание с Землею и телом физическим, все оправдания стяжания земных богатств разлетаются прахом и великое рушение ожидает стяжателей. Но Учение Жизни даже и не требует какого-то отрешения от земных вещей, оно только говорит о том, чтобы ничего не считать своей личной собственностью и на все вещи, имеющиеся в руках, смотреть как на нечто не принадлежащее себе, но данное на время, во временное пользование. И тогда яд собственности не входит в сознание. Рабы собственности – самые несвободные существа в Мире Надземном.


1969 г. 621

1969 г. 621. (Гуру). Радость в том, что собиратель истинных ценностей жизни может делать это каждодневно и в любых условиях. Важно лишь знать, что собирать и как. Думают, что для подвига нужны какие-то особые обстоятельства. Но это не так. Отшельники-йоги свой путь земной совершают в великом уединении. Но его столь же успешно можно совершать и в самой гуще жизни обычной. Не внешнее окружение, но состояние сознания определяет его, ибо путь духа пролегает внутри. И, когда он найден, накопление духовных сокровищ совершается свободно и без задержек, и независимо уже от того, что внешне окружает человека.


1969 г. 622

1969 г. 622. (Дек. 9). Рост в сознании человека новых накоплений позволяет ему соответственно изменять свою жизнь. И, когда бытие переносится в мысль, сознание как бы следует уже условиям Надземного пребывания. Мысль легко подчиняется воле, если в решение воли вкладывается сердце. Такое слияние делает волю монолитной. Получается монолит мысли, не разделенной в себе. «Не устоит дом, разделенный в себе», но объединение мысли и сердца исключает эту опасность. Это делает возможным обуздание астрала и подчинение его воле. Главное, чтобы ни одно движение в астрале не происходило вопреки воле. Именно своеволие его должно быть обуздано. Очень важно при этом понять, что даже недурное действие, но совершенное против воли, разрушает ее. Даже во время сна астрал не должен действовать в противоречии с приказом воли. Он очень послушно следует ее решениям, если они повторно утверждаются перед отходом ко сну. Распущенные действия астрала во сне нарушают гармонию бодрствующего состояния. Не сможет человек бросить курить, несмотря на все его благие мысли, пока не вложит в них сердце. Сильное полнострунное желание сердца дает мысли силу, и становится мысль идущей от сердца, мощной, неодолимой и монолитной в своем выражении, то есть не разделенной в себе. Сомнения, колебания, неустойчивость, неуверенность – все это следствия состояния сознания, которое уподобляется в себе разделенному дому. Есть мысль мозговая и мысль сердечная, есть воля мозговая и воля, идущая от сердца. Когда зажжены огни сердца, энергия его становится неодолимой. Слово, идущее от мозга, пусто, ибо лишено содержания; слово, идущее от сердца, насыщено огненной мыслью, и воздействие его очень сильно. Именно надо привести к объединению и в полную гармонию волю, сердце и мысль, и тогда станет мысль монолитной и мощной.


1969 г. 623

1969 г. 623. (М. А. Й.). Анализ ментального состояния позволяет при соответствующем контроле усматривать мысли, не гармонирующие с раз и навсегда намеченной целью. Устремление и продвижение к ней всегда должны быть именно целесообразными, без отклонений, задержек и колебаний. При этом изгоняются бродячие, сторонние и ненужные мысли, постоянно вторгающиеся в сознание и требующие времени и внимания. Они ни к чему. Лучше продумать одну мысль до конца, чем допустить сотни бродяжек. Опыт быстро покажет, сколько их толпится у порога сознания, и каждая хочет войти. И надо понять, что все эти мысли не есть «Я», но нечто совершенно отдельное от него, и что их можно безжалостно выбрасывать из сознания без всякого ущерба, и что все они требуют надзора за ними и охраны от них, так как среди них попадаются и очень вредные. Все никчемные мысли вредны хотя бы только потому, что занимают собою место мыслей полезных и нужных. Но сорные и нечистые мысли вредны безусловно, ибо служат преградою для соединения ауры со Светом пространства. В своем внутреннем мире мыслей верховным судьей и владыкой является сам человек. Это утверждение становится истиной, когда удается ощутить, что мысли – это нечто отдельное от самого человека, нечто находящееся в стороне и приходящее со стороны, что сам человек «есмь» независимо и отдельно от мыслей, ибо над ними дана ему власть, и, даже отбросив их все, не перестает он ощущать свое бытие и свое «Я».


1969 г. 624

1969 г. 624. (Дек. 10). Обычно темные не действуют прямо, но через посредство темненьких, сереньких и почти беленьких. Эти посредники темных воздействий, конечно, ответственны за это, ибо темные свойства, через которые и на которые оказывает свое влияние тьма, имеются в них налицо. Это бессознательные сотрудники тьмы. Теперь, когда идет великое разделение человечества по полюсам зла и добра, сотрудничество с тьмою определяет притяжение к лагерю темных противников Света. Даже в малых вещах выявляется эта обреченность сынов тьмы. И казалось бы, и малые действия противления Свету, но неуклонно вовлекают они малых злоделателей в орбиту темных воздействий. Когда-то откроются и их глаза на зло причиненное и обреченность свою, но будет уже поздно что-либо изменить и поправить, ибо время великого разделения человечества является процессом необратимым. Принявшие Меня – Моих принимают; отвергшие Меня – отвергают и Моих и им противодействуют всяко. Не обманывайтесь сущностью недобрых противодействий, ибо источник их – от фокуса тьмы. Темные нападения на Моих ко Мне их приближают, отделяя от Меня негодных. Враги Света сами себя осуждают во тьму. И самоосуждение это производит великий последний отбор.


1969 г. 625

1969 г. 625. (Гуру). Невозможно успешно бороться с темными, если собственная тьма не осознана и не преодолена. В этом преодолении в себе свойств, подлежащих изживанию, заложено ручательство победы над тьмою. Каждая победа над собою – удар по тьме. И полная над собою победа – сокрушающий удар по всем ползающим, прячущимся и замышляющим зло. Тот, кто себя победил, утверждается победителем тьмы.


1969 г. 626

1969 г. 626. (Дек. 11). Битва идет в обоих мирах. И, переходя в Тонкий Мир, следует помнить об этом и быть готовым и там к противостоянию тьме. Путь ученика – путь особый. Нет столь желанного людям покоя. Право на отдых имеет и ученик, когда исчерпаны силы. Но у некоторых их неисчерпаемый запас. Некоторые отказываются от Девачана сознательно, чтобы помогать Нам. Погружение в лично субъективное состояние, полное сладостных переживаний, не совместимо со сверхличным суровым трудом на Общее Благо. Также и пополнение знаний требует бодрствующего сознания. Служение добровольно во всех мирах. Особая трудность руководить заключается в том, чтобы не нарушать кармы и свободы воли. И поэтому очень важно, чтобы устремление ученика совпадало с волей Учителя в полной гармонии с нею и чтобы действия его были самоисходящими от него самого, без заявления со стороны Руководителя. В то же время требуется от ученика и ярое, волевое противодействие всем темным попыткам заставить его сойти с пути. Путь ученичества труден. Но рост духа не может уже ничто остановить. Потерпев неудачу в жизни обычной, темные расширяют усилия свои, перенося их частично в Тонкий Мир, и воздействуют во сне на астральное тело. Если приказ бодрствующего сознания непреклонен, ночные их попытки не удаются. Но укреплять сопротивляемость астрала все же необходимо, так как он беззащитен, если не охранен сознательно. В этом случае имеет особое значение все, что было принято и утверждено в сознании раньше. Все, что не очищено и не изжито, является магнитом притяжения для темных попыток. Зная слабые стороны своего характера и еще не изжитые свои недостатки, можно усилить сопротивляемость по этим направлениям бодрствованием духа и утверждением мысли перед отходом ко сну. Выстоять надо и в состоянии бодрствования, и во сне.


1969 г. 627

1969 г. 627. (М. А. Й.). Особое злорадство являют темные, когда могут терзать и доставлять страдания людям. По этому признаку и судите, не ошибетесь. Нельзя зазвучать в унисон с ними и ответить им тем же. Удар можно ответно нанести, но в равновесии полном, не допуская никаких злобных чувств. Но не все способны на это. Допускается возмущение духа, но только не злоба и желание отомстить или недобрая радость, когда ваши мучители начинают платить по счетам. Они получат и так все сполна, но недопустимо запутаться в сетях зложелания, ибо этим можно связать кармически себя с ними. Карма позаботится о них и без нас. Равновесие не должно быть нарушаемо ни при каких обстоятельствах.


1969 г. 628

1969 г. 628. (Гуру). Как планомерно, изысканно и целеустремленно учит жизнь все новым и новым урокам в своей школе. Можно поразмыслить над этим. Подумав, увидите Ведущую Руку. Но нужно явить полноту доверия, чтобы не ожесточиться, не омрачиться и не впасть в сомнение. А главное, даже и мысли не допускать, что оставлены или забыты. Формулой жизни идите – «Я с вами всегда».


1969 г. 629

1969 г. 629. (Дек. 12). Мысль возносит к вершинам Света. Мысль низвергает в пучину мрака. Столь многое зависит от мысли. Переменой мыслей изменяется и их направление, и движение сознания, и притяжение его к сферам, определяемым мыслью. Хочу подчеркнуть, что мысли можно менять произвольно, то есть по желанию или решению воли. Другими словами, мыслями можно управлять. Дисциплина труда является лучшим методом овладения мыслью. Светоносный труд требует и напряжения, и сосредоточения. Любимый творческий труд возносит сознание в светоносные сферы мысли. Именно к власти над мыслями приводит дисциплина труда. Мысль есть основа. На ней утвердившись и ей овладевши, становится человек властелином стихий, ибо стихии подчиняются мысли. Сознание человечества должно вырасти до понимания ответственности за мысли, прежде чем владеть этой мощью. При настоящем положении сила эта будет направлена на уничтожение друг друга, и потому выдача ее преждевременна.


1969 г. 630

1969 г. 630. (М. А. Й.). Если мысль окрыляет, уносит в будущее и приближает к Учителю, то она хороша безусловно. И даже не важно, сбудутся ли мечты, связанные с мыслью, если она сделала свое дело, – и возвысила, и осветила сознание. На крыльях мечты устремляется человек в будущее и строит к нему мост. Когда в прошлом сжигается все, остается будущее, сверкающее всеми возможностями достижений. Неподвижности прошлого и его окаменелым формам противопоставляются пластичность будущего и новые формы уявления жизни, кристаллизуемые в пространстве творческой мыслью человека. Человек – творец новых форм жизни, которые возможно осуществлять только в будущем, ибо настоящее, как оно есть, является лишь следствием прошлого, и в нем изменить ничего нельзя, если не взять в руки рычаг будущего.


1969 г. 631

1969 г. 631. (Гуру). Подвижность в мыслях важнее, чем подвижность тела. В мыслях можно облетать мир. Какое праздное занятие – скажет невежда. Какое прекрасное упражнение для будущих полетов тонкого и ментального тел – скажет познавший. Так, имеет значение не только сама мысль, но и отношение к ней и очувствование ее смысла. Осознание приводит к овладению или, во всяком случае, предшествует ему. Следует хорошо осознать летные качества мысли.


1969 г. 632

1969 г. 632. (Дек. 13). Наши ближайшие сотрудники остаются таковыми во всех жизнях и во всех мирах, какие бы оболочки их ни облекали. Это трудно представить себе, но их связь с Иерархией Света настолько прочна, что никакие условия ее уже не прерывают. Поэтому можно быть уверенным в том, что каждый из них всегда на Служении. Знание этого обстоятельства позволяет протянуть нить связи с каждым из них именно по этому направлению. И в сфере Служения Общему Благу делаются возможными далекие контакты. Правильно полагать, что Гуру, оставивши тело, продолжает работать по принятому направлению и будет продолжать, войдя в новое тело. Дела Наши не прерываются смертью физического тела Наших ближайших, ибо не имеет для них значения внешний покров их духа. Ничто не мешает им трудиться с Нами совместно. Для кого-то будущее или не существует, или представляет собою нечто туманное и неопределенное, а для кого-то оно ясно очерчено контурами Великого Плана. День памятный Гуру отметим углубленным пониманием смысла происходящих в мире Великих Перемен.


1969 г. 633

1969 г. 633. (М. А. Й.). Углубленное понимание Учения Живой Этики позволяет стирать границы между жизнью и смертью и протянуть нить жизни далеко за пределы данного воплощения. Мир этот и тот сливаются в сознании в один единственный и неразделенный мир, а непрерываемость сознания дает возможность войти в орбиту действительности огненной. Бессмертие становится реальностью, а будущее – сферою ее проявления. Расширение сознания имеет огромное значение для жизни духа, ибо как же иначе и чем охватить сияющие возможности достижений. Для устремленного и познающего духа открыты врата, лишь бы только не прерывалось и не замедлялось продвижение.


1969 г. 634

1969 г. 634. (Гуру). Созову всех, когда настанет время действия, всех не забывших меня, всех устремленных, всех, кто Учение Агни Йоги положил в основание жизни своей. Всем позванным было дано, каждому по вместимости принесенных кувшинов, и каждого получившего спрошу, что сделал он с полученным сокровищем, как приумножил его, не растерял ли и как приготовил себя к тому, чтобы войти в сужденную ему сферу деятельности. Причины, заложенные когда-то, как семена будущих всходов, дадут ростки духовных достижений, которые будут очень нужны в будущем. Мы намечаем действия наши, вернее, следствия их, далеко вперед. И наша забота о том, чтобы сотрудники наши не растеряли ничего из того, что им было дано, но чтобы каждый принес к сужденному сроку плоды своих устремлений и накоплений.


1969 г. 635

1969 г. 635. (Дек. 14). Всякая насильственная попытка приподнять завесу будет неблагоприятно отзываться на организме. Нужно это предоставить собственному естественному развитию, не форсируя процесса и не нарушая равновесия оболочек. Физическое, астральное и ментальное равновесие устанавливается соответственно в физическом, астральном и ментальном проводниках. Нарушить его легко, но восстанавливать трудно, поэтому лучше не нарушать. При нарушении равновесия страдает заградительная сеть, темные твари получают доступ к внутренним излучениям микрокосма человека. Даже в доме обычном на ночь закрываются окна и двери, тем более заградительная сеть должна преграждать доступ тьме. Даже простая сдержанность движений, мыслей, и чувств, и, конечно, слов служит прекрасной защитой организма от сторонних вторжений. Наши ученики научаются сдержанной молчаливости. Свобода духа заключается не в распущенности или разнузданности чувств, но в полном овладении ими. Это и будет дисциплина свободы. Распущенность же приводит к рабству человека у своих оболочек и нарушению психики. Опытный оператор спокойно и уверенно управляет самой сложной машиной, так же и человек, овладевший энергиями своего психофизического аппарата.


1969 г. 636

1969 г. 636. (Гуру). Даже то, что было дано людям сто лет тому назад, уже не созвучно моменту в некоторых деталях и подробностях изложения, но требует новых форм, отвечающих духу времени. И новое людям дается в формах таких, которые будут в течение долгих веков отвечать потребностям человечества и удовлетворять их по мере дальнейшего роста и развития сознания. Поэтому не будем удивляться, что многое в книгах Учения еще не доступно пониманию. Учение дано вперед на огромный период времени и будет усваиваться в соответствии с поступательным движением человечества. Основная особенность его положений – неисчерпаемость, впрочем, как и каждого истинного Учения в его Первоосновах.


1969 г. 637

1969 г. 637. (Дек. 15). Катятся волны одна за другой постоянно сменяющихся настроений и переживаний, чтобы уйти в прошлое. Но тот, кто их встречает, остается только смотрящим на этот несущийся мимо него поток всевозможных явлений. И, даже зная, трудно отделить себя от потока и не отождествлять себя с ним. И будущее, и вся земная жизнь так же пронесутся перед сознанием, как пронеслось прошлое, и ничего не оставят после себя, кроме этой фильмы прошедших событий. Поэтому мудрый отделяет свое «Я» от этого несущегося потока быстро мелькающих событий, понимая, что Смотрящий и то, на что Он Смотрит, – различны. Так же и Учитель, и Иерархия Света – поверх. Они – вне потока, и за Них можно крепко держаться, встречая все новые и новые волны. Из Твердыни, как вершины высочайшей горы, можно спокойно наблюдать текущий поток, не вовлекаясь в него. Это отрешение от внешнего может достигать такого напряжения и такой силы, что даже огонь, жгущий тело, не ощущается сознанием. Знаете примеры такого самоуглубленного возвышения духа, когда человек не видит и не слышит ничего, происходящего вовне. Когда тяжко невыносимо, утверждайтесь и укрепляйтесь на непоколебимом и прочном основании, на Иерархии Света. И поймите, что эта опора – прочнее всего.


1969 г. 638

1969 г. 638. (М. А. Й.). Ритм каждодневного Общения, уже не могущий быть нарушаем ничем внешним, служит как бы неподвижным стержнем спирали, по внешним виткам которой несется поток феноменальных явлений. Этот центр самоуглубленного осознания своего высшего «Я» может стать Камнем Вечного Основания Жизни, если накопления духа позволяют на нем утвердиться. Поистине, он не от мира сего постоянно сменяющих друг друга явлений. Эту опору найти в себе и утвердиться на ней непоколебимо должен тот, кто хочет достичь бессмертия и вступить в Беспредельность. Вечная Жизнь, обещанная Владыкой, не от мира сего, но она есть и она достижима.


1969 г. 639

1969 г. 639. (Дек. 16). Ценность передвижений до лику Земли в том, что аура не прирастает к одному месту и сознание не делается благодаря этому неподвижным. При долгом пребывании в одних и тех же условиях от человека протягиваются как бы нити к каждому привычному предмету и связывают его с этим предметом. Мысленно он окружен привычными стенами и обстановкой, которые прочно кристаллизуются в ментальных образах. Получается психическая тюрьма, в которой и живет сознание, не ощущая этого, то есть не ощущая и не осознавая этого психотюремного заключения. Особенно крепка эта тюрьма, когда человек считает ее и все, что в ней, своей неотъемлемой собственностью. Если вследствие кармических ограничений человек прикован к одному месту, то передвигаться в воображении, в духе облетать мир и мысленно посещать другие места никто и ничто не может ему воспретить. Подвижность нужна, и прежде всего – в мыслях.


1969 г. 640

1969 г. 640. (М. А. Й.). Психическое воздействие людей друг на друга очень сильно, и особенно тогда, когда оно сопровождается различными эмоциями. И трудно от него освободиться, как нельзя освободиться от качества воздуха, который вдыхаем. Иногда это давление чужих аур ощущается очень тяжко, усиливая легкость и чувство свободы, когда эти люди хоть на время куда-либо уезжают. Карма заставляет жить порою и долгое время вблизи таких отягчающих индивидуумов, омрачающих жизнь и давящих на сознание. Освобождает от таких людей только карма.


1969 г. 641

1969 г. 641. (Гуру). Только осознав явление психической тюрьмы, в которую заключен дух на Земле, можно начать от нее освобождаться. Освобождение – в духе, и потому упор делается на жизнь духа и стремление перенести бытие в мысль. Мысль нельзя заключить ни в какие оковы, если осознана ее природа и если не связаны ее крылья. Мысль называем крылатой. Освободить из психического заключения может лишь только мысль.


1969 г. 642

1969 г. 642. (Гуру). Как бы ни способствовали неблагоприятные условия жизни тому, чтобы поколебать вашу веру, помните всегда, что Основы непоколебимы. Утвердившись же прочно на Основах, можно выдержать все и выйти победителем из любых испытаний, ибо будете знать, что они временны.


1969 г. 643

1969 г. 643. (М. А. Й.). Право, полезно иногда помыслить о Тех, Кто Прошел Свой земной путь, неся на Своих плечах всю тяжесть Креста. Не за Себя Несли, но за мир. Не ради Себя Приходили на Землю, но ради людей. И за тот Свет, который Несли Они людям, Получали от них полную меру поношений, глумлений и страданий. Вступая на Путь, Ими пройденный и Ими указуемый, знайте, что, если преследовали Их, будут преследовать и вас, если Их гнали, то и вас будут гнать и терзать. И будьте благодарны судьбе, если все это выдержать можно, ибо то, что Выдержали Они, было сверх сил человеческих. И покажутся тогда вам все тяжести ваши не столь тяжкими и непобедимыми.


1969 г. 644

1969 г. 644. (Дек. 18). Когда Говорим об отказе от собственности, имеем в виду и отказ от собственности на мысли. Мысли – такое же общее достояние, как и другие материальные ценности. Но пространственная мысль, озарившая чье-то сознание, не является продуктом его собственного творчества, но воспринята им из пространственного хранилища. Поэтому богатство духовных мыслей принадлежит не ученику, но Учителю, Который, в свою очередь, является приемником и передатчиком мыслей по цепи Иерархии. Помните слова: «Я Сам по себе ничто, но Отец, пребывающий во Мне, Он Творит». Ученик всегда осознает, что слава дел не его, но Иерархии Света. Человек, являющийся приемником пространственных мыслей, не будет приписывать их себе и претендовать на свое право собственности на них. Мысли есть достояние общечеловеческое. И Нами Ценится очень способность их воспринимать. Заслуга человека, могущего их воспринимать, заключается в способности расширенного сознания переводить воспринятые мысли в формы и делать их этим путем доступными пониманию других людей. Отказавшийся от воображаемого права собственности на мысли имеет право на свободное общение с ними и восприятие их из сфер мысленного мира.


1969 г. 645

1969 г. 645. (М. А. Й.). И все же человек остается ответственным за мысли, ибо мысли бывают разные: и хорошие, и плохие, и даже преступные. И ответствен потому, что выбор и характер мыслей, поступающих в его сознание, зависят уже не от мыслей, но от него самого. Что допустил, что привлек, с какими предпочитает общаться, какие доводит до степени превращения их в действия, за те и отвечает. Добрый человек предпочитает мысли добра, злой – злые. И за предпочтение свое отвечает. А то, что дурная мысль может быть намеренно подослана со стороны, не освобождает его от ответственности, если принята и одобрена им, то есть утверждена его волей в его внутреннем мире.


1969 г. 646

1969 г. 646. (Гуру). Действие, даже самое сокровенное, творимое в глубине сердца, имеет все же пространственное и общечеловеческое значение, то есть касается всех, ибо сокровенность, невидимость и отделенность существуют только на плане видимости плотной. Но есть сферы, где нет ничего тайного, что не становится явным. И даже незримая мысль, существуя в пространстве, невидимо может воздействовать на каждого, кто способен с ней созвучать в унисон. Поэтому поведение человека наедине с собой перед ликом Пространства имеет даже еще более ответственное значение, нежели его видимые дела и поступки.


1969 г. 647

1969 г. 647. (М. А. Й.). Часто видите, слышите и читаете о том, что люди говорят о своем одиночестве. И часто великие мира сего, окруженные блеском и славой, были в великом одиночестве, и не было около них близких и преданных людей. Этому чувству одиночества еще более способствует то, что и болезни, и страдания приходится переживать лично, и даже близкий человек не испытывает тех болей, которые приходится переносить больному. Все переживания человека индивидуальны. Он может быть в глубоком отчаянии, в то время как с ним рядом сидящий вполне счастлив. И умирает человек один, и женщина в муках рождает детей, лично переживая свои страдания. Это внутреннее одиночество обуславливается как бы самой кармой. И поэтому сильно нужно ценить, когда на пути встречается друг, верный и преданный до конца. «Одиночеству ничто ни изменит», но не изменит и преданный друг. «Верного друга цените, верных так мало друзей».


1969 г. 648

1969 г. 648. (Гуру). О воздействии цвета на психику человека Говорилось и Говорится достаточно много. Но при этом упускается из виду одно: на человека воздействуют не только цвета, которые он видит физическим глазом, но и те, которые он мысленно вызывает перед собою или представляет себе. Ведь, скажем, цвет зеленой листвы, попадая через глаза в его сознание, становится уже не физическим, но именно мысленным представлением, которое остается в нем, если он закроет глаза. И такое представление в сущности своей уже не отличается от представления, вызванного мысленно. Это следует осознать и понять, почему мысленное представление того или иного цвета перед собою воздействует при достаточной яркости и четкости так же сильно, как и воспринимаемый физически цвет, поступающий в глаза извне. Цветотерапия – это медицина будущего. Пока же отметим, что если синий цвет успокаивает, то красный возбуждает. Комбинацией цветов можно, подобно сочетаниям звуковых аккордов, или успокаивать нервную систему человека, или ее активизировать. Цвет мощно воздействует на человека – как цвет обычный, видимый глазом, так и цвет, вызываемый им перед собою мысленно.


1969 г. 649

1969 г. 649. (Дек. 21). Все можно пережить, «зная, Чей Щит над вами», и, переживая, наращивать Огненные Сокровища Камня. Живой человек не может лишить себя переживаний, но знающий знает их цель. Только понимание целесообразности позволяет выдерживать все непоколебимо. Беспросветен путь слепышей. Знающие и незнающие – какое разительное различие между ними. Будем учиться знать, не смущаясь платой. Чем больше знание, тем больше заплачено за него. Даром ничего не дается. Самая высокая плата – страдание. Огненно устремленный дух через него неизбежно проходит. Но не жалеет платящий, ибо знает – за что. Осознание цели далекой несломимую силу дает идти по пути Света. Силой берутся каждое завоевание и достижение. Кто-то думает получить так просто, без тяжких трудов. Напрасны надежды. [Им] лучше не подходить. Кто прочно утвердился в ритме устремления, может достичь цели, и даже недостижимого. Сложность в том, что разгорающийся Свет не виден несущему его. Не виден Луч, но ощутим. Не видимы глазом земным сокровища духа. Если бы видели, разве распинали бы Носителей Света? Завоевание сфер различных напряжений идет параллельно с ростом Агни внутри. Какое сокровище – каждая искорка Агни, и как нужно его собирать, и беречь, и охранять от расточения и попрания! Радость в том, что накапливать можно каждодневно.


1969 г. 650

1969 г. 650. В свете возросшего и расширяющегося понимания вещей можно снова вернуться к методам накопления Агни. Сдержанность хороша, но сдержанность сознательная, расходующая энергию под постоянным контролем и выдающая ее всегда меньше, чем это делается при бесконтрольной выдаче, приводящей к исчерпанности. Состояние исчерпанности недопустимо. Она вызывает жалость и очень неубедительна. Лучше совсем промолчать, чем допустить явление исчерпанности. Контроль над движениями и жестами тоже весьма полезен, но контроль постоянный. Нехорошо явить такой контроль только на время, с тем чтобы потом допустить распущенность и снова начать махать руками или вызывать утечку энергии нервными движениями. Каждое начинание в области самоконтроля надо довести до конца. Труден он в области мысли. Но и здесь успех обеспечен, если, особенно вначале, просто не позволять мыслям устремляться по некоторым, когда-то принятым раньше, но ныне нежелательным направлениям. Вот именно здесь нужен непрерывный контроль. Овладение мыслью – ключ от всех достижений. Тот, кто не может приказывать самому себе и беспрекословно выполнять эти приказания, не может приказывать и другим. Бессильно и без следствий повисают в пространстве подобные мысленные приказы. Путь пролегает через овладение собственным микрокосмом, через подчинение оболочек воле. Должны быть подчинены три: физическая, астральная и ментальная. И то, что нельзя осуществить в одном воплощении, можно достичь в следующем или следующих, если устремление достаточно сильно. Вместе с Учителем многого можно достичь.


1969 г. 651

1969 г. 651. (М. А. Й.). Эти записи имеют большое значение для пространственного насыщения окружающих сфер четкими и определенными формами мыслей, оформляемых сознанием. Сколько сходит их ежедневно и ритмично с конвейера устремленного к Владыке сознания и сколько сошло! Пространство цементируется ими. Они заполняют его, они вибрируют и живут своей жизнью, насыщенные огнем. Аура планеты обогащается этими формами. Будучи созданы в вибрационном ключе, отличном от обычного мышления, они активно вступают в борьбу с нечеткими, сумбурными и темными продуктами психической деятельности людей. Образы истины борются в пространстве – в этом их особое значение. Чем сильнее, огненнее и ярче оформленная сознанием мысль, тем мощнее и длительнее ее действие. Правильно вспомнили об отшельниках-йогах. Творческая сила их мыслей особенно плодоносна, и особенно питает ауру планеты, и напитывает пространство. Велико значение пространственной мысли.


1969 г. 652

1969 г. 652. (Гуру). Много попыток приступить к практическому изучению мысли и применению ее в различных областях, вплоть до военной. Но без синтетического понимания этой великой энергии, понимания, которое дается Учением Жизни, все эти попытки не дадут нужных следствий. И особенно печально, если эту энергию направлять на разрушение, как это случилось с энергией атомного ядра. Потому до времени многое не выдается. Всякое знание, и прежде всего знание сокровенное, обоюдоостро, то есть его можно употребить и на добро, и во зло. Атлантида погибла вследствие такого злоупотребления. И сейчас тьма безумия снова толкает человечество к злоупотреблению теми научными открытиями и достижениями, которые при благоупотреблении сделали бы людей счастливыми, а планету – цветущим садом.


1969 г. 653

1969 г. 653. (Дек. 22). Мир построен на принципе соответствия и созвучий. Цветок из почвы, воздуха и от солнца вбирает в себя то, что может ассимилировать по соответствию, и развивается благодаря этому. Процесс происходит на основе притяжения сродных элементов. Все живое живет этим путем. Явление трансмутации поступающих в орбиту притяжения материи и энергий основано на соответствии. Трансмутирует и ассимилирует, конечно, Огонь. Все живое поэтому имеет ту или иную степень свечения – от Огня, заключенного в его центре. Впрочем, светится и так называемая неорганическая материя, правда, несколько иначе. Очень поучительно наблюдать это свечение в различных растениях, и особенно целебных. Целебные свойства обязаны накопленному такими растениями Огню или его кристаллизации. Различные свойства этих кристаллов способствуют излечению от определенных болезней. В этом отношении особенно интересен женьшень, затем следуют валериан, строфант, мята, эвкалипт и различные смолы. Лаборатория природы очень богата. Но ее надо знать. Прежние знахари и бабки, собиравшие целебные травы в лесу и лугах, знали особенности многих трав. Лечение травами содержит в себе глубокое основание, но, к сожалению, многое забыто и утрачено. Кроме специфических свойств трав и растений, важно установить, в чем именно, по принципу соответствия, нуждается заболевший организм. Многое могло бы стать яснее и облегчиться при достаточной утонченности чувствознания, которое помогает определить, какое именно растение в каждом конкретном случае будет целебным, то есть даст организму то, в чем он нуждается. Собаки, кошки и другие животные, особенно дикие, знают, какой травой им надо лечиться. Так что, когда говорится о чувствознании человека в этом же отношении, не имеется в виду ничего необычного или таинственного. Человек много выше собаки, которая все же быстро находит и поедает нужную ей траву.


1969 г. 654

1969 г. 654. (М. А. Й.). Лошадь, никогда не видевшая волков, начинает дрожать и волноваться при их приближении. Близость тигра действует на животных особенно устрашающе. Животные знают инстинктивно, какая опасность им грозит. А что такое инстинкт? Правильно считать инстинкт скрытым, или неосознанным, знанием. Он охватывает огромное количество явлений. Он тесно связан с разумною деятельностью, которая явно видна в жизни муравьев, пчел и термитов. Разум Природы очень глубок и разлит всюду. При желании не так уж трудно усмотреть целесообразность проявлений Природы и действие принципа соответствия, или созвучий. Книга Природы – самая интересная из всех книг.


1969 г. 655

1969 г. 655. (Гуру). Целесообразность Природы проявляется в действии ее законов – именно законы ее целесообразны. Великую цель Эволюции Сущего имеют они перед собою. В этом их смысл. Не жестокостью вызываются некоторые явления, но целесообразностью. Казалось бы, к чему сорняки, никому не нужные и вредные? Но даже они, устилая поле и погибая, каждый год наращивают плодоносный слой почвы и создают подножие для будущей, более полезной растительности. Многое при поверхностном взгляде на Природу может показаться нецелесообразным, но знание говорит о противоположном. Также и неизбежная гибель каждой живой формы является условием для ее развития и усовершенствования.


1969 г. 656

1969 г. 656. (М. А. Й.). Хотелось бы вас, обо мне не забывших, собрать всех вокруг. И соберу, когда придет время. Уверенность в этом храните. Магнитная сила духа велика. Особенно ярко она проявляется в пространстве, когда дух освобождается от тела. Эта сила движима устремлением. Зная направление и сущность устремлений, можно заранее определить, куда привлечется освобожденный дух. На Земле устремление – в Надземном осуществление, или достижение того, к кому или к чему устремлен дух. Сказано было: «По вере вашей Дано будет вам». Можно добавить: «И по устремлению».


1969 г. 657

1969 г. 657. (Гуру). Солнце восходит каждый день – старое, но всегда обновленное солнце, не повторяющее себя никогда. Повторение невозможно, ибо вся система несется в пространстве к далекой звезде. Также неповторим и каждый день новый, приносящий новые возможности продвижения. Но их надо суметь усмотреть. Не усмотренные, они проносятся мимо. Если мир земной есть мир причин, в Тонком Мире следствия приносящих, то сколь же ответствен каждый миг жизни, когда человек может творить эти причины, порождающие неизбежность созвучных им следствий.


1969 г. 658

1969 г. 658. (Дек. 23). Копье над драконом недремлющее – символ, касающийся не только самого человека и борьбы его со своими страстями, но и Указ, напоминающий о необходимости постоянного бодрствования и дозора от темных нападений и всевозможных ухищрений тьмы. Они постоянно следят и готовы каждое мгновение причинить вред, как только заметят, что напряженность, настороженность и готовность к защите ослабли. Нельзя поддаваться настроениям, могущим прекратить или понизить дозорность. Мы на Страже мира всегда. Ее Называем Стражей Великой. Жизнь учит ученика этому постоянству дозора. За перерывом в дозоре обычно следует тотчас же удар со стороны темных. Они очень не любят направленного на них острия. Воин, которого враги застали врасплох, вряд ли сумеет защититься успешно. Помните о постоянстве дозора от тьмы. Разными уловками они стремятся нарушить его, чтобы потом действовать беспрепятственно.


1969 г. 659

1969 г. 659. (М. А. Й.). Заградительная сеть служит мощной защитой, но только тогда, когда она в полном порядке поддерживается волей и связью с Иерархией Света.


1969 г. 660

1969 г. 660. (Гуру). Дозор духа называется Священным, ибо крепок стойкостью сознания, связью с Иерархией Света и постоянной готовностью противостать тьме и защищать Дело Владыки. Можно представить себе печаль Учителя, когда Он Видит дозорного, поникшего духом, бросившим оружие и забывшим долг свой. И себя ставит он под удар, и наносит вред Общему Благу, ибо нарушает крепость планетной сети Света и ее непрободаемость тьмою. Что бы ни происходило вовне или внутри, дозор остается несменным и крепким.


1969 г. 661

1969 г. 661. (М. А. Й.). А жить все-таки надо, как бы ни восставало сердце против той неизбежности, которой жизнь окружает. И через это надо пройти. Проходить приходится через все, что дается кармой, и проходить без ожесточения, уныния, недовольства и осуждения. Много качеств должен выработать в себе ученик. А так как самому это выполнить трудно, то школа жизни приходит на помощь. Следует лишь понять, что все это на пользу.


1969 г. 662

1969 г. 662. (Гуру). Если нет «граду стояния» без хотя бы одного «праведника», то сколь же важны в океане человечества эти башни духа, поддерживающие огненную, защитную планетную сеть Света! Ведь даже простой мост нуждается в устоях. Башни духа являются устоями человечества. Без них хаос и тьма воцарились бы на Земле. Надо практически понимать, что питание вибрациями Света идет через них. Человеческий организм наделен мощными энергиями. Один человек может изменить судьбу народа, а под Лучом Иерархии – и всей планеты. Гибель Атлантиды была вызвана энергиями человечества, устремленными на разрушение.


1969 г. 663

1969 г. 663. (Гуру). Не нужно ни от чего отказываться, но нужно овладеть тем, от чего следует отказаться, и поставить под контроль воли, крепкой и непреклонной. Уже Говорилось о том, что одно и то же действие можно совершить в свободе или в рабстве, независимо от того, хорошее оно или плохое. Учителю не нужно рабов, в какой бы форме это рабство ни уявлялось.


1969 г. 664

1969 г. 664. (М. А. Й.). Сбрасываются все оболочки, ибо все смертны. Но дает им содержание и одухотворяет их непреходящее в человеке. Это непреходящее, неумирающее, бессмертное можно научиться усматривать сквозь внешние, временные покровы. В чем же проявляется это непреходящее? Прежде всего в качествах духа. Из далекого прошлого приносит человек их с собою, а также и многие свои симпатии, антипатии, склонности, вкусы и даже привычки. Все это выявляется в его временных оболочках, но все это хранится гораздо глубже, в сфере его Бессмертной Триады. Часто в малом ребенке эти свойства проявляются уже рано. В четыре, пять лет уже выявляются музыкальные способности. Ребенок играет на пианино или выказывает феноменальные способности к языкам или к чему-нибудь другому. Бывает, что выступают и весьма отрицательные свойства. Словом, накопления Чаши, собранные в прошлых жизнях, сохраняются прочно, несмотря на смену всех оболочек. Их изучая, можно определить элементы непреходящего в своем существе и начать накапливать их сознательно, отбрасывая все мешающее эволюции духа. Достаточное количество этих непреходящих положительных свойств, или качеств, духа дает ему возможность для сознательного пребывания в Высших Сферах, в царстве Бессмертной Триады.


1969 г. 665

1969 г. 665. (Дек. 24). Процесс борения есть постоянное состояние ученика. Ведь он движется вперед, и движение вперед означает замену старого новым, то есть подъем со ступени на ступень, когда нечто, казалось бы, хорошее на одной из предшествующих ступеней, становится ненужным и несоответствующим на следующей. Невозможно усвоить все качества сразу, но утверждать хотя бы в какой-то мере каждое можно, делая это упорно и последовательно и в порядке звучания наиболее близких. Учитель обычно ставит в такие положения, которые вызывают усиление качеств, нуждающихся в утверждении. Утвержденные таким образом качества дают право на вход в Высшие Сферы Мира. Уже Говорилось, что качества духа есть контейнеры огней. Прекрасны огни мужества, или преданности, или устремления. Горящее сердце заключает их в себе. А сердце бессмертно. Не о куске мускулов и тканей Говорю, но об огненной энергии, пульсирующей вечно в человеке, в какой бы оболочке он ни был или даже сбросивши все и оставшись в теле Света. Ядро духа пульсирует этой энергией. Жить психожизнью всего сердца – значит перенести жизнь в область непреходящего, вечно пребывающего в человеке.


1969 г. 666

1969 г. 666. Да, да, это так. Думая о предмете, объединяемся с ним в сознании. Тонкое зрение это видит. Представляя себя в определенной форме, облекаемся ею и входим в нее. Творит форму мысль. Привычные формы близки сознанию и окружают его. И каждая готова облечь собою своего творца, как только сознание входит в сочетание с нею. Магнетизм формы велик и зависит от силы, вложенной в мысль. Каждая тяготеет к сознанию, ее породившему. И каждая тяготеет к созвучной ей сфере пространства. Это мост к определенным слоям Тонкого Мира. Мысль есть ковер-самолет для сознания. Пользуясь им, можно объединяться с желаемыми сферами. Таким объединителем может служить молитва, или устремление, или желание. Человек физически может быть неподвижен, но корабль мысли уносит его далеко от места, где находится тело. Надо осознать возможности мыслей. Надо овладеть ими. Нет для мысли ограничений, кроме тех, которые накладывает сам творец мысли своим сознанием. Надо знать каждому, куда направляется сознание допущенными в него мыслями. Контроль становится возможным, если осознано значение мысли. Накопленная энергия мыслей действует постоянно на самого породителя. Каждая мысль пульсирует вложенной в нее энергией. Психомеханика мыслей видима явно на плане ментальном. Процесс овладения мыслью увлекателен. Мыслью можно создать все. Нет пределов творческим возможностям мысли на плане ее проявления в мысленном мире. Огненной мощи мысли подчиняется все. Мысль мозговая ограничена энергией мозга, но сердечная мысль – силой огня сердца. Энергия сердца не знает ограничений мозга. Действуйте сердцем. Сознание, гармонически слитое с сердцем, – сила. Монолит действия являют мозг, сердце и мысль, полностью согласованные, где уже нет места ни сомнению, ни неуверенности, ни колебаниям. Лучом сердца Владеет Архат. Если мыслью можно что-то создать, то ею же можно и разрушить. Эволюцию Мира Мы мыслью Творим.


1969 г. 667

1969 г. 667. Деление духа дозволяет многие явления. Наши посылки можно воспринимать, ощущая себя в своей комнате, и в ней можно пытаться Нас мыслью касаться. Это нетрудно понять, разрушив иллюзию расстояний и отделенности от Нас. В верхней точке пирамиды сливаются в одно различия всех измерений, столь осязаемые и прочные на Земле. Невозможное на плане плотной видимости легко и возможно в Мире Высших измерений. Будущее человечества оформлено там.


1969 г. 668

1969 г. 668. (Гуру). Хотите дойти? Но с вещами туда не впускают, куда хотите дойти. Значит, все вещи, всю поклажу, так тяжко давящую на плечи, придется оставить внизу. Придется расстаться со многим, что так было привычно, что милым казалось, влекущим, желанным. Все это призраки Майи, связывающие крылья духа. Но они очень привязчивы, а многие вредны и опасны тем, что, если вовремя их не отбросить, они последуют и дальше, пока окончательно не поработят дух. Пока длится борьба, возможны победа и окончательное от них освобождение. Сны могут показать живучесть того, что когда-то было допущено и совершено человеком. Воля должна окрепнуть настолько, чтобы уявлять силу своего окончательного решения и наяву и во сне.


1969 г. 669

1969 г. 669. (Гуру). Служение Свету и подвиг становятся неотвратимыми, когда накопления Чаши достаточно велики. Именно они толкают дух на это Служение, и тогда Великое Делание становится и доступным, и возможным. Огненная энергия накоплений не может быть уже более сдерживаема. Так творили свои подвиги все герои, подвижники, все Великие Духи. Так Отдавали людям накопленные сокровища духа Носители Великого Света. Свет миру Несли и тем Освещали пути человечеству в будущее.


1969 г. 670

1969 г. 670. (М. А. Й.). Там, где все сливается в Свете, там, где все едино, не будем разбирать, откуда или от кого поступают светоносные мысли. Едино средоточие Сущего. Фокус Иерархии Света горит тысячами огней. И каждый устремленный к Ней дух находит всегда то, что особенно гармонично созвучит с его сущностью. В Доме Отца Обителей много, и каждый найдет по себе. Здесь, на Земле, все временное, а там постоянное. И туда возвращаемся каждый раз после завершения цикла очередного воплощения. Дом Отчий – понятие сокровенное. Чтобы усилить его, можно подумать о нем всякий раз, когда отходим ко сну, ибо сон смерти подобен. Имеющие уши пусть слышат.


1969 г. 671

1969 г. 671. (Гуру). Объединимся Светом и в Свете. И потому так важно, чтобы светоносная сущность человека не омрачалась ничем, что от тьмы. Для этого Указуется Священный Дозор, охраняющий микрокосм человека от вторжения в него темных воздействий. Опыт показывает, насколько обычные земные условия облегчают приближение темных и дают им возможность влиять на человека. Знаете, что даже к самым Высоким Духам осмеливались они приближаться. Отмахиваться беспечно от попыток темных нельзя, можно и попасть в их тенета. Лучше всегда сохранять зоркую, бдительную настороженность.


1969 г. 672

1969 г. 672. (Дек. 25). Радоваться чужой радости и чужим возможностям бескорыстно – уже достижение. Так можно войти в круг многих сознаний и тем освободиться от самости, чтобы в конце концов начать жить интересами всего человечества. Лишь бы выйти из скорлупы собственной ауры. Если хоть раз ощутить, какую свободу это дает, откроет это ощущение путь к работе на Общее Благо, работе, дающей высочайшую радость и удовлетворение духу. Эта чистая, не личная, не эгоистическая радость поднимает сознание, словно на крыльях. Сколько связанности в личных интересах, столько свободы в сверхличных. Научиться людям давать, не связывая себя мздою, будет большим достижением. Но порою высокое духовное даяние сопровождается бессознательной мыслью о воздаянии за него, о желании признания и признательности, словом, о какой-то компенсации за даваемые людям блага. Это самость ткет свою паутину, в которой запутывается дух. Солнце шлет свои лучи и свет в пространство, ничего не получая взамен, а главное, ничего не требуя за это. Будьте как солнце.


1969 г. 673

1969 г. 673. То, что человечество уже знает в целом, и то, что предстоит еще узнать, настолько велико и обширно, что только синтетическое понимание позволит охватить эту огромную область. Специализация уже не годится, ибо не допускает всевмещения. Отсюда проистекает отрицание несомненного. То, что человек отрицает, перестает существовать для его сознания, ибо исключается из него. Основа отрицания – невежество. Много вреда всепланетного порождает оно. Мы Предлагаем просто знать без предвзятых необоснованных отрицаний. Много мужества надо для такого подхода, ибо преградою стоят дутые авторитеты. Только подумать, сколько ложных теорий и таких же научных представлений было уже отброшено человечеством. Велико кладбище этих отбросов. А ведь когда-то люди верили в непререкаемость этих научных измышлений. Ведь всего несколько столетий назад люди не знали, что кровь циркулирует в человеческом организме. Многого люди не знали, так же как не знают и теперь в гордом самомнении ложной науки. Но новые открытия уже опережают ее бег и действительно заявляют свое космическое право на признание их человечеством. Стоим в преддверии великих открытий.


1969 г. 674

1969 г. 674. Лечение травами идет из глубочайшей древности, но многое утрачено. Каждая травка и цветок, каждое растение, ягоды и плоды имеют свои скрытые, оккультные свойства, равно как и каждый металл или элемент химической шкалы. Они выражаются в запахе, цвете, вкусе, звуке, форме и вибрационном ключе данного растения, элемента или вещества. Букет цветов или сплав металлов порой обладает огромной силой, если составлен гармонично, и может оказать мощное воздействие на человеческий организм. Обширна эта область утраченного человечеством знания. Многое собрано и хранится у Нас. К этому надо добавить цветные лучи и вибрации мысли, прану и магнетизм воды различного состава. Мощная лаборатория человеческого организма требует соответствующих элементов для своего функционирования, основанного на Законе соответствий. Медицина будущего будет многое знать. Помогут снимки излучений организма для определения нужных ему веществ. Область будущих знаний безгранична. Каждая травка хранит для человека свой дар. Гороскоп указывает на основные свойства организма, на его связь с цветами, и металлами, и пространственными лучами. Звуком можно так же успешно лечить, как цветом или запахом. Вибрации человеческого голоса могут вызывать благотворные результаты и даже исцелять или нарушать равновесие человеческого аппарата, вызывая болезни. Сода, литий и некоторые другие элементы, входящие в состав различных лекарств, обладают особыми свойствами. Когда-то кольца, браслеты и обручи на голове носили, используя скрытые свойства металлов и их сплавов. Даже теперь делаются попытки носить браслеты из сплавов различных металлов для лечения от ревматизма и даже давления. Могли бы многое выдать, но люди злоупотребят. Накопления восточной медицины ценны. Медицина должна стать одной, общечеловеческой, объединяющей все накопленное человечеством.


1969 г. 675

1969 г. 675. (М. А. Й.). Мы спешим передать знание, ибо слишком мало приемников, способных воспринимать. Когда-то положение изменится и восприятия польются широким потоком через чуткие аппараты, но пока этого нет. И каждый, даже очень утонченный, организм ограничен своими свойствами. Вы сами остро чувствуете, как тяжко отражается на вас уход с земного плана ближайшего к Владыке приемника и передатчика Его вибраций. Замены нет. И кто заменит ваш индивидуальный приемник? Кто продолжит записи? Так надо понимать ценность неповторяемости. Оценено будет в веках. Пока же надо стремиться зафиксировать все, что может воспринять сознание.


1969 г. 676

1969 г. 676. (Гуру). Когда-то и где-то, но все же придется спело пожать от плодов своих устремлений. Уверенность в этом не будем терять, ибо причины и следствия связаны прямой нитью. Устремление на своем острие несет осуществление того, что заложено в его зерне. Закон действует непреложно. Закончу словами: по устремлению вашему дано будет вам.


1969 г. 677

1969 г. 677. (Дек. 26). От безрадостного соприкосновения с шершавыми условиями жизни утешение в будущем. Будущее придется признать как неотвратимость, но такую, в которой подробности создаются и строятся воображением и волею человека в соответствии с требованиями эволюции. Темные тоже строят свое будущее, но вопреки эволюции, и потому нерадостно и несветло их будущее. В будущее можно устремляться сознательно, намечая ступени совершенствования духа. Когда воображение создало желаемую форму, возможности будут магнитно притягиваться к ней. Течение кармы обуславливается магнетизмом прошлых свершений. Магнит кармы заключен в ауре человека. Излучения ауры творят окружение ее носителя и обуславливают взаимоотношения с этим окружением. Труса укусит каждая собака, но даже свирепый дикий зверь не осмелится броситься на Агни Йога. Причины внешнего неблагополучия следует искать внутри. Когда они устранены, внешнее неблагополучие уходит. Карму близких обычно приходится разделять, и тогда причины могут скрываться и в их аурах. Чтобы освободиться от нежелательной кармы, надо заплатить старые долги. Каждая уплата несет в себе освобождение. Платежу, даже невольному, радуется мудрый. Тяжкая карма являет собою усиленную и быструю выплату прежней задолженности и служит гарантией освобождения, если параллельно с уплатой не творится новая тяжкая карма. Надо все-таки научиться и платить и получать в равновесии полном. Тогда весы кармы не будут колебаться слишком. Уплатив за старое, можно быстро продвигаться вперед.


1969 г. 678

1969 г. 678. Сознательность действия умножает силу его во много раз. Постоянное осознание Лика в сердце своем и намеренное Его удержание многократно усиливает воздействие Его излучений. Владыка с вами всегда, но сознательное представление, или оформление, этого утверждения включает человека непосредственно в орбиту Его светоносной ауры. Говорят: любим и почитаем, а помнят как о прошлогоднем снеге. Именно такое забвение наинужнейшего лишает возможности светоносных воздействий. Мы Защищаем всегда, но и защитность возрастает по степени ее осознания. Постоянное памятование, или постоянное предстояние, является мощной защитой от тьмы и ее служителей. Только опыт покажет, насколько трудны постоянство и непрерываемость такого предстояния. Одного желания или устремления оказывается недостаточно. Нужна такая степень любви, чтобы невозможно было и минуты пробыть в забывчивости о самом Любимом. Для любви эта трудность преодолима. Без любви постоянное памятование об Учителе невозможно. Этого можно достичь, если устремиться к этому всем сознанием, всем желанием, всем помышлением и всею любовью.


1969 г. 679

1969 г. 679. Формула «Я в вас, вы во Мне» – космическая. Она – поверх всего земного и всех связей земных. Она указывает на связь духа со своим Космическим Отцом, и понимание ее означает осознание пребывания духа в космическом Луче Иерарха. Она требует проникновения в глубины духа, не затемненные временными ее оболочками. Как осенние листья, отпадают тогда с него все наросты и ненужные наслоения. Очищаются оболочки от отемненных частиц, которые заменяются элементами Света. Сердцем осознается эта великая формула и утверждается земными действиями духа. И тогда земные дела человека становятся выражением понимания этой огненной истины. Внедренная в сознание, преображает она все существо человека, и крылья духа начинают расти. И переход Великих Границ уже не страшен знающему, куда и к Кому он идет. Светоносный Магнит Великого Сердца вовлекает в орбиту своего притяжения пламенно устремленное к Нему сердце. Связь не прерывается ни жизнью, ни смертью, ни освобождением от других тонких оболочек.


1969 г. 680

1969 г. 680. (Гуру). Связь со своей Иерархией можно усиливать и углублять постоянно. И нет ничего более радостного, чем этот процесс сближения с Фокусом Света. И нет отказа, и нет отталкивания, но есть притяжение. Врата Света открыты устремленному духу. Каждому желающему подойти скажите: если желание сильно, если есть устремление, ничто в мире не задержит стремящегося и не лишит его возможности получения Света.


1969 г. 681

1969 г. 681. (М. А. Й.). Перед воплощением в тело земное дух прозревает на миг то задание, ради которого возвращается он на Землю. Сбросив плотное тело, он переживает момент осознания того, насколько успешно выполнено им это задание, чтобы снова вернуться к нему, если оно не было завершено успешно. Так или иначе, но очередной урок должен быть выучен. Когда усвоение совершилось, дух принимает на себя новые задания. Каждый имеет миссию свою на Земле, которую бессознательно должен он выполнить. Сознательное выполнение выпадает обычно на долю духов очень Высоких. Остальные знают об этом в глубинах своего духа. Не выполняющие своего задания часто несут в выражении глаз словно печать какой-то обреченности. Много людей, сломленных жизнью, не преуспели в решении той задачи, ради которой они приходили на Землю.


1969 г. 682

1969 г. 682. (Гуру). На примере любящей матери видите, как можно любить. Любить жертвенно и беззаветно, прекрасно зная и достоинства и недостатки своего ребенка, как можно, любя, быть все же строгой и суровой в деле его воспитания. Суровость и строгость по отношению к ребенку не есть осуждение, но есть суждение правды и знание его недостатков, которые надо искоренить. Любовь покрывает суровость и строгость справедливостью и успешно двигает развитие маленького человека. Так же в отношении близких по духу людей любовь к ним дает право и на суждение правды, и на знание, и на понимание их недостатков, и на прочность единения им вопреки. Знать лики друзей – совсем не значит их осуждать. Но явить их лик без осуждения будет уже высокой ступенью духа.


1969 г. 683

1969 г. 683. (М. А. Й.). Советую обратить внимание и направить энергию вашу на подробности обихода и гармонизацию его с внутренним состоянием сознания. При этом отметим особо то положение, что не столь важно то, что входит в человека, или достигает его, или пытается проникнуть в его внутренний мир, сколько то, что исходит от и из самого человека. Так, волны внешних воздействий сами по себе не имеют значения, но решающее значение имеют реакции на них сознания. В этом смысле надо понимать значимость входящих и исходящих явлений. И если все внешнее, яро пытающееся воздействовать на человека, не имеет в нем ничего, и если внешнее это – от зла, то поистине можно назвать такого духа победителем мира. Поймите всю глубину формулы: «Вот идет Князь мира сего и не имеет во Мне ничего». Огни духа гасятся часто условиями обихода. Но если в малом не давать им угаснуть, если в каждодневности жизни обычной их сохранить, то и в большом удержать их станет возможным. В этом значение гармонии сознания в условиях малых подробностей обихода. Великое начинается с малого.


1969 г. 684

1969 г. 684. (Дек. 27). С одной стороны, желание тонких достижений и обострения восприимчивости вполне естественно, с другой – все достижения обоюдоостры и представляют собою опасность, если аппарат духа недостаточно очищен. Между этими двумя противоположениями надо найти золотую середину. Срединный путь был Указан давно. Главное – избегать всех насильственных попыток над своим организмом, ставя под контроль своеволие оболочек. Необходимо уметь разбираться в мыслях и разделять их принадлежность – на свои и чужие. Если этого не делать, то можно представить себе, чем это обернется, когда волны самых необузданных и неприятных мыслей отовсюду начнут вторгаться в сознание. Многие явления можно вызвать искусственно, но как от них оградиться и остановить, если они начнут бесконтрольно врываться во внутренний мир? Следует положиться на мудрость Учителя, который Ведет, и основные усилия направить на очищение от всякого сора и овладение мыслью. Чистое и прекрасное мышление – лучшая защита от всевозможных вторжений. Трудно удержаться от омрачения под ударами кармы, но и этого надо достичь, всеми силами стремясь сохранять равновесие. Неуравновешенные ауры друзей могут действовать весьма дисгармонично. И здесь особенно трудно оберегаться от отягощающих воздействий. Вопрос о близкостоящих очень сложен. И если близость дает право на то, чтобы быть около, то они же вынуждают разделять и нести тот груз, которым они отягощены. Отягощенных кармою не Приближает Учитель, пока она не будет исчерпана.


1969 г. 685

1969 г. 685. Старая тема о звучании суеты будет всегда актуальной, ибо настоящее захватывает обычно чувства и мысли человека. Когда это настоящее имеет место в горах, в лесах, в уединении от шума и сутолоки мирских дел, когда вместо загазованной среды, шума городских улиц шумят леса, звучат водопады и раздается пение птиц, человеку нетрудно погружаться в это окружение и преуспевать духовно. Но, когда окружение наполнено скрежетом и шумом современной цивилизации, оторваться от воздействия его почти невозможно. На Земле приходится жить земным, и именно в тех условиях, в которые ставит карма. И тогда воздействие настоящего почти необратимо. Великие Духи тоже находились кармически под воздействием среды, но внутренне Преодолевали ее звучание силою духа и не Позволяли, чтобы она заглушала звучание мира другого. Уничтожить воздействие земного окружения невозможно, но привести в равновесие в сознании мир этот и мир тот должен каждый человек, стремящийся к Свету. Нельзя дозволять, чтобы настоящее слишком уж захватывало сознание, надо оставить место и для будущего, и для мыслей о Высших Мирах, о действительности огненной. Хорошо порою подумать о том, что неизбежный переход в Тонкий Мир освобождает человека от всего, что властно окружает его на Земле. Благодетельность этого освобождения несомненна. Несомненно и то, что новое надземное окружение отличается от земного и ставит каждого в совершенно иные условия. Власть настоящего размышлением можно умерить. Мудрость заключается и в проведении более длинной линии. Ею можно ускорить и укротить звучание суеты.


1969 г. 686

1969 г. 686. (М. А. Й.). Никакие действия не освобождают от уплаты кармических долгов. Это следует твердо запомнить и не сетовать на карму, и не возмущаться, когда приходится погашать старую задолженность. Освобождение наступает тотчас же, как только уплата произведена. С кармою совершенно бесполезно бороться. Убеждались не раз, что все попытки избавиться от тех или иных нежелательных внешних условий снова неодолимо приводили к ним же опять, и желанного облегчения не получалось, хотя и было приложено к тому очень много усилий и затрачено много энергии. Великое терпение и стойкость нужны, а также и мудрость, чтобы спокойно и в равновесии выдерживать течение кармы.


1969 г. 687

1969 г. 687. (Гуру). При некотором внимании и наблюдательности нетрудно заметить, как в жизни, вернее, в школе жизни, последовательно и стройно выдвигаются одна проблема за другой и разрешаются именно на основании приобретаемого этим путем опыта. Так происходят постепенное расширение сознания и накопление ценнейших приобретений. И можно ли сетовать на то, что за это приходится платить. Кто больше заплатил, больше и получает. При этом понимании совершенно угасает зависть к чужим достижениям, ибо если они велики, то и заплачено за них много, быть может, больше, чем в состоянии заплатить завистник. Но порадоваться чужому достижению можно, ибо это покажет понимание того, как дорого достаются и оплачиваются достижения духа.


1969 г. 688

1969 г. 688. (М. А. Й.). Будем замечать все, и особенно знаки даваемые. Когда сознание на страже, может улавливать даже малейшие знаки, тогда можно отметить, как их количество начинает умножаться. Психическая энергия любит, чтобы замечали ее проявления, – она начинает расти. Она требует признания, она требует упражнения и применения. Даже меч ржавеет без употребления. А потому совет: оружие Света держать в полном порядке и готовности. Дается оно не для того, чтобы валяться в пыли и небрежении. Человек как существо огненное должен напрягать и упражнять свою огненную сущность. Не об оккультных упражнениях говорю, опасных и вредных, но об естественном применении психической энергии, которой приводятся в движение и мускулы, и мысль.


1969 г. 689

1969 г. 689. (Гуру). О чем сказать вам сегодня? Скажу, как достигается недостижимое. Но ведь не достижимое сегодня достижимо завтра. Элемент времени не имеет решающего значения для духа, ибо дух вечен. И то, что задумано духом достичь во времени, в Беспредельности становится осуществимым вполне, ибо растет дух и растут силы духа, и семена, заложенные в сознание и погруженные в Чашу, дадут свои всходы, когда наступит благоприятный момент. В бесконечной протяженности времени неосуществимого и недостижимого нет ничего. Не на короткую жизнь одного воплощения, но в далекое будущее забрасываются далекие якоря. Этим путем достигается недостижимое. Если глубоко продумаете Учение Христа, то увидите, на какое огромное расстояние в будущее были заброшены якоря Его Учения. «Едино стадо и Один Пастырь» – эта идея так далека была от осуществления в Его дни на Земле. И, однако, несмотря на всю ее недостижимость, придет время, когда победно утвердится она на Земле.


1969 г. 690

1969 г. 690. (Дек. 28). Ритм Общения избавляет от необходимости ходить в гости за вдохновением и ждать милостей от неба. Крылья ритма несут дальше без вымученных усилий. Надо лишь поддерживать должную степень светоносности ауры и не позволять себе слишком легко поддаваться воздействиям окружающей среды. Пространственные токи в этом отношении не так опасны, ибо сменяются довольно быстро, но тупость инертности «двуногого» мышления может потушить даже сильное пламя, если сознательно ему не противостать, оберегая свои огни. Сколько светлых огней было угашено жизнью! Пронести пламя сердца через жизнь – уже подвиг. Тянутся к нему мохнатые руки. Каждое зажженное сердце совершает подвиг несения Света в условиях плотного мира.


1969 г. 691

1969 г. 691. Законы материи необходимо знать потому, что только в пределах этих законов, в их рамках возможны те или иные проявления всех степеней материи. Вопреки этим законам ничего творить нельзя. Все чудеса подчинены им, ибо противозаконных чудес не бывает. Неизвестное людям они называют чудесами. Так называемые феномены – не чудеса. И даже ковер-самолет – не чудо, но символ полетов тонкого тела. Лучше все разделить на явления знакомые, изученные и имеющие объяснения, и на явления, еще не получившие объяснения, незнакомые, неизученные. Тогда все встанет на свои места. Учитель Демонстрирует ученикам проявления некоторых законов для знакомства с ними и последующего овладения ими. Феномены производятся силою Агни. Но накопление и аккумулирование его в нужном количестве идет очень медленно и требует совершенно особых условий жизни и режима. Огнем обладают, но в степени разной. Огнем пользуются все. Все движения и действия человека нуждаются в психической энергии. Законы физики и химии изучают в школах под руководством учителей. Законы энергии Агни без Учителя изучить и постичь невозможно. Отдельные попытки в этом направлении дают крохи знания, но требуют непроизводительной траты времени. Представить нетрудно себе, какой был бы прогресс человечества, если бы каждый ученик вместо школы и учителей вынужден был бы сам заново подходить к изучению физики и химии. Так же и в области Сокровенного Знания нужны Учителя и опыт длительных накоплений. Искренне и сильно желающий может всегда подойти. Но стремление это надо поставить превыше всего, выше всех земных дел и желаний. Теперь, когда Учение Живой Этики дано миру, возможности эти открыты для всех.


1969 г. 692

1969 г. 692. (М. А. Й.). Дадим себе ясный отчет, откуда было получено все то, что прошло через мое сознание и было запечатлено на бумаге. Источник неиссякаем и един для всех. Правда, восприятия – по Лучам, по Лучу дающего Иерарха, но Источник, из которого Черпают и Они, все тот же, от Единого Фокуса Иерархии Света. «Едино средоточие Сущего». Надо уметь усмотреть это единство во всем многообразии того, что было дано человечеству на протяжении долгих веков его существования. Надо уметь отбросить все последовавшие наслоения и комментарии. Надо научиться отличать жемчужины высшей мудрости от мусора и невежества толкователей. Надо очистить Заветы.


1969 г. 693

1969 г. 693. (Гуру). Решение всего – у Владыки. С Ним держится непрерываемая связь. Нить жизни протянута сверху. Конец ее крепко держит рука устремленного к Свету. Ни за что окружающее ухватиться нельзя, ибо колеблется все и кончается все земное для человека с кончиною его тела. Только в духе и только духом можно удержать Серебряную Нить, протянутую от сердца к Сердцу Ведущего Иерарха.


1969 г. 694

1969 г. 694. (М. А. Й.). Идти «чертою Луча» – значит идти при всех условиях, даже самых трудных и невозможных, значит идти, несмотря ни на что, значит не прекращать этого движения ни при каких обстоятельствах. Поскользнуться можно даже на апельсиновой корке. От сора может «заглохнуть самая звонкая труба» и песчинка – остановить огромную машину, и не песчинки, но уже целые горы и огромные препятствия громоздятся на пути восходящего духа. И все же надо идти, и идти не останавливаясь. И это возможно, если понять, что путь – в духе и что путь духа ничто не может пресечь, кроме его самого, если допустит он, чтобы мираж внешних призраков победил огненную действительность духовного восхождения.


1969 г. 695

1969 г. 695. (Гуру). «В Тонком Мире человек зависит от своего устремления» – усвоено прочно. Но можно спросить себя: «А от чего зависит само устремление, характер и сущность его?» Каков бы ни был ответ, несомненно одно – именно устремление притягивает человека к тем или иным слоям пространства, и вовлекает, и втягивает его в них. Значит, на характер устремления необходимо обратить особое внимание, зная, что он обуславливается, в свою очередь, мыслью, а мысль – желанием. Следовательно, все эти слагаемые устремления требуют контроля и проверки. Полезно при этом подумать о том, что тот или иной слой Тонкого Мира, в который вовлечен человек силой своего устремления, находится в полном соответствии с этим последним. Поэтому по характеру и природе влечений и желаний своих, пульсирующих жизнью в сознании, каждый может безошибочно определить ту сферу, в которой окажется он, освободившись от тела. Особенно опасны не изжитые, но лишь подавленные желания, которые яро поднимут свои головы при первой возможности. Отрубленные головы чудовища вновь прирастают и угрожают человеку. Все неизжитые влечения, не совместимые с достигнутой ступенью духа, должны быть вырваны с корнем. Подавление чего-то не даст желаемых следствий, если оно не изжито.


1969 г. 696

1969 г. 696. (Дек. 29). Удивительно, как неохотно непрозревшие люди расплачиваются за старые долги! Казалось бы, простое соображение о Законе причинности должно натолкнуть на мысль, что без причины ничего не бывает. Это положение легче приемлется, когда касается оно других. Но, когда дело касается собственной личности, понимание исчезает. Легко другому человеку, даже другу, сказать, что это его карма. Но когда приходится слышать об этом в свой адрес, то легкость понимания заменяется недовольством и даже возмущением жестокостью говорящего. Хорошо научиться в подобных случаях смотреть на самого себя как бы со стороны, как будто это касается кого-то другого, это очень полезно и поучительно.


1969 г. 697

1969 г. 697. Прошлое меняется, но будущее – в сознании. На прошлом в будущее не устремиться. Несовершенства настоящего, творимые ради будущего, не задерживают продвижения, если их цель – будущее. Если Земля, со всеми ее несовершенствами, все же несется в пространстве вперед, это значит, что ее полет в будущее ничто остановить не может. И во времени планета тоже движется в будущее, никогда не возвращаясь назад. Движение устремлено спирально. Поэтому ничто не повторяется. Новый виток спирали, пролегая над предшествовавшим, аналогичен ему, но не тождествен. Каждая новая весна тоже аналогична прежней, но не тождественна с нею. Попытки вернуть прошлое противны эволюции. И Юги, и циклы, и Манвантары идут в будущее спирально, никогда не повторяя друг друга в своем подъеме по лестнице жизни, хотя и возвращаются, но всегда в новом выражении.


1969 г. 698

1969 г. 698. Чем выше полет, тем сильнее и глубже возможно падение. Падший ангел служит тому примером. Это означает, что каждый человек, обладающий каким бы то ни было качеством, несет в себе в потенциале и другой его полюс и возможность его проявления. Каждое качество человека биполярно. Процесс трансмутации заключается в том, чтобы вызвать к утверждению именно противоположный полюс желаемого качества. Человек, не имеющий никаких качеств, не может вызвать к активности ничего. Такие индивиды не пригодны к эволюции, ибо ни холодны ни горячи. Поэтому такие плохие люди, как разбойник и блудница, указываются примерами возможной трансмутации их отрицательных качеств в положительные. Пример Савла в этом отношении необычайно ярок. Трансмутация качеств возможна, если есть что видоизменить. Только под лежачий камень психической инертности не течет живая вода жизни. Недостатками характера не стоит смущаться, ибо каждый из них можно переделать в противоположный. Интересно отметить, что при приближении к Учителю в ученике ярко вспыхивают все его дремлющие отрицательные качества, чтобы мог он их распознать и трансмутировать в положительные. Сила отрицательных качеств служит как бы гарантией возможности переделать их в положительные, если, конечно, устремление к Свету достаточно динамично. Двуполюсно и каждое явление в мире, люди утверждают или один, или другой его полюс. Сколько прекрасных идей и установлений дается сейчас людям, и можно видеть, как извращаются лучшие начинания и противоположный полюс заступает на место положительного. Мысль во времени растет и усиливается, как отрицательная, так и положительная. Посев мыслей даст всходы. Пользуясь этим, можно посеять в сознании своем зерна любого желаемого качества или способностей. Поэтому можно сказать, что любая способность достижима, если приложено к тому должное усилие. И ясновидение, и яснослышание тоже достижимы и будут достигнуты, если во времени устремление к ним не погаснет. Во времени все достижимо, ибо дух вечен. Для облегчения Скажу, что при контакте чистого сердца с Учителем можно решить многое. Дерзайте!


1969 г. 699

1969 г. 699. (М. А. Й.). Мудрый радуется, когда ему предоставляется возможность расплачиваться со старыми долгами, глупый радуется каждому получению и хочет получить еще больше, как можно больше, забывая о том, что даром ничего не дается. Так делятся люди на стяжателей и хотящих отдавать, понимающих, что, чем больше отдается, тем больше и получение.


1969 г. 700

1969 г. 700. (Гуру). Высшее даяние – в духе. Можно порадоваться за тех, кто может давать. Но чтобы давать, надо иметь. А чтобы иметь, надо сперва получить. Следовательно, первая забота о том, как получить дары духа, которые можно было бы раздавать людям. Всего легче их собрать, если не для себя собираются, но для тех, которые придут за получением и должны неизбежно прийти, ибо законы магнитного притяжения духа вне понимания человеческого, и получивший должен раздать.


1969 г. 701

1969 г. 701. Мы Позовем с Нами работать лучших из лучших. Сейчас их легче собрать, чем раньше. Приготовили всем [им] одежды, чтобы было в чем встретить. Ждущие, благо вам! Мы Придаем особое значение каждому искреннему желанию сотрудничать с Нами. Отмечены все. Радость заступит место печали после расчета за старое. Не слишком ли велика плата за [это] старое? Когда откроются глаза, можно будет знать точно и убедиться в безошибочности Закона. Свои страдания легче выдерживать, чем видеть страдания других. Поэтому Великие Духи Принимают на Себя чужие страдания. Движет любовь.


1969 г. 702

1969 г. 702. (Дек. 30). И так же и теперь, как было когда-то: кто посланных Моих, кто близких Моих, кто учеников Моих принимает, принимает Меня, но кто отвергает и против идет, тот, того даже не понимая и не осознавая, Меня отвергает и сам себя предает тьме. Отвергание Меня совершается и другими путями, и прежде всего путем следования тропою зла, ненависти, человеконенавистничества, насилия и крови. Злым места в Новом Мире не будет. Их место не здесь, не на Земле. Здесь их царству наступит конец. И каждый идущий против Меня и Моих доверенных пусть в сердце знает своем, что сам себя осуждает и отсекает себя от Меня. Драматизм последнего великого разделения еще не осознается людьми, но некоторые уже чуют. Скоро почувствует это и основная масса людей. Наступают последние великие сроки!


1969 г. 703

1969 г. 703. (М. А. Й.). Перед великими событиями люди становятся особенно глухими и слепыми. Словно тьма окружает и не позволяет свету понимания касаться сознания. Так было и раньше. Разница в том, что теперь выбор становится окончательным. Свободу выбора человек имел всегда. Имеет ее и сейчас. Два полюса энергиями своими мощно воздействуют на людей, и выбор последний заключается в том, к которому устремиться. Не просто так поступают люди, избирая путь добра или зла, но под воздействием полюсов и по созвучию с силой их притяжения. Отсюда и неизбежность выбора и решения своей участи на все будущее время.


1969 г. 704

1969 г. 704. (Гуру). Помимо всего прочего, устремленные к Позвавшему духи имеют особое поручение, часто ими не осознаваемое, а именно – служить лакмусовой бумажкой для определения и выявления сущности окружающих их людей. При этом каждый выявивший свою сущность определяет этим место свое по отношению к Фокусу Света. Каждый из устремленных к Владыке духов несет в себе как бы меч разделяющий, сила которого соответствует ступени духа. Большие и малые служители Света, хотя и в степени разной, но все обладают способностью выявления скрытой сущности человека.


1969 г. 705

1969 г. 705. Радость пусть пребудет с любовью. Мы Разделим всех людей на принимающих и отвергающих Майтрейю. Для принявших – Мир Новый, для отвергших – Сатурн. Новый Мир преобразует Землю. Сроки подходят вплотную. Стремительным будет процесс. Неответствующих не будет. Разодрание завесы от верха до низа. И отделение овец от козлищ. Суд страшный, но судья – каждый сам. Сам себя каждый осудит принятием или отверганием Света. Великое Разделение уже происходит в глубинах сознания множеств. Так и смотрите на каждого – принявший или отвергший. Середины не будет. Ярое притяжение по полюсам тьмы или Света. Молния духа, как меч рассекающий, мощно отделит Света сынов от себя осудивших во тьму. Не мир Принес Я на Землю, но меч, Я, Пастырь Единого Стада.


1969 г. 706

1969 г. 706. (Дек. 31.). Поступь времени идет своим чередом, не считаясь с уложениями человеческими. Нельзя ни задержать ни одного мгновения и ни продолжить. Все обречено на то, чтобы уйти в прошлое. Но, когда Мы Забрасываем дальние якоря, перебрасывается как бы мост через время и будущее становится перед сознанием вне быстротекущего времени. Будущее стоит перед Нами, становясь как бы прошлым и в то же время сохраняя устойчивость и не погружаясь в невозвратное. Как луч маяка ведет корабли среди бури и тьму, хотя сам маяк остается на месте, так и будущее ведет человечество вперед, не поглощаясь прошедшим. Великий План Эволюции человечества Определен Нами на такое огромное будущее, что быстротекущая преходимость обычности ему не грозит уничтожением. Сколько миллионов лет еще протечет, прежде чем седьмая раса завершит свой земной цикл. Но раса седьмая – это еще далеко не конец, за ней идет следующий круг, и снова семь рас, а за ними опять новый круг. Конца нет. Великий План намечает будущее, которое не имеет конца. И ваша планета со всеми ее кругами – только лишь временная ступень в бесконечной цепи миров в Беспредельности сущей.


1969 г. 707

1969 г. 707. (М. А. Й.). Идут часы, отбивая секунды, и время летит, но дух пребывает вовеки, вне времени, вне преходимости плотных и тонких явлений. Непреходящее среди преходящего – так утверждается сущность вечности духа. Она не от Земли, но на Земле предуказано духу среди ее преходящих и постоянно меняющихся условий собирать и накапливать элементы непреходящего, нужные для его сознательного существования в Беспредельности, куда уносится и где существует все. Вечный дух накапливает элементы бессмертия во временном, земном. В этом смысл и значение преходящего. Безмолвный Свидетель внутри, перед взором которого протекло и протечет еще столько тысячелетий и будет зафиксировано все не от временного, но от вечного. В Нем – тайна бессмертия духа.


1969 г. 708

1969 г. 708. (Гуру). Великое значение искусства заключается в том, что может оно силою творческой мощи духа создавать замечательные произведения, переживающие века, в то время как земное тело творца давно уже умерло и превратилось в прах. Над временностью и проходимостью плоти утверждается явно и зримо непреходимость и длительность творчества рук человеческих. В этой непреходящей сущности искусства заключены свойства творческих искр или огня духа, который вне времени и смерти. На искусство можно смотреть как на стремление духа вложить свою вечную сущность, не преходящую веками, во временные формы Земли, насытив и наполнив их до предела плотных возможностей элементами непреходящего. В этом особая заслуга искусства перед человечеством. Люди, созерцая великие произведения искусства, не могут не думать о том, что многие из этих жемчужин уже существовали, когда смотрящие на них еще не родились на Земле, и будут продолжать существовать, когда их уже не будет. Как бы сияющие нити непреходящего протягиваются при помощи этих великих произведений через временную и быстро мелькающую обычность короткой человеческой жизни. Кто-то сказал, что искусство бессмертно, и выразил в этих кратких словах его глубочайшую вневременную сущность.


1970 г. 001

1970 г. 001. (Матерь Мира). Детям Земли Посылаю в Лучах Энергии Новой Эпохи. Их надо принять, осознать, ассимилировать сердцем и потом уже их утверждать на Земле. Проследим, как идет это утверждение в массах. Новые Лучи женщины сердца коснулись, и проснулась она, и ныне по лику Земли усиливается это пробуждение, и Новая Страна впереди. Новые Лучи сердца коснулись – и процветает искусство. Новые лучи мозга коснулись – и рушатся застывшие нагромождения веков, сковавшие духа свободу. Так Лучи Мои пробуждают мир, и людей, и жизнь силой своею. Упорствуют люди и борются против них, но разве может человек против Космических Сил устоять. Преобразится жизнь, несмотря ни на что, и Новый Мир победит мир старый, ибо Мои Лучи над Землею. Лучше сознание в согласованную приемлемость настроить навстречу Лучам и тем стать на сторону Нового Мира. Новое Небо и Новая Земля обещаны людям, и они будут даны им, и силою мощных Лучей Звезды Моей дальней преображена будет жизнь. Она уже преображается явно, и только не видит слепой, куда направлена эволюция духа. Воля Небес начертана в звездах, но осуществляется на Земле. И детям Земли не под силу нарушить ее или остановить процесс ее осуществления. Но лучше встретить ее в созвучии духа, ибо то, чему быть надлежит, неотвратимо войдет в жизнь. Силы эволюции собраны в энергиях мощных и устремлены к Земле. Их надо принять доброю волей, иначе сокрушат и сметут они противоборствующих. Прибой волн Космического Океана мощен, и можно устремиться с волною и даже на гребне ее, но горе идущим против – сметет и прочь от Земли унесет в бездны пространства, куда выбрасывается космический сор. Но тем, кто пойдет с эволюцией вместе, суждена победа над старою жизнью земною. Красота утвердится на планете Земля.


1970 г. 002

1970 г. 002. В духе победа над сложностью жизни. Их (эти сложности) можно не трогать, ибо кривого не сделать прямым, но, сбросивши власть их над духом и став поверх их, то есть в духе их победивши, можно победить их и вовне. В себе побеждаются трудности жизни, в себе побеждается жизнь, и мир побеждается тоже в себе. Я Победил мир, не трогая мира и не борясь с ним вовне, а только внутри преодолевая внешнее. Внутри себя, в духе, его побеждаем и тем побеждаем мир вовне, который вокруг. И, не подняв руку в защиту Себя, Спаситель мир Победил. В себе преодолевается все, внутри, прежде чем преодолеть его вовне. В духе скрыта победа. В духе красиво встречают волну.


1970 г. 003

1970 г. 003. Мы Устремляем сознание в будущее, потому что в прошлом изменить уже ничего нельзя, но в будущем можно. Творческая мощь человеческого воображения позволяет создавать цепь новых причин вне зависимости от старых – как бы переход на новую колею, или новую тропу, жизни. Привычка заставляет человека безвольно катиться по проторенной дорожке, следуя за определенной цепью причинности. Но будущее замечательно тем, что именно в нем сознание может творить новые формы жизни, ибо будущее пластично в руках человека. Потому Мы Зовем в будущее. Мы Вырубили в нем картину эволюции жизни, и человечеству остается только стремиться в это будущее, понимая те чудесные возможности, которые даются ему. Именно в будущем осуществимо все. Победное шествие эволюции обеспечивается этими особенностями будущего, в котором можно творить вне ограничений настоящего. Сознание настраивается в созвучии с высшими ступенями эволюции, заложенными Иерархией Света в пространстве, и восхождение по ним становится доступным каждому устремленному к Свету духу. Главная трудность в том, чтобы оторваться от привычности к прошлому и разрушить стены непонимания ближайших задач эволюции. Сияющее будущее стоит перед человечеством как завтрашний день. Его нужно сердцем почуять, чтобы войти в соприкосновение с ним. Каждый новый день являет собою ступень, а это будущее. И никто и ничто не может задержать человека, если он огненно в него устремится. Потому Мы Говорим: устремитесь, оставив без жалости позади груз прошлых нагромождений. Нельзя войти в будущее, будучи связанным по рукам и ногам цепями несовершенств прошлого. «В прошлом все сожжено для Огненной Йоги». Но Йога есть путь жизни, Йога и есть «узкая тропа, ведущая в жизнь». И пройти в сияющее будущее человечества можно лишь ею.


1970 г. 004

1970 г. 004. Начнем этот день преодолением тех преград, которые ставятся ненавистниками Света, чтобы заградить ему путь. Явно и тяжко направляются энергии разрушения на каждого, кто хочет внести в окружающий мир Свет будущего, зажженный Владыками Света. Борьба нелегка для тех, кто идет Нашим Путем. Не надо себя обманывать, полагая, что Путь этот легок. Все восстает на несущего Свет. Гнали и преследовали Нас, гнать будут и вас, и именно за то, что чуют на вас Лучи Иерарха. И не все ли равно, в какой форме выявляется это упорное противодействие Иерархии Света, ибо идущие против вас идут против Того, Кто Позвал вас идти за Собою. В дни Великого Разделения человечества по полюсам Света и тьмы противодействие тьмы становится особенно ярым.


1970 г. 005

1970 г. 005. (Янв. 2). Полезность препятствий можно понять еще шире и увидеть, что каждая искра жизни, воплощенная в материи, пробивается через нее и завоевывает все большую и большую свободу проявления, осваивая особенности среды, в которой она находится. И растения, и птицы, и рыбы, и животные – все в процессе длительной эволюции не столько приспосабливаются к этой среде, сколько преодолевают ее сопротивление и овладевают в той или иной степени ею. Прав был тот мыслитель, который подчеркнул этот принцип преодоления. Особенно ярко проявляется он в жизни человека вообще, а в Наших учениках – в особенности. Каждая новая ступень – это преодоление несовершенств ступеней предшествовавших и овладение новыми способностями, или качествами духа, или огнем, который в этих качествах и способностях выражается. И все это совершается при упорном противодействии окружающей среды и сознательном противоборстве со стороны темных, которые не оставляют стремящихся до полной победы духа над тьмою. И в этом особая трудность, ибо сохранить устремление возможно только при несломимой стойкости духа. И помощи ждать неоткуда. Своими ногами надо проходить путь, никто не пройдет его за ученика. Так же как пищу должен взять, разжевать, проглотить и усвоить сам человек, точно так же должен он усвоить и жизненный опыт и возрасти духом на все препятствующее его восхождению. Приходится говорить об этом все снова и снова, ибо противодействие и сопротивление окружающей среды слишком сильно и все время возрастает по мере роста сил духа. И чем выше и сильнее дух, тем мощнее противодействия. Каждый ученик достигает того состояния, когда он начинает силу противления черпать и брать именно от сил, ему противодействующих. И чем труднее препятствия, тем более могучую силу огней вызывает он для борьбы из глубин своего духа. И победа становится обязательством, ибо пути назад уже нет. Когда пройдена эта черта, ученик становится Наш навсегда. И тогда нет уже ничего, что могло бы его остановить.


1970 г. 006

1970 г. 006. (М. А. Й.). Одним из препятствий, затрудняющих путь, является очевидность. Она яро заслоняет собою действительность и, подобно темному облаку, закрывает светлые дали. Беснование тьмы особенно усиливается в эти моменты, и Майя может временно торжествовать. Но что бы ни происходило вокруг, крепко будем держать Серебряную Нить духа, ибо временно все, но она постоянна.


1970 г. 007

1970 г. 007. (Гуру). Победителю очевидности плотной открываются сокровенные возможности духа.


1970 г. 008

1970 г. 008. (Янв. 3). Когда Основы прочно заложены в сознании, его уже не может поколебать ничто: ни личные переживания, ни отягощения обстоятельствами, ни сгущение токов, ни темные нападения. В трудную минуту на Основы можно всегда опереться. Они не изменят, ибо неизменяемы и постоянны. Именно в них запечатлено непреходящее. Поэтому Дается Совет их повторять, ибо, когда колеблется все, на них нужно утверждаться еще крепче. И когда рушатся личные миражи или построения, и когда рассыпается в прах очередная иллюзия Майи, Основы непоколебимо остаются прибежищем духа. Какие сюрпризы ни подносила бы жизнь, знайте твердо, что «и это пройдет», пройдет все, и придется идти в Мир Надземный, прекрасный, расставшись с очевидностью плотной, но унося Основы с собою. И там, среди преходимости тонких условий, они дадут опору и помогут сохранять непоколебимое равновесие. Сила Основ в том, что восходят до Огненного Мира и покоятся на непреходящем. Когда Говорил о Камне Вечного Основания Жизни, имел их в виду. Чем чаще к ним возвращаться, тем прочнее утверждается на них сознание. Пали Вавилон, Рим, Византия, но Основы от этого не поколебались. Умрет и перестанет существовать личность, проявленная в том или ином теле, но Основы от этого не претерпят никаких изменений. Изменится все, и Новый Мир победно войдет в жизнь человечества, но Основы останутся по-прежнему непоколебимыми и неизменяемыми. Утвердиться можно только на них.


1970 г. 009

1970 г. 009. (М. А. Й.). Перечитывать записи очень полезно, ибо это помогает вспомнить то, что было забыто, или то, что не было приложено в жизни. Невозможно усвоить сразу все, что дается, ибо на это требуется время, необходимое для ассимиляции. Если проследить жизнь среднего человека, нетрудно увидеть, что за всю свою земную жизнь он изменяется сравнительно мало и что свои характерные особенности, крепко в него вросшие, он уносит с собою и дальше. И даже думающие, что они преобразили себя, часто остаются почти такими же, как и при воплощении. И только огненно устремленные духи успешно освобождаются от многих из своих недостатков и несовершенств. Нужно неукротимое устремление, которое движет вперед с такой быстротой, что все тяжкое, плотное и неизжитое ранее не выдерживает скорости движения и начинает отпадать. Учитель Говорит: устремитесь, ибо силою устремления преодолевается все.


1970 г. 010

1970 г. 010. (Гуру). Чтобы победить очевидность, надо ясно понять и представить себе, что именно являет она собою. В некоторых случаях это очень легко, например, когда небо сливается на горизонте с Землею, знание или опыт помогают. Но иногда трудно невероятно. Первое свойство очевидности – это ее двойственность. Довольство чем-то сегодня оборачивается назавтра печалью. Но от противоположений никуда не уйти. Дело не в них, а в том, как к ним относиться, когда только данный полюс явления поворачивается лицом к сознанию. Мудрость умеет усматривать в этот момент и второй, противоположный, полюс, и, видя их оба и зная, что за одним обязательно должен быть и второй, позволяет она, утвердившись в нейтральной точке уравновешивания обоих, сохранить нужное равновесие, и не обольщаться, и не приходить в наивный восторг. Поэтому йог никогда не радуется слишком и не приходит в восторг от удачно сложившихся обстоятельств. Он хранит равновесие и в горе и радости и подобен елке, одинаковой и зимой и летом. Иллюзией очевидности его уже нельзя обмануть. Он не поддается воздействию момента, зная быстротечную природу подобных явлений. Так, биполярное зрение, или понимание жизни, позволяет ему снимать маску со многих явлений обманчивой очевидности.


1970 г. 011

1970 г. 011. (Янв. 4). «Претерпевший же до конца спасен будет» – только этой формулой можно пройти через все испытания жизни. При этом претерпевание это должно быть активно-деятельным. Сидение сложа руки желаемых следствий не дает. Нетрудно выслушать Указание: «Иди через все», но сколь же трудно выполнить это! С каждым годом испытания будут сложнее и труднее. Препятствия будут громоздиться как горы. И будет казаться, что выхода нет. Но все же надо идти, и только вперед, и только с Учителем, не порывая спасительной связи.


1970 г. 012

1970 г. 012. (Гуру). Главное – это не менять ритма поступательного движения. Если ставить его в зависимость от временных и постоянно изменяющихся внешних условий, то это будет означать разрушение основы продвижения. Не могут базироваться постоянство устремления и восхождение духа на непостоянстве преходящих явлений. Царство духа, которое не от мира сего и которое является родиной духа, свободно от воздействий тех сфер, где плач и скрежет зубовный.


1970 г. 013

1970 г. 013. (Янв. 6). Контакт нарушить легко, восстановить трудно. Нужно гармоническое состояние духа и тела. Арфа духа нуждается в настроенности. Современная жизнь лишена гармонии. Главный враг – суета. Работа не мешает, если в нее не внесена суета. Вредит отсутствие ритма. Ритм в работе сохраняет энергию работника и очень усиливает продуктивность работы. Конвейерная система хороша и не изнашивает организм только при условии соблюдения ритма. Быстрота работы только тогда не действует разрушительно на нервную систему, когда она обусловлена ритмом. Быстрая, но аритмичная работа утомляет необычайно. На современных гидро- и электростанциях гигантские электротурбины работают с такой быстротой, что кажутся неподвижными. Малейшее нарушение ритма движения моментально выведет машину из строя. Так же вредно отражается нарушение ритма и на сложной аппаратуре человеческого тела. Вопрос ритма в работе важен необычайно. Быстроту работы можно увеличивать только в соответствии с ее ритмом. В противном случае результаты будут отрицательными. Нервные движения человека аритмичны. Суетливость аритмична, гармония должна господствовать в жизни людей. Дисгармоничной и суетливой стала жизнь городов. Поэтому столько нервно-неуравновешенных людей и столько болезней. На вред аритмичности труда следует обратить внимание. Люди очень страдают вследствие этой причины. Когда-то гармония и ритм войдут в жизнь человечества как обязательные условия всякого преуспеяния. Ритм является основой Космической жизни, и он должен быть сознательно утвержден в жизни человека, если люди хотят следовать законам эволюции.


1970 г. 014

1970 г. 014. (М. А. Й.). Аритмизм в музыке разрушителен и действует разлагающе на сознание. Подобную музыку надо безотлагательно изъять из обращения, ибо недопустимо ею разлагать человеческие организмы. К сожалению, это бедствие еще не осознано людьми. К сожалению, по радио, телевидению и на эстрадных концертах такая музыка допускается и приветствуется несознательными любителями дисгармонии и разложения. Пора прекратить это беззаконие. Пора понять его вредоносность. Пора уберечь детей и молодежь от этого яда.


1970 г. 015

1970 г. 015. (Гуру). Музыканты, художники, поэты и все настоящие деятели искусства прекрасно понимают значение гармонии и ритма. Именно гармоническое сочетание красок дает полотну красоту и ценность. Красота основана на гармонии. Без гармонии нет Красоты. Искусство, Красота и гармония создают высшие ценности человеческого духа. Когда говорим о Красоте, не отделяем от нее ни гармонию, ни ритм, ибо Красота выявляется через них. Будет время, когда Красота войдет во все области жизни. Чистыми, светлыми, прекрасными и гармонически построенными во всех деталях станут фабрики и заводы, Города и деревни. Настанет время, и Красота победит мир, ибо в нем установятся гармония и ритм.


1970 г. 016

1970 г. 016. (Янв. 7). Удержать гармоническое состояние духа трудно необычайно, так как окружающая дисгармония очень сильно воздействует на него. Тишину еще можно найти в природе, но даже и ее равновесие сильно нарушено человеком. Можно поискать тишину внутри, в цитадели духа. Это требует полноты самоуглубления. Звучание тишины богато большим содержанием, и воздействие ее на организм благотворно. Хорошо каждый день хотя бы на несколько минут погружаться в мир этой спасительной тишины. Это не сон, это не есть концентрация на какой-нибудь мысли, или ощущении, или чувстве. Это есть просто приостановка течения всяких мыслей и чувств и вход в сферу звучащей тишины. Тишина эта не есть отсутствие звуковых восприятий, но только это восприятия уже других измерений, обычным ухом не улавливаемых. Надо научиться слушать тишину.


1970 г. 017

1970 г. 017. (М. А. Й.). В сознании Сведенборга мир этот и тот не разделялись. Осуществление сужденного будущего пойдет под знаком соединения миров. Миры соединятся в сознании человека. Внешне в самом мире ничего не изменится, так как фактически миры не были разъединены. Разъединение их имело место только в сознании человека, и потому в нем же и наступит их объединение. Слишком уж много явлений относится к разряду плотных, в то время как в действительности они являются тонкими. Тонкий Мир переполнен предметами земными, которые имеют форму, запах, цвет и все свойства предметов, за исключением их плотности, твердости, обычного веса и так далее. По внешней форме и цвету лежащее бревно может ничем не отличаться от этого же бревна в Тонком Мире, но тонкое легко можно поднять мыслью, так как мыслью легко воздействовать на предметы Тонкого Мира. Пользуясь этим свойством мысли, там легко творить и создавать желаемые сочетания форм. Возможности тонких условий очень широки, но требуют отрешения от обычных земных мер.


1970 г. 018

1970 г. 018. (Гуру). Сожженная картина продолжает существовать в Тонком Мире. Идеи, заключенные в сожженной книге, не уничтожаются с гибелью последней. Разрушенный на Земле город продолжает существовать в пространстве других измерений. Так различаются меры земные и меры надземные. Уничтожение земного предмета совсем не означает уничтожения его тонкой формы, но уничтожение тонкой формы земного предмета всегда приводит и к разрушению его плотной формы. Плотные предметы воспринимают вибрации мысли и реагируют на них. С предметами, уже не говоря о цветах или растениях, можно беседовать, наполняя их благой аурой. Эти воздействия они сохраняют на долгое время, неся с собою благословение или проклятие.


1970 г. 019

1970 г. 019. (Янв. 8). Явление Приказа (от Учителя) говорит о напряженной значимости момента. Приказ выполняется неукоснительно. Надо проникнуться пониманием скрытого значения происходящего. Надо полагаться на Указания Ведущего. Указанный Срок не может не сопровождаться знаками. Необычное время нельзя проводить обычно. Надо все силы духа собрать, чтобы удержаться на гребне волны. Не честь явить тупое непонимание, не честь склониться в безволии или поддаться слабости, не честь, когда надо быть стойким и неустрашимым воином, превратиться в серенького, слепого обывателя, прячущегося за печкой, не честь встретить огненные волны в одеждах серой обычности. Быть может, наступает срок, когда потребуется собрать все сознание, чтобы устояло оно перед вихрем.


1970 г. 020

1970 г. 020. (М. А. Й.). Каждый знак даваемый находчиво подберите и отметьте. Условия не позволяют сеять их поверх необходимости. Повторяться не будут. Приложить надо всю зоркость и силу собрать. Пусть вихри проносятся мимо, вы знайте свое и от главного не отклоняйтесь. Ураган явленный пусть только укрепит мощь вашего духа. Устоять можно лишь в башнях духа. Планетные события силу дадут устоять до конца, ибо раскрыто понимание происходящего. По напряженности выявления тьмы можете судить о мощи грядущего Света. Свет впереди.


1970 г. 021

1970 г. 021. (Гуру). Звучит Набат! Набат для чуткого уха. Не услышат глухие его. И тупо будут повторять уже не нужные никому слова. А сужденное время стремительно наступает. Как же готовы к нему должны быть все чувствующие Великое Приближение. Пусть каждый спросит себя: готов ли? В прошлом сжигается все, остается только Свет Будущего.


1970 г. 022

1970 г. 022. (Янв. 9). Сокровище Камня приумножается в обстоятельствах наиболее трудных или стесненных. Преуспеяние неотделимо от трудов. Чем больше трудов, тем больше огня. Мудрый приветствует трудности жизни, ибо знает, что без них расти невозможно. Или в понимании принять трудности и труды, или отказаться от продвижения. Нет середины. Неопытность и незнание хотят преуспевать среди тишины и покоя, не будучи тревожимы ничем. Напрасны ожидания! Тишина и покой допустимы лишь для накапливания потраченной энергии. Но как многие стремятся именно к покою, не понимая, что он вызывает застой и угашение огней. В Твердыне не знают покоя.


1970 г. 023

1970 г. 023. (М. А. Й.). Разве можно представить себе Архата в бездействии? Даже когда тело Его неподвижно, действует дух и даже еще более напряженно, чем в теле. Мечты о покое надо оставить. Не течет вода под камень лежачий. Даже отдых в Девачане не есть покой, но ассимиляция лучших земных нахождений. Природа не знает покоя. Космос не знает его. Жизнь есть постоянное движение.


1970 г. 024

1970 г. 024. (Гуру). Наша жизнь протекала в трудах неустанных. Благодаря им было что оставить после себя людям в наследство. Спокоя не знали. И трудностями и испытаниями обойдены не были. Хлеб жизни добывается в поте лица.


1970 г. 025

1970 г. 025. (Гуру). Заботливо, бережно и внимательно подбирайте все знаки. Они послужат отметками, как вехи пути в стремительно приближающееся сужденное будущее. Нельзя упустить ничего из даваемого. Время особое, требующее напряжения всех сил духа. И знаки даются ко времени. Проверка временем – самая надежная.


1970 г. 026

1970 г. 026. (М. А. Й.). Психическая энергия, как и всякая энергия, требует умелого обращения. Для использования энергии воды строятся плотины. Сперва воду надо собрать, а потом использовать ее силу. Сперва психическую энергию надо накопить, а потом применять в действии. Психическая энергия, или Агни, накапливается медленно. Способов много. Одним из основных будет все же удерживание равновесия. Качество равновесия многогранно: и спокойствие, и сдержанность, и молчаливость, и бесстрашие, и многие другие свойства входят в него. Только разновесие, или распущенность, или боязнь, или суетливость, или раздражение ему неведомы. Так, если Агни хотим накопить, будем упорны в утверждении и удержании соответствующих качеств.


1970 г. 027

1970 г. 027. (Гуру). Самым ценным свойством путника Пути беспредельного будем считать неуклонность, когда Путь не прерывается ничем: ни радостью, ни горем, ни болезнью, ни удачей, ни хвалою, ни поношением, ни злобою жестоких сердец, ни нападениями темных. Когда уже ничто не в состоянии преградить Путь и остановить продвижение, тогда можно сказать, что цель достигнута будет, как бы далека она ни была.


1970 г. 028

1970 г. 028. (Янв. 12). Конечные сроки указывают также и на то, что это будет временем конечного и неистового напряжения тьмы. Натиск последний будет очень силен. Выдержать его будет очень трудно. Тяжкое время для всех, а для знающих – особенно. Облегчения ждать не приходится, ибо отягчения во всех видах неизбежны. Многие не выдержат физически. Много будет преждевременных смертей. Раковые заболевания и туберкулез возрастут. Ожесточение и человеконенавистничество дойдут до предела. Будет очень темно. Даже лучшие начинания темные постараются обратить во зло. И даже знание будущего не облегчит тягости текущего времени.


1970 г. 029

1970 г. 029. (М. А. Й.). Напоминаю опять слова Владыки: «И печаль ваша будет в радость». Другой полюс явлений неотвратим. Перед концом темного века по его напряжению можно судить о наступающем Веке Огня и Света. Свет впереди. Этими мыслями и будем проходить в будущее. Свет будущего велик.


1970 г. 030

1970 г. 030. (Гуру). Правильно: решение всего в Твердыне. Оно уже состоялось. Но надо претерпеть, пока тонкие формы законченного уже будущего не вольются в плотные образования. Будущее, которое суждено, уже есть, уже существует, но в мире других измерений. И, когда срок наступит, победно утвердится оно на Земле.


1970 г. 031

1970 г. 031. (Янв. 13). Среди суеты и сутолоки жизни, среди всевозможных переживаний и впечатлений так легко и так просто растерять накопления духа или о них просто забыть. Среди людей так много забывших о духе. Все сосредоточивается вокруг временной личности, и дальше ее интересов, удобств и довольства мысль не идет. Поэтому разрушение феноменального мира является столь драматичным для человека, уходящего из мира земного. Даже крупицы знания в жизни духа имеют большую ценность, ибо дают материал для жизни сознания в мире духа. И мысли, и беседы, и книги, и поступки духовного порядка дают человеку такие материалы. Поэты прекрасно понимают, что значит жить жизнью духа и творить мыслью поверх обыденности. Мысли о прекрасном – от духа. Тот, кто научился жить на Земле жизнью духа, тот в Мире Надземном увидит, что возможности его в этом направлении становятся еще шире, чудеснее и богаче.


1970 г. 032

1970 г. 032. (М. А. Й.). А делиться богатством своим необходимо с теми, кто не имеет, но кто хочет его. Пусть никакие соображения не останавливают дающую руку. Далеко не все могут давать, ибо ничего не имеют или имеют, но не свое, а взятое у других. Но имеющий свое и получающий щедро от Учителя сокровища духа обязан ими делиться.


1970 г. 033

1970 г. 033. (Гуру). Да! Это верно, человек так быстро и так легко забывает о наинужнейшем, как только очередная волна беспокойного житейского моря устремляется на него. Хорошо научиться эти волны встречать, крепко удерживая сознание на том, что важнее и нужнее всего и без чего нечем жить будет в Мире Внеплотном. Для этого надо, чтобы Учитель в сознании первенствовал и чтобы Его Светлый Образ не заслоняло ничто.


1970 г. 034

1970 г. 034. (Янв. 14). Законченных и исчерпывающих положений невозможно давать хотя бы потому, что синтетическая способность сознания все время растет, и каждое положение можно расширять и углублять непрестанно. Чем выше поднимается дух, тем шире становится горизонт видимости и понимания. Нет этой законченности и в Учении Живой Этики, нет ее ни в одном Учении, данном раньше. Этой незаконченностью пронизано каждое слово Христа. Это и понятно, ибо в движении все. Основная особенность знания в том, что его можно расширять и углублять беспредельно.


1970 г. 035

1970 г. 035. (М. А. Й.). «Не виден Свет несущему его». Но другие видят, и чуют исходящую благодать, и сознательно и бессознательно тянутся, отягощая порой непомерно. Не знаете, сколько даете, и только по ответной реакции можете судить о том, что выдано было много более того, чем предполагали. По степени признательности иногда можно судить о размере даяния. Говорю об этом потому, чтобы знали, что можете уже с пользою раздавать полученные сокровища. Каждый, в ком есть искры Света, примет дар ваш. Только враги Света ответят ударом, закрывая этим себе дорогу в будущее. Мудрость раздачи требует осмотрительности и способности уметь дать по сознанию. Каждому приходящему за Светом надо его дать, но не более того, чем он может вместить. Навязывание Учения недопустимо.


1970 г. 036

1970 г. 036. (Гуру). Христос был плотником, Преподобный Сергий работал топором и много строений построил. Тело нуждается в физической работе. Такая работа нужна для уравновешивания устремлений и активности духа. Иначе равновесия не установить. Иначе можно от Земли оторваться. Беспочвенные мечтатели являются антиподом йога. Землю оставить нельзя, ибо по ней надо дойти до цели далекой. Следуя правилу «рукой и ногой человеческой», от Земли не оторветесь и не оставите ее беспризорной.


1970 г. 037

1970 г. 037. (Янв. 15). Независимого существования человека от окружающего его мира нет и не может быть. Пища, питье и воздух, вдыхаемый им, дают телу то, что необходимо для его жизни. В течение семи лет состав тела изменяется и обновляется полностью. Связь плотного тела с миром вовне неразрывна. В таком же положении, но по отношению уже к Тонкому Миру, находится и его тонкое тело. Астральная материя находится в нем в процессе постоянного обмена с материей Тонкого Мира. Такой же процесс происходит и с телом ментальным. Мысли все время сменяют одна другую, и поток ментальной материи течет через ментальную оболочку. Будучи частью мира, человек не может от него оторваться и существовать отдельно. Астральные эмоции и мысли всего человечества, вливаясь в океан пространства, входят в соприкосновение с сознанием отдельных людей, каждого человека, способного созвучать на мысли и эмоции того или иного порядка. Все есть единое, и человек не может от него отделиться. Фантазии о независимом существовании беспочвенны. Каждый отвечает за всех, и все за одного, и несут на себе тягость дел человеческих. Идея о едином стаде, или единой, гармонической, дружной, согласованной семье общечеловеческой, осуществима. И только при этом условии человечество сможет продолжить свое дальнейшее существование.


1970 г. 038

1970 г. 038. (М. А. Й.). Быть в состоянии давать людям Свет – какая это изумительная способность или свойство. Хорошо вдуматься в это поглубже и понять эту необыкновенную особенность Носителей Света. Их так мало в мире. В сумерках обыденности потонуло все. Где они, способные давать духу пищу? Жемчужину сознания надо оценивать по достоинству.


1970 г. 039

1970 г. 039. (Янв. 16). Мы Предпочитаем пути необычности. Трафарета нет в Наших действиях, мыслях и начинаниях. Учитель нов в каждом наступающем дне. В бесконечном разнообразии и многообразии Космоса можно избегать путей, истоптанных множеством ног. Основы всегда одни и те же, но формы их выражения новы и неповторяемы. При аналогичности витков спирали эволюции природа никогда не повторяется. Обновление, но не повторение, закон жизни. Нет двух моментов одинаковых. В спирали времени как бы повторяются весна, лето, осень и зима, но это повторение кажущееся, ибо каждая наступающая вновь весна уже не та, что была, уже новая, несущая обновление и новые возможности, новые ступени развития жизни.


1970 г. 040

1970 г. 040. (Янв. 17). Сильны потребности тела. Даже в Тонком Мире они еще долго дают о себе знать. Но овладеть ими всеми необходимо. Победа над чувством голода заключается совсем не в том, чтобы его уничтожить, а в том, чтобы над ним утвердить власть. Так человек, не поевши два дня, чувствует себя и несчастным, и слабым, в то время как это чувство отсутствует при лечении себя голодом. Все дело в состоянии сознания и в навыке владеть своими чувствами. Овладение собою, о котором говорит Учение, есть одно из высоких достижений. Упражняться в нем можно постоянно, ибо сама жизнь дает для этого много возможностей. И это овладение имеет большое значение и для послесмертного состояния, ибо освобождает дух от земных пережитков. Ничто так крепко не привязывает развоплотившийся дух к Земле, как именно эти пережитки. Все земное окружение стремится властвовать над человеком. Недаром подвижники удалялись в пустыни, леса и горы. Не сама Земля, но кривые условия плотного окружения, созданные человеком, мешают. От красот природы не надо освобождаться, ибо их красота не связывает, а освобождает. Унести с собою образы земных красот – значит вступить в Тонкий Мир с благими накоплениями. Связывает не красота, а безобразие, во всех видах и формах.


1970 г. 041

1970 г. 041. (Гуру). Тонкая материя низшей дуады, то есть четвертого и пятого принципов человека, имеет определенный состав, в зависимости от его склонностей, привычек, мыслей и чувств. Чем чище и совершеннее человек, тем тоньше и разреженнее эта материя; чем чувственнее, ниже и грубее, тем плотнее и отемненнее. Тонкое тело у всех, но состав его очень различен. По характеру этого состава каждое тело соответствует и влечется к родственным ему по этому составу слоям пространства и в них пребывает. Задача ученика – разредить и утончить свое тонкое тело и создать естественное и уже заслуженное притяжение к Высшим Слоям Надземного Мира. Можно почти безошибочно представить себе, зная характер и склонности данного лица, к каким именно сферам он будет притянут. Правда, притяжение к низшим сферам обычно сопровождается противоборством против этого притяжения со стороны всего лучшего, что есть в человеке, и если оно достаточно сильно, то лучшее побеждает. Люди должны знать неизбежные и часто неодолимые следствия своих мыслей, чувств и поступков, ибо все они либо утончают и очищают, либо огрубляют их тонкое тело.


1970 г. 042

1970 г. 042. (М. А. Й.). Когда замыкается круг безысходности плотной, надо мыслью разрушить его и понять, что временно все, что течет, как поток, через сознание человека, что безысходность эта есть не что иное, как очередная иллюзия Майи, пытающейся заслонить своими призраками звездный путь духа в Беспредельность. Именно перед Беспредельностью (ликом Беспредельности) становятся ничтожными и не имеющими значения все временные и такие короткие, по сравнению с нею, переживания человека, все его трудности и испытания. Даже сравнивая длительность пребывания в этом мире и в том, нетрудно увидеть, сколь короткой оказывается земная жизнь человека. Но пелена Майи накидывается крепко и не позволяет заглянуть действительности в глаза. Надо силу разумения собрать и твердо сказать с решимостью всею: «Майя, отступи».


1970 г. 043

1970 г. 043. (Гуру). Нельзя отрицать то, что есть. Нельзя отрицать испытания, переживания и страдания человека, если их тягость он несет на себе, но понимать их значение можно и нужно. И это понимание освободит человека от их власти над ним. Великие Духи тяжко Страдали, приходя на планету, но понимание смысла этих страданий Им силу давало выдержать все до конца. Нет ничего горше бессмысленного страдания, претерпеваемого неизвестно ради чего. Но когда постигается то, что каждый удар судьбы закаляет броню духа и дает новые нахождения и ценнейший опыт, который иным путем невозможно приобрести, тогда и отношение ко всему этому меняется в корне, и тогда мужественно, стойко и спокойно можно встречать волны и выдержать все.


1970 г. 044

1970 г. 044. (Янв. 19). Когда счастливый и богатый человек оказывает помощь несчастному и бедному – это одно, но когда это делает отягченный судьбою, нуждающийся человек – заслуга его велика. И если Архат Посылает свои энергии на помощь, то это совсем не означает, что Его собственные дела не в нужде. Только самоотверженность оказывает помощь, не думая о себе и своих страданиях. А такая степень самоотверженности уже подвиг. Отвержение от себя есть первое условие следования за Учителем Света. Трудно дается Учение, если человек наполнен собою и своими личными переживаниями, вернее, оно совсем не дается. Так, самоотверженность есть путь к Свету кратчайший. Но люди предпочитают кривые обходные дорожки, не приводящие к цели, хотя и создающие мираж продвижения. Сколько таких самообманывающихся путников, бредущих совсем не туда, куда полагают они. Устремление хорошо, когда движимо любовью, преданностью и самоотвержением. Ведь устремиться можно и в пропасть. Много устремленных людей, но не так, как нужно, и не туда, куда нужно. Где они все? Куда увело их это искривленное устремление?


1970 г. 045

1970 г. 045. (М. А. Й.). Как вы думаете, почему жизнь ученика считается иногда каторгой? Видимо, к тому имеется основание, и достаточно убедительное. Действительно, некоторые периоды в жизни ученика могут быть очень тяжкими. К этому надо быть готовым всегда, чтобы проходить их победно. Нелегко сохранить победное состояние сознания, когда испытания идут на пределе сил и когда кажется, что нет им конца. Но сохранить нужно верность к Учителю Света и победно пройти через все. Путь подвига не розами устлан.


1970 г. 046

1970 г. 046. (Гуру). Почему же все-таки так много званых и так мало избранных, так много устремляющихся и так мало, исключительно мало, доходящих. Вначале путь легок и неомрачаем. Начинающий все время получает знаки обильно и щедро. Он горит устремлением и вдохновением, он радостно насыщает сознание дарами Учителя. Но идет время, и приходит пора испытаний, и постепенно меняется все. Нужно уже не только брать, но и давать. Нужно не только учиться, но и учить. Нужно не только думать о себе и своем восхождении, но и о других, и часто с собой не считаясь, и интересы свои отодвинуть на задний план. А препятствия громоздятся как горы. И темные окружают и замыкают свой круг. И, если слаб огонек, он легко может погаснуть, но если силен, то неизбежна борьба, победа в которой достигается только несломимой стойкостью духа. Вот почему так неимоверно труден путь ученичества.


1970 г. 047

1970 г. 047. (Янв. 20). Если сознание непоколебимо утвердилось на Основах и если усвоено, что Близость Моя поверх всего, то можно спокойно и уверенно двигаться дальше. Мало ли какие мысли могут отяготить, и мало ли что может происходить вокруг и что может яро мешать, соблюдение двух указанных условий позволит не нарушать ритм Общения. Доверие надо являть к Ведущей Руке, ибо без доверия продвижение невозможно.


1970 г. 048

1970 г. 048. (М. А. Й.). Именно на пороге отчаяния и безысходности (кажущейся) можно быть близко к блистательной победе, близко, как никогда. Тяжкая очевидность и видимость могут скрывать новые достижения и новые возможности. Не в состоянии усмотреть глаз земной сложности роста духовного. Майя закрывает не только сияние будущего, но огненную радостную действительность настоящего. Майя, отступи!


1970 г. 049

1970 г. 049. (Гуру). Ученику приходится постоянно преодолевать в себе различные слабости и недостатки. И, если в моменты трудных испытаний он не позволяет, чтобы они снова овладевали им под какими бы то ни было предлогами, его можно поздравить с победой. Темные часто стремятся довести человека до отчаяния, чтобы разбудить в нем вновь изжитые свойства его низшей природы. Легко преодолевать себя, когда ярко горят огни духа, но действительная победа утверждается во всех его состояниях и положениях, даже самых безрадостных, самых отягчающих и кажущихся безвыходными.


1970 г. 050

1970 г. 050. (М. А. Й.). Почему надо ждать каких-то особых условий, когда помочь другу можно, просто поделившись с ним своим светом. Одно желание сердечно помочь уже оказывает какую-то помощь. Доброе отношение к человеку всегда благотворно воздействует на него. И даже не нужно слов. Незримый, но мощный молчаливый обмен постоянно происходит между людьми, входящими в соприкосновение друг с другом.


1970 г. 051

1970 г. 051. (Янв. 22). В спирали времени повторяется все, подчиняясь закону ритма. Та же зима, весна, лето и осень. Тот же цикл года, повторяющийся в течение миллионов лет, но каждый виток спирали нов, аналогичен, но не тождествен предыдущему и последующему. В этом постоянном, неизменном повторении одного и того же, но вечно нового и отличного от того, что уже было, кроется тайна схожести родственных противоположностей повторяющихся явлений. Нет двух былинок схожих, и нет двух моментов времени одинаковых, хотя и кажется порою, что схожи они совершенно. Да! Схожи, как схожи пальцы правой и левой руки, столь похожие и не похожие друг на друга, как схожи утро и вечер нарастанием и угасанием света, как схожи мужчина и женщина тем, что оба являют собой человека. Родятся, живут и умирают на протяжении миллионов лет, и ни одна жизнь не повторяется точно. Каждая идет по своему пути, отличаясь всегда одна от другой. Природа, повторяясь всегда, не повторяет в точности ничего. Единство во множественности, повторяемость в неповторяемости, жизнь при постоянной смерти, то есть смене форм, – так проявляется Великий Закон, выражающий свойства противоположений вещи единой.


1970 г. 052

1970 г. 052. (М. А. Й.). Так же не верили и Атланты в неотвратимость грядущих событий и даже установили смертную казнь для тех, кто указывал на грозные признаки времени. История повторяется и в этом. Не верят люди, и знать не хотят, и не понимают, что так дальше уже продолжаться не может, что к действию вызваны такие энергии, которыми при настоящем состоянии сознаний управить нельзя, ибо будут ринуты самими людьми на разрушение. Но опомниться время еще есть, есть еще время перейти на сторону сил созидания. Выбор последний решит судьбу человечества.


1970 г. 053

1970 г. 053. (Гуру). Было сказано столько о конце Кали Юги и столько пророчеств дано, что было бы неубедительно закрывать глаза на действительность, неотвратимую, как наступающий день. Новая Эпоха Огня должна наступить. Конечно, наступит она в огне и буре. И очистителем будет Огонь. Огненные волны идут, нарастая. Их в силах вместить только организмы, уже предрасположенные к принятию Огня и могущие его выдержать. Люди, имеющие в себе хотя бы искры Света-Огня, выдержат натиск огненной стихии. Но не выдержат те, в ком нет даже искры.


1970 г. 054

1970 г. 054. (Янв. 23). В прошлом столетии люди жили совершенно в других условиях жизни. Ее темп был иной. Стремительно идет по планете изменение многих сторон жизни человека, которое накладывает новый отпечаток на все, что окружает человека. Поток жизни ускоряет свой бег. Раньше за десятки лет человек не переживал того, что переживает сегодня он за год. Способы сообщения стали другими. Радио, телевидение, кино, автоматизация производства – все накладывает свой характерный отпечаток на жизнь. Ускорение идет по закону прогрессии. И сознанию необходимо за ним успевать. Мы Говорили о преображении мира, точнее, о преображении сознания. Но ведь это преображение пойдет одновременно и с преображением внешнего окружения человека, а также и с преображением самой планеты. Человечество, воплощая в себе высшие принципы планеты, увлекает за собой и ее в этом сложном процессе космического переустройства мира.


1970 г. 055

1970 г. 055. (М. А. Й.). Спрашиваете, почему не приоткрывается завеса более широко? Во-первых, потому что в условиях города приоткрытие это очень опасно. Во-вторых, только полностью очищенное сознание может перенести это, не подвергаясь угрозе заразы, или одержания, ибо слои пространства различны и созвучие устанавливается по соответствию. На высотах, которых не касается ядовитое дыхание городов, возможны приоткрытие завесы и видения. Но и там многие другие подробности должны быть предусмотрены. И хорошо, что человек защищен завесой от соприкасания с некоторыми явлениями, которые могли бы пагубно отразиться на его психике. И так уже низшие слои астрала стали опасно близки. И так уже массовое одержание становится бедствием человечества. Трудное время, сложное время, время, требующее необычайных мер со стороны Иерархии Света.


1970 г. 056

1970 г. 056. (Гуру). Охрана и защита со стороны Учителя еще не избавляют ученика от необходимости собственного дозора. Бесполезен щит, если своя рука не держит крепко его. Бесполезно и оружие Света, если нет умения пользоваться им. И панцирь не защитит воина от удара врага, если опустит он руки, держащие меч. Точность глаза, твердость руки и бесстрашие сердца нужны в дополнение к вооружению, иначе оно ни к чему.


1970 г. 057

1970 г. 057. (Янв. 24). Для кармы не имеет значения, какие именно страдания приводят человека к пониманию того, чему она учит. Важно, чтобы была достигнута цель. Страдания уйдут – знание останется. Это не жестокость, но целесообразность. Правда, страдающему от этого не легче, ибо приходится все же страдать. Если урок усвоен, страдание, учащее этому уроку, уходит из жизни человека. Когда понята целесообразность страданий, их переносить уже легче. Закон жертвы универсален: растения питают собою насекомых, птиц и животных. А насекомые, птицы и животные питаются и растениями, и одна живая форма – другой. А Носитель Света Полагает душу свою «за други своя». А Высочайший из Них – за мир. Закон жертвы всеобщ.


1970 г. 058

1970 г. 058. (М. А. Й.). Для приобретения силы, самостоятельности и стойкости некоторые периоды жизни приходится проходить одному, как бы без Учителя, как бы без поддержки и в одиночестве явном.


1970 г. 059

1970 г. 059. (Гуру). «Да минует меня Чаша сия» – это природа человеческая подает свой голос перед лицом испытаний. Но они неизбежны, если дух хочет восходить. Так, принятие Чаши есть необходимое условие подвига.


1970 г. 060

1970 г. 060. (Янв. 25). Бывают мученики за веру, мученики за науку, мученики за правду и, наконец, мученики за Свет. Новое сознание рождается в муках. Разновидны они, но неизбежны, и на страдания обречены все идущие по пути Света. Причин к тому много. Главная – это та, что Свет ненавистен тьме и явным и тайным, сознательным и бессознательным прислужникам ее. Они преследуют носителей Света всеми способами, всеми мерами, всеми злыми ухищрениями и пользуются всеми людьми, которые послушны их внушениям. Ядовитое дыхание старого мира не может не касаться носителей Света и не отравлять их сознания, ибо приходится и им жить в этой убийственной атмосфере. Дух, поднявшийся над уровнем обычности, не может не ощущать на себе всей тягости несовершенства жизни, и, кроме всего, велика Ноша мира сего, которую по мере роста светоносного духа приходится ему брать на себя. Так путь Света становится терновым венцом. Так кровоточит терновый венец носителей Света.


1970 г. 061

1970 г. 061. (М. А. Й.). Их жгли на кострах, терзали зверями, убивали, томили в темницах, а вас предают мучениям, не менее тяжким, другими путями и в ином виде, но мучения остаются, и преследователи ярые – все те же, изменившие только свой внешний облик. Так все повторяется сызнова на новом обороте спирали времени в формах внешне иных, но, в сущности, прежних. Не раз уже пострадали в прошлом от них, ненавистников Света, страдаете и сейчас за Имя Владыки, ибо поднятие руками своими Светоча Его Имени неотвратимо навлекает на вас ярость тьмы. Но конец Кали Юги означает и конец темного века, и тьмы, царствовавшей в нем. Знайте, что последние дни царствования темных означают сужденную непреложно победу Света и наступление Новой Эпохи Сатиа Юги.


1970 г. 062

1970 г. 062. (Гуру). Трудно? Да, очень, и все же надо держаться и выстоять до конца. Все выдержанные прежде успешно испытания могут быть сведены на нет, если последнее не выдержано. Потому все силы духа надо напрягать, чтобы выйти победителем и из испытаний текущих. Надо знать, что бесконечных испытаний не бывает.


1970 г. 063

1970 г. 063. (Янв. 26). Слушайте голос духа. Примите Указ быть со Мною всегда в духе, отойдя от себя, от своего личного «я». Или Мое, или свое! Чем наполняется сознание? Спасение в духе. Выход и решение надо искать не в жизни личности малой и временной, но в непреходящем. А непреходящее только в духе. В духе ищите решение, он жизни обычной поверх. Даже день вчерашний проходит, а дух остается. Даже жизнь земная пройдет, но останется дух. Башня духа над миром земной суеты возвышается прочно, как скала над бушующим морем. Сознание, погруженное в мятущиеся волны житейского моря, брызгами разлетится, но устоит на скале духа, если утвердилось на ней.


1970 г. 064

1970 г. 064. Нам часто приходится рассматривать одно и то же положение с различных точек зрения и под разными углами, чтобы углубить и расширить его. Это не повторение, но расширение понятия до его возможных пределов. Но где эти пределы, если все существует в Беспредельности и всеми своими сторонами касается ее? Так, понимание можно углублять беспредельно. Когда углубляетесь мыслью в формулы жизни, даваемые Нами, касаетесь Беспредельности и чуете неисчерпаемость мысли. Порою краткая формула может нести в себе неиссякаемое сокровище мысли, пульсирующей светом своим века и переживающей время. И каждый человек, могущий с ней созвучать, от нее почерпает. Спросят: почему столько Даем? Ответьте: надо дать так, чтобы хватило на всех и чтобы каждый нашел по себе. Не на сегодня Даем и не на завтра, но на будущее, не ограниченное пониманием текущего момента.


1970 г. 065

1970 г. 065. (М. А. Й.). Даже в ритм каждодневного Общения невозможно войти, от себя не отрешившись. Но самоотвержение от себя необходимо для того, чтобы контакт состоялся. А сколько всевозможных и постоянно мелькающих условий мешает ему и требует постоянного преодоления, то есть приложения силы. Недаром Сказано, что «Царствие Божие силою берется». И требуются великое упорство, настойчивость и постоянство в этом несломимом устремлении к Свету. Мелькающие огоньки устремлений, сколько их угасает под дуновением тлетворного дыхания ветхого мира! И как трудно нести огонь устремления среди жизни обычной! Великим Служением называем этот подвиг несения Света среди не знающих Света людей.


1970 г. 066

1970 г. 066. (Гуру). Каждая трудность требует труда для ее преодоления. Труд, в свою очередь, требует огня, чтобы быть эффективным. Чем больше труда, тем больше огня. Вот почему трудности, препятствия и противодействия приветствуются учеником, понимающим, в чем заключается тайна преуспеяния. И, когда это понимание прилагается им в жизни без огорчений, сетований и недовольства, Радуется Учитель восхождению побеждающего себя духа.


1970 г. 067

1970 г. 067. (Янв. 27). Нетвердо Учение в руках не прилагающих его в жизни. Каждое строительство требует ладных людей. Ладность зависит от лада, на который настроен человек. Каждый обычно настроен на определенный лад. Нехорош лад раздражительности или уныния. Много есть нехороших ладов. Но любой лад можно перестроить. Хороший настройщик должен уметь настраивать себя на любой лад. Пора бы уже давно научиться настраивать себя на желаемый тон вместо того, чтобы позволять чему бы то ни было настраивать его по-своему. Плывущий в своем челне сам держит руль в своих собственных руках и сам направляет свой челн как хочет и куда хочет.


1970 г. 068

1970 г. 068. Человек или сам владеет собою, или безвольно отдается во власть обстоятельств и людей и позволяет им влиять на себя. Можно представить себе, какую печальную участь готовит себе такой непротивленец в мире астральном, где противиться его вихрям может только сильная и закаленная воля. И как же там можно помогать другим или защищать других, если себя самого защитить не может слабая воля. К вопросу о развитии воли подойдем с пониманием. Он очень важен. Не всякую волю полезно развивать, но лишь волю, направленную на добро. Слабые и безвольные существа не пригодны для эволюции. В природе выживают сильные и стойкие виды. Сколько прекрасных духов погибает из-за отсутствия стойкости воли. Можно ли доверить Учение нестойкому человеку, даже если он и хороший? Даже разбойник может явить больше стойкости, преданности и устремления, чем безвольное и слабое ничтожество или такая же добродетельная хорошесть. Мерки суждения Учителя в отношении учеников совершенно другие, не похожие на обычные. Намечая учеников, следует применить всю глубину понимания пригодности человека и полезности его для эволюции.


1970 г. 069

1970 г. 069. (М. А. Й.). Немалая воля нужна, чтобы устоять в Учении в современных условиях жизни. Это граничит уже с подвигом и геройством, ибо выдерживать натиск противодействующих сил приходится одному и как бы без видимой помощи и в окружении непонимания и равнодушия к задачам эволюции и вопросам духа. И только сознание пространственного значения несения Света помогает выдерживать эту непосильную ношу и двигаться по пути. Велико значение подвига несения Света. Кто может его оценить? Все так заняты собою и своими делами, что им не до Света и не до вопросов духа, времени и так не хватает, чтобы управиться с огромной массой мелких житейских хлопот и забот. Люди полны мелкой занятостью. Смерть ей полагает предел. Но что же с собой взять туда, в Мир Надземный тем, кто не позаботился о ценностях и накоплениях непреходящих сокровищ духа, неотъемлемых даже смертью?


1970 г. 070

1970 г. 070. (Гуру). Принесем и мы камни свои на построение Светлого Града. Как же построить его, если строители не принесут материал. Каждый может помыслить о том, что принести и сколько, и порадоваться, если приношение это не умалено. Ценно приношение каждодневное. Каждый может спросить себя: «А что принесу я сегодня?» Так из каждодневного приношения складываются громады, и Град Света растет. Осознание себя в рядах строителей Нового Мира силу дает выполнить свой долг до конца.


1970 г. 071

1970 г. 071. (Янв. 28). Каждый работник Света подвержен нападению темных. Нападения эти целью имеют пресечь его путь и отвратить от Иерархии Света. Слабые могут и отдаляться. Но дух сильный при каждом нападении или углублении тяжелых условий только еще плотнее примыкает к Учителю и становится еще сильнее именно благодаря им. И тогда каждое очередное наступление тьмы служит ему для сближения со своим Иерархом.


1970 г. 072

1970 г. 072. (М. А. Й.). Разве мы когда-нибудь кому-нибудь говорили, что путь легок? И теперь видите сами, насколько он труден. И чем дальше, тем труднее становится он. И потому так мало доходящих. И потому только несломимая стойкость побеждает и позволяет выдержать до конца. Не оставлен и не покинут никто, но некоторую часть пути надо пройти самостоятельно, как бы одному, как бы без поддержки и помощи. Как же иначе непоколебимо утвердиться в Свете, как не пройдя через все?


1970 г. 073

1970 г. 073. (Гуру). Если земную жизнь надо дожить до конца и через все сужденное кармой пройти, то не лучше ли пройти через все это достойно, как подобает герою духа? Не честь, если кто будет искать забвения в вине и наркотиках. Не честь, если кто свернет с пути Света во тьму. Венец Света увенчает чело победителя.


1970 г. 074

1970 г. 074. (Янв. 31). При всех условиях человек – кузнец своего счастья. И только жертвенное Служение людям Носителей Света вызывает тяжкие следствия уже не как результат каких-то ошибок, но как следствие жертвы. И чем больше жертва, тем более горька Чаша яда земного и тем более тяжела Ноша мира сего. Здесь нет никакого противоречия, ибо жертва эта добровольна и обычно приносится она сознательно. И не ради собственного благополучия или счастья Выходят на Великое Служение Великие Духи, вызывая на себя натиск тьмы и являясь фокусом, разбивающим ее волны. Когда наступит Эпоха Майтрейи, положение изменится, ибо темные с планеты уйдут и кончится время убийств и распятия Носителей Света. Но конец Кали Юги особенно чреват чудовищными деяниями тьмы. Ведь это тьма изощряется в изысканиях лучших методов массового убийства людей и усовершенствовании бактериологического и химического оружия и отравления всего живого. Последствия всего этого ужасны, и ужасна судьба делателей зла. Конец Кали Юги означает конец их существованию, конец человеконенавистничеству и злобе, конец несчастиям, бедствиям и неуравновесиям, которые потрясают мир. Новая Эпоха будет утверждаться под знаком сотрудничества всех и во всем.


1970 г. 075

1970 г. 075. (М. А. Й.). Не поражайтесь особенностям текущего времени и тому, что разновесие планеты так тяжко отзывается на организме. Особенно страдают при этом наиболее чуткие духи. Планета очень больна, болеют и люди, как никогда. Силою духа еще как-то можно бороться против всеобщего разложения, но не чуять нельзя, насколько оно велико.


1970 г. 076

1970 г. 076. (Гуру). Только вдумайтесь: главы государств и правительств ведут самые бесчеловечные войны, применяя самое смертоносное оружие и самые недозволенные методы уничтожения людей ради наживы и прибылей своих монополий и ограбления других народов.


1970 г. 077

1970 г. 077. (Фев. 1). Спасение – в башнях духа. Ни в чем внешнем его не найти. Обычными мерами уже не удержаться. Натиск стихий, выведенных из равновесия, очень силен. Но дух несокрушим, если сознание сосредоточивается на нем, но не на чем-либо внешнем. Старый мир обречен, так же как и все, что цепляется за него и связывает себя с ним. Не в прошлом, но в будущем решение мира. В пропасть стремится мир старый, ослепленный безумием. Он уже не останавливается ни перед чем. Он рассчитывает на безнаказанность. Об ответственности забыли сторонники старого мира. Углубляется пропасть между полюсами Света и тьмы. Великое Разделение пойдет до конца, от края и до края.


1970 г. 078

1970 г. 078. (М. А. Й.). Не пытайтесь низвести до себя целительную силу Иерархии Света, но сами стремитесь подняться до Нее, чтобы войти в орбиту Ее жизнедательных Лучей. Внизу не на что опереться. Только прочно утвердившись на Лестнице Иерархии, можно удержаться под натиском тьмы.


1970 г. 079

1970 г. 079. (Гуру). Волны хаоса смоют все преграды и затопят не примкнувшие крепко к Иерархии сознания. Надо держаться неотделимо, не отрываясь ни на мгновение. Опасность велика, если приходится так упорно о ней говорить. От явления Учителя не отвлекайтесь. Конечные, трудные сроки пришли.


1970 г. 080

1970 г. 080. (Гуру). Беда вся в том, что строят на песке, на своих личных предположениях, желаниях и расчетах, но не на Основах, не на Камне Вечного Основания Жизни. А потом приходят в отчаяние, когда все личные построения распадаются как карточные домики от столкновения с действительностью. Прочно, не боясь разрушения, можно строить только на непреходящем. Все остальное развеяно будет по ветру как сухие осенние листья.


1970 г. 081

1970 г. 081. (Фев. 3). Судьба не щадит Носителей Света. Все были растерзаны, умучены, гонимы. Закон жертвы требовал искупления. Страданиями своими Запечатлевали Они даваемое людям знание. Неисповедимы Пути Высшей Воли. Дать восходящему духу все блага земные и все благополучие – значит пресечь его восхождение. Потому не щадит жизнь избранников своих. Потому каждый Носитель Света, или Дух, пламенно устремленный к Свету, Проходит через страдания. Не позавидуйте благополучникам, ибо печальна их участь.


1970 г. 082

1970 г. 082. (М. А. Й.). Радость служения Свету Света Носитель Несет в сердце Своем неумаленной, несмотря на то, что велика тягость Ноши мира сего. И большой и малый Носители Света Несут Свою долю, Несут, не ропща, не ожесточаясь, не жалуясь и не падая духом. Сила духа сосредоточена на том, чтобы дать людям то, что Они в состоянии им дать. Личные интересы и удобства забыты. Не о себе, но о мире, но о людях забота. Личное заменяется сверхличным и общечеловеческим. Большое «Я» заступает на место малого. Так Идет через жизнь Служитель Света в Великом Служении людям.


1970 г. 083

1970 г. 083. (Гуру). Вот почему так много званых и так мало избранных. Видя мудрость и силу Великого Духа, каждый хочет к Нему приобщиться и отвечает на Зов. Но тернист путь и долог, и испытания тяжки. Ведь приходится идти тропою, проложенной Позвавшим, то есть в той или иной степени проходить то, через что Прошел Он. И вот тут земное и Надземное вступают в борьбу за власть над сознанием, и результат борьбы определит, станет ли позванный победителем или побежденным.


1970 г. 084

1970 г. 084. (Фев. 4). Мерки обычные не годятся для суждения о явлениях духовного порядка. И там, где, кажется, ущерб, разорение или неудача, именно там готовится богатая жатва духа. Несоизмеримы миры плотный и Тонкий. И страдания, испытываемые на Земле, для устремленного духа оборачиваются плодоносными нахождениями, следствия которых сторицею вознаграждают человека за все, что он претерпел. Так уж устроена жизнь, что через страдания и смерть формы жизнь приобретает ценнейшие наслоения, необходимые для дальнейшего развития того, что облекается данной формой. Этот центр средоточия жизни имеется и в человеке, и в животном, и в растении, и даже в атоме. В человеке он сосредоточен в его Бессмертной Индивидуальности, у растения – в центре семени. Он может расти, развиваться и эволюционировать беспредельно. По лестнице жизни продвигаются вперед и эволюционируют все формы, подчиняясь закону циклов и ритма. Жизнь в Беспредельности сущей бессмертна, и в потенциале своем атрибутом бессмертия обладает каждая проявленная форма. Даже наука признала вечность материи и жизни, то есть бессмертие их.


1970 г. 085

1970 г. 085. (М. А. Й.). Как примирить сознание ученика с теми страданиями, через которые неизбежно приходится ему проходить? Слова и мысли остроту переживаний не уничтожают. Окружающее облегчения не приносит. Пространственные нагнетения невыносимы. Где же искать и облегчения, и утешения? В подвиге, в том, чтобы, несмотря ни на что, стремиться все-таки помогать людям. В этом забвении себя заключаются и решение, и единственный выход.


1970 г. 086

1970 г. 086. (Гуру). Суждение Учителя от суждения обычного отличается очень. Нет подвига без самоотвержения. Ковер подвига устлан самоотверженностью.


1970 г. 087

1970 г. 087. (М. А. Й.). На Земле расстояния, то есть близость и дальность, измеряются километрами, в Мире Надземном – устремлением и состоянием духа. Мысль, приводящая там в движение все, преодолевает расстояние мгновенно. Если человек овладел мыслью, он направляет свои полеты, если мысль владеет человеком, она двигает его туда, куда устремлена. В Мире Тонком царствует мысль. Вот почему овладеть мыслью необходимо. Состояние там – по сознанию, но сознание живет мыслью, и возможности творчества духа открываются перед ним. Сияющи и светоносны они для чистого сердца.


1970 г. 088

1970 г. 088. (Гуру). Когда приоткрывается завеса, вдруг близким становится все, и сужденное будущее звучит на ключе непреложности. Но, когда закрываются очи души и пелена обыденности закрывает горизонт, все куда-то уходит, уходит и радость ощущения того, что было рядом. От состояния сознания так много зависит и умения настраивать его на желаемой волне. Учитель с нами всегда, но сонастроенность так часто страдает.


1970 г. 089

1970 г. 089. (Фев. 6). «Я с вами всегда», но осознается это в пространстве Света. Объединение – в Свете. В свете своем увидите Свет Мой. И надо, чтобы свет свой разгорался. Все отдается, чтобы получить.


1970 г. 090

1970 г. 090. Каждое положение Учения нуждается в утверждении рукой и ногою своею. Если оно утверждено кем-то другим, то для ученика нет в этом никакой пользы, ибо чужой опыт, чужое знание и чужая сила не являются его достоянием. Все достигается своими собственными усилиями и трудом. Есть много желающих погреться у чужого огонька и даже переносить на себя чужое преуспеяние. Явление это очень печально тем, что самообман прекращается, как только самообманщику приходится встать на собственные ноги и оказаться одному. Одиночество – очень хорошая проверка своих сил и своих действительных достижений. И многие оказываются несостоятельными.


1970 г. 091

1970 г. 091. (М. А. Й.). Там, где все сливается в одно, обычные различия или разделения значения не имеют. Древо единого знания может иметь много ветвей, но у него один ствол. Мудрый, созерцая ветви, никогда не забывает о стволе и не смущается тем, что они отличаются одна от другой. Многие ветви единого древа служат ему украшением.


1970 г. 092

1970 г. 092. (Гуру). В пространстве Света, где все едино, исчезают разделения человеческие. Трудно представить себе, как миллиарды противоречий жизни вдруг исчезают и заменяются гармонией и согласованностью, как прекращается борьба и духи восходят, внутренне примиренные, в Обитель Отца Своего. Но имеем свидетельства, что это действительно так. И даже на Земле Высокие Духи Испытали тот мир, который выше всякого разумения. Чем ниже сферы проявленной жизни, тем они дисгармоничнее. Чем выше, тем согласованнее. Есть сферы гармонии высшей. Это Сферы Света, там Свет высшего напряжения.


1970 г. 093

1970 г. 093. (Фев. 8). Личность человека, которой владеет его низшее «я», его самость, совершает поступки и дела, которые во вред не только его сущности, но даже и физическому телу. И пьяницы, и наркоманы, и курильщики, и порочники – все разрушают свое физическое тело. Обуздать своеволие самости нелегко. Люди уходили в леса и пустыни, предавались самоистязаниям, изнуряли себя постами и молитвою и применяли много других суровых методов, чтобы смирить тело, вернее, астрал. Самость хочет самоудовлетворения, богатства, потворства всем своим желаниям. Но человек воплощается совсем не для того, чтобы ублажать тело и астрал, а для того, чтобы собирать нужные элементы опыта и знаний для своего высшего «Я», для своей Бессмертной Триады, для своей Индивидуальности. И самость является для этой последней главным врагом. Эволюция совершенно не считается ни с интересами личности, ни с ее желаниями, если они мешают накапливанию нужного опыта для высшего «Я» человека. Поэтому все огненно устремленные к Свету Духи так часто Проходят на Земле через тяжкие страдания. Их личность яро приносится в жертву интересам Их Индивидуальности. Великие Духи Понимали, ради чего приходится Им принимать на Себя тяжелый крест жизни. Высшее «Я» живет любовью ко всему сущему и, конечно, любовью к людям. Эта любовь требует служения человечеству и полного забвения себя, своей личности и ее интересов. Личность распинается на кресте жизни во имя Бессмертной Индивидуальности человека, высшей целью которой является служение людям, а двигательной силой – любовь к ним. Именно мудрость понимания смысла Индивидуальности, ее задач и интересов заставляет человека сознательно, без жалоб, ожесточения и с радостью встречать трудности, препятствия, огорчения, боли и страдания, зная, что ради слияния со своим высшим «Я» необходимо побороть, обуздать и подчинить свое низшее «я» и овладеть им. Разве Владыки не Знают, через какие страдания приходится порой проходить Носителям Света? Знают и Видят. И если не Спешат прекратить эти страдания, значит, через них достигается нечто такое большое, что оно сторицею компенсирует новыми достижениями все, что приходится претерпевать. Все распятые, умученные, убиенные и растерзанные Служители Света Прошли через жизнь на Земле победителями Своего малого «я», Прошли во имя Любви и Служения человечеству. Конечно, Высшие Силы Могли бы остановить этот процесс, но Великое Служение добровольно, а бессмертие и слияние со своим высшим «Я» достигаются только теми, кто добровольно берет крест свой и следует путем, который Указал Я, Прошедший и Познавший весь Путь.


1970 г. 094

1970 г. 094. (М. А. Й.). Да! Душа может «скорбеть смертельно» в предвидении тягости креста, но дух мужественно принимает Чашу. В этом все величие Жертвы Великой. Понимание величия этого подвига силы дает сознательно и мужественно нести свой крест жизни и преодолевать все, что мешает победно идти по пути Света.


1970 г. 095

1970 г. 095. (Гуру). Как полезно каждое отягощение обстоятельствами! Учитель Радуется, когда Видит, как из каждого такого отягощения сознательно извлекается преподаваемый им урок. Плодоносно такое мудрое продвижение, и стремительно, и победно оно. Побеждающему помогают все токи и силы пространства.


1970 г. 096

1970 г. 096. (Фев. 9). У тела есть свои потребности, которые необходимо удовлетворять, чтобы оно могло жить. Это потребность есть, пить, спать и так далее. Отдавая должное телу, нельзя допускать, чтобы эти потребности овладевали человеком и были вне его контроля. Известны примеры чудовищного обжорства и многих других неразумных излишеств, которые подчиняли себе человека. Власть над телом нужна для того, чтобы быть свободным в Мире Надземном от земных притяжений и телесных привычек, которые, если от них не освободиться, овладевают сознанием и создают для него иллюзии земных пережитков. Человек, свободный от них, может жить яркой, интересной и полной всевозможных впечатлений пространственной жизнью, погружаясь в сферы, созвучные его устремлениям. Не так уж трудно представить себе мир музыканта, живущего в сферах звуков, когда он может творить, не ограниченный земными условиями. Надземное творчество доступно, и именно в тех областях, куда человека влечет его устремление. И, когда устремление свободно от плотных земных элементов, оно получает законное удовлетворение, притягивая к себе возможности его осуществления. Осуществляются в воображении и низкотелесные устремления, но погружают человека в беспросветное, в низшие слои астрала, и пресекают его восхождение. Широкое поле для труда и для творчества открывается светлому духу. И познавать, и учиться можно в Мире Надземном, можно помогать людям, так же нуждающимся в помощи, как и на Земле, и так же стремящимся к знаниям. Но для этого надо освободиться от земных притяжений.


1970 г. 097

1970 г. 097. (М. А. Й.). Мира земного в сознании разрушать не нужно, но добавить к нему понимание Тонкого Мира необходимо, чтобы иметь полноту ощущения сущего. Мир останется все тот же, но расширенный и углубленный осознанием не видимого телесными глазами аспекта. Даже обычными красками может художник передавать нечто гораздо большее, чем передает фотография. Даже под внешнею маскою может безошибочно чуять утонченное сердце внутреннюю сущность человека. Познание Незримого Мира открывает внутреннюю сущность вещей и дает им полноту и выпуклость изображения. Второе зрение открывает чудеснейшие возможности понимания скрытых сторон окружающего нас мира.


1970 г. 098

1970 г. 098. (Гуру). Часто человек хочет сбросить с себя те или иные кармические обстоятельства, упуская из виду, что освобождение от них – в нем самом и что они не оставят его до тех пор, пока он не освободится от них в духе. И рабство, или зависимость, и освобождение – в духе. В себе самом надо найти, что именно связывает и ставит его в подчинение внешним условиям, чему именно дал он власть над собою и что держит его связанным в духе.


1970 г. 099

1970 г. 099. (М. А. Й.). В ожидании наступления Сроков сознание настраивается на ключе готовности. Многое придется просто оставить. В Новый Мир придется входить без всякой поклажи, но в полной готовности к Служению людям. Нуждающихся в помощи будет так много. Непонимание происходящего и ужас перед непостижимым породят смятение. Нужно успокоить, объяснить и помочь восстановить равновесие. Но не к кому будет обратиться, кроме тех, кто знает. Каждая крупица знания будет очень нужна.


1970 г. 100

1970 г. 100. (Гуру). Трудно представить себе, что где-то уже решено все и что старый мир доживает последние дни. Нелегкими они будут, не все выдержат напряжение. Тем, кто в готовности встретит, легче будет выдержать волны.


1970 г. 101

1970 г. 101. (М. А. Й.). Эпоха Майтрейи есть эпоха сердца. Жестокость, человеконенавистничество и злоба покинут планету. Добросердие место их в жизни займет. И в корне изменится жизнь. Старому миру в ней места уже не будет. Сама атмосфера, очищенная новыми лучами, станет другой, и легко и радостно будет дышаться. Даже невозможно представить себе, насколько загрязнена аура Земли. И только по степени ее давления на психику человека и все живое можно судить о пространственном неблагополучии.


1970 г. 102

1970 г. 102. (Гуру). Каждый человек, устремленный в будущее, рисует его себе по-своему, но не по ограниченному воображению отдельного человека будет твориться оно, но в масштабах, превосходящих это воображение. Одно можно только сказать, что мир старый, мир крови, войн, насилия и жестокости, вспоминаться не будет и не придет уже больше на сердце.


1970 г. 103

1970 г. 103. (Фев. 13). Как трудно найти границу между жалением и состраданием, хотя воздействие того и другого на сознание совершенно явно. Жаление заражается психическим состоянием того, кого оно жалеет, опускается в его беспросветность, и оба оказываются в яме. Сострадание же, наоборот, действенно помогает, возвышая до себя человека, нуждающегося в помощи, и вытаскивая его из состояния омрачения и подавленности. При личной заинтересованности нелегко сохранить равновесие и не поддаться переживаниям страдающего существа и тем самым не оказаться бессильным помочь. Сострадание берет на себя чужую боль или тяжесть, преодолевая их в себе и освобождая от них другое существо, жаление же погружается в них, ничего никому не облегчая.


1970 г. 104

1970 г. 104. (М. А. Й.). При всей глубине сочувствия чужому страданию нельзя позволять себе утрачивать равновесие, ибо утрата его делает человека беспомощным, то есть неспособным оказать реальную помощь. Потому сочувствие допускается лишь при условии незаражения омраченным состоянием страдающего. Спокойная, светлая, ясная аура оказывает действительную помощь, если светоносность не нарушается эмоциональным неуравновесием страдальца.


1970 г. 105

1970 г. 105. (Фев. 14). Последнее разделение человечества означает, что степень светоносности или отемнения ауры каждого человека определит принадлежность его к полюсу тьмы или Света. Как бы нестираемая печать ставится на человеке, указывающая – от тьмы он или от Света. Когда пробьет час последний, Ангел Смерти пролетит над Землею, поражая тех, кто обрек себя на смерть. И уже ничто не спасет предавшихся тьме. Если не прекратить беззакония, они уничтожат человечество и разрушат планету. Иерархия Света на страже Стоит.


1970 г. 106

1970 г. 106. (М. А. Й.). Происходящее на планете показывает, что обычными мерами разрушителей и отравителей не остановить. Нужны меры космические. Только подумать, какие страшные орудия массового уничтожения создают и накапливают враги человечества. Газы, бактерии, ядерное оружие массового уничтожения заготавливаются в количестве, достаточном для уничтожения всего живого! Ужас происходящего не доходит до сознания множеств. Но от этого опасность лишь возрастает.


1970 г. 107

1970 г. 107. (Гуру). Даже трудно представить себе, при каких невозможных условиях ярого противодействия приходится вести эти записи. Все приложено к тому, чтобы прекратить. И, если они все же продолжаются, несмотря ни на что, значит, велика и сила противления темным злоделателям. «Ядовитые времена» пройдут, а с ними уйдут с планеты и служители зла, и жизнь станет иною. «Претерпевшие же до конца спасены будут».


1970 г. 108

1970 г. 108. (Фев. 16). Мы Применяем методы руководства, часто не доступные пониманию ученика. Поэтому с его стороны требуется доверие безусловное. Когда вместо «мокрой кисеи» – крепкий круг самозащиты, его легко покрыть Моим Лучом как куполом безопасности и охраны от тьмы, ее пособников и сознательных и бессознательных исполнителей ее внушений. И если к осознанию этого (обстоятельства) привели жизненные невзгоды, то надо понять, как мудро Учитель Ведет, допуская эти испытания. Невзгоды уйдут – знание и опыт останутся, ибо достаются дорогою ценою. Ашрамы нужны как крепости, защищающие от зла и злых, а также – и башни духа. Но и крепостям, и башням нужны основания. Сергий Строитель Древнюю Твердыню русского народа строил всю жизнь. Простоит она века и явит свою еще мощь, нерушимую временем и событиями. Но можно также идти через жизнь и сознанием – где я, там и дом, там и Ашрам мой, или башня духа, связанная лучами с Твердыней. Об этой пространственной связи с основной Твердыней Иерархии Света, связи, утвержденной ее Лучами, следует знать, следует думать и ярко представлять себе ее сияющей Светом в пространстве над планетой и являющей собою планетную сеть Света, объединяющую всех ее участников и строителей в одно, в Единое целое. Магнитное поле Света, окружающее каждый Ашрам, крепость или башню духа, распространяется широко вокруг, поляризуя всю атмосферу и создавая особые психические условия. Кроме того, лучи, самоисходящие из данного центра, могут действовать и на далекие расстояния и иметь особое назначение. Как бы в миниатюре – уподобление Великой Твердыне. То, что утверждено на Земле, повторено и умножено в Мире Тонком. Велико значение этих пространственных Светочей Духа, велико Их именно пространственное значение. Без Них все потонуло бы во мраке. Так и каждый человек, за исключением носителей тьмы, является Большим или малым Носителем Света, сознательно или бессознательно связанным с Фокусом Света планетным. Именно надо осознавать себя участником и членом Великого Коллектива Сил Светлых, объединенных в одно целое сияющей сетью Света, покрывающей всю планету. Большое значение имеет сознательное объединение через посредство лучей мысли с далекими и близкими сотрудниками Иерархии, разбросанными широко по лику планеты. Каждая ниточка Света укрепляет и усиливает планетную сеть. Из Башни Твердыни «протянуты Руки и струятся Лучи», мощно поддерживающие эту светоносную сеть духа.


1970 г. 109

1970 г. 109. Если будет прочно усвоено, что из каждого препятствия, трудности и страдания, то есть из каждого испытания, извлекается нечто очень полезное, чего нельзя получить иным путем, и если вдобавок к этому еще удается понять, что именно принесло данное испытание, то успех постоянного и непрерываемого восхождения обеспечен. Ибо часто вместо того, чтобы извлекать сок опыта и знания, незадачливый ученик занимается своими переживаниями и погружается в них, забывая главную цель и тем задерживая свое продвижение. И если эволюция в своем поступательном движении не считается с переживаниями и даже страданиями живых существ, то и дух, сознательно вошедший в великий эволюционный поток, не должен считаться со своими личными переживаниями и уделять им столько внимания, чтобы они заслонили цель жизни и истинную цель и смысл человеческих страданий и переживаний. Борьба за существование, сопровождающаяся обычно трудностями и страданиями, в конечном итоге является борьбою духа за право на жизнь, за право на бессмертие и вечную жизнь.


1970 г. 110

1970 г. 110. (М. А. Й.). Богатая и яркая по внутреннему содержанию духовная жизнь внешне может казаться бедной, и неинтересной, и бессодержательной. И хочется, чтобы и внешняя активность духа соответствовала бы его накоплениям. Но это не всегда возможно. И тогда говорим: терпение. Придет время для полного проявления всех способностей духа. Но пока их надо накапливать, ибо расход энергии будет велик и знания потребуются большие. И надо поверить, что Учитель озабочен тем, чтобы дать лучшие условия для продвижения духа. Но эти лучшие условия совсем не означают удобств тела, спокоя и внешнего благополучия, а часто даже наоборот. Интересы духа и тела далеко не всегда совпадают.


1970 г. 111

1970 г. 111. (Гуру). Чтобы башня являла собою прочную защиту, недостаточно заложить только прочный фундамент, нужно еще возвести прочные стены. Также и башня духа требует стен. Даже Твердыня ограждена прочными стенами. Имеющий уши пусть слышит и применит незамедлительно.


1970 г. 112

1970 г. 112. (Фев. 17). Даем импульс, предоставляя остальное свободной воле. Зеркалом будьте, отражающим действительность. Но даже и зеркало отражает лишь то, на что направлено или к чему оно обращено. Потому так много зависит от того, куда и на что обращено сознание. Мир так велик, и в нем столько предметов, вещей и явлений, что без точно оформленного устремления восприятие его не будет планомерным и целеустремленным. Если взять, к примеру, десяток людей, то нетрудно убедиться, насколько различаются восприятия окружающего их мира у каждого из них. И обычно восприятия эти хаотичны, ибо люди не знают, куда идут и зачем, для чего живут и что такое жизнь духа. Много бесцельно блуждающих духов. Но даже и поставившие перед собою определенную цель, вроде карьеры, достатка или чего-либо другого в этом же роде, ограничивают ее коротким сроком в несколько лет или одной жизнью. Отсюда все нелепости и противоречия жизни. Неверная предпосылка порождает такие же следствия, и люди заходят в тупик. Только принятие Основ дает возможность осмыслить земное пребывание и понять великое значение жизни.


1970 г. 113

1970 г. 113. (М. А. Й.). Как просто и легко играет музыкант на скрипке, как свободно бегают пальцы по струнам и без задержки льется прекрасная мелодия. Пора бы понять, сколько трудов, усилий и настойчивости кроется за каждым достижением человека. Такое понимание совершенно освобождает от зависти к чужим достижениям и даже к чужому счастью или благоденствию, ибо все имеет свою заслугу в прошлом. В мире причинности все приносит свои следствия. И так важно уметь творить причины, приносящие добрые следствия.


1970 г. 114

1970 г. 114. (Фев. 18). Воздействие цветов на человека происходит через посредство запаха, цвета и аурических излучений цветка. Степень воздействия зависит от чуткости воспринимающего аппарата. Воздействия эти бывают положительные и отрицательные. Есть цветы ядовитые, есть целебные. Цветочные масла еще найдут широкое применение в медицине именно в смысле воздействия на психику человека. Масла искусственные, конечно, не имеют этой силы, ибо если они минерального происхождения, то они лишены праны. Скрытые свойства вещей, предметов и явлений наука еще не признает и не видит разницы между веревкой, на которой повесился человек, и веревкой, на которой сушат белье. Между тем аурическое насыщение каждой из них различно, и не мешало бы скептикам положить под подушку веревку, прервавшую жизнь человека, и отметить свое ощущение. Будет время, когда тончайшие аппараты позволят делать снимки аур не только человека, животных и растений, но и предметов. И тогда скрытая сторона вещей станет доступной изучению. Живем в мире, наполненном явлениями, скрытыми от глаза, слуха, обоняния, осязания и вкуса, в то время как эти явления существуют и воздействуют на человека. И чуткие натуры ощущают эти незримые и неслышные касания вещей. Только сердце может безошибочно сказать: «Эта вещь мне приятна, а эта отталкивает». Но для этого нужно, чтобы сердце проснулось.


1970 г. 115

1970 г. 115. (М. А. Й.). Природа вещей не доступна сознательному пониманию обычного человека, хотя бессознательно люди отлично разбираются в атмосфере домов, старых замков, городов, говоря, что одни им нравятся, а другие – нет. Требуется лишь обратить иногда особое внимание на эти ощущения, чтобы начать отдавать себе отчет, почему они имеют место и возникают в сознании. Касание Учителя часто просто открывает глаза ученика. Предварительное допущение в мыслях возможности явления открывает ему вход. Только отрицание – как дверь, запертая на тяжелый засов. В этом отношении утверждение всегда положительно, так как всегда что-то дает. Отрицание всегда мертво, ибо убивает возможности.


1970 г. 116

1970 г. 116. (Гуру). Непревзойденная красота истинных произведений искусства силу свою получила из Сфер Высших. Да! Есть Сферы Незримого Мира, насыщенные красотою и гармоничные во всех формах своего выявления. Красота и безобразие – такие же антиподы, как Свет и тьма. И если Свет и Красота – синонимы, то синонимами будут безобразие и тьма. Орбиты этих двух антиподов проявления земного мира можно расширять, включая в каждую из них соответствующие явления. И если в орбиту Света включить гармонию, созвучие, вдохновение, добросердие, великодушие, мужество, подвиг и все прочие положительные и светлые качества духа, то в орбиту тьмы войдут противоположные им, и прежде всего злоба, жестокость и человеконенавистничество. Определив орбиты этих антиподов, уже нетрудно сознательно примкнуть к той, которая притягивает к себе сознание. Нужно только добавить, что если орбита тьмы ограничена кругом своего проявления, то орбита Света не имеет границ.


1970 г. 117

1970 г. 117. (Фев. 19). Когда мираж личности рассеивается и представление о себе как о малом земном «я» данного воплощения исчезает, человек этого почти не замечает, так как свое «Я» и самого себя он ощущает так же ярко или даже более ярко, чем раньше. И если даже он все забывает о последнем воплощении, то это не отражается на полноте его осознания своего «Я», своей уже не личности. Что же остается от земной личности каждого определенного воплощения? Тело физическое сбрасывается и превращается в прах. Эфирный двойник растворяется. Низшая триада полностью исчезает. Низшая дуада, состоящая из четвертого и пятого принципов, становится шелухою, сосредоточившей в себе все психические и астральные свойства земной личности, но лишенной ясности и полноты сознания и способности мыслить свободно, ибо смутное, рефлекторное и автоматическое мышление шелухи, подобно попугаю, может только полусознательно бормотать то, что делал человек сознательно, когда жил на Земле в теле. «Я» человека поднимается выше, унося с собою представление о себе, не нарушенное в своей полноте утратой своей земной личности. Важно очень понять, что умирает в человеке и что именно подлежит смерти. Элементы непреходящего не умирают и остаются с ним навсегда, все же земное, связанное с личностью, обречено на смерть. Астральная шелуха тоже растворяется постепенно в пространстве. Но Бессмертная перевоплощающаяся Индивидуальность продолжает жить сознательной и полной жизнью, если сброшенная и исчезнувшая земная личность собрала и накопила для Нее достаточно материала для Ее сознательной жизни в Надземном. Если нет, Она воплощается снова и снова порождает новую личность, чтобы через ее посредство собирать в новой жизни земной элементы бессмертия, столь нужные ей для жизни на Высших Планах Бытия. Поэтому очень важно, живя на Земле в плотном теле, научиться отделять в своем сознании преходящее от непреходящего, временное от вечного, телесное от духа и помнить, что с собою в будущее можно взять только то, что от духа, что от непреходящего, все же остальное придется оставить. Можно при этом понять, в каком ярком, сильном и плотном мире иллюзий живет на Земле человек, в мире, который обречен на полное разрушение, как только смерть разрушает физическое тело. «Царство Мое не от мира сего» – можно ли более ясно выразить, в чем именно заключается мир Надземной действительности, в котором дух может жить вечно и который не исчезает со смертью плотного тела.


1970 г. 118

1970 г. 118. (М. А. Й.). Это Царство, которое не от мира сего, имеет свои законы, свои особенности и условия, при соблюдении которых можно к нему приобщиться. Они отличаются от законов и правил, созданных человеком. Это неписаные законы. И, однако, соблюдение их дает право на вход в это Царство. Человек, облеченный всеми знаками земного могущества и власти, может быть не допущен туда, а лишенный всего и ничего не имеющий может получить свободный доступ. Не во внешнем причина, но в состоянии сознания. Только духовность сознания дает право на вход в это Царство. Устремиться к нему может каждый, и не только устремиться, но и достичь, если достижение это поставить превыше всего, превыше всех дел земных, и земных интересов, и земного благополучия.


1970 г. 119

1970 г. 119. (Гуру). Жизнь ученика отнюдь не состоит в отказе от всего земного и убиении плоти, но в гармоническом сочетании Небесного и земного, то есть требований духа и необходимостей тела. Ведь земная жизнь дается для того, чтобы ее прожить, и жить ею, и извлечь из нее все, что она может дать. Убиение плоти калечит дух. Соломон не был аскетом и не истязал своего тела, и, однако, был на такой высокой ступени духовных достижений, которые были совершенно не доступны иному аскету.


1970 г. 120

1970 г. 120. (Гуру). Вся жизнь и вся деятельность наши проникнуты несломимой верой в конечную, непреложную и сужденную победу Сил Света над силами тьмы. Немыслимо поражение. Немыслимо отступление Небесного Воинства перед натиском воинствующей тьмы. Победа предрешена. Но это совсем не значит, что достанется она легкой ценою. Сами видите, как яростно поднимается все злое, все отбросы человечества со дна жизни, чтобы вступить в это последнее, решающее столкновение с Силами Света. Ну что же? Тем славнее будет победа. Сегодня говорим о победе, ибо пространство уже начинает звучать вибрациями Света, уже запечатленными в свитках грядущего.


1970 г. 121

1970 г. 121. (Фев. 21). Труден путь восходящего духа. И трудности не только не уменьшаются и не исчезают, но, наоборот, растут. И им не видно конца. По закону ускорения возрастают сила и сопротивление окружающей среды. От понимания этого не становится легче. И не спешит Высшая Помощь. Один на один и лицом к лицу с ярым противодействием тьмы. И, кажется, будто оставлен на растерзание обстоятельствам. «Вскую оставил меня, Владыка». Эти слова можно принять как формулу, неизбежную при восхождении духа, и именно в момент самых трудных испытаний, которые надо принять как нечто, от чего уклониться нельзя. Но каждое испытание имеет конец. И чем труднее была жизнь, тем светлее и легче ее противоположная сторона. Это не утешение, но действительность. Закон уравновешивает явление противоположностей. Пострадавшие здесь – имеют компенсацию там. Смотрите на каждое страдание как на плату за вход в сужденные Светлые Сферы. Кто-то хотел бы войти бесплатно. Не бывает такого. Чем более велик дух, тем более тяжкую плату Вносит Он за вход в еще более Высокие Сферы Света. А, когда достигнуты высочайшие, Берет Он уже добровольно на Себя тяжесть Ноши мира сего, ибо Находится на Великом Служении людям. Жертва приносимая измеряется степенью Величия Духа.


1970 г. 122

1970 г. 122. (М. А. Й.). Смирение перед неизбежностью страдания на пути восхождения духа является не чем иным, как пониманием, что другого пути нет, ибо Сам Сказал: «В мире будете иметь скорбь», но это смирение, или, вернее, понимание, не означает ни безволия, ни инертности, ни безысходности, ни отчаяния, ни слабости, но, скорее, – концентрацию всех сил духа, столь нужных для сохранения равновесия и внутренней силы, необходимой для успешного преодоления испытаний. Телесные силы быть могут исчерпаны, но неисчерпаемы силы духа. Ее призывая, Проходили Великие Духи через все, через что суждено Им было пройти, и Проходили победно.


1970 г. 123

1970 г. 123. (Гуру). Мир отвергает распятого Спасителя, и люди забыли о распятии, хотя каждодневно распинаются на кресте жизни и будут распинаемы до тех пор, пока не произойдет воскресения духа и пока не поймут, что только осознание духа может освободить их из замкнутого круга очевидности плотной и вывести на простор пространственных измерений.


1970 г. 124

1970 г. 124. (Фев. 22). При несоответствии вибраций Луч не может дать желаемых следствий. Следовательно, для полноты следствий необходимо поднять излучения до степени светоносности. Приемник Луча Иерарха должен быть в полном порядке. Так, недовольство, омрачение, недоверие, сомнение или страх делают воспринимающий аппарат нечувствительным к посылаемым вибрациям. И если остается еще какой-нибудь сор у порога, вроде нечистого мышления, приемник не может действовать полнозвучно. Вдобавок к этому темные, видя пятна на ауре, стремятся к ним присосаться и воздействовать через них. Чем больше эти пятна и чем сильнее укоренились они в ауре, тем сильнее и длительнее темные воздействуют и тем труднее очертить или провести защитный круг Света. Получается полное подобие крепости, окруженной стенами, но ворота которой открыты врагу. Поэтому Учитель Требует полного очищения сознания от всякого сора. Он (сор) очень магнетичен и притягивает к себе из пространства отравленные частицы по сродству своему с ними. Очищение сознания должно быть полным и искренним, то есть желание отбросить негожие мысли не может быть половинчатым. Мало ли чего хочет астрал, и мало ли какие склонности он мог приобрести в прошлом. Все отметается без всякой жалости, или снисхождения, или желания удержать что-то в глубинах сознания. Все неочищенное снова выплывет на поверхность и потребует к себе внимания и сочетания сознания с этими негодными мыслями. Ни от чего отрекаться не нужно, но требуется освобождение от всякой грязи и всего, что не созвучно с понятием Света. Победа в этом направлении совершенно необходима, ибо призраки прошлого, подобно вампирам, присасываются к ауре и мешают движению, лишая Луч доступа, а сознание – возможностей полной ассимиляции посылаемых вибраций Света.


1970 г. 125

1970 г. 125. (М. А. Й.). Воин, стоящий на дозоре, должен быть вооружен. Безоружный воин уже не воин, а обыватель. И, пока борьба не прекратилась, оружие Света всегда должно быть под рукою, даже ночью, даже во время сна. Очутиться в Мире Тонком окруженным врагами, и притом безоружным, весьма неприятно. Кулаками от темных обороняться трудно. Нельзя оказаться безоружным, значит, и беззащитным, перед лицом врага. Мысли о Красоте, Гармонии, Любви к Учителю – мощная защита против натиска тьмы.


1970 г. 126

1970 г. 126. Борьба с прошлым и освобождение сознания от негодных наслоений – так можно назвать некоторые периоды жизни, через которые приходится проходить ученику. Многое, что могло приходить в прошлом, совершенно недопустимо в настоящем. Отсюда и борения духа. Все через них проходят. А мохнатые руки к этому подбрасывают еще и свое, стремясь углубить и усилить нежелательные свойства и слабости. Им легко это делать, когда есть к чему прилагать. Но, когда не к чему и, приближаясь, не имеют они в ученике ничего, тогда вынуждены в бессилии отступить. Помните формулу: «Вот идет Князь мира сего и не имеет во Мне ничего».


1970 г. 127

1970 г. 127. (Фев. 23). Утвердившись прочно в решении не погружаться мыслями в прошлые, нежелательные мысленные образования, можно подготовить себя к тому, чтобы, когда они время от времени начинают стучаться в двери сознания и требовать допуска, их ни в коем случае не впускать, не давать им новой пищи и не вступать с ними в сочетание. Не получая питания и не поддерживаемые более новыми мыслями, они начнут засыхать и хиреть, пока не потеряют силу и не исчерпают полностью своих энергий. Но, принятые в сознание, напитавшись новой силой и получив новое признание и, так сказать, право на продолжение своего существования, они, наполнив и омрачив сознание, уйдут, чтобы снова вернуться и все более и более усиливаться с каждым новым возвращением, пока не вырастут в гигантов, порабощающих человека до степени невозможности с ними бороться. Так растут негодные мысли, получающие поддержку и признание со стороны их породителя. Темные при этом стараются раздуть каждую недостойную мысль, чтобы потушить каждую искорку Света, могущую вспыхнуть в сознании. Поворотный и решающий момент наступает тогда, когда человек уже не в состоянии управить своими темными мыслями и их отогнать. Тогда становится он их безвольною жертвой, обреченной на пребывание в Мире Надземном в соответствующих таким мыслям низших слоях астрального мира, и теряет связь со своими высшими принципами. Так малое потворство мыслям негодным вырастает в нечто большое, решающее судьбу духа.


1970 г. 128

1970 г. 128. (М. А. Й.). Мало того, что приходится бороться с мысленными наслоениями, накопленными в данном воплощении, необходимо еще вырвать и самый корень зла, укрепившийся в глубинах прошлого на протяжении многих веков. Ведь это его ответвления дали сорные ростки и в последнем воплощении. Все свойства и врожденные черты характера – наследие прошлого. Каждый человек либо идет вверх по лестнице жизни, либо опускается вниз, и магнитом притяжения кверху или книзу служат светлые или темные накопления. В этом случае решающим условием может быть воля человека, сознательно выбирающая направление и дающая себе ясный отчет в том, какие следствия влечет за собой этот выбор. Все зависит от самого человека, какое направление избрать, но решатель он сам, и никто за него не может решить его будущее.


1970 г. 129

1970 г. 129. (Гуру). Сколь резко обособлен путь каждого духа! Можно сидеть за одним столом, можно жить в одной комнате, в одном доме, но сколь различна может быть судьба каждого из участников жизни. И страдания, и переживания, и счастье носят сугубо личный характер, делая жизнь полем индивидуального опыта и нахождений. И сидящие рядом или стоящие на одной ступени могут резко различаться тем, что один в духе устремлен вверх и поднимается выше, а другой – вниз и опускается безнадежно и безвозвратно. Различие характеров человеческих поистине изумительно, и кто решится взять на себя смелость быть судьею того, чего не может он знать во всей полноте, чтобы иметь право судить.


1970 г. 130

1970 г. 130. (Фев. 24). Причины уничтожить нельзя, но следствия можно встречать во всеоружии противления, решительного и бесповоротного, пока не исчерпают они на сознании энергий своих, вложенных в них их творцом. Чем сильнее энергетический заряд, вложенный в причину, тем большего противления требуют следствия. Призраки прошлых свершений, как живые сущности, могут окружать сознание и закрывать ему выход кверху. Но это обман Майи – выход кверху открыт всегда, стоит лишь вверх устремиться, ибо Я с вами всегда, но не внизу, но над вами. И поэтому не вниз и не в прошлое надо смотреть, но вверх и в будущее. «Свет будущего велик», и его магнетизм действует мощно. И освобождение от прошлого и его свершений – только в будущем. На ключе будущего настраивается жизнь сознания. Материальные условия значения не имеют, ибо к чему все, если дух пребывает в рабстве у прошлого. Быть лишенным всего, но в свободе, лучше, чем иметь все, но в рабстве. Внешнее – ничто, если дух побеждает. И все блага земные – ни к чему, если он побежден или побеждаем своими накоплениями. Все переносится в область духа. Так жизнь духа ставится во главу угла. И тогда уже неважно, что есть, и что пить, и во что одеться, и как и где жить, и каково окружение, ибо дух над всем. Так разрушается духом и в духе мираж земной Майи. Жизнь в духе важнее жизни в теле, ибо тело умрет и кончится сказка земная. Но дух пребывает вовеки. Разрушить обольщение времени, пространства и вещей есть обязательство духа перед собою. Не разрушить – значит умереть в духе, разрушить – значит победить. Зову вас к победе, ибо «Я Победил мир».


1970 г. 131

1970 г. 131. (Гуру). Что бы ни происходило во внешнем мире, путь индивидуального восхождения духа остается решающим и определяющим его будущее в мирах. Внешнее уйдет – внутреннее останется, чтобы окружить дух Светом или тьмою согласно тому, что внутри.


1970 г. 132

1970 г. 132. Если хотите, чтобы Я Вошел в ваши сердца, очистите сердца от всякого сора. По силе желания очистить сердце и степени действительного его очищения нетрудно судить об искренности и напряжении устремления. Словесные уверения или самые прекрасные намерения, не утвержденные в применении, бесплодны и результатов не дадут. В этом вред прекрасных, но не осуществленных, хотя и благих намерений. Они являются самообманом, прикрывающим безволие и бессилие бороться с собою за искоренение нежелательных накоплений. Насколько даже малое очищение сознания полезнее самых возвышенных, красивых, но не сопровождающихся делами слов! Кого хотят обмануть сладкоговорители? Кого бы они ни хотели, но обманывают лишь только себя, ибо расплачиваться за обман будут они и заплатят сполна. Ценим слова, родившиеся в результате применения Учения в жизни. В сущности говоря, человек имеет право говорить о том, а главное, поучать тому, что утвердил он рукой и ногою своею, то есть тому, что совершил сам, и тому пути, по которому прошел своими ногами. Легко поучать с чужих слов. Но такие поучения не доходят до сердца. Но врезается в сознание слово, запечатленное делами. Очищение сердца, утвержденное соответствующими поступками, оделяет дух несломимою силою противления злу и обуславливает неуклонное и прочное продвижение его по пути.


1970 г. 133

1970 г. 133. (М. А. Й.). Да! Мы продолжаем идти вперед по раз и навсегда принятому направлению. И те, кто не хочет от нас отставать, должны сохранить такую же непреклонность движения к раз навсегда избранной цели. Эта цель – Иерархия Света и средоточие ее – Великое Сердце. Она остается неизменной в веках. Она определяется и избирается на все время, которое есть и которое будет. Она, подобно путеводной звезде, ведет устремленный дух к достижению того, что обычно считается невозможным и недостижимым.


1970 г. 134

1970 г. 134. (Гуру). Каждая победа над собою, каждое завоевание означает также и получение, и расширение познания. Таким образом, знание приобретается победою над собою. Место, освободившееся от выброшенного недостатка, не остается пустым, но заполняется уже не недостатком, но достоинством или полезным качеством. А так как качества духа являются в то же время и орудиями познавания, то с их ростом и накоплением накапливаются и знания. Так, например, любовь служит лучшим познавателем того, на что она устремлена; или постоянство, непременно приводящее к цели; или спокойствие ума, открывающее возможности познавания, не отягченного мешающими процессу эмоциями. Утвержденные качества духа открывают широко врата познавания окружающего нас мира.


1970 г. 135

1970 г. 135. (Фев. 25). Даже прошлое лето не может повториться, даже вчерашний день невозвратим. Так и данная жизнь человека в текущем его воплощении вновь возвратиться не может. Он снова вернется на Землю и будет жить снова. Но все уже будет иным: и тело, и люди, и окружение, и даже способности его претерпят изменение. Основные качества духа останутся те же, но несколько в иных формах выявления. Все дни состоят из тех же элементов утра, полудня и вечера. Каждый день восходит одно и то же солнце, но ни один день не является точным повторением другого, ибо всегда нов и насыщен новыми возможностями. Ничто в природе не повторяется, несмотря на внешнее сходство явлений. В этом щедрость природы. И хорошо понимать, что неповторяемы жизнь и воплощения человека, несмотря на то, что он приходит на Землю много, много раз. Правда, возможности повторяются, но уже в новых сочетаниях. Поэтому жизнь оправдывает себя только тогда, когда даваемые духу возможности используются сполна ибо упущенная возможность невозвратима.


1970 г. 136

1970 г. 136. (Гуру). От прошедшего дня в сознании человека не остается ничего, кроме воспоминания. Многие же прошлые дни он совершенно не помнит, ничего при этом не утрачивая из полноты осознания своего «я», или своей личности. То же самое происходит, если человек не помнит своих воплощений, он не перестает ощущать себя центром самосознания. Поэтому та или иная степень утраты памяти во время пребывания человека в разных сферах Надземного Мира после его освобождения от тела не мешает ему продолжать считать себя собою и даже не замечать как отваливаются земные наслоения и память о них.


1970 г. 137

1970 г. 137. (Фев. 26). Сердце сердцу весть подает. Связь идет не через мозг, но через сердце. А мозг – только фиксатор того, что говорит сердце. Но сердце надо научиться слушать. Слишком уж много места в сознании отводится мозгу, в то время как сердце в загоне. А оно может, получив свободу, давать то, чего мозг дать не в состоянии. Больше внимания сердцу! А мозг и мысли, рождающиеся в нем, надо попридержать на узде. Часто они ни к чему: наступает век сердца. А сердце требует внимания и заботы. Иначе замолкнет оно.


1970 г. 138

1970 г. 138. (М. А. Й.). Свет Высших Сфер поверх сферы низшей и не достигает туда. Чтобы коснуться его, сознание поднимается над омутом обычности. Обычность и все личное, земное и малое, связаны в одно. Из круга обычности нелегко выйти. Учение помогает, но, выйдя, надо еще и удержаться на высоте. Как трясина, засасывает сознание обыденность. И кажется, что выхода нет. Но Беспредельность неотрицаема, ибо везде и вокруг. Мысль, устремленная к явлению Беспредельности, уже на свободе. От понятия Беспредельности не отвлекайтесь, ибо в ней все.


1970 г. 139

1970 г. 139. (Гуру). Когда сознание устремляется кверху, происходит контакт со сферою устремления и имеет место магнитное притяжение светоносных элементов, почерпаемых из сферы притяжения. Этим путем обогащается сознание новыми мыслями и оплодотворяется новыми энергиями. Устремленная мысль, магниту подобно, извлекает из созвучных ей слоев пространства родственные ей элементы.


1970 г. 140

1970 г. 140. (Фев. 27). Расстояния преодолеваются созвучием сердец. Также и ассимиляция Луча достигается созвучием. Человек в сознании своем постоянно созвучит с чем-то. Созвучие можно взять под контроль. Можно смотреть на предмет и не видеть его: нет созвучия сознания с тем, на что смотрит глаз. Но можно, смотря на предмет, видеть только его и не видеть ничего окружающего. Степень и характер созвучия определяют поле видимости сознания. Умение настраивать сознание на желаемый лад является большим достижением. Осуществляет желание воля. Воля – это огненный атрибут духа. Степень и сила ее у разных людей различны. Безволие – большой недостаток. Волю можно развивать и укреплять, и пределов здесь нет. Воля Планетного Духа уже достигает космических размеров. Упражнять волю можно когда угодно, во всех условиях, и возможности человека в этом отношении очень велики. Начав с малого, можно достичь очень большого. Очень важно принятые решения доводить до конца и уже не отступать, пока они не осуществлены. Постоянство и ритм – помощники воли. «Кто уверен за волю свою, может войти» – такова была надпись над входом в область Сокровенного Знания.


1970 г. 141

1970 г. 141. (М. А. Й.). Самоцвет духа индивидуален. Одинаковых нет. Как нет двух одинаковых листьев на всех деревьях планеты, так нет и двух одинаковых духов. Есть похожие, есть схожие, есть родственные и близкие, но нет одинаковых. В этом неисчерпаемое разнообразие природы. Осознание неповторяемости индивидуальных накоплений духа позволяет иметь свой путь, не заступая чужого, и плыть в своем собственном челне. Дары пространства для всех, но овладение ими индивидуально.


1970 г. 142

1970 г. 142. (Гуру). Владыка есть Фокус, объединяющий устремленных к Нему духов в одно духовное целое. Чем выше план проявления, тем это объединение выражено более явно. Воинство Света является таким объединением. В орбиту свою вовлекает оно все большее и большее количество духов по мере того, как углубляется Великое Разделение человечества на два противоположных полюса – полюс Света и полюс тьмы. Объединение сил светлого полюса будет все крепнуть и крепнуть, пока участники его не почувствуют свою силу и превосходство над последышами уходящей расы и сторонниками полюса тьмы. Великое Разделение завершится полной победой сил Света над тьмою.


1970 г. 143

1970 г. 143. (Март 1). Мы Даем возможность каждому отрицательному явлению выразиться во всей его полноте и безобразии, чтобы его уничтожить и в будущем пресечь всякую попытку его повторения. Ведь Новый Мир идет новыми путями, и тому, что могло происходить в старом мире, места уже не будет. Манифестация тьмы на планете, будучи антитезой Света, позволяет по ее размаху судить о великолепии Светлого Града. Закон противоположностей проявляет силу свою в Величии Света грядущей Эпохи Майтрейи. Трудно это представить себе среди последнего разгула распоясавшейся тьмы, но сияющее светлое будущее суждено миру. Течения Космической Эволюции не могут остановить никакие земные силы. Свет будущего велик.


1970 г. 144

1970 г. 144. (М. А. Й.). Как примирить мрак настоящего со Светом будущего? Только пониманием явления противоположений. Живем в мире светотеней и высоту предмета определяем по бросаемой им тени. Но во тьме ночи видны звезды, если земная, конечная тьма, собравшаяся над планетой, в виде тучи не заслоняет ночной видимости. Хаос непроявленного и Свет проявленного Мироздания есть противоположные аспекты Космической Жизни, но явление темных на нашей Земле – лишь временный нарост, или опухоль, подлежащая скорому и полному уничтожению. Конечна и временна эта тьма, но Свет бесконечен.


1970 г. 145

1970 г. 145. (Март 2). Во дни особых нагнетений событий будем хранить особое спокойствие. Иначе организм не выдержит напряжения. Мы в таком напряжении Находимся постоянно. У Нас царит спокойствие, ничем не нарушаемое. Мощь действия может проявиться только в спокойствии полном. Вот наступает долгожданное время, когда накопленные качества духа особенно будут нужны и когда без наличия их невозможно будет удержать равновесия. Бывали случаи, когда от неожиданно свалившегося счастья происходил разрыв сердца. Пусть это послужит предупреждением о необходимости всеми силами удерживать спокойствие. Подготовляю к волнам событий заранее, чтобы могли встретить их в равновесии полном и во всеоружии владения своими чувствами. Давно уже Предупредил, чтобы сознание было готово к этому. Не нужно мужества, чтобы мечтать о заповеданной сказке, но оно будет очень нужно, когда сказка начнет становиться огненной явью. Я Предупредил.


1970 г. 146

1970 г. 146. (М. А. Й.). Сейчас вопрос о достойном одеянии духа встает во всей своей силе. Ибо по цвету духовной одежды и ее светоносности определятся и будущая деятельность духа и близость его к Иерархии Света. Пока еще есть время приготовить это одеяние, не следует терять ни одного мгновения, чтобы сделать его еще более светоносным, покончить уже навсегда со всем, что может отемнять эту светоносность. В будущее можно вступить, безжалостно и бесповоротно отбросив весь ненужный свой груз прошлых нагромождений. Свободными от них и светлыми войдем в будущее.


1970 г. 147

1970 г. 147. (Гуру). И хорошо, что не знаете в подробностях сужденного вам будущего. Если бы знали, и думали бы, и говорили об этом между собою, вражеские уши подслушали бы ваши беседы и воспользовались бы этим знанием, чтобы разрушить ваши возможности. Так что иногда хорошо меньше знать о том, что сокровенно и нуждается в особой охране.


1970 г. 148

1970 г. 148. (Март 3). Как тень следует за человеком, так следуют за ним его дела, хорошие или плохие. Хорошие – для утверждения, плохие – для изживания и освобождения от них. Все хорошее можно спокойно взять в будущее, но плохое будет гирями на ногах. Изживание заключается в полном, исчерпывающем отказе от нежелательного свойства, и притом таком, когда в глубине сознания не остается никакого к нему тяготения, даже подсознательного. Это достигается нелегко. Но, когда горит микрокосм человеческий всеми огнями, отпадает ненужная шелуха и даже мысли о ней не приходят на ум. Хорошей проверкой могут быть сны. Контроль над снами может служить показателем освобождения или, по крайней мере, искренности желания освободиться. Свободным от цепей прошлого вступает победитель в сужденное будущее.


1970 г. 149

1970 г. 149. (М. А. Й.). Объединение миров сотрет границы между Невидимым и видимым мирами. Сотрудничество с невидимыми помощниками будет реальным и ощутимым явно, равно как и с Руководителем и другими Высокими Духами. Невидимое станет неотрицаемым и войдет в область реальности, доступной познаванию. Приподнимется завеса Тонкого Мира. И оба естества получат полные права гражданства. На двух крыльях полетит в будущее дух человеческий.


1970 г. 150

1970 г. 150. (Гуру). Если страж на дозоре заснет, сведется на нет весь смысл его стражи. Дозор должен быть постоянным. Если в течение дня или ночи будет прерван дозор, вход для врага будет открыт. Потому только постоянный дозор оправдывает свое назначение. Если часть времени проводит в бодрствовании дух, а остальное время беспечно, забыв обо всем, то будет ли польза от такой половинчатости? И можно ли при таком отношении защититься от тьмы и ее влияний? Только полное устремление и полнота действия дадут желаемые следствия. Половинчатость осуждена.


1970 г. 151

1970 г. 151. (Март 4). Идет разложение основания старого мира. Предоставляем ему полную свободу саморазрушаться. Содрогнется и потрясется мир старый, и рушение его будет великим. Кто с ним и за него, саморазрушится с ним вместе.


1970 г. 152

1970 г. 152. Сомнение, или колебание, или неверие отдельных сознаний не могут нарушить Решения Космической Воли, но могут они себе повредить, лишая себя полноты восприятия и приемлемости идущего Света. Для полноты осознания величия грядущего Света нужна полнооткрытость сердца и сознания навстречу идущему счастью. И надо, чтобы ничто не стояло преградою этому осознанию. Давно даны были слова: «По сердцу и жизнь обернется чудесной и сказочной явью».


1970 г. 153

1970 г. 153. (Гуру). Разделяемость времени и пространства условна. В духе нет этих разделений. Потому связь, общение и контакт с теми, кто близок сердцу, идет поверх земных ограничений, земной очевидности и иллюзорности плотного мира. Простое ясновидение уже разрушает эти границы. Огненная действительность, принятая в сознание, поможет приоткрыть завесу Незримого Мира.


1970 г. 154

1970 г. 154. (Март 5). Сон смерти подобен. Когда человек умирает, последние мысли несут его в сферы, соответствующие этим мыслям. Также и в процессе сна посещает дух сферы, созвучные предшествовавшим засыпанию мыслям. Поэтому сознательное утверждение перед сном того или иного направления мыслей очень важно. Можно утром просыпаться с радостным ощущением, которое является результатом не осознанного в бодрствующем состоянии посещения Сфер Светлых. Вспомнить все, где был дух во время сна, человек не может. Частичные обрывки сонных воспоминаний правильной картины не дают, но общее ощущение обычно правильно. Постепенно эти воспоминания начнут приобретать стройность, но для этого требуется заботливое и внимательное отношение к тому состоянию, которое занимает треть человеческой жизни, то есть к состоянию сна. Дневное психическое состояние человека накладывает на сны свой отпечаток, но решающее значение имеют все же последние мысли перед погружением в сон. Хорошо перед этим освободиться от перегара дневного, и отбросить обычные впечатления дня, и идти в Тонкий Мир свободным от переживаний земных. И, конечно, хорошо быть свободным от всяких искушений. И если земная жизнь – это сон, то лучше всего от этого сна оторваться и, отрываясь, облачиться в светлые духовные одежды. В огорчении, злобе, омрачении, страхе, недовольстве, беспокойствах отходят люди, засыпая, в Мир Тонкий. Можно представить себе, какие сферы они посещают, в то время как могли бы проводить это время с пользою и извлекать весьма интересные и поучительные впечатления.


1970 г. 155

1970 г. 155. (М. А. Й.). Светлая аура человека служит мостом, соединяющим его со сферами Света, темная – с тьмою. Так важно следить постоянно за состоянием своих излучений и не допускать ничего, отемняющего ауру. Отемняют и осветляют прежде всего мысли. И потому главная забота о них. Подходим опять и опять к необходимости самого сурового контроля над мыслью. При прочно утвержденных положительных качествах духа этот контроль не так уж труден, но если то или иное качество хромает, приходится тогда быть особенно бдительным. Но как бы то ни было, требуется постоянный дозор за тем, чтобы охранять светоносность аурических излучений. Ведь помимо собственных настроений на сознание сильно воздействуют как пространственные мысли, так и мысли окружающих людей.


1970 г. 156

1970 г. 156. (Гуру). Мысль – слуга человека. Слугу можно послать за чем-нибудь, дав ему определенное поручение, точно так же – и мысль. Посланная в пространство мысль вернется обратно, нагруженная новым содержанием и обогащенная новыми элементами. Надо понять, что мысли растут, и порою до гигантских размеров. И сила привычки, с которой человек уже не в состоянии бороться, есть не что иное, как сила возросшей во времени мысли. Потому можно порадоваться каждой доброй мысли, порожденной человеком и растущей в пространстве, и заботливо оберечься от мыслей негодных.


1970 г. 157

1970 г. 157. (Март 6). Удивительно, как быстро меняются пространственные токи, оставляя после себя радость или печаль. Настроение момента меняется под их воздействием. Слишком им поддаваться не будем, зная изменчивость их. Нервная система человека не может не реагировать на эти воздействия. И чем более она утонченна, тем они ощутительнее. В сущности говоря, аппарат человеческий должен регистрировать и отмечать очень многое, сохраняя равновесие. Именно при условии сохранения равновесия возможны самые широкие и разносторонние восприятия. Иначе система не выдержит. Спокойствие – качество, весьма нужное для ученика. Спокойствию нужно учиться постоянно и на всем. Надо учиться так, чтобы реакция на всевозможные воздействия не нарушала состояния спокойствия. Любое сильное огорчение можно встретить в неистовстве астрала, не сдерживаемого волей, а можно и в полном спокойствии. Стоит ли так яро переживать что бы то ни было, если через какое-то время забудутся и огорчение, и причина, его вызвавшая, как это всегда неизменно бывает. Ведь все придется оставить, так стоит ли допускать нарушение спокойствия духа ради чего бы то ни было?


1970 г. 158

1970 г. 158. (Гуру). У подножия Света все лучшие устремления духа претворяются в отложения кристаллов светоносных энергий. Потому Учитель Говорит: «Устремитесь». Устремитесь к самому Высшему, что только можете представить себе. Магнит устремления действует мощно. По каналам устремления, прорытым в пространстве при жизни земной, осуществляется в Мире Надземном все то, что заложено в устремлении духом, осуществляется по Закону созвучия и соответствия.


1970 г. 159

1970 г. 159. (Март 7). Самые неприятные явления рецидивов (происходящих во сне) идут нам на пользу, ибо позволяют видеть врага во весь его рост. Враг опасен не тогда, когда с ним ведется борьба, но когда он одолевает. Много причин к тому, что во время сна прошлое просыпается или возникают новые сочетания на основании прежних и, казалось бы, уснувших и изжитых накоплений. Но каковы бы они ни были, это сигнал к тому, чтобы заняться новой чисткой глубин сознания от прежнего сора, где-то еще остающегося. Владыка своего сознания и всего того, что есть в нем, сам человек. Он имеет право полновластно в нем распоряжаться и выбрасывать все, что не соответствует достигнутой им ступени сознания. Все, что хорошо или допустимо могло быть раньше, недопустимо теперь. Над всем этим утверждается контроль воли, не дается астралу свободы себя проявлять так, как он хочет. Мало ли чего хочет низшее «я». Его желания обуздываются твердой и решительной рукой. Он хочет ублаготворять все свои желания. Все они от Земли, и все влекут его вспять. Дать им волю – значит идти назад. На астрал надевается узда и запирается на замок. Можно внимательно и критически рассматривать движения, происходящие в нем, но воли им не давать. Узда, наброшенная на них, крепко держится в руке. Движения, происходящие в астрале, можно наблюдать у всех, но одни ими владеют и подчиняют себе, другие, наоборот, подчиняются им и находятся в их полной власти. Важно для продвижения духа владеть своими оболочками, и в особенности астральной. Уйти в Тонкий Мир, находясь во власти астрала, значит стать жертвой безвольной всевозможных астральных воздействий и вихрей, бороться с которыми будет уже не под силу.


1970 г. 160

1970 г. 160. (М. А. Й.). Управлять своими проводниками и держать их под контролем можно лишь при содействии мыслей. Но для этого и сами мысли должны быть под контролем. Потому упор делается на мысль, и овладение прочими оболочками начинается с овладения мыслью. Сдержанная сурово мысль уже не даст астралу возможности проявляться так, как он этого хочет. Мысль поставит ему ограничения. Мысль разрушит все его хитроумные построения. И мысль же создаст и очертит те границы, в пределах которых дозволяется этой неуемной оболочке проявлять свою активность. Сдержанность, самоконтроль, самообладание, власть над собою – нужные качества.


1970 г. 161

1970 г. 161. (Гуру). Идти неуклонно «чертою Луча» означает, что никакие события и происшествия жизни обычной не должны останавливать идущего. Всяких задержек, преткновений и препятствий много может встретиться на пути, и особенно подбрасываемых темными, но пусть ничто и никто не заставит замедлить шага. Что бы ни происходило вовне или внутри, движение не прекращается ни на миг. И воля не дозволяет этим кажущимся препятствиям уделять столько внимания, чтобы они задерживали продвижение.


1970 г. 162

1970 г. 162. (Март 8). Стареет тело, но не стареет дух. Когда дух достаточно освободился от власти тела, старость не ощущается. Ощущение старости – явление физическое. Дух этих ощущений не знает. Дух вечно юн. Сбросить старое тело – радость и освобождение для духа, ибо старое тело имеет свои ограничения. Знаете, что Наши люди и стареют, и болеют, но, достигшие известной ступени, внутренне не подчиняются этим явлениям, сохраняя ясность сознания и бодрость духа.


1970 г. 163

1970 г. 163. (М. А. Й.). День Женщины 8-го марта отметим как явление, имеющее всепланетное значение. Эпоха Майтрейи есть Эпоха Женщины, и именно женщине предстоит иметь в ней решающую роль. Эта решающая роль выявится в духовной активности женщины. В сфере духовной лидером будет она. Много трудностей придется преодолеть на пути к этой победе. Но эволюция имеет свои задачи и свои пути их осуществления. Мужскому началу придется кое-чем поступиться и отказаться от некоторых привилегий. Но все это послужит на благо человечества. Когда женщина вернет свое право на участие во всех сторонах общественной и государственной жизни, много недопустимых явлений исчезнет, и прежде всего войны. Эпоха Женщины внесет благие изменения в жизнь человечества.


1970 г. 164

1970 г. 164. (Гуру). При самой большой внутренней свободе изолироваться совершенно от внешних воздействий невозможно. Магнетизм и характер местности, высота над уровнем моря, близость людских скопищ, чистота воздуха, психическая атмосфера, влияние окружающих людей – все это воздействует на организм и физически, и психически. Вот почему приходится так много говорить о самозащите и охране сознания от всех этих воздействий. И много сил уходит на то, чтобы охранить неуклонность движения по раз и навсегда избранному пути.


1970 г. 165

1970 г. 165. (М. А. Й.). Как часто говорит себе человек: «Я буду счастлив, если исполнится мое желание». Но вот желаемое случается, а общего ощущения полного счастья не испытывается. Мудрый стремится к тому, чтобы ничего не желать, так как он знает, что желания бесконечны, и чем больше имеет человек, тем он большего хочет. Лучше всего довольствоваться тем, что имеем, и по возможности ничего не желать, во всяком случае, относящегося к обычным земным желаниям. Умение довольствоваться малым – тоже искусство. Хорошо в Тонкий Мир переходить свободным от всяких желаний земного порядка.


1970 г. 166

1970 г. 166. (Гуру). Устремление сохраняется непрерываемым во всех состояниях сознания и при всех условиях жизни. И состояние сознания, и условия жизни временны и преходящи, но путь духа к Владыке неизменен, ибо решен навсегда. Так непреходящее внутри получает власть над всем преходящим, что происходит в оболочках и что постоянно через них протекает. Так утверждается дух, прочно и непрерывно, на Камне Вечного Основания Жизни.


1970 г. 167

1970 г. 167. (Март 10). Мир Мой да будет объектом вашего устремления. Он необъятен! Порог к нему – Я. Через Меня и войдете. Просто войдете и просто пойдете, ибо Я Есть Путь. Со Мною в сознании будете постоянно. Без любви (это) невозможно. Ненависть тоже быть может магнитом, но это путь тьмы, а Мой – Света. В Свете Моем Мой Мир увидите в Беспредельности сущей. Это и есть Царство Мое, которое не имеет конца. В него входят все следующие за Мною. Это Царство не от мира сего. Но Хочу, чтобы Свет его в мире сем утвердился и светил людям. Откуда берутся слова о Моем Царстве? От Меня. В них Свет Мой. Потому достигают они сердец человеческих явно. Разрушу видимость Майи, чтобы на месте ее воздвигнуть Храм Вечного Духа. Вечную правду сущего стремится она заменить осколками, лохмотьями мыслей земных, приукрасив их и сделав желанными и привлекательными для сознания. Но за ними – ничто, пустота, очередной обман и самообольщение, ибо на временном Вечного строить нельзя, ибо все временное ограничено малым кругом своего проявления, то есть обречено на разрушение вихрем. Временное же все допустимо, но только лишь как ступень в сферу непреходящего: через земное к Надземному, через преходящее к вневременному, через плотное к огненному, через временное к Вечному, через ограниченное к Беспредельности.


1970 г. 168

1970 г. 168. И если кто-то имеет возможность широко и свободно почерпать из пространственной мысли, то это совсем не значит, что это легкодостижимо для каждого желающего. Можно часами сидеть и не воспринять ни одной мысли. За кажущейся легкостью достижения скрыто столько многолетних усилий и устремления, и притом не одной жизни, что только достигший знает, насколько все это нелегко и непросто. В пространственном хранилище накоплены истинные сокровища мысли, но возможность широкого доступа к ним открыта, к сожалению, только немногим. Между тем право на вход имеет каждый проявивший достаточно устремления и настойчивости к расширению и развитию своего сознания. Ведь и поэты, и художники, и музыканты – все черпали из того же источника. И только базарная очевидность закрывает эти возможности. Но звезды на небе всегда, и всегда можно поднять голову к небу.


1970 г. 169

1970 г. 169. (М. А. Й.). Среди того, что есть, утверждаем то, чего нет, но что будет и что светом своим озарит человечество. Действительность огненная утверждается вопреки очевидности. Сперва в нее надо сердцем поверить, потом почуять ее и ощутить и лишь после начать утверждать. Провозвестники Огненной действительности, провозглашая ее людям обычным среди жизни обычной, берут на себя тяжкий труд борьбы с очевидностью Майи, которая яро восстает против них. Разрушить иллюзии жизни земной – нелегкое дело, ибо в них погружены все. А провозвестников единицы. И великую веру в окончательную победу Света над всепланетным невежеством надо иметь, чтобы его утверждать перед лицом отрицателей ярых и всех тех, кто не признает ничего поверх видимости плотного мира. В этом величие подвига Носителей Света.


1970 г. 170

1970 г. 170. (Гуру). Знание духа должно подсказать, как разобраться в тех или иных сложностях жизни, полагаясь при этом на то, что Учитель Ведет. В случае действительной необходимости или опасности помощь приходит. «Рука Водящая пребывает над духом». Не оттолкнем ее недоверием и сомнением.


1970 г. 171

1970 г. 171. (Март 12). Непрерываемость сознания трудно сохранить потому, что условия Тонкого Мира совершенно меняют привычное окружение и требуется время, чтобы к ним приспособиться. Архат не Нуждается в этом приспосабливании, так как Мир Тонкий Ему близок и хорошо знаком, а размышления о его законах и знание их переводят тонкие явления в сферу осознанных. Стремление удержать сознание в момент перехода в Надземное помогает это осуществить. Но надо, чтобы это стремление было кверху, ибо, задержавшись в низших слоях, трудно подняться. Сохранить сознание хорошо при устремлении вверх, но нехорошо, оказавшись внизу. Лучше это время переждать, будучи погруженным в сон, чем наполняться впечатлениями, идущими из сфер низших. Во сне часто человек ведет себя бесконтрольно, подпадая под нежелательные воздействия. То же самое может случиться и в развоплощенном состоянии, если вследствие некоторых неизжитых свойств человек магнитно подвергнется влечению в соответствии с этими свойствами. Вот почему решение освободиться от всякого сора должно быть окончательным и бесповоротным. Всякая неустойчивость, половинчатость и частичное очищение могут вовлечь дух в весьма нежелательное окружение и соседство очень неприятное. И если половинчатость вообще осуждена, то в вопросе очищения сознания от всякого сора она убийственна.


1970 г. 172

1970 г. 172. (М. А. Й.). Личный мирок каждого человека нереален хотя бы уже потому, что ограничен тем, что окружает носителя этого мирка. Непосредственное окружение отражается на внутреннем мире человека и наполняет его. Житель пустынь, лесов, гор, города и деревни в силу именно этих условий отражает в себе совершенно различные впечатления. И только синтетический ум поднимается над личной ограниченностью и вбирает в себя многое, лежащее за ее пределами. Думая и заботясь о других, погружаемся в мир их переживаний и выходим за пределы личного «я». Тот, кто думает о благе всего человечества, расширяет свой кругозор до всепланетных размеров и обогащает сознание свое новыми нахождениями.


1970 г. 173

1970 г. 173. (Март 13). Умение мыслью управить нуждается в воле, а воля – в желании, желание – в импульсе сердца. Так, даже волею руководит сердце, а импульс порождается мыслью, так мысль управляет даже сердцем. Речь идет не о том, чтобы желания уничтожить, а о том, чтобы ими управлять с помощью мысли. Если ими не управить, управлять будут они. Рабом быть желаний – худший вид рабства, ибо бежать от него некуда. Узники бегут иногда из строгой тюрьмы, но куда бежать от себя самого? Освобождение – в мысли. «Желания заменятся приказом чистой мысли», именно чистой, очищенной от сора и перегара земных вожделений, мысли свободной и светлой, мысли, творящей светоносные формы из вещества стихийной материи. Светоносное мыслетворчество сердцем – радость Архата. Из сокровища (Своего) сердца Выносит Он Свет в мир, окутанный Майи покровом. Свет мыслью творится, равно как и тьма. «Да будет Свет» есть безмолвный приказ светоносного сердца Носителя Света, несущего спасение миру.


1970 г. 174

1970 г. 174. С одной стороны – ограниченность личного «курятника» обывателя, с другой – неповторяемость индивидуальных накоплений духа, именно индивидуальных, ибо только при условии индивидуальности эти накопления не растворятся в пространстве. Индивидуализация духо-монады позволяет ей эволюционировать, накапливая опыт. В Доме Отца бесконечное число форм жизни, и все они индивидуализированы в ней, и нет схожих или повторяющихся, то есть совершенно одинаковых. Каждый Планетный Дух Имеет свою ярко выраженную Индивидуальность, что не мешает Ему быть частью, или жемчужиной, Венца Космического Разума, частью неотрывной, неотделимой, членом Великого Небесного Коллектива, сохраняя при этом свою Индивидуальность. Тайна единства во множественности является Основою жизни. Отчасти она выражается в формуле «Я в вас, вы во Мне, Я в Отце, и Мы едины». Это объединение происходит без утраты индивидуальности. Еще раз проведем определенную границу между понятиями личности и Индивидуальности. Жизнь личности распространяется на одно воплощение, затем она как таковая перестает быть, и все ее оболочки распадаются, в то время как Индивидуальность, из сущности которой, подобно многолетнему цветку, распустилась и жила определенная личность, продолжает существовать, от времени до времени порождая новые цветки. Цветы погибают, растение остается. Цветы – это личности, растение – Индивидуальность. Потому Великие Индивидуальности, приходя на Землю в виде определенной личности, так мало Считались именно с интересами своей личности, отдавая ее на растерзание людям, лишь бы только запечатлеть возможно глубже в умах человеческих приносимый на Землю Завет. Величие человека легко определить по забвению им самого себя и своих личных интересов и отдаче себя на служение людям. Личность обычно служит себе, побеждающая или победившая в ней Индивидуальность – людям. Личность умирает, Индивидуальность – бессмертна. Бессмертие утверждается путем перенесения сознания в сферу Бессмертной Индивидуальности.


1970 г. 175

1970 г. 175. Осмыслить нужно, сколь полезно научиться находить в себе, различать, усматривать и отделять элементы временного и преходящего от элементов непреходящего, элементов бессмертия. Все вещи, которыми владеем, запечатлены в сознании в формах, а также и настроения, и также все обычные радости и огорчения, и все то, что происходит в жизни обычной. Все это временное. Но имеются и качества духа, принесенные из прошлых жизней, имеются устремления высокого порядка, имеются знания, связанные с жизнью не тела, но духа, имеется многое, относящееся к элементам непреходящего, но уносимого человеком с собою в будущее, за пределы данного воплощения. Обогащая и наращивая эти элементы и их умножая сознательно, собирает себе на Земле человек то богатство, неотъемлемое даже смертью тела, которое будет сопровождать его и дальше и которое даст ему возможность уже сознательного пребывания в Высших Сферах Надземного Мира. Это и есть элементы бессмертия, приводящие его к осознанию вечной жизни в духе, вечной жизни духа.


1970 г. 176

1970 г. 176. (Гуру). Жизнь на Земле в воплощенном состоянии оправдана только тогда, когда она является собиранием и накоплением опыта и знаний, пригодных для будущего, но будущего, не ограниченного одним данным воплощением. Действительно путником мыслит тогда себя человек, путником Пути, не имеющего конца. Тогда приходит понимание, что ничто не кончается, но все продолжается в Беспредельность. Приходит понимание непрерывности процессов, а также и того, что и сам «человек – это процесс». «Все течет». Великая река жизни течет в Беспредельность.


1970 г. 177

1970 г. 177. (Март 14). «Даже в величайших потрясениях надлежит хранить спокойствие». Его утверждению и следует посвятить свое время, когда появляются волны. Одно из постоянных стараний темных – это именно нарушить равновесие. Лучше потерять какие-то земные преимущества, или выгоды, или права, или вообще что-то, чем, приобретя их, потерять равновесие. Мудрость не ищет своего, во всяком случае, не добивается его ценой утраты равновесия. Ощущение подавленности, конечно, от присутствия темных старателей, пытающихся воздействовать через кого-то. Используют всех и все, кого и что могут. В этих случаях лучше отойти в спокойствии, чем вступать с ними в изнурительное столкновение из-за пустяков. Право, можно было бы вести записи всех этих попыток и написать целую книгу, весьма поучительную для неверов. Нельзя вовлекаться в расставленные сети. Молчаливый отпор может быть очень действенным. Бессловесное действие порою бывает очень эффективным. Как им нужны именно зацепки, чтобы, зацепившись за ауру, терзать. Но равновесие, символ которого – шар, этих возможностей темным не дает. Велика сила равновесия и не уязвима тьмою. Храните его любой ценой.


1970 г. 178

1970 г. 178. (М. А. Й.). Известны очень характерные случаи, когда некоторые очень недобрые люди пытались, нанеся удар, вцепиться в ауру, чтобы, вцепившись, психически терзать сознание. Огромных усилий требовало решение от них оторваться и защититься от злобного вампиризма. Было почти физическое ощущение этого недоброго воздействия. И только крепко оградившись от них, парализовали злобные энергии. Пусть этот пример послужит уроком на все времена, как оберегаться от темных. Нельзя позволять сознанию входить в орбиту притяжения темных энергий, ибо затянут и будут долбить, дятлу подобно, пока не вызовут столь желательную для тьмы реакцию разновесия. Выбрасывается из сознания все, что может дать темным возможность ворваться в него (сознание).


1970 г. 179

1970 г. 179. (Март 15). Если, закончив данное воплощение на Земле, можно снова на нее не вернуться, а воплотиться на другой планете, то не следует ли отсюда сделать вывод, насколько нужно оторваться от земных притяжений, насколько нужно оставить земные заботы о себе, о своей личности и обо всем том, что временно ее окружает. Завет о нестяжании и о том, чтобы не собирать себе сокровищ на Земле, полон глубочайшего значения. Часто люди в силу необходимости погружаются в вихри забот, переживаний, и напряженнейших дел, и работ, но если при этом они не понимают их скоропреходящей природы и связывают себя намертво с ними, то трудно их духу освободиться от этих цепей, даже освободившись от тела. Всякий полезный труд надо выполнять наилучшим образом, вкладывая в него всю душу, исполнять радостно и в напряжении сил, но в то же время постоянно памятуя о преходящей сущности земных трудов человека и о том, что только лишь результаты этих трудов в виде опыта, знания и способностей остаются навсегда с человеком. Так временное и непреходящее гармонизируется в сознании человека, и труд приобретает глубокое и уже вневременное значение. Понять это тем более важно, что явление труда продолжается и в Тонком Мире, и все светлые духи, до самых Высочайших, находятся в постоянных трудах, независимо от того, в каком теле они находятся и в каких сферах проявляют свою активность. Право на отдых имеют все, но сознательно активное пребывание в Надземном всегда сопровождается трудами на строительство жизни. Даже высочайшее огненное творчество духа есть не что иное, как труд.


1970 г. 180

1970 г. 180. (М. А. Й.). Полнота созвучия осуществляет слияние сознаний и дает возможность запечатлевать мысли в полном согласии с Основами Учения Жизни. Чем полнее и глубже созвучие, тем совершеннее и согласованность с Основами. Достигается она совместными трудами на протяжении многих жизней. Связь утверждается поверх всех дел житейских и продолжается далеко в будущее, за пределы текущего времени. Эту связь можно укреплять и усиливать постоянным памятованием о ней и постоянством дел, чувств, поступков и мыслей, во имя Света творимых. И когда ставится она превыше всех дел земных, преходящих, и когда сознательно протягивается она в далекое будущее, истинно, утверждается тогда огненная действительность непреходящего. И тогда Серебряные Нити Света вибрируют светоносно в пространстве, соединяя сознание устремленного к Свету духа с теми, кто стоит выше его на Лестнице Иерархии Света и с кем связан он прямой, непосредственной связью по Лучу Иерарха и с Его ближайшим звеном.


1970 г. 181

1970 г. 181. (Гуру). В искаженных религиях взимается плата за молебны, панихиды и другие молитвы. Так извращается сущность явления. Да! За Общение со Светом и Высшими Силами приходится человеку платить, но плата эта совершенно иная. Чем сильнее устремление к Свету, тем яростнее обрушивается тьма на устремленного духа. Это и есть плата его за Общение со Светом. И насколько она велика и тяжка, знает лишь дух, усиливший свое устремление. Но платить неизбежно. Сам Спаситель Сказал: «В мире будете иметь скорбь», именно скорбь – вследствие принятия Света.


1970 г. 182

1970 г. 182. (Март 16). Один человек может управлять своими мыслями, другой – нет. Чем управляются мысли? Волей. Что такое воля? Огонь духа, вызванный к действию. Разные бывают огни, и по-разному управляют они мыслями. Слабая воля не может владеть мыслью. И тогда мысль, если она сильна, овладевает человеком. Пока сознание создает мысль, оно властвует над процессом, но, когда мысль оформлена и насыщена огнем породителя, становится она самостоятельной сущностью, навсегда связанной с породившим ее человеком. И тогда для ее нейтрализации, если она нежелательная, требуется мысль противоположная по характеру, но большего потенциала, то есть импульс воли, творящей мысль, должен заключить в себе больше огня, чем предшествовавшая мысль. Мысль особенно сильна, если в нее вложен огонь сердца. Если мысль от мозга вступает в конфликте мыслью, идущей от сердца, то побеждает сердечная мысль. Ошибочно думать, что мысль создается лишь мозгом, ибо при выделении тонкого тела мозг бездействует, но мысль живет и может быть очень активной, а также живет и ощущается сердце. Мысль, идущая от мозга, не может действовать на большие расстояния, но идущая от сердца – не знает преград. Воля может владеть мыслью. При центрах зажженных мысль обладает особенной силой, ибо становится она тогда огненной мыслью.


1970 г. 183

1970 г. 183. (М. А. Й.). Главное – это не менять ритма шага и не отклоняться от раз и навсегда выбранного направления, несмотря на то, что происходит вокруг. А происходит очень многое и яро противодействующее именно продвижению: многое отвлекающее, многое препятствующее, многое толкающее в сторону, вспять и во тьму. Пренебрегать этими противодействиями нельзя, ибо порою темные высоких степеней выступают на сцену и прилагают свою многоопытность и изощренность в борьбе с тем, кто идет по Пути. Нельзя отступать, нельзя отклоняться, ибо тьма жадно готова принять пошатнувшегося в свои объятия. Следует обратить особое внимание на то, как делает она зовущим и привлекательным то, что отнюдь не является таковым, а вернее – наоборот. В этом сугубая изощренность темных прельщений. Ну какая радость в азартной картежной игре? Но сколько людей, одержимых этой пагубной страстью! Сколько вообще одержимых всевозможными пороками и страстями. А кто одержатели? Стоит над этим подумать, чтобы только при одной мысли об этом силу обрести ярого противодействия любым попыткам темных поработителей. Велико число несчастных, порабощенных и порабощаемых темными духами, и печальна судьба этих падших существ.


1970 г. 184

1970 г. 184. (Гуру). Держитесь, держитесь, держитесь, все силы духа собрав, ибо последние дни наступают, дни уходящего навсегда черного Века, дни Кали Юги. Они сочтены. Но тем свирепее будет проявлять себя и бесноваться уходящая тьма. Смотрите, какие страшные вещи происходят на планете! Убийства, насилия, отравление газами и бактериями – весь арсенал темных в применении, все силы в действии. И уже открыто совершаются великие преступления, попирающие права народов на жизнь. Апофеоз человеконенавистничества! Держитесь, други, ибо тьма идет в наступление.


1970 г. 185

1970 г. 185. (М. А. Й.). Арфа духа, настроенная в созвучии с Иерархией Света, воспринимает и передает основную ноту момента, вибрирующую в пространстве. К ней нужно прислушаться чутко и не позволять, чтобы ярое звучание суеты ее заглушило. Нужна именно сонастроенность, ибо звуки земные могут заглушить беззвучные волны пространства. Не так-то просто отойти от жизни мертвой, ибо мертва она в духе, в суете же очевидности плотной она весьма громогласна, столь громогласна и настойчиво шумна, что неслышные волны сфер тонких улавливать трудно необычайно. Но, уловив, их отметим. Не отмеченные, они забываются быстро и тонут в шуме и сутолоке жизни обычной. Тонкие восприятия требуют очень бережного и заботливого отношения. Иначе иссякают они для Земли.


1970 г. 186

1970 г. 186. (Март 18). Обитатели Девачана погружены в субъективное состояние, переживая во всевозможных вариациях лучшие и самые сильные впечатления своего последнего воплощения. Но некоторые обитатели Сфер Высших находятся в другом состоянии сознания и активно трудятся, выполняя различные поручения Иерархии. Очень сильные духи, имеющие большой запас психической энергии, отказываются от Девачана, посвящая себя служению Общему Благу. Когда Земля больна, когда кончается Кали Юга, не могут они отойти от трудов по спасению планеты, погружаясь в блаженное состояние субъективных переживаний. В конце концов, это состояние есть тоже известный вид Майи, правда, Майи Надземного Мира. В этом вопросе многое зависит от сознательного устремления духа к труду на общую пользу. Для многих странно звучит утверждение о желательности труда человека в развоплощенном состоянии, но Братство и вся Иерархия Света пребывают в постоянных трудах. Труд радостный и добровольный представляет собою светоносное состояние духа, в какой бы ни был он оболочке. Каждый труженик зарабатывает себе именно трудом право на вход в светлое будущее. Но незавидна участь лежебоки и лентяя. Трудятся не только люди. Трудятся пчелы и муравьи, трудятся бобры, трудятся многие виды птиц и животных, трудится яблоня, принося богатый урожай. Трудится каждое семечко, давая урожай. Труд – это явление универсальное и космическое. Велик труд на преображение земной коры и длителен очень. В сущности говоря, жизнь – это есть неустанный и непрерывный труд всего сущего по развитию, утончению и совершенствованию всех форм, проявленных в мире.


1970 г. 187

1970 г. 187. (М. А. Й.). Если внимательно наблюдать за выражением портретов или изображений лиц, имеющих для вас особое значение, то можно заметить, что оно постоянно меняется, и каждый день в этом отношении нов и не похож на предыдущий. Это уже явления Тонкого Мира. Они могут усиливаться вплоть до того, что лицо будет как бы оживать и контакт будет совершенно конкретен. Так можно получить нечто весьма полезное для себя и окружающих близких.


1970 г. 188

1970 г. 188. (Март 19). Тело, как птица в клетке, заключено в ограниченность плотных условий и привязано к тому внешнему ограничению, в котором находится. Но дух свободен, но мысль свободна. Эту свободу духа и мысли необходимо осознать, прежде чем ею пользоваться. Полеты мысли, безусловно, полезны, ибо отрывают от плотного окружения, слушание тишины – тоже, ибо изолирует от внешних условий. Надо понять, что тело – темница, в которую заключен дух. И как освободиться из темницы, если не понимать, что дух находится в заключении? Но большинство людей не понимают и потому не мыслят ни о каком освобождении. Освобождает мысль. Нет таких условий, замкнутый круг которых не могла бы преодолеть освобожденная мысль, ибо и освобождение – в духе. А дух, осознавший вечную, вневременную сущность свою, – над всем и поверх всего временного и преходящего. Решающую роль играет то, кем и чем почитает себя человек. Много названий и этикеток придумали себе люди по положению, происхождению, занимаемой должности, специальности, профессии и так без конца, не понимая, что дух не имеет всех этих отличий, кроме одного, обычно упускаемого из виду, а именно – светоносности. Уже в Тонком Мире отпадают все отличия и различия земные, и иные меры прилагаются к человеку для определения его положения на лестнице жизни. Можно начинать разрушать в сознании своем значение всех земных отличий человеческих и прилагать к себе меры духа. Говорить об этом не надо, ибо многие не поймут, как не понимали, преследовали и гнали всех носителей духа, но следует думать. Человек, входящий в Мир Тонкий под знаком духа, – свободен, но под грузом отличий людских является рабом Майи и земных пережитков. Истинно – Царство Духа не от мира сего, мира иллюзий очевидности плотной, и не от обольщений оно астрального мира, но выше. Это Царство Света, куда Зовем всех, рожденных от духа.


1970 г. 189

1970 г. 189. (М. А. Й.). Сообщаемся в духе, переступая границы обычности. Время не властно над духом, хотя и подчиняет себе тело. Ощущение, когда время перестает быть, весьма знаменательно. Время – от тела и земных ощущений. Мир земной живет по часам и без времени не мыслится, но в Тонком Мире обычное представление о времени исчезает. Клятва Ангела в Апокалипсисе о том, что времени не будет, весьма символична и полна глубочайшего смысла.


1970 г. 190

1970 г. 190. (Гуру). Чует горящее сердце приближение сужденного срока. И знаки даются, и мысли посылаются щедро. И усилен Луч, и напряжено пространство. И напрягается в пространстве тьма в последнем отчаянном усилии противостать Свету. Грозное время, трудное время, но полное духовного подъема и радости для тех, кто встречает его под Лучом Владыки.


1970 г. 191

1970 г. 191. (М. А. Й.). Накопление различных качеств и свойств духа происходит в течение очень долгого времени. Поэтому и для освобождения от нежелательных качеств требуется определенное время. При неуклонности устремления они отпадают сами собою. При огненном подъеме их тягость не чувствуется вовсе. Огонь – освободитель. Забота о том, как возжечь пламя. По огням сердца определяется Близость, которая и решает путь.


1970 г. 192

1970 г. 192. (Гуру). Соберем по преданности и устремлению. И каждому место найдем. Никто не будет забыт. Велико поле для приложения энергии. Работы на всех хватит с избытком. Нужда велика в знающих и подготовленных. Пригодится каждая крупица знания. Озеленит пустыню знания – подвиг.


1970 г. 193

1970 г. 193. (Март 21). Так или иначе, но Мир Новый входит в сознание человека, даже если он против него. Преследователи, следуя за преследуемым, вовлекаются в магнитное поле притяжения его ауры и кончают тем, что начинают подражать. Люди пытаются бороться против Великого Плана, не понимая, что против Космической Воли бессильны они. Итак, намеченный Владыками План осуществляется. Хорошо уже теперь вдвигать себя в его орбиту и утверждаться в нем. Добровольное и сознательное участие очень ценно. Основной принцип Братства – свобода человеческой воли. Велика разница между действием раба, совершенным по принуждению, вопреки его желаниям, и действием, совершенно свободным. Творчество Наше свободно. Царство Мое есть Царство Свободы. Свобода понимается как действия в пределах Космических Законов, в полном созвучии с ними, но не им вопреки.


1970 г. 194

1970 г. 194. (М. А. Й.). Воображение важно еще тем, что с помощью мысли очертит оно круг и пределы возможностей развоплощенного духа. Но хорошо помечать их сейчас, не ограничивая себя очевидностью плотной. Воображение не имеет границ, кроме тех, которые очерчены мыслью. В потенциале своем не ограничена мысль. В сферы безграничной свободы светоносной сияющей мысли Зовет нас Владыка.


1970 г. 195

1970 г. 195. (Гуру). Каждое положение Учения Жизни можно рассматривать как отправную точку для мышления или трамплин для устремления мысли в будущее, в мир безграничных возможностей. Не останавливаться на застывших формулах, но именно двигаться мыслью, ее расширять, наращивать ее элементы, творчески ее устремляя, будет правильным решением вопроса, пресекающим явление догматизма или задержки на одном месте. Мы радуемся, когда видим растущую, самоисходящую мысль, вместо повторения чужих слов. Так утверждаются лучи самоисходящие, зарождающиеся в свободе выявления огненного потенциала духа. Вот почему Учение Жизни не дает законченных формул, давая тем самым импульс для самостоятельного продвижения мысли.


1970 г. 196

1970 г. 196. (Март 22). Не будем обеднять себя умалением своих возможностей. Они безграничны, но не в физическом теле. Дух безграничен. Почитая себя телом, ограничиваем себя его возможностями, духом считая себя, не ограничиваемся ничем. Кем себя считаем, тем и становимся. «Вы боги», как еще яснее выразить возможности духа? Чтобы раскрепостить дух, надо дать свободу мысли, так как мысль сковывает, но она же может дать свободу. Верующий в Меня имеет вечную жизнь и свободу. Веру в Учителя надо явить перед лицом очевидности плотной и всему вопреки. Ибо люди утеряли веру в величие духа, и человек считает себя телом, но не духом, личностью, удостоверенной паспортом и свидетельством об образовании, личностью, занимающей определенное положение. В клетку всевозможных представлений заключил себя человек, не желая признать, что все они временны. Но дух свободен от них, ибо паспорта не имеет, ни дома земного, ни даже имени, вернее – новое в каждом новом воплощении. Правда, сокровенное имя дух каждый имеет, но кто же знает его? При крещении огненном становится известно оно. Человеческие же забываются во времени. Когда достигается власть над сознанием и признан примат духа, Прометей разбивает цепи земные.


1970 г. 197

1970 г. 197. На каком великом камне преткновения был дух? Имя ему самость. Нет ему места в Обители Нашей. Как бы ни был строг Наш устав, на зов Отвечаем всегда. Значит, каждый может приблизиться, если отвергнется от себя.


1970 г. 198

1970 г. 198. Когда жизнь духа, но не тела становится во главу угла, можно ожидать нахождений богатых. Магнитное притяжение мысли начинает тогда действовать мощно. Впрочем, притягивают и всякие мысли, но по созвучию. По окружению человека нетрудно судить о характере его мыслей. Под окружением Подразумеваем, главным образом, невидимое психическое окружение человека. Все имеют его. Разнообразие их необычайно – от светоносно сияющих до темных. Каждое соединено невидимыми нитями притяжения с ему созвучными слоями пространства, которые, в свою очередь, поддерживают и питают это окружение. Его можно строить сознательно, устремляя мысли в ту или иную орбиту притяжения. Учитель и Его Мир будут Орбитою Света. Средоточием Света будет Фокус Иерархии. Выбор, куда устремимся, зависит от человека, лишь бы не во тьму. Ценен каждый добрый и светлый поступок и каждая светлая мысль, ибо светоносно магнитны они. Хочется сказать всем: имейте в себе хотя бы искорку Света, чтобы было к чему приложить.


1970 г. 199

1970 г. 199. (М. А. Й.). Хорошо, когда есть что раздать и чем поделиться. Большинство не имеет ничего. Не смущайтесь, что нет приходящих. Придут, и во множестве. Дайте время. Всему свое время. Ваше сейчас – накопить, чтобы было что раздавать. Надо накопить достаточно, чтобы удовлетворить всех, кто придет. По накопленному количеству семян можно судить о величине поля посева. Запасайтесь впрок. Идите сознанием, что может пригодиться каждая крупица. Велик голод духа. Благо вам, ждущие Прихода.


1970 г. 200

1970 г. 200. (Гуру). Как все свершится? Не будем гадать. Неисповедимы пути. Но готовым быть надо, чтобы встретить волны событий именно во всеоружии готовности. Готовность магнитна. Придем к тем, кто готов, и их позовем. Кто не готов, долго им нужно будет собираться, могут и опоздать. Но вы будете ждать в готовности, а мы будем усиливать вашу готовность по степени вашего устремления в будущее.


1970 г. 201

1970 г. 201. (Март 23). Мыслью творится достижение. «Бытие переносится в мысль», и мыслью преображается сознание. Забота о мысли. В Луче происходит преображение. Осознание себя в посланном Луче делает процесс непреложным. И все недостатки перерождаются в положительные свойства по линии родственных противоположностей. Когда есть что преображать, двигаться можно уверенно. Только тепленькие утешения не имеют, ибо нечего им трансмутировать (в положительные качества духа). При пламенном устремлении можно не смущаться своими недостатками, ибо это есть материал, из которого творятся достоинства. «Придите ко Мне все», кто бы вы ни были и какими бы несовершенствами ни были обременены. Только придите, только устремитесь. В Башне Моей Перелью, Переплавлю их все в драгоценный металл, но при условии огненного, ярого, несломимого устремления. Преображение духа – процесс двусторонний, он идет и с Моей стороны, и со стороны идущего ко Мне духа. Зов под Знамя Мое обращен ко всем, всем, всем, за исключением иерархии темных и тех, кто бесповоротно предал себя тьме. Но каждому обратившемуся ко Мне, даже если он темный, надежду Даю (на спасение). Ибо Солнце Мира восходит над добрыми и злыми. Свет Его доступен каждому дыханию.


1970 г. 202

1970 г. 202. (Март 24). Устремляющемуся ко Мне Даю дар вечной жизни. Но нужна приемлемость, ибо от принятия в сознание или отрицания этой идеи зависит и жизнь. Пусть не покажется это утверждение странным. Ведь когда тело умирает, жизнь переносится в сознание, но если оно отрицает жизнь и считает, что оно умерло, то силою своей собственной мысли лишает человек себя жизни. Потому утверждение и отрицание имеют такое огромное значение для жизни в Мире Надземном. Простая вера в то, что дух не умирает, дает человеку там право на жизнь. Но для этого нужно поверить. Не в какие-то обряды или догматы нужно поверить или приобщиться к внешним формам религии, но именно признать бессмертие духа и возможность существования вне тела. Для тех, кто еще при жизни побывал в Тонком Мире в своем тонком теле, никаких доказательств не нужно. Но ярые отрицатели не поверят такому свидетельству. К счастью, наука определенно идет к тому, чтобы убедиться в реальности Тонкого Мира уже чисто научным путем. Так объединение миров приближается неотвратимо. Мало кто осмелится возражать против научных доказательств. Впрочем, особые тупицы до сих пор все еще не верят в то, что Земля шарообразна. Нежелающему что-либо принять доказать это невозможно. Потому не зазывайте на свой двор никого, но заботливо встречайте ищущего. Как губка впитывает он каждое слово Учения Жизни.


1970 г. 203

1970 г. 203. (Гуру). Этот праздник всегда проходит под знаком объединения всех признающих Великих Учителей Востока. Объединимся и мы со всеми, кто близок сердцу и кто устремлен, так же как и мы, к Великому Фокусу Света. В единении – великая сила. Объединимся, сметая преграды расстояний и всех прочих условий. Дух не имеет преград, и единение в духе возможно всегда. Объединимся же в духе со всеми, кто идет туда же, куда идем и мы.


1970 г. 204

1970 г. 204. (Март 25). Любовь дает право на духовную близость. Любовь разрушает преграды времени и пространства. Любовь не знает разделяющих расстояний. Любовь стирает границы между этим миром и тем. Любовь импульс дает бороться со своими недостатками и их побеждать. Любовь мощно устремляет к тем, кого любим. Любовь – это великая сила, рождающая непосредственное общение с Иерархией Света. Любовь смерти не знает.


1970 г. 205

1970 г. 205. (М. А. Й.). Причин для сновидений может быть много. Мысленные контакты, особенно новые, могут вторгаться. Темные могут подбросить свое, пользуясь удобными для них каналами. Всегда полагаться на сны невозможно.


1970 г. 206

1970 г. 206. (Март 26). Когда хороший актер прекрасно выполняет свою роль на сцене, он как бы перевоплощается в изображаемый им образ и сам переживает, и зрителей заставляет переживать определенные чувства и эмоции. Но в то же время он постоянно помнит, что это всего лишь только игра, что настоящая жизнь идет за пределами сцены. Вот точно так же и в жизни земной надо знать, что жизнь – это сцена. Актер выполнит свою роль и со сцены уйдет. Как бы со стороны надо научиться смотреть на себя и на жизненную сцену. Только при этом условии можно быть не от мира сего, мира земной суеты и преходящих явлений. Но роль свою временную надо выполнять хорошо, а также и всякую работу, и свой долг перед людьми. Все Носители Света Жили в миру, но, неся Свой богатый, чудесный внутренний мир со всеми его возможностями, Были Они не от мира сего, ибо Понимали, что все земное Им дано только на время и что настоящая жизнь – за пределами плотного мира. При этом Знали Они и ценность земных воплощений, и то, что, только используя полностью опыт земной, Могут Они продвигаться все выше и выше по Лестнице Света. В мудром уравновешивании земного и Надземного Находили Они решение жизни.


1970 г. 207

1970 г. 207. (М. А. Й.). Готовясь к жизни в Надземном, можно утвердить целый ряд намерений и задач, подлежащих выполнению в условиях внеплотного существования. Пределы возможностей последнего раздвигаются очень широко и ограничены только лишь широтою мысли и границами вместимости сознания. Поэтому задачи можно ставить очень широко, совершенно не считаясь с тем, что было возможно или невозможно на Земле при жизни в физическом теле. Уверенность в том, что жизнь продолжается после смерти тела, дает жизнь. Уверенность и знание, что невозможное на Земле осуществимо в Мире Надземном, раскрывают широко двери ко всем достижениям, ибо несет вперед мысль. Но утвердить направление мыслей и наметить сферы надземной активности духа надо, и лучше всего, – пока еще на Земле. Трудно неподготовленному духу начинать складывать свое миросозерцание в Мире Надземном, в мире следствий жизни земной, когда там приходится уже пожинать плоды посева земных зерен, то есть психических зерен, заложенных психодуховной активностью человека, когда жил он в физическом теле. Мысли, продуманные им на Земле, становятся его неотъемлемыми сопутниками, увлекающими его в слои пространства, созвучные природе и сущности этих мыслей. И намерения, и задачи, и устремления духа получают там возможность осуществления. Так, мыслями, намерениями и устремлениями от сегодня утверждает человек характер и светоносность жизни надземной своей. Так пожинает он там плоды того, что посеял во внутреннем мире своем своими мыслями, чувствами, делами и поступками.


1970 г. 208

1970 г. 208. (Гуру). При расширении сознания не может прекратиться поток воспринимаемых мыслей. Не только чтение книг Учения, но и сама жизнь при вдумчиво-аналитическом к ней отношении дает очень много полезного материала. Хорошо учиться на жизни, используя каждый опыт, каждое наблюдение. Школа жизни не скупится на то, чтобы материала было в достатке. Следует лишь помнить, что горький опыт или тяжелый более плодоносен, чем легкий и приятный. Горечь обращается в сладость, а сладость – наоборот.


1970 г. 209

1970 г. 209. (Март 28). Не будет ошибкою, если процесс утверждения Света в сознании рассматривать как борьбу с внешними противодействиями этому устремлению. Именно тьма ополчается на дерзающего, стремясь потушить огонь сердца. Степень возжженного Света привлекает противодействующую силу равной степени. Кому-то угрожают бесы, а кому-то иерофанты зла. Но выдержать борьбу надо до конца, не отступая от избранного пути. Трудно? Но не Знаем другого пути, кроме преодоления и борьбы.


1970 г. 210

1970 г. 210. (М. А. Й.). Наблюдайте внимательно за чередованиями пространственных волн. Набухание тьмы сменяется напряжением Света, причем волны Света идут, все время усиливаясь. Очень важно при нагнетении тьмы хранить равновесие. Тогда становится дух неуязвимым. Принять в щит можно все стрелы, но при условии равновесия. Борьба с тьмою – это своего рода искусство, требующее и опыта, и знания, а главное, стойкости духа. Нетрудно прийти в отчаяние от тяжести упорства темных злоделателей. Но отчаиваться нельзя, ибо конечная победа Света предначертана непреложно. Идите, зная, что несокрушим дух и непобедим Свет.


1970 г. 211

1970 г. 211. (Гуру). Ученику дается Завет любви к людям, но нигде не говорится о том, чтобы ученик требовал такой же любви к себе или признательности за творимое им добро. Подобные требования были бы несовместимы с природою человека. Потому дается Совет творить добро, ничего не требуя взамен, то есть не принимая мзды. При добротворчестве мздоимство недопустимо, ибо корыстное добротворчество перестает быть таковым. Не Может Учитель взимать плату за Учение Жизни. Учение раздается и добро творится безвозмездно. Это условие является основным.


1970 г. 212

1970 г. 212. (М. А. Й.). «Количество переходит в качество». Мы же говорим: аккумулирование вызывает неизбежное следствие. Так, все накопленное за долгие годы трудов и устремлений приводит, наконец, к желанным и ожидаемым следствиям. Результатов не может не быть, если заложены зерна причинностей. Так и сужденное время не может не настать, если магниты причин заложены Самим Владыкою. О сроках не будем говорить, ибо их знать не дано. Доверены они быть могут только очень немногим. Но когда наступают они, оповещение становится неизбежным. И тогда готовность надо явить во всей полноте, ибо много беспокойств будет повсюду. В жизни обычной и храбрость, и уверенность, и спокойствие, и силу характера могут люди являть. Но вот нечто необычное, из ряда вон выходящее, непонятное, чудесное, потрясло мир, и люди уже растеряны, устрашены, утратили равновесие и спокойствие. Надо помочь. Кто сможет? Только те, кто удержал равновесие. К ним потянутся все, как к маякам спасения. Перед лицом космических потрясений беспомощны люди.


1970 г. 213

1970 г. 213. (Гуру). В преддверии грядущего не будем нарушать привычного течения жизни и установленного ритма. Именно ритм переносит вас через пространство и время. Не только сейчас, но и в вихре планетных событий, и в Мире Надземном останется он прочной опорой продвижения духа. Особенно важен ритм Общения. Его надо суметь удержать, какие бы перемены ни происходили в жизни. Перемены закончатся, но ритм останется.


1970 г. 214

1970 г. 214. (Апр. 2). Не нужно смотреть на противные обстоятельства как на несчастие, в этом надо усматривать естественное следствие возрастания сопротивления среды при всяком ускорении движения. Причем это сопротивление прямо пропорционально силе ускорения. Мощный двигатель преодолевает всякое сопротивление, так же и пламя сердца преодолевает противодействующие условия. Сердце, являясь средоточием шестого принципа, в сущности своей вневременно. И поэтому все временные препятствия для него не будут преградой именно благодаря их временности и преходимости. Сколько их было уже в прошлом, и сколько прошло, а сердце по-прежнему бьется, устремляя к новым победам и новым преодолениям. Такое понимание сердца уже обеспечивает победу. Не может временное состязаться с вневременным. Не может дух, осознавший вневременную сущность свою, входить в подчинение временным и преходящим условиям жизни обычной. Дух вечен и нерушим – это основа.


1970 г. 215

1970 г. 215. (Гуру). При достаточной глубине созвучия с Источником не может быть исчерпанности. Значит, надо углубить еще больше. Богатство и многообразие окружающего мира дают несчетное количество тем. Не надо идти лишь исхоженными тропами. Там, действительно, может быть исчерпано все. Новизна и неповторимость – удел тех, кто знает, что воображение в творческом плане не ограничивается ничем. Именно за пределами обычности начинается необычность и за пределами исчерпанности – неисчерпаемость. Даже как-то от собственного мышления приходится отрываться, чтобы коснуться необъятности творческих возможностей сознания.


1970 г. 216

1970 г. 216. (Апр. 3). Мысли, порожденные в прошлом и насыщенные силой огней, во времени не умирают, но продолжают жить и воздействовать на своего породителя. Если они хороши и от Света, благо тому, кто их породил. Но, если от тьмы, и страстей, и пороков, не оставляют они своего породителя, пока не исчерпают на нем силу свою до конца. Бороться с такими мыслями можно, только противопоставив им мысли более мощного потенциала, но противоположного по сущности. Трудность в том, что прежние мысли возникали под воздействием страстей и чувств, противоположные же чувства нужно вызвать не привычным путем, но сознательным, могучим волевым импульсом. И надо, чтобы это огненное усилие воли превышало своим напряжением напряжение прежнего страстного чувства, породившего в прошлом сильную отрицательную мысль. Будучи в теле, с подобными мыслями легче бороться и обуздывать их, не позволяя им овладевать сознанием. Но в Мире Тонком, где все обостряется и усугубляется и где безраздельно властвует мысль, с подобными явлениями борьба затруднена чрезвычайно. Мысли могут захватить сознание, овладеть им и ввергнуть человека в сферы подобных же родственных мыслей, которые вовлекут его в свои вихревые воронки. Борьба с отрицательными мыслями, порожденными в прошлом, должна быть завершена еще на Земле, пока человек в теле, чтобы там, в Мире Надземном, спокойно и властно сказать: «Порождения стихий, не боюсь вас, не можете пресечь путь, мне указанный».


1970 г. 217

1970 г. 217. (М. А. Й.). Если человек в жизни своей не допускает некоторых нежелательных мыслей и действий, а во сне с вожделением им предается, значит, эти мысли и чувства полностью им еще не изжиты. Твердый и решительный приказ воли перед отходом ко сну пресекает подобные явления. Но если влечение к ним в глубинах сознания еще полностью не изжито, значит, корни зла все еще живы, значит, посев негожих зерен ждет благоприятных внешних условий, чтобы вновь распустить свои ядовитые всходы. Своевольного зверя сажают на цепь. Астрал, животное начало в человеке, – тот же зверь, если он не укрощен и не обуздан. Значит, тогда и его надо посадить на цепь. Мало ли что ему хочется: ему нравится излишествовать в еде и питье и неистовствовать в несдержанности чувств и распущенности психической энергии. Своеволию астрала воля полагает предел и все чувства его берет под контроль. Астрал, враг древний, упорен, изощрен, и хитер, и многоопытен в противодействии духу. Недаром подвижники пытались овладеть им и подчинить его путем поста и молитвы и дневным и ночным бдением, трудом и подвигом постоянным. Иные носили вериги и власяницы и даже истязали тело свое бичеванием и прочими мерами, лишь бы только обуздать эту неуемную оболочку. Но йог ведет эту борьбу единым началом духа, ибо знает, что победа в духе дает ему власть над астралом.


1970 г. 218

1970 г. 218. (Гуру). Знание абстрактное, теоретическое, и знание практическое, жизненное, примененное на личном опыте, отличаются друг от друга тем, что первое не является неотъемлемым достоянием человека, в то время как второе, примененное, давая в Чаше отложения кристаллов огней, становится нетленным, неуничтожаемым приобретением духа. Потому всякое утвержденное на практике знание, относящееся к Учению Жизни, безусловно полезно. Это и есть Путь Огненной Йоги, Йоги утверждения знания рукой и ногой человеческой: руки складывают дела, ноги дают возможность двигаться по Пути. Йога есть путь приложения Учения Живой Этики в жизни.


1970 г. 219

1970 г. 219. (Апр. 4). Знаки даются в большом изобилии. Знаки даются для того, чтобы сознание было вполне подготовлено к Начертанным Срокам событий. Полезность действий можно явить в равновесии и спокойствии. Поражение неожиданностью может лишить нужного спокойствия. Потому знаки даются заранее, чтобы неожиданность превратилась в ожидаемую жданность. На ключе неожиданности потекут потоки событий, но подготовленный дух встретит их в готовности, и тогда будет легко избежать шока неожиданностью, шока, могущего вызвать паралич нервов. Даже чудеса, когда они становятся ожидаемыми, уже не будут болезненно поражать сознание и позволят встретить их в полной готовности. Хорошо в воображении мысленно представить себе идущее будущее и, так сказать, прорепетировать спокойную и сдержанную с ним встречу. Все возможные варианты можно представить себе, удерживая мысленно равновесие. Вообще говоря, мысленное поведение перед лицом возможных явлений, проведенное заранее, позволит встретить достойно и во всеоружии самые поражающие или сложные обстоятельства. Астрал стремится впадать в этих случаях в необузданный восторг, или смятение, или другие крайности, но его можно твердо поставить в крепкие рамки сдержанности и самообладания. Только все это надо сделать заранее, и тогда нежелательного неуравновесия удастся легко избежать.


1970 г. 220

1970 г. 220. (М. А. Й.). Вот кто-то исчерпал все темы, кто-то ожидает вдохновения, в то время как за вдохновением ходить никуда не нужно. Нужно лишь ритм утвердить непрерываемый, и тогда так называемое вдохновение, или способность творить, будет приходить свободно и естественно, без всяких вымученных усилий. Можно учиться у солнца, восходит каждый день неизменно.


1970 г. 221

1970 г. 221. (Гуру). Други мои, мне радостно чуять и знать постоянство и преданность вашу. Да, будете приближены по полезности и преданности. Время идет, когда спело и плодоносно можно будет пожать от всех ваших трудов, и устремлений, и желания поработать с Владыкой и нами на Общее Благо. Ни одно усилие в этом направлении не пропадет даром, но все усилия принесут свои добрые следствия. Не тех, кто забыл и руки сидел сложа, но вас, тружеников на ниве Света, первыми Призовут к действию. И Зов этот прозвучит на ключе радости и пламенного восторга духа. Да будет вам благо.


1970 г. 222

1970 г. 222. (Апр. 5). Эманации печали и окружающее делают печальным, а радость – наоборот. Излучения человека воздействуют и преображают мир. Лучше самому преображать людей, чем преображаться под их отемненными воздействиями. И даже сострадание пусть не превращает Свет во тьму. Разве может быть йог флюгером для чужого ветра. Тонка граница распознавания между воздействием пространственной ноты, или токов, и астрала двуногих. И как можно подчиняться воздействиям человека, не подчинившего неистовства астрала своей воле? Еще раз Говорю: храните равновесие.


1970 г. 223

1970 г. 223. Хочу поднять сознание над пучиною жизни и все время держать его поверх течения потока обычности. Нелегка эта задача, особенно когда нагнетение мировое столь велико. Но нельзя быть затянутым в воронки вихрей земных: отемнят разум и лишат равновесия. Ошибкою будет считать, что сужденное Царство Света внезапно сойдет на Землю. И много придется еще пережить, прежде чем оно утвердится. Современное состояние человека настолько еще далеко от этого, что без потрясений в предназначенное будущее не войти. И, какими страданиями придется оплатить вход, зависит от самого человечества. Но настоящее состояние далее продолжаться не может, так как ведет к непредсказуемому. Где скорее примут грядущее, там не понадобятся катаклизмы. Где полностью примут, там спокойно и мирно войдет Новый Мир. Но оплоты тьмы и противоборства Свету вынуждены будут покинуть планету. Грозное время планетных смещений и полного переустройства всей жизни.


1970 г. 224

1970 г. 224. (Апр. 6). Когда вступите в поток событий, не забудьте, что установленный годами ритм остается неизменным на все будущее время. В вихре событий нетрудно о ритме забыть и поддаться воздействию преходящих явлений. Но ритм важнее всего, ибо позволяет удерживать постоянство Общения. Волны событий пройдут и заменятся новыми, но Серебряная Нить – поверх всего, что проходит мимо сознания, поверх плотного и Тонкого миров. Как часто мелькающие волны внешних явлений, особенно если они дороги сердцу, хочется принять как нечто утвержденное прочно, но Я Есмь Альфа и Омега, и прочно строить или утверждать можно только на Мне. Казалось бы, напряженная, активная, полная энергичных действий жизнь и есть то, на что можно было бы опереться. Но Огненная действительность сосредоточена в невидимости, в Огненном Мире, а плотная видимость – только слабое, искаженное и неверное отражение Высшего Мира. И все же, несмотря на это, мир плотный есть мир причин, а Тонкий – мир следствий, а Огненный – синтез того, что достигнуто духом в двух первых и что собрано в них для сознательной жизни в последнем.


1970 г. 225

1970 г. 225. (М. А. Й.). Чудесность будущего пусть не заслонит всей трудности утверждения нового сознания среди участников Нового Мира. Не может сознание вместить в себя сразу все то, что нужно для понимания и приемлемости Учения. Путь проложат наука и ближайшие открытия будущего. Учение Жизни и наука пойдут рука об руку. Прекратится извечная борьба между двумя антагонистическими направлениями – духовным и материальным. Люди поймут значение и материи, и духа и невозможность отделить их друг от друга. Все встанет на свое место, и каждое явление займет принадлежащее ему место в общей схеме вещей.


1970 г. 226

1970 г. 226. (Гуру). Ну что же? Это совершенно правильно, в будущее надо вступить с хорошо усвоенным знанием человеческой природы. Наивное умиление масками не годится для строительства жизни. Но знание это не будет осуждением, но учетом возможностей каждого приблизившегося. И ошибок будет меньше, а также очарований и разочарований. Будет просто знание человека. Обычно людей или наделяют достоинствами, которых у них нет, или же отнимают у них те, которые они имеют. Получается искажение действительности. Нужно непредвзятое знание человека. И тогда нельзя уже будет кого-то обременить незаслуженным доверием или оскорбить недоверием.


1970 г. 227

1970 г. 227. (Гуру). Всякая перевозка картин безусловно вредна. И все-таки их иногда перевозят. Даже были художники-передвижники. Если польза от их лицезрения превышает ущерб, нанесенный полотнам, то передвижения допустимы, и особенно если упаковка и перевозка – в надежных руках. Дальность расстояний тоже необходимо учесть. Близкие расстояния не столь вредоносны, и лучше не холодное время года. Конечно, это допустимо в виде исключения.


1970 г. 228

1970 г. 228. (Апр. 9). Свое будущее строим в настоящем. Такое понимание исключает ошибки и попустительства своим слабостям и недостаткам. Ничему преходящему нельзя отдавать свое сердце. Забота – о непреходящем.


1970 г. 229

1970 г. 229. (Апр. 10). Повторяю: приемлемость сердца надо открыть навстречу идущему счастью. И так как старое сознание в сужденное, наступающее будущее не протащить, то оно заменяется новым, когда соблюдена формула «отвергнись от себя». Самоотвержение это бессмысленно без примыкания к своей Иерархии. Так, процесс преображения строится на отрешении от себя, своей самости и личности, и яром примыкании к Руководителю. И тогда прежнее вспоминаться не будет и не придет уже больше на сердце. Мир Мой и возможности его заменят все то, что раньше занимало сознание и составляло внутренний мир человека. Именно быть надо готовым оставить все и следовать за Зовущим.


1970 г. 230

1970 г. 230. (М. А. Й.). Очувствовать надо, как дороги нам верные и преданные души, и особенно умеющие любить. Они столь же нужны нам, как и мы им. Нужда друг в друге взаимна. Учитель или наставник без учеников уже не является таковым, равно как и ученики, не имеющие Учителя. По полезности и нужности – взаимопритяжение. Оно законно, ибо основано на магнитной взаимосвязи.


1970 г. 231

1970 г. 231. (Гуру). На ключе полного доверия к словам посылаемым будем строить свои ближайшие планы на будущее. Скорее скорого катится колесо событий. Вступить в это будущее в полной готовности – значит принять в нем самое полнодеятельное и сознательное участие. Примут и другие, но не во всей полноте сотрудничества с Иерархией Света. Пусть Очи и Сердце будут открыты навстречу неизбежности огненной.


1970 г. 232

1970 г. 232. (Гуру). При приближении сроков количество посылаемых знаков начинает усиливаться. Но, даже базируясь на них, ни дня, ни месяца, ни года назвать невозможно, ибо это будет всегда ошибочно. Это же обстоятельство заставляет пребывать в постоянной готовности, при зажженных светильниках. Если готовность переходит в ожидание, активное и деятельное, то и это хорошо. Лучше бы не угашать огни духа в безразличии и бездеятельности.


1970 г. 233

1970 г. 233. (М. А. Й.). Сознание пусть будет открыто навстречу Лучу. Приемлемость, или открытость сердца, является непременным условием восприятия. Прежние неточности в восприятиях не могут служить препятствием для новых пониманий. План подвижен. Изменения могут быть самыми неожиданными. Готовность включает в себя и понимание возможности самых быстрых перемен всех условий.


1970 г. 234

1970 г. 234. (Апр. 13). Почему одни люди много болеют, другие нет? Каждый до некоторой степени является своим собственным лекарем. При сознательном отношении к силе своих мыслей и возможности воздействовать на свой собственный организм можно избежать многих недомоганий. Сода помогает поддерживать равномерность горения и успокаивать восстающие центры. Молочное питание очень полезно. Посылка мысли к заболевшему органу с целью повысить пульсацию и вызвать прилив крови к нему и тепла обновляет ткани и содействует восстановлению равновесия. Первое условие – не поддаваться болезни и бороться с ней до конца, то есть до выздоровления. Многие болеют, надеясь на врачей и на лекарства, но совершенно не используют ресурсы своего организма, безвольно подчиняясь болезни, не мобилизовав своей собственной психической энергии. Некоторые заболевания прекрасно поддаются самолечению, но другие очень упорны. Хорошо утвердить привычку до тех пор бороться с болезнью, пока она не отступит. Здоровое тело, как крепость, нуждается в охране и защите. Психическая энергия и мысль могут служить надежной охраной здоровья тела.


1970 г. 235

1970 г. 235. (М. А. Й.). Хорошо раз и навсегда твердо решить идти, не меняя шага при всех и всяких условиях: что бы ни случилось, что бы ни происходило, какие бы мысли или восприятия ни проникали в сознание, шаг продвижения остается неизменно ритмичным и твердым. Иначе всевозможные отвлекающие обстоятельства, или неудачи, или нагнетение тьмы могут задержать. Движение по пути совершается, несмотря ни на что и всему вопреки.


1970 г. 236

1970 г. 236. (Гуру). Близость Учителя достигается, если Учитель поставлен превыше всего. Давно уже Сказано: «Если кто возлюбил кого-либо или что-либо больше Меня, несть Меня достоин». Формула эта остается жизненной и поныне.


1970 г. 237

1970 г. 237. (Апр. 14). Вот тянутся люди к горящему сердцу, стремясь от него получить. И получают. Но зажженному сердцу жить в мире более трудно, чем спящему. И не думают получающие о том, что, давая им Свет и тепло, дающее сердце, быть может, страдает само, и страдает больше и глубже, чем те, кто от него получает. И все же, как бы ни было тяжко тому, кто способен давать, он должен это делать даже тогда, когда ему кажется, что и раздавать-то уже нечего. И тяжко, и сумрачно кругом, и нет ничего, дающего радость. Но вот они ждут, они просят, они хотят получить хотя бы малую частицу блага. Им надо дать, отложив в сторону свои огорчения и тягости. Когда дающий дает, сам будучи в нужде и страдая, это будет истинным даянием блага. Но дающий от избытка и преисполненности сердца Светом заслуги той не имеет. Но имеет ее творящий даяние в великой нужде или страдании и сам нуждающийся в помощи.


1970 г. 238

1970 г. 238. (М. А. Й.). Когда тяжко невыносимо, подумайте о том, не принимаете ли на себя часть Ноши Владыки и не разделяете ли Его труды. А если это так, то знайте и то, что разделяющие тяжесть Ноши Владыки разделят и радость Его во Дни сужденной победы Света.


1970 г. 239

1970 г. 239. (Гуру). По причинам можно судить о следствиях, но при условии, если действительно знать эти причины. Внешне они часто не примечательны ничем, но внутреннее их значение может быть неизмеримо. В Иудее распяли трех: два разбойника, третий – Иисус. И до этого уже распинали. Событие внешне такое же, как и бывшие раньше. Но следствия от этого распятия, казалось бы, непримечательного события, не исчерпаны и доныне и не будут исчерпаны даже тогда, когда прейдут луна и солнце.


1970 г. 240

1970 г. 240. (Апр. 15). Ожесточение сердец человеческих весьма характерно для конца Кали Юги. Это процесс всепланетный. Невероятная, нечеловеческая жестокость проявляется во многих местах и сопровождается пролитием крови, бессмысленными убийствами, пытками и всевозможными насилиями. А там, где внешне все тихо и спокойно, проявляется чудовищное равнодушие к людскому горю и страданиям. А горя и страданий сейчас столько, как никогда. Нехорошо в мире.


1970 г. 241

1970 г. 241. (М. А. Й.). Утверждайте и вы себя в Свете каждодневно, «ибо тьма велика». Ибо стихии вышли из берегов, ибо неуравновесие потрясает планету и сумерки окутали ее. И как бы ярко ни разгорался в вас Свет, тьма яро наступает, и нужно много сил приложить, чтобы не допустить его угашения. Каждое доброе начинание оборачивается своей теневой стороной. Каждая светлая мысль намеренно тушится темными. Трудное время, требующее напряжения всех сил духа. И нам тоже нелегко. И, быть может, много труднее, чем вам. Держитесь, родные. Сроки подходят.


1970 г. 242

1970 г. 242. (Гуру). Хорошо от времени до времени укладывать на полку опыта различные уроки жизни. Это ничего, что порою они очень горьки. Зато они прекрасно вооружают на все случаи жизни. Особенно ценно знание человеческой природы. И друзья, и враги – все постарались обогатить опыт познания человека. Будем им благодарны за такую ценную науку, она в будущем поможет избежать многих ошибок. Знать человека – какое великое достижение!


1970 г. 243

1970 г. 243. (Апр. 16). Дух вырваться хочет из железного кольца плотного окружения, ибо томится и мучается в нем. «Ибо все суета и томление духа». Зрячий томится, слепой благоденствует. Вопрос: что лучше – томиться ли, прозревши, или быть довольным в слепоте? «Ибо во многой мудрости много печали». Но почему же тогда мудрый стремится умножить мудрость, зная, что тем самым «умножает и скорбь»? Но Сказано также, что «радость есть особая мудрость», то есть мудрость приносит не только скорбь, но и радость. Но радость эта не от мира сего, радость эта совершенна. Высшие Сферы Надземного Мира звучат радостью, не сравнимой ни с чем на Земле. Коснувшись ее, уже невозможно ее променять на несовершенную, непрочную и преходящую радость земную.


1970 г. 244

1970 г. 244. (М. А. Й.). Сколько несбывшихся Обещаний! Отчего? Оттого ли, что План изменился, или восприятия были неверны, или Обещавшие не исполнили того, что было Обещано? Следует подумать над этим. Есть и еще одна причина: Апостолы ждали Прихода, ибо Сам Сказал, что Придет. Надежда была дана. Не для того ли, чтобы она была Факелом Света, устремляющим в будущее? А Обещанный Приход все равно состоится, только не в тех деталях, в которых его ожидают последователи Христа.


1970 г. 245

1970 г. 245. (Апр. 17). В сущности говоря, весь Путь заключается в расширении сознания, и ноги тут ни при чем, то есть не внешним движением, но внутренним состоянием определяется продвижение по Пути. Это не так уж трудно понять, и все же, несмотря на простоту и доступность этого понимания, люди в поисках Света всегда стремятся куда-то, чтобы где-то вовне, но не внутри себя найти этот Путь, но давно уже Сказано, что «Царствие Божие внутри вас есть», и ходить никуда не нужно, и искать не нужно нигде, как только в глубинах своего собственного существа. Все поиски вовне не приводили ни к чему. «Аз Есмь Путь, Истина и Жизнь», но «Я в вас, а вы во Мне», и следовательно, искать надо внутри. Можно ли искать в книгах? Книги помогают раскрытию своей собственной сущности. Так, от неизбежности самопознавания никуда не уйти. Давно уже Сказано и о сокровище сердца. Ныне к нему добавляется «Чаша» – носитель и хранилище всех накоплений, и как достижение будущего – огненные центры. Все заключено в человеке. Высшее создание Космоса содержит в себе все. Человек есть Альфа и Омега Сущего. Можно искать и на Далеких Планетах, но никуда не уйти от самого человека – носителя всех постижений и знаний, которые были, есть или будут.


1970 г. 246

1970 г. 246. Много тайн в жизни Архата. Много Знают Посланники Наши. Мерою сознания окружающих или тех, кого Встречают Они, будучи в миру, не определить и не увидеть Их глубины, и не проникнуть в тайны Их жизни и связи с Иерархией Света. Одно можно сказать: Их жизнь течет под знаком необычности и чудесности. Пусть зрячие знают и видят, что для Нас невозможного нет, по крайней мере, в обычном понимании этого слова.


1970 г. 247

1970 г. 247. (Апр. 18). Четкость и законченность мыслей, касающихся Учения, явленные во сне, показывают, насколько в Тонком Мире сильны мысли, принятые и утвержденные в бодрствующем состоянии. Они будут сопутствовать ушедшему с плана земного и после освобождения от плотного тела. Это его друзья или враги, в зависимости от природы этих мыслей. Соблюсти мысль – основное задание ученика. Мысленные накопления – его неотъемлемое достояние. Именно не случайные, но продуманные мысли становятся спутниками перешедшего в тот мир духа. Особенно сильны мысли привычные, вкоренившиеся в сознание их породителя. Они либо вознесут его кверху, в Высшие Сферы, либо низвергнут в низшие слои астрала. Возносит и низвергает мысль. Невидимая и отрицаемая на Земле, главенствует она в Мире Надземном, ибо там все движется мыслью.


1970 г. 248

1970 г. 248. Напутственные молитвы об отходящем с Земли говорят о нужности напутствия. Действительно, можно напутствовать вновь перешедшего в Мир Тонкий, как бы намечая его первые шаги. Конечно, истинное напутствие сообразуется с характером и природою освободившегося от тела духа. Хороши и молитвы. Проснувшись от сна (после ухода в Тонкий Мир), он может реализовать посланные ему мысли, и они облегчат его путь. Часто умершие являют полную растерянность и неумение ориентироваться в новой обстановке. Напутствие может многому помочь и многое облегчить.


1970 г. 249

1970 г. 249. (М. А. Й.). Люди, в большинстве своем, уходят в тот мир совершенно не подготовленными к его условиям. Помощь со стороны тех, кто знает, будет весьма нужной. Помогайте везде, где можете помочь, где может мысль пролететь.


1970 г. 250

1970 г. 250. (Гуру). Четкость, ясность и краткость выражаемых мыслей доступна немногим. Это качество мыслей можно еще углублять, и до такой степени, чтобы мысль приобрела краткость чеканной формулы. Обратите внимание на чеканную формулировку мыслей Христа. Пусть многие из дошедших до нас искажены, но, даже несмотря на это, чувствуется все же чеканность и ясность, позволяющая этим формулам как бы врезаться в сознание. Надо учиться мыслить четко, кратко и красиво.


1970 г. 251

1970 г. 251. (Апр. 19). Нетрудно представить себе, чем наполнена окружающая атмосфера психически. Чувства и мысли человеческие выливаются в пространство и удушьями своими ужасающе действуют на самих же отравителей. Действуют особенно тяжко на чуткие организмы. Самозащита облегчает положение, но полностью изолировать себя от этих ядоносных воздействий невозможно. Ведь отравлен воздух, которым приходится дышать. Скопища людские особенно опасны теми наслоениями, которые вокруг них создаются недисциплинированным и темным мышлением. Чем чувствительнее организм, тем сильнее желание бежать из отравленной атмосферы. Круг безысходности является таковым, поскольку это касается внешних условий и обстановки. Внутренней безысходности нет, так как Общение с Иерархией разрушает ее. Дух нельзя заключить в безвыходное положение. Мысль прободает любые преграды, но кармическую неизбежность плотных условий все же приходится претерпевать. Но всему свое время и срок.


1970 г. 252

1970 г. 252. (Апр. 20). Если бы удалось научиться удерживать в сознании все, что дух видит и слышит, погружаясь в Тонкий Мир во время сна, это было бы очень большим достижением. Это уже высокая ступень ученичества. Насколько это трудно, каждый знает на собственном опыте. Со временем сны приобретут стройность и последовательность. Ночь и сон не для сна, но для работы на другом плане. Плотное тело отдыхает, тонкое работает. Медленно достигается успех в этом направлении, ибо отсутствует координация проводников. Напряжение неизбежно, но чрезмерно напрягаться нельзя, так как это опасно.


1970 г. 253

1970 г. 253. (М. А. Й.). Как бы трудно ни складывалась жизнь, жить все равно нужно. Так не лучше ли, чтобы соблюдалось достоинство духа и выполнялись условия ученичества. Слишком уж коротко земное существование, чтобы можно было его провести бесполезно. Последствия и результаты всех трудов земных пожинаются в Надземном. Потому так важны и труды, и устремления. Потрудившийся щедро пожнет. Устремленный получит по силе огней устремления. Желающий знания там обретет то, чего не смог достичь он в мире плотном.


1970 г. 254

1970 г. 254. (Апр. 21). Мысленные беседы с близкими сердцу духами можно вести, не считаясь с расстояниями и с многими другими условиями. Такая беседа, безусловно, полезна, если исключены жалобы, сетования и недовольства. И если реакция не всегда явно ощутима, то все равно не может остаться контакт без последствий. Прежде всего он укрепит пространственную связь, потом принесет ответы на некоторые вопросы, возможно, не сразу, затем незримо притянет магнитною силою мысли нужное знание. При такой связи очень много поучительного происходит во сне. Целая наука заключается в том, как перевести тонкие впечатления в земное сознание.


1970 г. 255

1970 г. 255. (М. А. Й.). Любовь дает право на очень многое, дает право на то, чего не достичь никакой медитацией или упражнениями. Она утверждает ближайший подход. Верно чует умеющее любить сердце, что близость, достигнутая любовью, служит ручательством совместной работы в Мире Надземном. Неотъемлемо это право, если основано оно на пламенном, прочном и выдержавшем все испытания чувстве.


1970 г. 256

1970 г. 256. (Гуру). Если на Земле насчитывается более трех миллиардов воплощенных людей, то сколько же их находится в Мире Тонком в развоплощенном состоянии! Очевидно, что во много раз больше, ибо развоплощенное состояние обычно длительнее, чем воплощенное. Трудно даже представить себе эти огромные массы людей, а также и положение духа, оказавшегося среди этих толп и не знающего, к чему и к кому устремиться. Действительно, растеряться нетрудно. Поэтому очень важно знать, куда и к кому идете и кто именно будет фокусом притяжения вашего сознания. «Идущий к отцам – с ними пребудет». «Идущий же ко Мне – со Мною». Но надо обязательно знать, твердо, определенно, непоколебимо, – к кому именно устремлено сердце. Случайного или нежелательного притяжения тогда быть не может. Но устремление это должно утверждено быть на Земле не случайно и не временно, но раз и навсегда. Приходящий к Владыке приходит к Нему навсегда. Так путь свой надземный утверждает на Земле человек.


1970 г. 257

1970 г. 257. (Апр. 22). Мы Насыщаем сознание человечества близостью и неизбежностью наступающих перемен. По Закону ускорения и возрастания напряжения стремительно совершатся они. И характер их будет таков, что никакое противодействие не остановит процесса. Старый мир мог еще противодействовать усилиям человеческим, но перед Силой Космической сникает. Какими беспомощными перед мощью стихий, выведенных из равновесия, оказываются люди со всеми своими достижениями. Неодолима сила Космической Воли, неодолима мощь Иерархии Света!


1970 г. 258

1970 г. 258. (М. А. Й.). Откройте глаза и уши промойте – восприятия должны поступать незатемненными сором или какими-либо личными соображениями, сомнениями или недоверием. Вступили в особое время. И с нами контакт пусть будет особенно крепким. Вход в Новый Мир не столь широк, чтобы могли все войти. Войдут не все. Кто-то останется за его вратами, среди уходящих. Очищение планеты от последышей уходящей расы будет этапом, предшествующим наступлению Века Майтрейи. Напряжение пространственных энергий велико!


1970 г. 259

1970 г. 259. (Апр. 23). Не такое время сейчас, чтобы можно было сторонними делами заниматься! Заранее подготовляется сознание к тому, что идет. Поздно будет готовиться, когда огненные волны устремятся на Землю. Рассыплются все построения, не утвержденные на Основах. Рушение будет великим. Так уйдет в невозвратное мир старый, чтобы больше уже никогда не вернуться.


1970 г. 260

1970 г. 260. (М. А. Й.). Мы оправдываем даже ошибки, если совершаются во имя Нового Мира, но не оправдываем ничего, совершаемого во имя старого. Космически старый мир уже лишен основания. Судороги уходящего мира и все попытки удержаться на планете не помогут ему устоять. Реакция смещения необратима.


1970 г. 261

1970 г. 261. (Гуру). Распространение новых идей и овладение сердцами человеческими идет через посредство мысли. Мысль не знает ни преград, ни расстояний. Ее нельзя остановить. Прочность и сила этих идей в том, что корни их находятся в Мире Надземном, в то время как старые, смещаемые идеи этого основания лишены. Они, как говорится, изжили себя. Потому и рушение всех построений на прежних, разрушенных основаниях уже неизбежно. Победа новых идей обеспечена их соответствием с требованиями эволюции.


1970 г. 262

1970 г. 262. (М. А. Й.). Приближение событий позволит уже отнестись ко всему с пониманием происходящего. Нагнетение энергий идет до известного предела, за которым идет разрядка, очищающая пути для продвижения эволюции. Всякая запруда вызывает противодействие, которое в конце концов сметает ее. Никакие происки врагов и усилия старого мира не лишают Родины нашей ее счастливого, победного будущего.


1970 г. 263

1970 г. 263. (Гуру). Сердце спросите свое, и скажет оно, что не время погружаться в личные интересы, когда мировые задачи на сцену выходят, потрясая все личные построения и заботы. Не время и не место всему, что не созвучно моменту. Сейчас забота одна – примкнуть к Иерархии Света и всецело войти в Ее заботы о планете и человечестве, ее населяющем. Что можете сделать вы, маленькие, незаметные люди, живущие вдали от течения внешних событий? К нам присоединиться полностью мыслью и сердцем и нам помогать психической энергией своей в устроительстве мира. Очень нужны нам помощники, их так мало у нас.


1970 г. 264

1970 г. 264. (Гуру). Труд на преображение мира бесконечен, ибо предела эволюции сущего не существует. Поэтому надо готовиться к труду, не имеющему конца и продолжающемуся во всех мирах. Так, многие мечтают об отдыхе в Мире Надземном. Отдых нужен для восстановления сил, но не Знают спокоя Великие Духи. Им подражая и следуя, не стремятся к спокою и ученики Великих Учителей. Не о спокое, но о труде неустанном мыслят они. Сознательный, вдохновенный труд есть награда героя.


1970 г. 265

1970 г. 265. (М. А. Й.). Делиться своим духовным достоянием – это одно, но опустошать сознание свое и его накопления безудержной раздачей – нечто совершенно другое. Учение говорит о мудрости даяния, за которым следует всегда восстановление израсходованной психической энергии. Особенно следует избегать сознаний, которые уподобляются дырявой бочке – сколько ни вливай в нее, все мало, ибо наполнить ее невозможно. А такие сознания порою бывают очень требовательны. Но еще более опасны психические вампиры. Пожиратели чужой энергии. Их следует избегать как чумы. Ауры большинства людей тусклые, и соприкосновение с ними всегда отягощает Носителя Агни. Цитадель духа охраняется мудро. Ученик, растративший неосмотрительно запас своей психической энергии, оправдания не имеет.


1970 г. 266

1970 г. 266. (Гуру). Когда внешнее начинает сильно влиять и отягощение обстоятельствами и людьми усиливается, энергии духа собираются внутрь. Этим умножается духовный доспех. Обычно они могут быть разбросаны вовне, и по ним может утекать Агни. Но, собранные вовнутрь и замкнутые, дадут они нужную защиту и силу противостояния внешнему натиску. Жизнь духа очень сложна. Она требует большого к себе внимания и бережного отношения. Сокровище духовное приобрести очень трудно, но еще труднее его удержать.


1970 г. 267

1970 г. 267. (Апр. 27). Все пройдет, но накопления духа останутся с нами, а также и звенья Иерархической Цепи, с которыми связали себя. В Беспредельности сущего найдена прочная опора и непоколебимая основа жизни – Лестница Иерархии: ближе близкого, выше высокого, прочнее прочного, нужнее нужного и счастья превыше земного.


1970 г. 268

1970 г. 268. Переходное время от Кали к Сатиа Юге значительно тем, что широко открыты Врата для приближения к Иерархии Света. Когда Переход совершится, они закроются снова. Те, кто сумел подойти, приблизиться и установить ближайшую связь, сохранят эту Близость на целую Югу, но те, кто не подошел, вынуждены будут приближаться, и подниматься, и завоевывать каждый шаг подхода к Твердыне, не имея этого преимущества. Сейчас момент важен именно широко открытыми и даваемыми возможностями. Упустить их – значит упустить нечто весьма значительное и неповторяемое. Напряженнейший период Перехода, столь тяжелый и трудный, насыщен в то же самое время и чудеснейшими возможностями самых высоких достижений. Потом стихии войдут в берега, наладится жизнь, счастливая, мирная и светлая, но Врата в Сферы Света, распахнутые сейчас настежь, закроются для быстрого входа. Те, кто с Нами пребыл в минуты нужды и напряжения, когда Ноша земная была неимоверно тяжелой, право сохранят на то, чтобы разделять Нашу радость так, как разделяли тягости уходящей Юги. Остальным оставшимся на планете вход будет, конечно, доступным, и примут участие все в жизни счастливой и светлой, когда мир сойдет на исстрадавшуюся Землю и в сердца человеческие, но сокровенную Близость с Иерархией Света все же придется зарабатывать и утверждать рукой и ногой человеческой, то есть сознательным трудом, устремлением и работою над собою. Из оставшихся отринут не будет никто, но приближаться придется, ступая своими ногами и прилагая усилия в условиях мирного времени. Просветлений и преображений будет без конца, но пока не закроются Врата. Когда же они будут закрыты, процесс преображения человеческого сознания войдет в обычное русло. Небывалое время Перехода отмечено небывалыми трудностями, а также и небывалыми возможностями для каждого огненно устремленного духа.


1970 г. 269

1970 г. 269. (М. А. Й.). При переустройстве мира и смещении уходящих энергий все отбросы, все темное, все подлежащее замене напрягаются в выявлении своего потенциала. Но напрягаются также и Светлые Силы, и все воины Блага и Света, утверждая явления противоположные. Возможности увеличиваются во сто крат – как к Свету подняться, так и низвергнуться в бездну. Облегчен путь подъема, но зато облегчается и падение. И столько уже стремительно катящихся в пропасть сознаний. Двуполюсность возможностей обусловлена именно столкновением полярностей. Никто не подумает о том, почему сердцу порою так невыносимо тяжко. Ведь сердце отвечает и за всех несет Ношу мира; но сердце, слитое с Иерархией, несет эту Ношу сознательно, разделяя тем самым нагружение Великого Сердца и посильно облегчая Его непосильную Ношу.


1970 г. 270

1970 г. 270. (Гуру). И если даже вода долбит камень, то каждодневный устремленный труд во Имя Иерархии Света не может не принести своих сияющих достижений. И не сейчас, в сумерках предрассветного часа, но в блеске, свете и сиянии дня будет видно огромное поле жатвы. Посеявший обязательно пожнет. Лишь бы посев этот был добрым. Семена, посеянные в урочное время, дадут особенно обильные всходы. Не может ночь продолжаться вечно. Она обязательно сменится сияющим Днем наступления Нового Века.


1970 г. 271

1970 г. 271. (М. А. Й.). Тьма – противоположный полюс Света, а несчастье и горе – счастья. По противоположению можно безошибочно судить о величии и Свете грядущего будущего человечества. Зная Закон полюсности и о мраке конца Кали Юги, с уверенностью и знанием можете твердо сказать, что Свет будущего велик, столь велик и ослепителен, что в сиянии его потонут и забудутся тяжкие дни печали и скорби перед сужденным Рассветом. Владыка Придет, настанут Дни Счастья. В духе оно. Те, кто от духа, испытают всю его глубину. Живите сознанием будущего, в нем все. Не в прошлом, не в настоящем, но в будущем завещан Чертог небывалый.


1970 г. 272

1970 г. 272. (Гуру). Други мои, Владыка Называет вас воинами. Вдумайтесь в смысл этого слова. В нем и мужество, и отвага, и готовность, и собранность, и признание вождя, и способность защищать и защищаться, и связь и единение со всеми другими воинами Света и Владыки Майтрейи, и противостояние тьме. Не исчерпать словами всей глубины значения этого понятия и обязанностей этих. Стойкость и крепость всего войска обуславливаются стойкостью и крепостью каждого воина в отдельности. Каждый поставлен на своем месте, и каждый имеет свое задание, и каждый должен выполнить его неотменно. В свое время сурово спросится с каждого. И благо тому, кто сможет сказать, что сделал он все, что было возможно в силах человеческих сделать.


1970 г. 273

1970 г. 273. (М. А. Й.). Постоянство новых поступлений мысли указывает на постоянство продвижения по Пути, когда самый процесс движения открывает все новые и новые виды. Так поток новых восприятий не оскудеет, пока длится продвижение. Останавливаться нельзя: поступления прекратятся. В постоянстве движения по Пути – ключ от потока непрекращающихся восприятий пространственных мыслей.


1970 г. 274

1970 г. 274. (Гуру). Все почерпают от Фокуса Единого Света. Другого Источника нет. Почерпают и от фокуса тьмы, но это не наши. Для наших Источник один – Иерархия Света. Как же крепко надо к Ней примкнуть, чтобы воздействию тьмы не поддаваться! Оба полюса действуют мощно. Притяжение – по созвучию. Как же заботливо и твердо надо очистить сознание и сердце от всякого сора, чтобы не уявлялись нежелательные притяжения. Сперва очищение, потом озарение, и преображение, и постоянное пребывание в Свете.


1970 г. 275

1970 г. 275. (Апр. 28). «Держите Руку Мою как якорь. Кроме нити сердца, нет ничего». Я Полагаю целесообразным и нужным принять к неуклонному исполнению правила жизни, написанные для ученика: постоянство Лика Учителя в сердце, постоянство контроля над мыслями, чувствами и поступками, постоянное утверждение себя путником Великого Пути в Беспредельность и временным гостем в мирах плотном и Тонком, постоянное осознание Великого Присутствия, постоянное следование за Владыкой, осознание себя в обоих мирах.


1970 г. 276

1970 г. 276. (Май 1). От времени до времени можно отмечать, как неуклонно расширяется сознание и раздвигается горизонт. Несет установленный ритм. Ритм обеспечивает неуклонность продвижения. И становится уже трудно представить себе, что многие не только не имеют никакого ритма, но даже вообще никуда не стремятся и ничего не желают за пределами желаний обычных. В этом отличие ученика от обывателя. На главном направлении ученик пребывает в сферах необычности. Необычное привлекает его: объединение в сознании двух миров вовлекает его в сферу необычного. Можно очень заботливо отмечать все, даже малейшие проявления Тонкого Мира. Их так много вокруг, если на них обращено внимание. И чем больше уделяется им внимания, тем больше будет проявлений. Надо замечать все. Это не так уж сложно, если отбрасывать все ненужное и мешающее. Умение наблюдать – качество очень ценное и редко встречающееся. Совершенствовать его можно беспредельно. Четкость запечатлеваемости образов зависит от развития этого качества.


1970 г. 277

1970 г. 277. (М. А. Й.). Как убог мир человека, не знающего о Незримых Мирах! Как ограничено его мышление! Как связан он своим невежеством! Не осознает этого он. Животные тоже не осознают, но все же живут. Так же и люди. Живут половиной своего существа, а другая находится в спячке. Но идут последние дни. Гром спящих пробудит. И тогда пробужденные захотят знать. И тогда настанет время Великого посева.


1970 г. 278

1970 г. 278. В Мире Тонком менее всего пригодна современная одежда. Нелепа она в пространстве. Простота и красота сочетаются в одеянии тонком. Можно представить себе нелепость галстуков, фраков, цилиндров и так далее в Мире Надземном. В Сферах Света дух облекается Светом, и надобность в подобии одеяний земных отпадает. В более плотных слоях одежда необходима. И одеяние свое, и поведение свое нужно продумать заранее. Сколь же неподготовленными вступают люди в мир тот, где малейшая мысль дает немедленное следствие. Хорошо, если она от Света, а если от тьмы? Также в первое время имеет значение и вопрос пищи. Тонкое тело нуждается в питании и питается. Подумайте, как и чем оно может питаться? Конечно, не пищей земной. Но этого не знают и продолжают питаться по-земному, творя воображением привычные яства. Тонкое тело питается ароматами, звуками, цветовой гаммой, а также Светом и музыкой Сфер. Плотное тело нуждается в пище земной, тонкое и огненное – в элементах соответствующих планов, или миров.


1970 г. 279

1970 г. 279. (Май 2). Беспредельное всевмещающее пространство имеет в себе достаточно места для всех духов, населяющих его, и всех видов минеральной, растительной и животной жизни. Оно дает возможность каждому духу эволюционировать в своем развитии и умножать свое могущество безгранично. Оно дает не ограниченное ничем поле для проявления его творческой силы, начиная от самых начальных ее ступеней до создания планет и целых звездных систем. И сколько бы ни было духов, обладающих творческой мощью космического размаха, и как бы ни было широко и космично это творчество, всевмещающее пространство в состоянии включить в себя все. Лишь бы творчество это было в согласии с непреложными Космическими Законами эволюционной сущности проявленного мира. Мириады миров и беспредельность пространства служат свидетельством этого утверждения. Время ограничено Вечностью, а пространство – Беспредельностью. А Вечность и Беспредельность являются тем, в чем и где проявится жизнь духа, где может он развиваться и совершенствоваться без конца. И много обителей в Космосе для проявления жизни во всем многообразии ее форм. Есть миры, где человеческий дух достиг такой степени могущества и силы, которая дает право называть людей этих миров богами. Но все это духи, бывшие когда-то людьми. Есть миры и повыше. В Беспредельности нет предела росту могущества духа. Мы, пришедшие с Дальних Высших Миров, Знаем направление течения эволюции земного человечества. Мы Устремляем его в должное русло. Мы Знаем ступени развития духа и утончения и усовершенствования его оболочек, аппаратуры плотной, тонкой и огненной, которая облекает и будет в эонах времени облекать дух. Мы Знаем, куда направляется эволюция земного человечества, и Руководим им. Прошлые свитки Акаши открыты перед Нами, и будущее отлито в кристаллизованные огненные, законченные формы. Путь эволюции земного человечества в будущее ясно и четко Намечен и Очерчен Нами. Могущих вместить Зовем с Нами в это светозарное, сияющее безграничными возможностями будущее.


1970 г. 280

1970 г. 280. (М. А. Й.). Сочетание противоположностей – искусство Архата и задача ученика. Как сочетать, примирить и уравновесить малое, ограниченное, невеселое и сумеречное настоящее с огненным великолепием будущего и найти путь срединный – вот вопрос, который необходимо ему разрешить практически, жизненно. Именно надо найти путь равновесия. Погрузиться в земное – нельзя, взлететь в Сияющие Сферы и в них пребывать – невозможно, ибо земное – Земле. Но узкую тропу, ведущую в жизнь, найти все же необходимо. Учение Жизни дается тому, чей дух проснулся и чье понимание открыто к признанию обоих миров и Учителя Света. А это уже обеспечивает и нахождение тропы жизни, и по ней продвижение. Ищущий находит, стучащему отворяют, и устремившийся достигает того, к чему пламенно устремился.


1970 г. 281

1970 г. 281. (Гуру). От слов – к делу, от мечтаний – к действительности, от теории – к практике. Таков путь претворения горчайшего в сладчайшее. Будущая Эпоха Майтрейи есть Эпоха преображения современного человека в то духовное существо, которое сбросит с себя оковы несовершенства прошлого. Без этого преображения в Новый Мир не войти. Но как же совершить этот процесс, если неведома цель, ради которой он осуществляется? Поэтому прежде всего надо понять смысл происходящих перемен в мире, их значение и обреченность безвозвратно уходящего в прошлое старого мира. Не прошлое, но будущее; не мир старый, но Новый отныне ставится целью устремлений пробужденного к действительности сознания. И в это устремление вкладывается сердце. А то, чему отдается сердце, приобретает особую жизненность, стойкость и силу.


1970 г. 282

1970 г. 282. (Май 3). Придет время, когда человек достигнет такой степени могущества духа, что все, что он может создавать в своем воображении, будет творить он и в окружающем его мире. Это время еще далеко. Но даже и теперь в Мире Тонком в состоянии он творить. В Девачане эта возможность не ограничена ничем, кроме способности человека мыслить, то есть пределами широты его собственного мышления. Но способность эта настолько сильна, что создаваемые им формы мысли становятся для него реальностью, единственной видимой и ощущаемой им реальностью, в которой он живет, не подозревая, что все это лишь плод его собственного творчества. Но все это иллюзии Тонкого Мира. И средний человек, находясь в Девачане и не обладая никаким могуществом духа, в точном значении этого слова, все же там может творить свое окружение. Но речь идет о действительном, огненном могуществе, когда дух не в Девачане, но в пространстве как плотного, так и Надземного Мира творит объективные формы предметов, вещей и явлений, видимых обитателями этих миров и действительно существующих так же реально, как существуют звезды и различные формы всех видов жизни. К этому творчеству Зову вас.


1970 г. 283

1970 г. 283. (Гуру). На известной ступени ученик обычно овладевает тремя сферами действительности, будь это искусство, философия, медицина или область технических знаний. Но овладеть ими в совершенстве он должен. Ошибочно думать, что ученик погружается только в область тонких явлений и феноменов. Да, погружается, да, изучает, но при этом прочно стоя на Земле и совершенствуя свое мастерство на чисто земных и материальных предметах и отраслях знания. За примером ходить далеко не надо. Леонардо да Винчи в этом отношении был достойным примером. Рукой и ногой человеческой и на Земле достигаются высочайшие способности духа.


1970 г. 284

1970 г. 284. (М. А. Й.). «В прошлом все сожжено для Огненной Йоги». Оказывается, что, отказавшись от прошлого, и не думая о нем, и о нем не вспоминая, и отрезав память о прошлом, Агни Йог не только ничего не теряет, но, наоборот, плодоносно насыщает свое сознание новыми поступлениями. Это обстоятельство позволяет понимать, почему многие обитатели Тонкого Мира не только не думают о своем прошлом воплощении, но даже не желают смотреть на Землю. Мир Тонкий дает такой богатый материал для жизни сознания, что земное утрачивает всякий интерес. Но надо, конечно, чтобы дух соответствовал этому.


1970 г. 285

1970 г. 285. (Гуру). Отказ от личного прошлого возможен, но только при условии перенесения сознания в будущее. Новая ступень достижений шире и выше того, что было в прошлом. И не в прошлом, в котором нельзя ничего изменить, но в будущем возможно достичь всего, чего пламенно хочет дух. В этом чудесная магнитная сила будущего. Путник Пути в Беспредельность знает, что во времени все достижимо. И если чего-то не удавалось достичь в прошлом, то в будущем при достаточном упорстве и устремлении постепенно преодолеваются самые крутые ступени. Чудесно устроена жизнь, когда неосуществленные качества духа при стремлении к ним и работе над ними в Мире Тонком в процессе «нарастания» претворяются уже в утвержденные свойства, ибо не достигнутое здесь, на Земле, там становится достижимым. Устремитесь в будущее, ибо в нем достижимо даже недостижимое.


1970 г. 286

1970 г. 286. (Май 5). Мы Имеем доступ к архивам природы, свитки Акаши не тайна для Нас. Прошлая история Земли изучена Нами достаточно хорошо. Также Мы Можем видеть клише исторических событий любой эпохи и любого народа. Прошлое лежит перед Нами как открытая книга. И не это прошлое сожжено для Огненной Йоги, но личное прошлое, связывавшее с теми или иными условиями жизни, прошлое, привязывавшее дух к своим собственным несовершенствам, или земному благополучию, или славе земной и богатству, прошлое, сковывавшее земными притяжениями и мешавшее ему оторваться от них, и устремиться в будущее, и восходить со ступени на ступень. От такого прошлого необходимо освободиться, ибо оно может надолго привязать сознание и задержать продвижение духа. На такое прошлое оглядываться нельзя. Участь жены Лота служит хорошим предупреждением об опасности погружения в такое прошлое.


1970 г. 287

1970 г. 287. (Гуру). Полную готовность надо явить, чтобы встретить в полном равновесии волны идущих явлений. Именно внутренне, психически, следует себя подготовить ко всяким неожиданностям. Гранитной непоколебимой скалой среди бурного моря стоит твердо и прочно дух, уявляющий такую готовность.


1970 г. 288

1970 г. 288. (М. А. Й.). Некоторые эмоции, возникающие во сне, текут самостоятельно, без участия в них воли и даже ей вопреки. Этого состояния надо избегать и достичь того, чтобы и во сне переживания и эмоции контролировались волей. Скажут: это невозможно, но ученик знает, что перед отходом ко сну, утверждая в себе мысли о прекрасном, тем самым пресекает многие нежелательные явления. Это первое. Второе: твердо установленный нравственный элемент поведения в бодрствующем состоянии определяет в значительной степени и характер сновидений. Правда, из глубин сознания могут выплывать не полностью еще изжитые свойства и желания, но их своеволие пресекается вышеуказанным настроем. Третье: общее направление мыслей перед засыпанием и устремление полносердечное к Учителю и в Высшие Сферы открывают вход в созвучные устремлению области. Есть и чисто механические средства: ароматы, свежий воздух, музыка – словом, все настраивающее сознание на соответствующий лад. Когда все существо человека напряжено и звучит на светоносной волне устремления, сонные, вернее, тонкие восприятия идут в согласии с ними. Переобремененный желудок вносит свои рецидивы в сновидения.


1970 г. 289

1970 г. 289. (Гуру). Течет река жизни, все время меняя свой облик. Уносятся мимо струи воды и мелькающая пена событий, больших и малых, личных и общих. И будет так течь постоянно, не повторяя ни одной струи. Но на берегу сидят Учитель и с ним ученик. Оба смотрят в поток, зная, что все пройдет, все пронесется мимо, но Смотрящий Пребудет вовеки.


1970 г. 290

1970 г. 290. (Май 7). Единственной Нашей целью является претворение плохого в хорошее, худшего в лучшее – трансмутация зла, или преображение жизни. Мир вам.


1970 г. 291

1970 г. 291. (Май 8). Мысль есть действие психическое и как таковое дает свои следствия. Эти следствия не всегда видимы, особенно глазу физическому. Но в Тонком Мире они видимы явно, во всяком случае, там видимы вспышки и излучения мысли. Мысль, направленная на живое существо, оказывает на него те или иные воздействия. Если они не наблюдаются, значит, мысль встретила противодействие и сопротивление. Свободная воля, и особенно воля сильного человека, не всегда охотно подчиняется чужой мысли. Но непреложно одно: сильная, тренированная воля Огненного Духа побеждает все противодействия. Мы не Вмешиваемся в кармы людские и не Посягаем на свободу человеческой воли. Но защищаться от темных воздействий право дается каждому.


1970 г. 292

1970 г. 292. (М. А. Й.). Положение ваше осложнено тем, что приходится бороться против очевидности, утверждая действительность Огненную. Эту действительность видели пророки, ее видят провидцы, о ней Говорят Учителя Света. Она есть, она существует за плотной завесой физической видимости. Когда прозреваете в нее, не надо противиться этому тончайшему чувствознанию. Надо просто записать ощущения и мысли, но не относя их к определенным срокам. Огненная действительность иногда чувствуется так ярко, что кажется, что вот-вот наступит она. Ощущение совершенно верно, но приурочивание к определенным срокам почти всегда оказывается ошибочным, за исключением прямых и точных Указаний Учителя.


1970 г. 293

1970 г. 293. (Гуру). Отмечайте несостоятельность людского поведения и поступков. Вот человек, претендующий на желание знать Учение и в то же время бросающийся читать все, что угодно, но только не книги Учения, которые имеет или может достать. Вот другой, свои заботы и жертвенность отдавший не людям, но любимой собаке. Или человек, сосредоточивший все свое внимание на приобретении вещей. Все это несет на себе печать несоизмеримости действий. Наблюдайте и учитесь, чтобы не уподобиться.


1970 г. 294

1970 г. 294. (Май 9). Безграничными возможностями Тонкого Мира сознательно могут пользоваться только очень немногие. Мешают отсутствие знания и бедность необученного воображения. Жалкие потуги на творчество обычно идут по земным обычным каналам. И этим связано и ограничено воображение. Творит мысль, но если она дальше земных представлений и земных возможностей не идет, то и продукты ее творчества очень бедны и из пределов земных построений не выходят. Все делается, как делалось на Земле: ходят ногами, когда могут летать. Двигают предметы руками, когда могут делать это мыслью; разговаривают голосом, когда разговор может быть беззвучным – мысленным. Едят пищу обычную, когда в ней нет нужды. И даже болеют по-земному, когда тонкое тело может быть свободным от болезней. Словом, все делают так, как делали на Земле, в то время как тонкие условия требуют действия мыслью, которой подчиняется все. Но этого обычно не знают, так как не желали знать на Земле, и этим лишают себя чудесных возможностей Надземного Мира.


1970 г. 295

1970 г. 295. (М. А. Й.). Жизнь в Тонком Мире для его обитателей столь же реальна, как для землян – жизнь земная. Живя на Земле, люди не вспоминают жизнь в Тонком Мире. Так же и там забывают плотную жизнь и всецело живут уже интересами того мира, хоть и продолжают часто мыслить и поступать по-земному. Знающий и невежда в своем поведении там различаются как Свет и тьма. Знание свободу дает и открывает чудесные возможности Надземного Мира.


1970 г. 296

1970 г. 296. (Гуру). Для поэта и писателя его творчество ограничено богатством его воображения. Бездарность не может творить. Так же точно и в Тонком Мире: один пребывает в волшебно-прекрасном мире, где он живет полной, красивой, насыщенной жизнью, в то время как духовное убожество прозябает в потемках.


1970 г. 297

1970 г. 297. (Май 10). Расстояние от современного человека до человека Пятого Круга огромно. И все же оно будет преодолено. Не во времени дело, но в состоянии сознания. Платон жил очень давно, но уже принадлежал к Пятому Кругу. Надо понять, что хотя ступени духа и проходятся во времени, однако их прохождение зависит от других условий. Первое из них – степень оформления ментального и огненного тел. Оформлены они только у очень и очень немногих. Наука о центрах дает представление о строении аппарата для духа. Сейчас условия жизни столь негармоничны, что человек с раскрытыми центрами не может существовать среди обычности. Даже частичное приоткрытие их вызывает утонченные страдания. Жизнь на Земле должна измениться в корне. Иначе погибнут самые утонченные организмы. Преображение планеты необходимо в целях эволюции человечества.


1970 г. 298

1970 г. 298. (М. А. Й.). Малые крылатые собратья – птицы во время перелетов покрывают большие расстояния. Летят и днем и ночью, перелетают пустыни и океаны, и любая погода не может остановить полета, и они достигают своей цели. У них можно учиться примеру целеустремленного полета. Но есть своя особенность, и она в том, что дух нерушим и вечен и в полетах к звездам может достичь любой из них, даже высочайшей.


1970 г. 299

1970 г. 299. (Гуру). Веру имейте, всему вопреки и до конца. Так дойдете туда, куда Зовет вас Владыка. Как же без веры, когда плотная очевидность застилает горизонт? Без веры нельзя.


1970 г. 300

1970 г. 300. Много усилий Мы Прилагаем, чтобы охранить Наших близких от вторжения тьмы. Но по счетам надо расплатиться, и потому Наши защита и охрана не избавляют от уплаты кармических долгов. Кроме того, через «досаждение бесами» надо пройти, не сходя с избранного пути. Этим объясняется то обстоятельство, почему темные все же в известных, допущенных Нами, границах могут вредить. Конечно, Смогли бы Мы их отмести, как вихрем листья сухие, но не Делаем этого из указанных соображений. Тепличные растения хорошо растут в теплицах. Но Нам нужны закаленные суровыми и трудными условиями духи, преодолевшие внутри себя все эти трудности и попытки темных пресечь восхождение духа. И Видим, и Знаем, и Чувствуем, как невыносимо тяжко бывает Нашим близким порой, но Даем им возможность крепко утвердиться на своих собственных ногах. Идите спокойно, зная, что Мы на Несменном Дозоре.


1970 г. 301

1970 г. 301. (Май 12). Да! Это действительно так: утвердившийся на Мне строит дом своего духа на Камне Вечного Основания Жизни. Все проходит, ибо обречено вихрю на разрушение. Но дух, рожденный прежде начала времен, пребывает вовеки. Именно в духе надо искать решение всех вопросов, касающихся существования человека. Но ищут не там, ищут вовне, хотят в мире плотном найти ответы на эти вопросы. Но ищут напрасно. Плотное не разрешит тайны человеческого духа. Корни жизни скрыты в невидимом. Сущее в невидимости захоронено. Тот, кто живет сознательно в обоих мирах, открыт для познания тайны. Медиум тоже открыт для обоих миров, но далек от этого познавания, ибо касается низших слоев Тонкого Мира. Только живущий в этом мире и в том, в сферах сияющей мысли, открыт познаванию Тайны себя.


1970 г. 302

1970 г. 302. (М. А. Й.). Правильно ощущение огромности полученного знания. Дано для раздачи. Вот время идет, когда начнется страда посевная. Намеренно говорю «страда», ибо труд даяния духовных сокровищ не всегда сопровождается радостью, ибо требует невероятного напряжения всех сил духа. Радость придет, но позднее. Эта радость – особая мудрость, и радость эта совершенна.


1970 г. 303

1970 г. 303. (Гуру). И сейчас совершать можно посев, но только мыслью, насыщая формами ее излучений пространство. Цементирование пространства является насущнейшей задачей Иерархии Света. Носителям Света в этом труде можно помочь, светоносные формы мыслей прекрасных Им посылая на помощь.


1970 г. 304

1970 г. 304. (Май 14). Сколь же индивидуально воспринимается окружающий мир каждым сознанием и каждым живым существом. Разные условия жизни обуславливают и различие в понимании. Широта и долгота места имеют значение. Страна, народность, эпоха, общее состояние культуры также влияют. Планета и ее уровень развития тоже имеют значение. Что же касается вообще всех живых существ, то можно представить себе мир орла, дельфина, бабочки и земляного червя. Словом, каков мир в действительности, Может сказать только Огненный Дух высокой ступени развития. Для всех же остальных существ будет видима только та грань бесконечного разнообразного мира, которую в состоянии они воспринимать. Даже люди одинакового уровня развития, живущие рядом, воспринимают его каждый по-своему. Словом, сколько умов, столько и миров, и каждый своеобразен и неповторим, как, впрочем, и человеческие лица, как, впрочем, и каждое мгновение жизни. Нелепо навязывать кому-нибудь свои убеждения, ибо можно только лишь вкладывать в готовое к восприятиям мысли сознание и стремящееся к знанию. Как же можно кого-нибудь убедить в чем-либо, если его сознание не готово? Безнадежная задача. Поэтому Мы никого не Зазываем на Свой двор. Поэтому Мы не Вмешиваемся в человеческие кармы. Потому Мы Соблюдаем Закон Свободной Воли и Принимаем только к Нам приходящих и добровольно откликнувшихся. Мы Руководствуемся Законом созвучия, подчиняясь которому ответно звучат готовые к восхождению духи.


1970 г. 305

1970 г. 305. (М. А. Й.). Особенно выявляются различия понимания окружающего в условиях Тонкого Мира, где все воспринимается по сознанию и где все творится человеком индивидуально, в согласии с его устремлениями. Там миры картежника, пьяницы, убийцы, поэта, философа и подвижника различаются не только по содержанию, но и по внешней форме, чего нет на Земле, где стоящие перед деревом и картежник, и поэт видят одно и то же дерево, или тучу на небе, или город. В Тонком же Мире человек видит то, на что устремлена мысль. Потому там мир человека особенно индивидуален и субъективен. Происходит как бы объективизация внутреннего мира человека, выявляющаяся в том, что мысли становятся для него его внешним окружением, созвучащим с определенными слоями Тонкого Мира. В этом и благословение, если эти мысли светлы и прекрасны, и осуждение, если от тьмы. А судья – сам человек, их творец и породитель.


1970 г. 306

1970 г. 306. (Гуру). Если изъять из сознания память о прошлом, оставив человеку способность мышления и поместив его в совершенно новые и счастливые условия, то он будет в них жить, не утратив самосознания и совершенно не думая о том, что было когда-то. Человек, страдающий потерею памяти о том или ином периоде жизни и даже забывший свое имя, может все же продолжать жить. В Тонком Мире утрата памяти о прошлом – явление обычное, и это не мешает обитателям Внеплотного Мира жить яркой и прекрасной жизнью. Забыв какое-то слово, человек не утрачивает своего «я». Так же точно в условиях забывчивости, более широкой по масштабам. Не в памяти, но в сознании сосредоточено то, что важнее всего в человеке.


1970 г. 307

1970 г. 307. (Май 15). (М. А. Й.). А «во тьме внешней будет плач и скрежет зубовный». Потому дается надежда на иное будущее. Мировое безумие умножается стремительно. Можно ли жить, питаясь теми ужасами, которые происходят в мире? Потому Устремляет Учитель сознание в сферы иные, куда не достигают дисгармоничные вихри нижних слоев. Как красиво прошел Гуру свой земной путь, как пламенно звучало вокруг него зовущее будущее и как вдохновляло оно не только его самого, но и всех, кто входил в соприкосновение с ним и мог созвучать с ним в устремлении. Живите и вы пламенной надеждой на то, что Новое Небо и Новая Земля, сужденные людям, станут действительностью для человечества, ибо, истинно, этому быть надлежит.


1970 г. 308

1970 г. 308. (Гуру). Мы предпочитаем полет огненной, устремленной в будущее мечты сумеречному прозябанию в призрачной очевидности. Мечта ведет, мечта устремляет и вдохновляет на подвиг. Но на что вдохновляет обывательское болото? Единственное, что может спасти обывателя, – это неустанный труд, труд честный, напряженный и радостный. Путь труда есть вернейший способ возжжения огней. Сейчас, когда идет стремительное переустройство мира, спасение только в труде. Учение Жизни говорит о труде бесконечном, труде во всех мирах и на всех планетах. Огненные Великие Духи, до Самых Высочайших включительно, Пребывают в трудах неустанных. Чем выше дух, тем и труды его величественнее и огненнее. Спокоя нет в Космосе, трудятся все.


1970 г. 309

1970 г. 309. (Май 16). Какими бы огромными богатствами ни владел человек, как бы ни была велика его земная власть, уходит он с Земли, оставляя все на Земле. И уходит ни с чем, и приходит тоже ни с чем. Все, с чем приходит и с чем уходит, сосредоточено в духе, в Чаше его накоплений. Отсюда нелепость земной собственности. Настанет время, когда люди это поймут, и, кроме носильной немногой одежды и очень немногих личных вещей, своего ничего не будет. С переменой места пребывания должна быть обеспеченность на новом месте и жильем, и предметами первой необходимости. И приезжать, и уезжать будет легко, как в пределах Земли, так и в пределах Великих Границ. Постепенно люди будут понимать, какое обременение представляют собою вещи и сколь излишне и ненужно все то, чем сейчас жадно владеют люди. В Твердыне соблюдается подобный порядок. Сознание освобождено от вещей. Осознано, что собственность является одним из видов тяжелейшего рабства. Много видов различного рабства процветает среди человечества. Трагедия в том, что это не осознается. Рабство у моды, рабство у всевозможных условностей, рабство у общепринятых мнений и убеждений, предрассудков, суеверий, невежества, страха, страстей, вожделений и так далее. В сущности говоря, современный человек – это не осознающий своих цепей раб всего, что его окружает. И, поверх всего, раб своего собственного астрала. Когда Говорится об освобождении от всякого рабства, имеется в виду весьма обширная область человеческих свойств и особенностей. Как раньше, так и теперь люди разделяются на рабов и свободных, только свободных от всякого рабства духов ничтожно мало. Нельзя освободиться, не осознав сковывающих свободу духа цепей. Свобода, в обычном понимании этого слова, не освобождает человека от перечисленных видов рабства. Свобода – в духе. Но кто же поймет и согласится с этим? Учение Жизни свободу людям несет и понимание призрачности земной собственности.


1970 г. 310

1970 г. 310. (М. А. Й.). Когда Говорится о Майе, понятие это надо брать в очень широком масштабе, добавив к этому Майю Тонкого Мира и иллюзии Девачана. Майя сопровождает неосвобожденного духа во всех мирах. И только Огненный Мир открывает врата к истинной свободе. Расширяем понимание свободы до крайних пределов. Неосвобожденных Платон называл связанными душами. Тысячелетия прошли со времен Платона, но люди все еще далеки от понимания истинной свободы. Эпоха Майтрейи будет утверждаться под ее знаменами.


1970 г. 311

1970 г. 311. (Гуру). Возможности мысли безграничны, но требуют осознания. После осознания следует опыт практического применения. Опыт занимает длительное время, вернее, все время, которое есть и будет. От контакта с мыслью никуда не уйти. Утешение и радость в том, что выбор мыслей зависит от человека. Друзей человек выбирает себе сам, точно так же и мысли. От друзей можно уйти, но от избранных и принятых мыслей – никуда. Хорошо заботливость явить в выборе мыслей, зная, что выбранные мысли останутся с нами.


1970 г. 312

1970 г. 312. (Май 17). Каждый человек имеет свой потолок взлета, выше которого он не может подняться. Но он имеет также и пол, то есть низший уровень, ниже которого не может он опуститься. Об этом последнем почему-то говорится очень редко. А между тем многие топчутся у низший отметки, хотя и имеют возможность подниматься. Мы Указуем идти по вершинам – в низинах можно увязнуть. Но как это делать в отравленной атмосфере Земли? Пространственный яд гасит самые светлые вспышки. И не одно усилие, но целый ряд ритмичных, упорных, повторных усилий требуется для того, чтобы удержаться на высоте. В этом вся трудность жизни современного героя духа. Раньше подвижники могли удаляться в леса и там находить уединение. Но теперь мысль пространственно не ограничена в своем распространении, как это было прежде. От мыслей пространственных, от отравленного мышления множеств отемненных сознаний никуда не уйти. Чашу яда приходится испивать полностью и до дна. Поэтому так труден путь подвижника духа.


1970 г. 313

1970 г. 313. (Гуру). Можно твердо и непреклонно сказать себе раз и навсегда, что нет ничего в мире обычности, ради чего можно было бы утратить равновесие. Ничто не стоит потери этого ценного качества. Эта мысль, внедренная в сознание, поможет обуздать вспышки астрала. Лучше совсем потерять то, ради чего астрал готов проявить свое своеволие, нежели поддаться ему. Жалок опустошенный вспышкой астрала человек и беззащитен. Храните равновесие любою ценой. Повторяю: лучше потерять все, сохранив равновесие, нежели приобрести или удержать что-либо, его потеряв.


1970 г. 314

1970 г. 314. (М. А. Й.). Велико ожидание. Вспомните картину «Ждущие». Начинаете постигать ее смысл. Качество ожидания сложно. В нем и напряжение, и устремление, и действие, и прежде всего действие мысли. Инертное ожидание бесплодно. Не вырастут крылья у бездумного ожидания. И надо знать, чего ждете. По каналу устремленного, огненного ожидания потечет пространственная мысль, связанная с сужденным чудесным будущим человека. Ожидание облечется плотью и выльется в четкие отлитые пространственные формы. Серебряный мост в будущее строится этим путем.


1970 г. 315

1970 г. 315. (Май 18). Вчерашний день не исчез, но существует в пространстве других измерений. Доступ к свиткам Акаши Имеют Высокие Духи. Можно видеть клише прошлого из любой эпохи или периода существования Земли. Так же и настоящее не скрыто от огненного глаза покровом внешней видимости. Не скрыто и будущее. Пределы сущего раздвинуты по всем направлениям. Это награды Архата за все, что Ему пришлось претерпеть, прежде чем победить ограничения плотного мира. Но за вершиною достижений, освоенных Им, идут другие вершины, все выше и выше. И каждая достигнутая выше предыдущей, а конца восхождению нет, и никто не может сказать, что он достиг высочайшей вершины, дальше которой подниматься некуда. Беспредельность и здесь уявляет себя. Будда был человек Шестого Круга. Но за Шестым следует Седьмой. Но и это еще не конец, так как за ними идет новая Спираль Нового Цикла. Есть планеты Седьмого Круга, а есть и выше.


1970 г. 316

1970 г. 316. (Гуру). Где бы человек ни был и в каких бы условиях он ни находился, в мыслях он может всегда пребывать с тем, с чем хочет, и там, где хочет, и никто и ничто не в силах заключить его мысли в круг безысходности. В темницу можно заключить тело, но не мысль. Мысль – это символ свободы духа. Оторвать мысль от ограниченности плотного окружения будет победою над ним. Осознание свободы мысли предшествует освобождению духа. В духе – свобода и рабство.


1970 г. 317

1970 г. 317. (Май 19). Ноги ступают по Земле, а голова поднята к небу. Так, символом сочетания Небесного и земного является человек. Задача в том, как сочетать мудро. Оторваться от Земли – значит лишиться опоры, основания; погрузиться в земное – значит лишить смысла свое существование. Срединный путь есть путь мудрости, так шли те, кто ушел вперед.


1970 г. 318

1970 г. 318. (М. А. Й.). Мы хотим приблизить к Земле царство неизреченного Света. Рано или поздно, но он окутает всю Землю, и Земля просияет во Свете. Этот момент приблизить хотим и труды свои направляем во имя его. Ради этого и живем. Разрыв между настоящим и сужденным человечеству будущим велик. Во времени совершается Великое Действо. Путь эволюции непреложен. Идущие в сужденное будущее идут путем непреложности.


1970 г. 319

1970 г. 319. (Май 21). Оболочки замолкнуть должны, когда пропускается духовный разряд высшего напряжения. Буря и битва, или борьба, затем затишье и потом приоткрытие завесы. Момент долгожданного счастья. Оно столь далеко от плана земного, что согласовать с обыденностью невозможно. Можно желать, можно стремиться, но совместить с ним обычность нельзя. Потому путь духа будет путем необычности. Так, следование трафарету не будет тропой озаренных. И только немногие ею идут.


1970 г. 320

1970 г. 320. (М. А. Й.). «И Хотел Он возложить Руки, и пусто было кругом». Пусто кругом. Пустыня знания, пустыня духа, пустыня, или отсутствие, устремлений духовных. Это трагедия современности. И даже немногие светочи гаснут под страшным натиском тьмы. Преддверие явления Света идет под знаком внеплотного нагнетения мрака. Это надо знать, чтобы выдержать натиск.


1970 г. 321

1970 г. 321. (Гуру). В духе надо пребыть с Учителем Света. Внешне нельзя изменить течение жизни, но внутренне можно усилить контакт и от Фокуса не отрываться.


1970 г. 322

1970 г. 322. (Май 22). «Веруешь ли?» Вдумайтесь в значение самого вопроса. И, если ответ следует отрицательный, чудесная сила прольется напрасно, не принеся желаемых результатов. На созвучии сознаний строится мост счастья, и приемлемость является основным условием. Отгоняйте сомнения и отрицания. Мост, перекинутый через пропасть, держится и имеет опору на обеих сторонах. Хочу перебросить мост счастья на ваш берег, но дайте на чем сделать упор. Законы психической энергии должны быть соблюдаемы точно. Дайте к чему приложить. Объединение требует наличия двух созвучащих сознаний. Даже голоса собеседника нельзя услышать и понять, что он хочет сказать, если нет сонастроенности или внимания к тому, что он говорит. Как часто, отвлеченные чем-то, не слышим обращенные к нам слова. Сердце держите открытым навстречу всему, к чему имеете устремление.


1970 г. 323

1970 г. 323. (М. А. Й.). Уши можно заткнуть тысячью настроений и пресечь поток восприятий. Также и сужденному счастью доступ можно закрыть, если встретить его ярым отрицанием и нежеланием усмотреть знаки его приближения. Открытость или закрытость сознания допускает или не допускает возможности многих явлений. Счастья своего не отбросьте непониманием, отрицанием, омрачением или сосредоточением не на том, что идет и что нужно, а на том, что было раньше и уходит в прошлое. Счастье внутри, но не во внешних условиях, которые уничтожаются Светом, исходящим из сущности вещей. Веру явите в победу идущего Света.


1970 г. 324

1970 г. 324. (Гуру). Значение отрицания и воздействие этого мертвящего начала надо понять во всей его глубине. Если бы люди осознали, что теряют они и чего они лишают себя, погружаясь в отрицания, жизнь человеческая изменилась бы в корне. Темные очень стараются над развитием этого отрицательного качества. И сомнения, и отрицания, и недоверие подбрасывают они на пути устремленного человека, зная, как убийственно действуют они на огни духа. Если хотите жить и следовать за Учителем Света, уничтожайте в себе даже зародыши этих вредоносных качеств. С ними в будущее не пройти.


1970 г. 325

1970 г. 325. (Май 23). Идущий во Имя Мое идет во Имя Истины и Жизни, и идет по Пути, которым Являюсь Я. Вот что значит идти во Имя Владыки. Множества соблазняются различными приманками, разбросанными по сторонам, и, ими увлекшись, с ними и остаются, пока не рассеется обман этих прельщений. Узка тропа, ведущая в жизнь. Обольщенные Майей тупо бредут в сумерках и тумане непонимания. Все это яро и полностью захватывает сознание, и притом настолько сильно, что забывается, насколько непрочны и скоропреходящи дела человеческие. Мысль о неизбежности конца еще может образумить кого-то, но число их невелико. Рушение плотного мира, которого нельзя избежать при освобождении от физического тела, для неподготовленного человека является драматичным. Потому упорно и настойчиво Подготовляем подошедших к Учению к естественности и необходимости перехода в Мир Тонкий и к особенностям и своеобразию внеплотного существования. Все это много проще, чем кажется. Ибо «смерть не страшнее стрижки волос».


1970 г. 326

1970 г. 326. (М. А. Й.). Борьба в том, чтобы удержать Свет и удержаться, или устоять, в Свете. Трудна она невероятно тем, что окружающий мрак стремится потушить огни духа, и нужно несломимое упорство, чтобы этого не допускать. Закон сообщающихся сосудов вызывает утечку психической энергии, ибо слишком уж велика разница потенциалов между знающим и невеждой. Правило жизни гласит: можно светить, можно делиться Светом, но ни в коем случае – не самим светильником. Ибо что же останется, если отдать и светильник? Об этом не следует забывать, если хотите пламень неугасимый пронести через жизнь.


1970 г. 327

1970 г. 327. (Май 24). Нам не раз приходилось касаться весьма разнообразных вопросов с тем, чтобы в будущем снова к ним возвращаться и их углублять. Возьмем, к примеру, вопрос о соответствии элементов, свойств и особенностей различных видов материи, которые входят в состав трав, растений, птиц и рыб, животных и человека, их связи с цветовой гаммой, звуками и прочими энергиями различного порядка. Аура человека характерна своими цветами. Цвета связаны с минеральным составом тела. Травы могут дополнять при лечении недостающие элементы. Питание тела совершается также и при помощи запахов, а также и разрушается оно запахами ядовитыми. Магнетизм местностей имеет большое значение. И, наконец, их психическая атмосфера. Сложность всех этих условий велика. Гороскоп позволяет определять особенности организма и его соответствие с теми или иными видами материи. Металлизация растений дает им повышенную жизнестойкость. Также и металлизация человеческого организма именно теми металлами, в которых он нуждается, увеличивает его жизнеспособность. В медицине металлы имеют очень широкое применение. Запоры лечат различными способами, упуская из виду самый простой и естественный, а именно: простую пищевую соду с горячим молоком. В данном случае действует металл натрий. Сода дана для широкого потребления людям. Но об этом не знают и часто применяют вредные и раздражающие лекарства. Важно установить, в чем именно нуждается организм. Для этого надо знать Закон соответствий. Иногда простое чувствознание дает точные указания в потребностях тела. И запахи, вернее, ароматы, и цветы сильно воздействуют на человека. Это область ближайших завоеваний медицины. Траволечение будет развиваться и принесет много неожиданностей. Много полезного в этом отношении знали предки. Необходим синтез всех сведений этого порядка. Иначе много полезного тонет в массе разбросанных фактов и несистематизированных знаний.


1970 г. 328

1970 г. 328. (М. А. Й.). Заботы общепланетные столь велики, что времени уделять, даже близким, почти не остается. Это надо понять и не огорчаться слишком, когда наше внимание отвлечено на дела большого значения.


1970 г. 329

1970 г. 329. (Гуру). Великое терпение требуется от устремленного к Свету человека, чтобы войти в полосу Света и коснуться пламени. Томились, Страдали и Преисполнялись крепким терпением Высокие Духи, воплощаясь в тело земное. Тернист и труден путь, к Свету ведущий.


1970 г. 330

1970 г. 330. (Май 25). Хочу видеть вас воинами побеждающими. Хочу видеть, как ничто не остановит вас. Объединение сознаний заключается также и в том, что в моменты непомерного планетного напряжения ученики помогают Учителю нести Ношу мира сего, разделяя с Ним всю тяжесть. Этим испытуется степень самоотверженности ученика. Мало желающих принять участие в работе противостояния темной активности. Здесь слова уже не нужны, но нужны преданность несломимая и любовь настолько сильная, что забывает о себе и своих интересах. Вот почему одиночество – удел сильных, ибо часто в минуты нужды Учитель оставляется учениками и остается почти один. И любят, и почитают, но тягость мира сего слишком уж велика для не утвердившихся в Свете сознаний, чтобы выдерживать ее самоотверженно. Восторги духа и радость вдохновения готовы делить, забывая, что с Учителем надо пройти через радость и горе и что только в этом двуродном огне выковывается и закаляется светоносный меч духа.


1970 г. 331

1970 г. 331. (Гуру). Восхождение духа идет надеждой на будущее и верой в него. Нельзя лишить людей этих двигателей эволюции. Куда пойдет человек, надежды и веры лишенный? Опыт и знание помогают понимать и ценить эти двигатели и сознательно усиливать их. Много мужества надо, чтобы, зная их природу и значение, все же не утерять устремления. Это возможно только при условии, если мысли, чувства и поступки человека находятся в полном соответствии с его устремлением, надеждой и верой.


1970 г. 332

1970 г. 332. (Май 26). Тонкие и обычные явления невозможно отделить друг от друга, настолько тесно связаны они между собою. И те и другие доходят до сознания через мозг и реализуются обычным путем, несмотря на различия. Например, тонкие облики, иногда видимые людьми, в конечном итоге достигают земного сознания и запечатлеваются именно в нем, хотя и имеют строение, отличное от плотных предметов. Оба мира соединены друг с другом, как две стороны одной медали. Если тонкое явление не доходит до земного сознания, то оно для него и не существует. Таким образом, местом объединения миров служит именно сознание, а не что-либо иное. Момент погружения в сон значителен тем, что на этой границе становятся доступными тонкие явления даже для обычного человека. Кали Юга характерна была ярым погружением сознания в явления плотного мира. Сатиа Юга принесет объединение миров. Окно в Тонкий Мир будет открыто, и восприятие сущего не будет односторонним, однобоким и ограниченным пятью физическими чувствованиями. Это изменит в корне мышление человека и его отношение к жизни. Преобразится человек, и преобразится планета. Новое Небо и Новая Земля станут действительностью осуществленной, то есть осознанной.


1970 г. 333

1970 г. 333. (М. А. Й.). Были предупреждены, что конец Кали Юги будет отмечен ярым, неистовым, отчаянным натиском сил темных, натиском последним и безнадежным. Чуете небывалое набухание тьмы и ярость темной активности. Если бы не были охраняемы, выдержать его было бы невозможно. Но и вам надо притянуться к Иерархии изо всех сил и держаться неотделимо. Не следует искать облегчения в чем-то другом, ибо ничто другое облегчения не даст. Мысли – только о будущем, только об Учителе. Иллюзии Майи от тьмы не спасут. Убежища в мыслях обычных не найти. Быть неотрывно в сознании с Владыкой будет единственным правильным решением.


1970 г. 334

1970 г. 334. (Гуру). Колеблются и потрясены основы старого мира. Колеблется все. Рушение великое идет по планете. Вопрос: как устоять? Отвечу: примкнув к Иерархии всем помышлением, всем устремлением, всем желанием и всем сердцем, примкнув полностью и неотрывно. С прошлым покончено все, к нему нет возврата. В настоящем утешения нет, остаются величие, Красота и Свет сужденного будущего. Им и идите.


1970 г. 335

1970 г. 335. (Май 27). Теперь для вас должно быть совершенно ясно и понятно, почему так упорно и настойчиво Устремляем Мы вас в будущее, посмотрите вокруг. Что имеете вы в настоящем? Как далек идеал огненных достижений Агни Йога от того, чем живете вы. Но мудро ли топтаться на месте, когда все будущее лежит перед вами как поле ваших будущих достижений. В беспредельности времени невозможное становится возможным, а недостижимое – достижимым. И если что-то недоступно сейчас, то при неуклонности и стойкости устремления непреложно станет доступным оно в будущем. Будущее не есть нечто туманно-эфемерное, не имеющее основания и последствий. Будущее есть поле пространственных зерен, дающее непреложно богатейшую жатву на каждое заложенное зерно. Люди и так постоянно пожинают от прошлых посевов своих, но сделанных в неведении невежества, злобы и прочих губительных чувств и мыслей. Но Мы Говорим о светлых и чистых посевах психических зерен на богатейшей ниве пространства, посевах, сознательно совершаемых с пониманием непреложности всходов пространственных зерен. Именно надо понять непреложность и неизбежность развития во времени в будущее устремленных энергий. Когда Говорю, что в будущем все достижимо, Имею в виду действие непреложного Закона. Когда людям было Сказано: «Вы боги», – имелось в виду не их тогдашнее жалкое, двуногое состояние, но сияющее великолепие огненного будущего, сужденного им от начала веков. В заключение только Добавлю: дерзайте, дети Мои, ибо все достижимо.


1970 г. 336

1970 г. 336. (М. А. Й.). Заботливо, внимательно, благожелательно и любовно замечайте все знаки наступающих изменений в вашей жизни. Каждое усмотрение будет растить ваши крылья и новые силы давать для подъема. Этим сокрушим все хитросплетения темных и их старания вас утопить во мраке недоверия, сомнений и отрицаний. Утверждайте все даваемое вам очевидности и тьме вопреки и наперекор. Чудное близится время, когда богатства внутренних поступлений затмят беспросветность внешней видимости.


1970 г. 337

1970 г. 337. (Май 28). Потому и Забрасываем вперед якорь дальнего плавания, что в настоящем еще очень многое недостижимо. И чем дальше заброшен якорь, тем легче становится самое трудное достижение. Возможности заключаются не в том, чтобы реализовать их в данный момент, а в том, чтобы, забросив далеко вперед зерно самой труднейшей возможности, как по закинутому якорю, подтягиваться к намеченному и заложенному в пространстве достижению. Элемент времени несуществен, во-первых, потому, что времени в действительности не существует, во-вторых, как бы ни был далек срок, рано или поздно он все же наступит. Тайна времени очень сложна. Подумайте о том, как библейские пророки могли видеть железных стрекоз или огненные колесницы, летавшие в небе, то есть современные летательные аппараты. Значит, будущее в какой-то форме существует в настоящем и доступно наблюдению. Подумайте и о прошлом, но в космическом аспекте, когда нашей планеты только что достигает луч далекой звезды, исчезнувшей, может быть, тысячелетия тому назад. Подумайте, как время связано с быстротою движения, которая может в корне нарушить обычное его течение. Учтите также безвременность и молниеносность движения духа, когда в одно мгновение становится доступным целый ряд тонких восприятий. Уже в Тонком Мире время теряет свое обычное значение. Остается последовательность явлений и восприятий, но вне рамок обычных земных часов. Человек окружен тайнами со всех сторон, представляя собою самую Великую Тайну, которую должен разрешить сам.


1970 г. 338

1970 г. 338. (М. А. Й.). Так как, по выражению Будды, «человек есть процесс», и процесс, устремленный в будущее, то по устремлениям человека можно безошибочно судить о его духовном потенциале и возможностях того будущего, которое он формирует и творит для себя своими устремлениями. Устремление характерно тем, что оно всегда направлено в будущее. Вопрос только в том, какое будущее: далекое или близкое, земное или надземное, духовное или материальное. Устремления большинства людей захватывают обычно только очень близкое будущее, почти никогда не выходящее за пределы данного воплощения. В этом трагедия воплощенных. Короткий радиус действия очерчивает малый круг проявлений, и тем ограничивает себя человек пределами этого круга. Но Учением указуется Беспредельность как поле проявления активности духа, когда действия его устремлены в далекое будущее, за границы не только одной данной жизни, но и многих будущих воплощений. Бессмертие и вечная жизнь ограничены человеческим невежеством, и, чтобы коснуться их, надо выйти из заколдованного круга невежественных, ложных и нелепых представлений о том, что со смертью тела для человека кончается все. Со смертью тела не кончается ничего, а начинается, вернее, продолжается жизнь духа, оживлявшего данное тело, но только в совершенно иных условиях уже Внеплотного Мира.


1970 г. 339

1970 г. 339. (Гуру). Правильно полагаете, что все лучшие начинания черная рука поворачивает в обратную сторону, искажает их и устремляет во зло. Ведь все имеет свой противоположный полюс. И темные силы направляют все лучшее к полюсу мрака. Отсюда столько искажений и извращений многих положительных явлений. Силы тьмы идут натиском на все светлые начинания. И ярость их велика. Чуют свою обреченность и неизбежный конец.


1970 г. 340

1970 г. 340. (Май 29). Мы Полагаем неизбежным и нужным переоценить заново все ценности, все, что накоплено временем, и, конечно, свое отношение к жизни. В аспекте Беспредельности многое окажется совершенно иным, чем казалось раньше. И то, что с точки зрения обывательского существования имело свое значение, с новой – его потеряет. Даже вопрос пищи и одежды изменится в корне. В будущем это преображение пойдет легко и просто, но кто-то должен проложить путь. Вся трудность ложится на плечи идущих впереди. Чудовищные вещи ныне в мире творятся. Преступные отравители ядовитыми химикатами посевов, рек и лесов творят страшное, темное дело. Ни высокое положение, ни материальная сила не освободят преступников против людей и природы от суровой ответственности. Конец Кали Юги прежде всего означает конец для этих чудовищ.


1970 г. 341

1970 г. 341. (М. А. Й.). Смотрите, как много им нужно. Хотели бы иметь не только свое, но забрать также и ваше. Им нужно больше, чем вам. Жадность их к обладанию ненасытна. Не позавидуем этим стяжателям, ибо останутся с тем, чем окружила их собственная жадность. И куда и с чем пойдут они, сбросивши тела? С накопленными земными приобретениями? Вот один отнял у соседа не принадлежащий ему кусок земли и... умер. С чем перешел он в Мир Тонкий? Лучше все земное именно потерять, чем им окруженным и связанным войти в Мир Надземный. Отрешение от земной собственности есть освобождение духа от цепей рабства.


1970 г. 342

1970 г. 342. (Гуру). Мысль остается неотъемлемой собственностью человека и его постоянным спутником в этом мире и в том. Те формы, в которые вложена мысль, существуют видимо и явно в действительности Тонкого Мира. Они окружают человека как бы кольцом, сейчас не видимо для земного глаза, потом – видимо для развоплощенца. В каждое земное приобретение вложена мысль, влитая в соответствующую форму. Ко всем вещам, которые считаем своими, протянуты нити, привязывающие к сознанию эти формы. Собственность видимая, физическая, становится собственностью невидимой, психической, замыкая сознание в свой круг. От собственности обычной легко освободиться, если ничего не считать своим. Но от собственности психической освободиться уже невозможно, пока в сознании не произошло отречения от собственности земной и пока смысл земных вещей не приобрел своего истинного значения. Психическое рабство у вещей есть ярое преткновение на пути эволюции духа как в мире земном, так и в Тонком.


1970 г. 343

1970 г. 343. (Май 30). Щит веры прочен. Лучше панциря может он охранять. Ручательством может служить достижений и каналом чудесных восприятий. Как же без веры установить Общение с Нами? Не нужны вере доказательства, сердце чувствует без них. Активность рассудка часто мешает сердцу воспринимать по своему каналу. Хорошо, когда рассудочное мышление не вмешивается в процесс восприятия. И рассудок, и сердце имеют свои сферы деятельности. Без рассудка получается безрассудство, без сердца – жестокость и власть очевидности плотной. Требуется гармоническое сочетание обоих. Но не всякое сердце стремится к гармонии. Сердца, обросшие шерстью, ее не допускают. Жестокосердие есть не что иное, как господство мозга при сердце молчащем. Каменное сердце не символ, но трагичная действительность современности. Черное сердце есть воплощение зла в плотную форму и величайшая опасность для мира.


1970 г. 344

1970 г. 344. (М. А. Й.). Забота о том, как сохранить Свет среди угашающих его условий плотной среды. Отовсюду ползут и подползают через тех, с кем по необходимости приходится соприкасаться, и часто без их ведома. Просто делают их бессознательными орудиями своих злоухищрений. Но лишь расположенных и склонных ко злу используют темные твари. Чистое и доброе сердце им не заставить служить себе. По этому признаку можно судить о светоносности сердца. Но легко отзывается на злое внушение темное сердце и даже радость находит в том, чтобы сеять вокруг себя зло. Недобрыми чувствами питается злобное сердце, и ими живет, и ищет часто, за что зацепиться, чтобы вызвать нехорошие чувства в других. Их сторонитесь, сеятелей зла.


1970 г. 345

1970 г. 345. (Гуру). В этом воплощении – новое тело и новые условия жизни. В прошлом воплощении – тело другое и другие условия жизни. И тело и условия – все это не наше, все только на время, только на данную жизнь. Кончилась земная жизнь, и все, что не наше, отходит, отваливается от нас, оставляя нас обладателями внеплотного достояния. Затем отнимается и тонкое тело, и даже ментальное. Оба сбрасываются, подобно земному. И только огненное тело, облекающее Бессмертную перевоплощающуюся Триаду, является неотъемлемым на все времена. Вечная жизнь духа сосредоточена в нем. Бессмертие достигается, когда становится она сознательной.


1970 г. 346

1970 г. 346. (М. А. Й.). Когда сгущается мрак над Землею, будем думать о том, как удержать равновесие.


1970 г. 347

1970 г. 347. (Гуру). Что делаете вы, чтобы удержать сознание в Свете?


1970 г. 348

1970 г. 348. (Июнь 1). Видите сами, что нагнетение тьмы становится все сильнее и сильнее. Когда же конец? Когда кончится уходящая Юга. Девятый вал самый большой. Держитесь неотрывно.


1970 г. 349

1970 г. 349. (Июнь 2). Каждый предмет плотного мира имеет свою душу: города, поселки, деревни, дома и строения, особенно старинные; страны, континенты, моря, реки и так далее. А также и вещи, созданные человеком: носильное платье, книги – словом, все, что находится в плотном мире, не говоря уже о планетах и звездах. Для иллюстрации возьмите реку Волгу. Душа этой реки состоит из ее истории с момента ее возникновения и заключает в себе все, что когда-либо на ней происходило, все исторические события, ее внешний облик, постоянно меняющийся, и водное богатство, рыбу и все живое, жившее и живущее в ней и на ней или около, включая зверей и птиц, все растительное и животное царство и даже насекомых. Не перечислить всего, что так или иначе касалось и касается великой реки, вплоть до токов магнитных, ветров, и бурь, и воздействия лучей тел небесных. Сколько судов проплыло по этой реке. Сколько человеческих трагедий или счастья оставили на ней свой след. «Ничто в природе не исчезает», обогащая все время содержание души предмета и вещи. Камень, лежащий на берегу реки, видел одно, на берегу моря – другое, около старинного замка – третье, на перекрестке путей движения целых народов – четвертое и так далее. Ясновидец может видеть душу вещей и читать ее как открытую книгу. Все полно невидимым, но действительным содержанием. Волга видела струги Степана Разина, Волга видела рушение Казанского царства. Многое видели и знают исторические места, много запечатлено в душе старинных предметов и вещей. Бездонна глубина незримых явлений, скрытых пока еще от обычного глаза. Но они есть, они существуют. И придет время, когда человек получит к ним доступ. Невозможно исчерпать эту тему в одной или даже многих записях, но получить о ней некоторое представление все же можно.


1970 г. 350

1970 г. 350. (М. А. Й.). Чувствознание развивается, если внимательно наблюдать, какое впечатление производит на сознание аура предмета, с которым оно входит в соприкосновение. Одни вещи, дома, места и люди приятны: это воздействует их аура; другие – наоборот. Чувствознание подает свой сигнал. Но сердце в небрежении, его сигналы просто не замечаются или отметаются занятостью другими вещами. А между тем чувствознание – нужнейшее и ценнейшее качество, открывающее доступ в область Незримого Мира. Его надо воспитывать сознательно, уделяя этому время.


1970 г. 351

1970 г. 351. (Гуру). Как бы ни было трудно, как бы обременительно ни складывались обстоятельства, каким сумрачным и беспросветным ни казались бы окружающее и мир, помните, что «и это пройдет», изменятся токи, и станет легче дышать, и устремляться, и вновь ощущать Высокую Близость Владыки.


1970 г. 352

1970 г. 352. (Июнь 3). Мысль, воспринятая через Меня, Свету подобна. Она связующим будет звеном между Миром Моим и сознанием, к нему устремленным. Действительность сущего – в невидимости. Плотная видимость есть Майя мира земного. Оковы плотного мира прочны. Не войти в Мир Мой, их не сбросив. Отказ от иллюзии Майи есть освобождение духа от власти Земли. Сокровища Мира Моего – для свободных. Рабам они не нужны.


1970 г. 353

1970 г. 353. Общение со Мною прежде всего требует отрешения от власти земного окружения над сознанием. И в этом вся трудность, ибо окружение это воздействует явно и тяжко и усиливается все время по мере роста устремления. Спросите, почему? Чтобы возрастала сила противостояния духа в борьбе с притяжениями земными. Землю надо победить. В словах «Я Победил мир» утверждается возможность для каждого человека разорвать оковы плотного мира. Не подняться в оковах к вершинам. Как яро захватывают людские умы явления жизни земной, захватывают так крепко, что люди забывают об их скоротечности и о том, что пришли в этот мир, ничего не имея земного, и что уйдут, ничего из земного не взяв. Но все стремятся приобрести и захватить в свое владение как можно больше всего: и вещей, и денег, и власти, и положения. Если бы поняли, как преходяще все это и что, кроме духовных накоплений, отнимается все, что цель их – умножить, но не земные богатства, а духовные. Вот почему Великие Духи часто не Имели ничего своего, хотя и Могли обладать всем. Вот почему Искуситель предлагал все сокровища и царства земные, чтобы добиться падения Великого Духа. Ведь даже не отречение требуется от земного, но вмещение и понимание смысла вещей и земной собственности и их действительного места в общей схеме Мироздания. В этом понимании и заключается освобождение от земной собственности.


1970 г. 354

1970 г. 354. (М. А. Й.). Борьба и – победа над каждой волной относительных явлений, все снова и снова устремляющихся на сознание с целью его затопить. Вот откатилась волна в море обратно. Недолгий покой – и снова быть надо готовым встретить уже следующую и выдержать ее натиск. Пока в мире, никуда не уйти от прибоя волн житейского моря. Только мысль о нерушимости духа может дать силу противостояния напору прибоя волн явлений житейских. Они приходят и уходят, но дух остается неуничтожаемым в своей стихийной огненной целостности.


1970 г. 355

1970 г. 355. (Гуру). По-человечески так хочется освободиться от обременения обстоятельствами и людьми, но забывается при этом, что Учитель озабочен тем, как дать путь наикратчайший, хотя, может быть, и труднейший. Если верить в мудрость Водительства, то зачем же хотеть избавления от того, что ускоряет продвижение. Хотят самость и личность, за счет которой совершается восхождение. Но мудрость принимает без жалоб и недовольства все, что совершается с позволения Ведущего Иерарха. Личность умрет, обогатив своими страданиями, переживанием и опытом накопления Чаши, и дух останется с ними навсегда, останется с этими нетленными и неуничтожаемыми приобретениями, растущими и умножаемыми каждой очередной личностью, воплощающейся на Земле с этой целью.


1970 г. 356

1970 г. 356. (Июнь 4). А время идет, и каждое биение его маятника приближает сужденное. Не остановить времени, не остановить приближения сужденного. Конечно, многое зависит от состояния сознания. Приходит время, когда каждый должен сделать выбор: либо принять что идет, либо отвергнуть. Принять – это значит с ним и остаться, отвергнуть – значит извергнуть себя из Потока Эволюции. Так решится судьба каждого духа. Ощущение тяжести непомерной от неизбежности огненной, волны которой решат судьбу мира. При мировых катаклизмах уже не думают об обычных делах, заботы о них отпадают, равно как и интересы личности малой утрачивают свое самодовлеющее значение и смысл. Решается судьба всего человечества в целом. Время великих свершений.


1970 г. 357

1970 г. 357. (Гуру). Устоять в Свете – вот задача текущего времени для каждого устремленного духа. Облегчить ее можно, если крепко утвердиться на Основах. Сами Основы непоколебимы и неизменны. Колеблются не они, но сознание. Но если непоколебимо и стойко оно, то выдержать можно все без ущерба. Так будем делать упор на непоколебимость и стойкость. Когда шатается и рушится все, непоколебимой остается Лестница Иерархии. За Нее ухватившись, можно устоять против вихрей и земных, и астральных.


1970 г. 358

1970 г. 358. (М. А. Й.). Падению всегда предшествует подъем, но не всегда подъем сопровождается падением. Удержаться на гребне подъема будет победой.


1970 г. 359

1970 г. 359. (Гуру). Приложите и вы свои силы к тому, чтобы сердца огни не погасли.


1970 г. 360

1970 г. 360. (Гуру). Если бы в начале пути каждому сказать, что его ожидает, то желающих следовать по нему не осталось бы ни одного. И, только закалившись духом на противодействиях, страданиях и скорби, можно выработать достаточную стойкость и силу, чтобы с пути не свернуть.


1970 г. 361

1970 г. 361. (Июнь 8). Если, с одной стороны, идет строительство, то с другой – темные силы вносят разрушение всеми возможными и доступными им способами. Необходимо удержать равновесие. Как физическое, так и психическое. Можно наблюдать, как неустойчива психика окружающих, как легко поддаются они переживаниям астрала, когда неблагополучие вторгается в жизнь. Нельзя отрываться от Фокуса. Надо держаться неотделимо, иначе не устоять. Хорошо облечься в постоянную молитву, она поможет удержать сознание на наинужнейшем, когда нагнетение будет возрастать. Перед концом оно достигнет кульминации. Многие не выдержат напряжения. Крепко держитесь за Меня. Отбросьте все, что мешает объединению сознаний. Явите сдержанность в словах, эмоциях, поступках и мыслях. Не давайте в недобрые руки ничего, за что бы могли уцепиться. Уже заметно явно, как ищут малейшую зацепку, чтобы нанести удар. Тяжко в мире. Держитесь неотделимо.


1970 г. 362

1970 г. 362. (М. А. Й.). Время особое, и потому мы не можем уделять нашим близким обычного внимания, но хотим, чтобы они уделили все свое посильное внимание нам и помогли. Сейчас резко проявляются в людях как положительные, так и отрицательные свойства. Отрицательные – преимущественно. Это следует иметь в виду. Люди очень заняты собою. Ни места, ни времени для других уже не остается. Хотим, чтобы близкие наши время нашли, чтобы уделить его нам, будущему и Учителю.


1970 г. 363

1970 г. 363. (Гуру). Перенесение сознания в будущее помогает подниматься над пучиною грядущих событий и нагнетением момента. Как бы перекидывается мост над настоящим. Якоря дальнего плавания забрасываются в будущее. Вопреки очевидности утверждается то, чему быть надлежит. Не в настоящем, но в будущем решение всего.


1970 г. 364

1970 г. 364. (Июнь 9). Почему считать, что под контролем должны находиться только отрицательные чувства и эмоции – под контролем должны быть все чувства: и плохие, и хорошие. Необузданность хороших чувств и эмоций тоже вредно отражается на организме и, как всякая несдержанность, разрушает равновесие. Основа всех чувствований – равновесие. Всякая необузданность означает своеволие оболочек, что в корне недопустимо. Власть над собою распространяется на все происходящее в оболочках. Даже каждое заболевание нуждается в контроле и в том, чтобы процессу дать нужное направление, не подчиняясь обычному течению болезни. И лечение продолжается до тех пор, пока не установится нормальное состояние органа. Ни в коем случае перед болезнью нельзя складывать оружия и прекращать борьбы. Обычно организм борется сам, но помогать ему необходимо. Сами знаете, какого упорства требует порою эта борьба. И, хотя некоторые болезни, особенно хронические, очень устойчивы, все же сломить или ослабить можно и их. Только отмершие или окончательно парализованные клеточки восстановить уже невозможно. Нельзя позволять себе падать духом, опускать руки и безвольно подчиняться болезни, ибо это усилит ее и позволит ей беспрепятственно развиваться. Следует понимать, что всякая болезнь временна, но дух вечен, и мысль может и пересилить ее, и пережить, то есть оказаться длительнее, чем разновесие организма, вызвавшее заболевание. В своем микрокосме владыкой его является его обладатель.


1970 г. 365

1970 г. 365. (Гуру). Вот темные окружили вас и замкнули свой круг, проявляя неслыханное упорство в стремлении своем вас сокрушить. Несломимой и упорной должна быть и ваша борьба с ними. Когда же будет конец? Когда будет достигнута полная победа над ними. Помните, что выход из этого круга есть и всегда открыт, но только кверху, к Владыке. Так что сил для борьбы можно всегда почерпнуть от Него, если они иссякнут.


1970 г. 366

1970 г. 366. (Июнь 11). Даже физический огонь помогает. Живой огонь хорошо держать в комнате как больных, так и здоровых. Очищающее свойство огня велико. Значение горящей свечи или лампады не понимается отрицателями Основ. Основа Огня – первенствующая. Когда в храме много живого огня, атмосфера его очищается. Пространственный Огонь и земной соотносятся. Конечно, горящий воск или чистое растительное масло дают чистое пламя, отличное от горящего животного сала или минеральных масел, лишенных праны. Горящее пламя обладает разной чистотой состава. Смердящие дымные огни не очистят и, наоборот, загрязнят атмосферу. В свойствах пламени следует разбираться.


1970 г. 367

1970 г. 367. (М. А. Й.). Когда хорошо сосредоточиваемся на предмете, проникаем в его сущность. Когда сосредоточиваемся на человеке, приоткрываем его внутренний мир и входим в него. Всякое сосредоточение требует самоотрешения. Чтобы войти во внутренний Мир Учителя, надо отказаться от наполнения сознания собою, так как это препятствует объединению с Учителем. Причину отсутствия контакта желаемой степени надо искать в самонаполнении и занятости собою, своими мыслями и переживаниями, но не в устремлении к Миру Учителя и желании наполнить сознание Им.


1970 г. 368

1970 г. 368. (Гуру). Магнитная сила мысли действует по вложенному в нее направлению. Очень важно именно выбранное направление. Дела и заботы житейские дают мыслям свое русло, по которому они и текут. Выйти из него можно только при условии, если сознательно и намеренно избрать другое, желаемое, не созвучное каналу мыслей обычных. Поэтому мы говорим о необычном и необычности. Вырвать сознание из обывательского болота нелегко, ибо оно засасывает человека с головою. Но вырваться надо умеючи – иначе затянет. Житейские попечения и заботы неизбежны, но давать им власть над собою нельзя, им отводится места ровно столько, сколько абсолютно необходимо, все же прочее время уделяется наинужнейшему. Можно добавить, что, даже погружаясь в житейское, голову следует держать обращенной вверх.


1970 г. 369

1970 г. 369. (Июнь 13). Какие еще более разительные признаки разложения планеты хотите вы видеть, чтобы убедиться, что конец Кали Юги именно таков, как указывалось в древних пророчествах и как говорится об этом на страницах книг Учения Жизни. Но ведь знаете о происходящем только частично и неполно. Если бы видели глазом открытым, истинно, ужаснулись бы размерам и степени этого разложения. Обезумели люди в преддверии конца уходящей Юги и отвергли Основы. Трудно удерживать сознание поверх бурно несущегося потока всевозможных явлений как плотного, так и тонкого порядка. Пространственные токи тяжки. Огненные волны уже пережигают слабые организмы, не могущие ассимилировать эти огни и встретить их огнями сердца. Опора уходит из-под ног ослепленных отрицанием людей. А зрячим тяжко, невыносимо нести Ношу мира сего. Истинно, последние времена наступают. Драматичен конец старого, уходящего мира.


1970 г. 370

1970 г. 370. (Гуру). Во сколько миллионов новых жертв оценивает человечество свое возрождение, во сколько новых катастроф, чтобы найти силы в себе отвратиться от старого мира, отбросить его цепи и освобожденным войти в Новый Мир, мир, свободный от войн, насилия, атомных бомб, ядовитых газов и прочих ужасов уходящей Юги. Космическое противодействие обезумевшим силам старого мира будет все время возрастать, пока они не будут сломлены окончательно.


1970 г. 371

1970 г. 371. (Июнь 14). Перед нами задача – научиться делать все, что приходится делать в жизни обычной, не удаляясь от Учителя! Это возможно, если все делать со Мной вместе. Иначе каждая работа или занятость чем-то будет отвлекать и мешать совместному действию. Как изменятся в этом случае речь, жесты, поступки и все поведение! В присутствии Учителя многое, допускаемое без Него раньше, станет совершено невозможным. Попробуйте вести разговор с кем бы то ни было, представляя себе, что Учитель здесь, рядом, что каждое слово Он Слышит и Видит каждое движение. Как легко станет тогда сохранять достоинство духа, как свободно и просто станет все поведение созвучным Великому Присутствию. Удерживать это представление постоянно очень трудно, но, напрягая всю волю и все желание и ощущая в сердце любовь, можно все же достичь этого состояния. Но если в сердце горит пламенная любовь к Учителю, то напряжение воли и желание даже не нужны, так как то, что любим или кого любим, любовью держится постоянно в сознании. Значит, надо усилить любовь. Это самый простейший подход к наитруднейшему. И тогда исчезнет многое, препятствующее Общению. И тогда постоянное Предстояние становится осуществленным. Расстояний нет, времени нет. Преграды земного пространства – иллюзии плотного мира. В духе Общение идет поверх расстояний и времени не требует, но требует огненной энергии сердца. Надо в сознании разрушить преграды земные. Формула «Я с вами всегда» есть огненная формула жизни. Осознание ее приносит победу над ограничениями плотного мира и тела. Вопреки обычной видимости, утверждается огненная действительность. Только приняв это положение всем своим существом, можно понять Великие Слова: «Се Аз Есмь с вами всегда, во все дни, до скончания века».


1970 г. 372

1970 г. 372. (М. А. Й.). В общении на расстоянии применяются уже меры Тонкого Мира. Так Мир Тонкий входит в земной, и оба мира сочетаются гармонично. Объединение миров осуществляется при таком общении. Трехмерное пространство уступает место многомерному. Меры духа – поверх трехмерного мира, равно как и мысль. И надо крепко усвоить, что оба мира настолько тесно переплетены друг с другом, что их разделить невозможно. Только обычное установленное стандартное мышление мешает видеть действительность. Но принятие в сознание этого и того миров уже облегчает возможность их объединения. Ведь соединение миров произойдет в сознании человека, а не где-то вовне, ибо фактически оба мира неразделимы и существуют вместе всегда. Для человека с открытыми центрами это утверждение несомненно.


1970 г. 373

1970 г. 373. (Гуру). Можно отметить, как постепенно и последовательно с каждым разом открываются все новые и новые подробности и глубины даваемого знания. Не повторение, но углубление того, что, казалось бы, уже хорошо известно. Это лестница духа, познающего окружающий его мир. Продвижение и расширение сознания наблюдаемы явно, но двигателем духа все же является вера, или принятие в сознание явлений, еще не ставших для него фактами, но почитаемых им доступными познаванию и возможными, то есть существующими пока еще в сфере необычного. Очень важно понять положение, что «осознание есть почти уже овладение». И допущение в сознание, и принятие той или иной мысли уже магнитно устанавливают связь с нею и приближают ее возможности. Утверждение «По вере вашей Дано будет вам» глубоко научно и основано на незыблемом законе действия психической, то есть огненной, энергии духа.


1970 г. 374

1970 г. 374. (Гуру). Слепые и зрячие! Как различен их мир. И как неодинаково воспринимается ими все происходящее вокруг. Страус зарывает голову в песок, чтобы укрыться от опасности. Не уподобимся! Подобно страусу, многие сознательно стараются не думать о положении в мире. Но это не спасет недоумков от действительности. Разлиты Чаши Архангела. Грозное время идет.


1970 г. 375

1970 г. 375. (Июнь 16). Живем в двух мирах постоянно, но это не осознается. Многое не осознается и не существует потому для человека, например, пространство вокруг насыщено радиоволнами, но без радиоприемника их воспринять невозможно. И целый мир звуков, а также и телепередач закрыт для нас без соответствующей аппаратуры. Ни магнитных токов, ни электронасыщенности атмосферы не ощущаем. А все это существует. Многое, очень многое существует вокруг человека, но до сознания его не доходит. Например: мир мыслей в виде мысленных форм или отпечатки того, что когда-то происходило в данном помещении или месте. Все это явления уже тонкого порядка, явления Тонкого Мира, где живут развоплощенные люди не менее реальной жизнью, чем воплощенные в теле. Наша цель – «вооружить человека без единого механического прибора или аппарата», так как вся аппаратура – в его собственном микрокосме, и он может видеть и слышать, обонять и осязать явления Тонкого Мира и тонкие энергии без обычной земной аппаратуры. Для этого в человеческом организме имеются огненные центры, или узлы и железы, при пробуждении которых и активности человек начинает видеть и слышать не видимое и не слышимое обычным глазом и ухом. Агни Йога дает человечеству путь к овладению его собственной аппаратурой духа и открывает возможности познавания Незримого и зримого миров. Многие аппараты, изобретенные человеком, например: телеграф, телефон, радио- и фотоаппарат – все это грубые и несовершенные попытки дублировать или подражать совершенству аппаратуры духа. Ведь для человека, чтобы зафиксировать и воспроизвести в сознании любой предмет, не нужно ни фотоаппарата, ни пластинок, ни проявителей. Он в течение дня делает тысячи таких снимков, себя этим совершенно не утруждая и даже не понимая, какой замечательной способностью он обладает. Но все это требует понимания и осознания. Животные тоже видят и слышат, но не понимают ничего. Не уподобимся нашим младшим собратьям в отсутствии способности анализировать и синтезировать явления окружающего нас мира.


1970 г. 376

1970 г. 376. (М. А. Й.). Способность синтезировать замечательна тем, что позволяет обобщать все явления в одно нераздельное, связанное всеми своими частями, целое. И каждое явление тогда приобретает особый смысл как часть этого единого целого. Все занимает тогда принадлежащее ему место в общей схеме вещей. И даже человек, при всей сложности его организации, понимается синтетически. При синтезе невозможным становится умиление масками, ибо малейшая черта характера воспринимается в связи и при обобщении с целым. Художник синтезирует краски в виде законченной картины, архитектор – строительные материалы в виде законченного здания, композитор – звуки в виде симфонии, полной и завершенной. Синтез – основа творчества и строительства. Даже химия имеет огромный раздел – синтетический. Но самое трудное – это синтетическое мышление, обобщающее в одно неразрывное целое все явления видимого и Невидимого миров.


1970 г. 377

1970 г. 377. (Гуру). Хотим видеть вас вооруженными знанием Учения, приложившими это знание в жизнь. Велика пропасть между знающим и незнающим. Сотрудники наши Учение должны знать хорошо. Только сравнением с теми, кто не подходил к Учению, можно почуять глубину пропасти. Но даже и через пропасть можно перекинуть мост, и по нему перейти на другой берег, и начать приобщаться познаванию. Хотящий знания его будет иметь.


1970 г. 378

1970 г. 378. (Гуру). Перед началом действия занавес опущен и сцена закрыта. Перед началом бури – затишье. Перед самым высоким гребнем волны – самая глубокая впадина. И темен мрак перед рассветом. Чередование противоположностей подчиняется законам диалектики. Это чередование времени превращается в спираль неизбежности. Так Кали Юга сменяется Сатиа Югой. Так Свет заступит место тьмы. Так стремительно идущее будущее сияет неслыханными возможностями. Так Новое Небо и Новая Земля заступят на место старого мира.


1970 г. 379

1970 г. 379. (М. А. Й.). Как бы ни был высок полет мысли, жить приходится на Земле, подчиняясь требованиям плотных условий. Поэтому высочайшее и земное надо уметь уравновешивать так, чтобы не страдало ни то, ни другое. Указывается золотая середина, или Золотой путь, когда кесарево воздается кесарю, а «богово» – Богу. Говоря другими словами, возвышаясь духом, надо в то же время твердо ступать по Земле. Ибо заповедано равновесие.


1970 г. 380

1970 г. 380. (Июнь 18). Звезды и солнце всегда над нами, но не увидеть их, если не поднять голову кверху. «Я с вами всегда», но не ощутить Моего Присутствия, если всем существом своим не обратиться ко Мне и не устремить свой взор на Меня. Почему так трудно держать постоянно Мой Лик в сердце своем? Не потому ли, что сердце обращено не ко Мне, но на дела житейские – и забота о них! Без них, конечно, не обойтись. Но и для наинужнейшего надо время найти и уделить ему внимание, говоря другими словами, гармонично сочетать Небесное и земное. Понимаете, сколь мало стоят дела преходящие, и все же в мыслях и заботах о них тратится драгоценное время. Когда-то придется пожалеть об утраченных возможностях.


1970 г. 381

1970 г. 381. (М. А. Й.). Сейчас не могу уделять вам обычного внимания, ибо время напряжено, как никогда, и требуются все наши силы и сосредоточение. Но тем более близко вам надо держаться за Владыку и нас.


1970 г. 382

1970 г. 382. (М. А. Й.). Когда Владыка Сказал: «Я Есть Путь, Истина и Жизнь», – Он тем самым Наметил направление эволюции всего человечества, указав совершенно конкретно, как должно совершаться это движение. Отрицатели могут яро и упрямо отрицать несомненное, но изменить направление эволюции и осуществление Великого Плана они не в силах. Эволюция будет совершаться, а Великий План реализовываться по мере восхождения духа человеческого. Если возникнут преграды, они будут разрушены.


1970 г. 383

1970 г. 383. (Гуру). Насколько же трудно идти и как велико противодействие окружающего, знает только идущий. Сопротивление это неизбежно, иначе на чем же закалить дух и возрастить Агни? И следует помнить, что, чем выше и быстрее подъем, тем сильнее и противодействие. Это закон роста духа.


1970 г. 384

1970 г. 384. (Июнь 20). Также и в Тонком Мире можно оказаться «среди нежелательных соседей». В самом слове «нежелательный» скрыто уже утверждение, что человек и хотел бы от них освободиться, но в силу кармических условий не может. Так, существует и плотная, и тонкая карма, то есть карма – в обоих мирах. Правильнее было бы сказать, что во всех мирах человека сопровождает его карма. Карму можно изжить, но отбросить ее невозможно. Отброшенная в одном виде, она возвратится в другом, пока не будет исчерпана полностью. Это сила, с которой самый обычный человек бороться не в состоянии. Учитель Вводит ученика в область необычного, и, идя вместе с Ним, можно уже «побеждать светила». Но для этого требуется объединение, или слияние, сознаний, что трудно необычайно. Как тушить карму? Как исчерпать ее? Только полностью расплатившись со старыми долгами и стараясь не делать новых. Когда появляется кредитор и причиняет зло за давнюю задолженность, удар надо принять спокойно, не порождая новых причин. Ибо в противном случае создастся новая цепь новой задолженности и неизбежной расплаты. Так, не отвечая на зло злом, но нейтрализуя его в себе и не реагируя на него созвучно, исчерпывает человек кармическое следствие нежелательного порядка. Жалобы бесполезны. Карму разжалобить невозможно. Обращение к Высшим Силам, чтобы освободили от уплаты прежних долгов, не дает желаемых результатов, ибо расплачивается по счетам сам задолжавший. Закон кармы сложен. Облегчить ее можно, например, «жертвованием незнакомым людям» и другими подобными деяниями, когда чаша весов оправдания нагружается делами добра. И в той или иной форме, но компенсация за то, что было сделано когда-то в прошлом, всегда происходит неотвратимо.


1970 г. 385

1970 г. 385. (М. А. Й.). Всему вопреки и карме наперекор будем утверждать постоянство Незримого Присутствия. Что бы ни происходило вокруг, неотъемлем Владыка и поверх всего, что окружает нас в условиях плотных. Это утверждение разрушает круг безысходности и связывает нас с той сферою, откуда пришел дух. Над преходимостью внешних условий и поверх их протягивается в Огненные Сферы сияющая нить Света.


1970 г. 386

1970 г. 386. Некоторые, правда, очень редкие, люди говорят о себе в третьем лице, как бы о посторонних. Можно также и думать о себе в третьем лице, не отождествляя свое высшее «Я» со своими оболочками, но рассматривая свою личность как существо, отдельное от себя, подчиненное этому высшему «Я» и в жизни земной исполняющее его поручения. Тогда и страдания, и переживания, и кармические удары, падающие на эту временную и смертную личность, покажутся уже отделенными от того, кто смотрит изнутри на внешнее течение жизни земной личности. Безмолвный Свидетель тогда Может себя утверждать над преходимостью внешнего течения этой жизни и над всем тем, что происходит в облекающих его оболочках.


1970 г. 387

1970 г. 387. (Июнь 21). Все, что построено на песке, то есть все, что не имеет прочного основания, разрушится. Потому Основы должны быть непоколебимы. Учение Жизни эти Основы дает. Их надо принять в сознание и строить на них. Строительство заключается в применении на практике данных Заветов. Такое построение будет прочным. Все же прочее, хотя и принятое, но не утвержденное делами и соответствующим мышлением, не устоит против вихрей. Когда их нет, может сложиться ложное представление о воображаемой прочности основания, но натиск противоположных и враждебных воздействий начнет расшатывать не укрепленное применением в жизни основание, грозя разрушить все построение. Вот отчего столько шатающихся, сомневающихся и отстающих. Учение, если оно только на языке, не дает ожидаемых следствий. Именно нуждается оно в применении. Всякое словесное утверждение – ничто, если не подкреплено делами. Словоблудие – разрушительно. Неимоверна усталость от соприкосновения со словоблудием. Они так много говорят об Учении, не прилагая его в жизни. Они первые отойдут, и они пополнят ряды супостатов. Нетвердо и непрочно Учение в руках не применяющих его.


1970 г. 388

1970 г. 388. (М. А. Й.). Страшен конец Кали Юги. Если бы могли представить то, что видим и знаем мы, истинно, ужаснулись бы происходящему на планете. Личные несчастья и болезни – только слабое отражение всеобщего неблагополучия. Разложение планеты и разновесие достигают крайних пределов. Распоясалась тьма. Учащаются стихийные бедствия, и возрастают всевозможные заболевания. И уже не хватает наименований для новых болезней. И шатается старый мир, рухнуть готовый.


1970 г. 389

1970 г. 389. (Гуру). Когда оказываетесь перед явлением незнания, когда кажется, что нет ничего и ожидаемое не осуществилось, не поддавайтесь воздействию Майи. Это только законный черед волн перед новым подъемом. Огненная действительность, хотя она и скрыта от земного глаза, никогда не перестает существовать. Она есть, и утверждать ее надо перед лицом очевидности плотной. Когда очевидность рассеется, ее заменит подлинная реальность незримого сущего, скрытого в данный момент призрачной видимостью внешних явлений. «Майя, отступи».


1970 г. 390

1970 г. 390. (Июнь 22). Когда протекают самые большие сроки, людьми это обычно не замечается, и знают о них только немногие. На свидетельства этих немногих знающих можете полагаться. И, хотя сроки не замечаются, следствия их видимы уже явно. Так, зная о сроках, можно в доверии ждать осуществления того, что они приносят с собою. Их действия ничто не может остановить, ибо оно идет не извне, но изнутри, из сферы невидимого сущего. И только сердце безошибочно скажет о том, что свершается сужденное Нами. На чувствознание можно полагаться. Нет другого детектора действительности. И радио, и газеты запаздывают, а часто и вовсе не отмечают главнейших событий планетных.


1970 г. 391

1970 г. 391. (М. А. Й.). Конечно, главное в человеке – это сознание. Оно важнее и выше тела, ибо может существовать вне его. Невозможен контакт с существом, лишенным сознания. При слиянии в духе сознание объединяется с сознанием. Накапливание и расширение сознания – ближайшая цель человека. Сознание можно расточать и даже утерять вовсе. Много людей, наполовину и даже больше, лишивших себя сознания. Чистота, спокойствие и широта сознания – ценнейшие приобретения. Сознательно употребляю слово «приобретение», ибо все эти свойства приобретаются трудом, волею и постоянством к ним устремления. Берегите сознание как величайший дар эволюции. Большего сокровища не имеете ни на Земле, ни в мирах.


1970 г. 392

1970 г. 392. (Гуру). Бессмертие обуславливается непрерываемостью сознания, то есть способностью удерживать его при освобождении от плотного тела, или так называемой смерти. Смерть – нелепое слово, ибо ее не существует. Даже не удержавший сознание дух все же продолжает жить после смерти. Но мы говорим о бессмертии. Трудно удержать сознание при смене оболочек, но все же возможно, особенно если к этому упорно стремиться и понимать, какое громадное значение это имеет для человека. Бессмертие не гипотеза, не выдумка, но реальный факт. Отрицать его могут только невежды или люди, умершие сердцем. Интуитивно каждый человек где-то в глубине души знает о своем бессмертии, но тупо его отрицает, ибо так принято большинством. Да и те, которые его признают, верят на словах, но не сердцем. Но бессмертие есть удел человека, сознательно к нему устремившегося и пламенно хотящего удержать сознание свое непрерываемым при переходе Великих Границ.


1970 г. 393

1970 г. 393. (Июнь 23). Спокойствие – оружие Архата и непрободаемый доспех духа. В сущности говоря, в сознании нашем заключено все, и только оно одно является нашей собственностью и сокровищем нашим. Люди стремятся приобретать вещи, одежду, дома, деньги и многое другое, в то время как о сокровище своем и о том, чтобы его приумножить, забывают, считая, что оно не стоит заботы о нем. Кончается сказка земная, приходится с Земли переходить в Мир Надземный. Но с чем? Что может туда взять человек с собою, кроме сознания и его накоплений? Но почти никто не думает о том, как бы его удержать, сохраняя его непрерываемость. И остаются ни с чем. Все земные приобретения оставляются на Земле, а из духовного богатства взять нечего, ибо накоплено оно не было. Остается разбитое корыто иллюзий и заблуждений плотного мира.


1970 г. 394

1970 г. 394. (М. А. Й.). Что хочешь с собою ты взять в Мир Внеплотный? Об этом полезно подумать. Что можешь с собою ты взять в мир, где царствует мысль и где все движется мыслью? Воспоминания? Но о чем? Есть воспоминания, которые, крыльям подобно, возносят в Сферы Света, и есть влекущие в бездну, во тьму. И об этом полезно помыслить. Мысли взять тоже можно с собою. Но мысли какие? Одни устремляют к вершинам и звездам, другие – в ущелье и мрак. Полезно и нужно подумать о том, что можем с собою мы взять в Мир Надземный, когда оставим тело земное.


1970 г. 395

1970 г. 395. (Гуру). Мысль упорная, мысль постоянная и сознательная оказывается и наиболее живучей. Особенно усиливается мысль, если в нее вложено сердце. Вложить сердце в мысль – значит вложить в нее огонь. Мысль огненная не умирает в пространстве. Самый жизнестойкий элемент – это огонь, затем идут воздух, вода и, наконец, земля. Четыре элемента, или стихии, не всегда следует понимать буквально. Огонь пространства и пламя горящего дерева различаются по степеням, не по существу, но по степени утончения. Шкала огненных проявлений очень широка, и поднимается вверх, и конца не имеет. Огненная Основа Сущего неуничтожаема.


1970 г. 396

1970 г. 396. (Июнь 24). «Спокойствие есть венец духа». Не понимается это великое качество. Мало думают о его приобретении. О приобретениях думают много и много энергии уделяют, но чему? Как пояснить, как втолковать, что напрасны все труды и усилия, направленные к обладанию земными вещами. Ведь если конечным результатом всякого обладания уявляется лишение того, чем человек владеет, то какой в этом смысл? Но обладание положительными качествами духа и труды, затраченные на это, плодоносны и всегда с человеком. Спокойствие, утвержденное прочно, приносит своему обладателю свободу от власти над сознанием явлений, постоянно терзающих и мучающих обычных людей. Вот два случая перед вами, когда любовь к детям, отравленная беспокойством, довела матерей до болезни и сделала невыносимою жизнь. Отравление организма беспокойством всегда приводит к очень печальным последствиям. Надо уметь отличать заботливость от бесполезного и никчемного беспокойства. Надо вырвать этого отравителя из сердца. Надо научиться не реагировать на то, что обычно вызывает у людей беспокойство. Нельзя беспокойством помочь ни себе, ни людям. Но отравить атмосферу вокруг и заразить им других очень легко. Лучше потерять то, что вызывает это чувство, чем утратить спокойствие. Когда вражеская стрела попадает в панцирь спокойствия, она, подобно бумерангу, возвращается к пославшему ее. Спокойствие утвержденное вызывает в окружающих совершенно особое чувство, как бы трепет перед необычным. Недопустимо в угоду нелепым условностям и желанию подыгрываться к людям утрачивать чувство спокойствия и реагировать на состояние окружающих им в унисон. Много теряют люди из-за этого ложного стремления являть вид беспокойства, или волнений, или переживаний только потому, что собеседник корчится в проявлениях астральных эмоций. Слишком уж велика плата за подобное внешнее сочувствие. Непоколебимым спокойствием внутри и снаружи можно много больше людям помочь, когда они обуреваются подобными чувствами.


1970 г. 397

1970 г. 397. (М. А. Й.). Не печалуйтесь о том, что многие качества духа не удается утвердить так прочно, как этого бы хотелось. Если устремление к этому остается неизменным и сильным, оно будет сопровождать вас и дальше и в период «нарастания». Все эти качества станут врожденными свойствами, и в новое воплощение дух вступит уже с ними. В этом заключается замечательная особенность устремления. Только устремитесь, и устремление приведет вас к осуществлению желаемого. Во времени все достижимо. Не на одну жизнь забрасываются далекие якоря. Человек может стать всем, чем захочет, если понимает, что перед ним Беспредельность и что недостижимое сейчас становится вполне возможным и осуществимым во времени, которое не имеет конца.


1970 г. 398

1970 г. 398. (Гуру). Да! Мы в трудах постоянных и на Земле и в мирах. Это особое отличие сотрудников Иерархии – быть тружениками везде и всегда. Для этого надо полюбить труд и понять, что огненное напряжение организма, вызываемое работой, возжигает огни. Никакими упражнениями нельзя достичь того, что достигается трудом светоносным. Говорю «светоносным», ибо существует и труд подневольный, омраченный, зараженный недовольством, нежеланием и сетованиями. Это труд рабов подневольных. Но светел труд сотрудников Света.


1970 г. 399

1970 г. 399. (Июнь 25). Когда знаете, что находитесь под постоянным прицелом со стороны темных, это заставляет быть постоянно настороже. Это развивает настороженную зоркость и умение защищаться от нападений. Темные не оставляют своим вниманием, и выдумки новые следуют одна за другой. Необходимо обороняться. Не понимая того, темные яро способствуют укреплению духовного доспеха и развивают у вас искусство вести духовную борьбу. Воин, закаленный в постоянном противостоянии тьме, становится достойным Наших Поручений. На духовное ничтожество они нападать не станут. Но близких Нам духов никогда не оставляют в покое. Не позавидуем тем, кто ими не отмечен: значит, слаб их огонек. Правда, порою страдания и неприятности, причиняемые ими, очень отягощают сознание и часто вредят здоровью, но «восхождение духа нуждается в отягощении обстоятельствами».


1970 г. 400

1970 г. 400. (М. А. Й.). Среди бесчисленных миров, среди бесконечных явлений проявленного Мироздания, среди мириадов новых форм плотного и Тонкого миров, их населяющих, среди Беспредельности Сущего Владыка является Фокусом, Центром, Духовной Опорой и Целью, к которой устремляется дух и устремление к которой позволяет ему не растеряться среди этого многообразия. Явление Владыки дает духу направление и осмысление его существования. По лучу маяка даже в бурную, темную ночь корабль благополучно достигает спасительной гавани. Так и по Лучу Владыки устремленное к Нему сознание достигает Отчего Дома, пройдя через все трудности земного пути и преодолев все препятствия. По Лучу преодолеваются горные тропы над бездонными пропастями, скалы и камни, бурные потоки, шатающиеся мостки над глубокими провалами и все другие препятствия, которые возникают на пути к Владыке идущего духа. Продолжаются соблазны и прельщения земные, козни и злоба врагов, свои собственные слабости и недостатки и все, что мешает продвижению к цели далекой. Но Лик Владыки, «введенный в сердце», Служит постоянно сияющей и ведущей звездою на пути в Беспредельность для тех, кто принял Его духом своим.


1970 г. 401

1970 г. 401. (Июнь 26). Грозное время, тяжкое время, страшное время. Спешите спастись. Спасение – в духе. Можно считать, что все, что не от духа, обречено вихрям на разрушение. А они уже шумят, уже, урагану подобно, сметают построения уходящего мира. И неистовствует тьма. Особенность времени указана была в древних пророчествах. Вот оно и подходит. Что делать, чтобы выдержать до конца и устоять? Ко Мне обратить все сознание и сердце открыть навстречу Лучам из Твердыни. Дети Мои, любимые дети, примкните ко Мне неотрывно и будьте со Мною.


1970 г. 402

1970 г. 402. (М. А. Й.). Слияние – в духе. Сознание с сознанием сливаются в духе. Многие ищут решение в том, чтобы телесно быть ближе, но можно жить рядом, под крышей одной, и часто видеть друг друга, и все же быть в духе далеким. Так только духовная близость является действенной. Ее и будем утверждать всеми мерами, всем желанием и всем помышлением. Она утверждается поверх всех ограничений внешних условий и поверх всех движений астрала, поверх всего, что временно и преходяще.


1970 г. 403

1970 г. 403. (Гуру). Грозное время пусть будет и благословенным для огненно устремленного духа. Ибо если напряжение возрастает, то и возможности умножаются соответственно. Одни гибнут под ударами волн, других волны возносят на гребень и позволяют нестись поверх бушующей грозно стихии. И если внизу бушует ураган, сметая все, что непрочно, то в верхних слоях царит полная тишина и равновесие не нарушается буйством стихий. Спокойствие будет той сферою духа, куда не достигнут бурные волны явлений земных.


1970 г. 404

1970 г. 404. (Гуру). Перемены в жизни нужны, чтобы не прирастать ни к месту, ни к условиям. Но если аура не прирастает, тогда нет уже такой срочной необходимости в переменах. Хотя все же рекомендуется долго не оставаться на одном месте, но уже совершенно из других соображений, а именно из-за того, что темные слишком уж плотно окружают и устанавливают прочную стражу свою, усиливая вредительство. Места все же лучше менять. Только огненная крепость Ашрама позволяет оставаться на одном месте уже невредимо для его основателя.


1970 г. 405

1970 г. 405. (Июнь 28). Продвижение духа идет поверх всех временных явлений любого порядка. Это будет путем непреложности. Надо знать, что и из Тонкого Мира любители персонификации могут подбросить всякие мысли, лишь бы только вывести из равновесия и чем бы то ни было нарушить стройность движения. Поэтому готовность должна быть на сорок сороков разных случаев. Помимо всего восприятия дадут опыт критического и аналитического к ним отношения. Да! Верить надо Нам. Но ведь и помимо Нас есть очень много желающих внушить самые разнообразные мысли – от хороших до плохих и даже позорных. Великая настороженность, зоркость и утончение сердца требуются, чтобы безошибочно разбираться во всем. Но, как Указано, готовность надо явить к самым неожиданным изменениям как в вашей личной жизни, так и в общественной. Смена Юг идет под знаком неожиданностей.


1970 г. 406

1970 г. 406. (М. А. Й.). Полнота слияния сознаний предполагает и безошибочность восприятий, поступающих как результат такого объединения. Но это обстоятельство не должно ослаблять явления дозора. На передовой линии психического фронта не может быть сладкого погружения в розовые мечтания. Суровая, напряженная зоркость нужна и постоянная готовность отражать вражеские нападения. Также и безудержное желание, и всякие эмоции, даже самые возвышенные, но несдерживаемые, необходимо изъять. Суровое самообладание и сдержанность в словах, чувствах и всех движениях астрала настоятельно необходимы. Указание об овладении собою должно выполняться неукоснительно.


1970 г. 407

1970 г. 407. (Гуру). Пребывание сознания в нейтральной точке равновесия позволяет управлять энергиями на полюсах. В этом сила мощи спокойствия. Пора уже давно понять, что равновесие – это сила, против которой никто не в состоянии устоять. Стремясь к овладению этой мощью, желайте ее, все меры приложите к осознанию этого великого качества. И если в чем-то когда-то потерпели неудачу, или ущерб, или даже поражение, значит, действовать в состоянии равновесия еще не научились.


1970 г. 408

1970 г. 408. (Июнь 29). Среди постоянно меняющегося внутреннего и внешнего окружения человека ядро духа остается неизменным в своей стихийной огненной целостности. Оболочки нарастают, накапливаются наслоения ядра, но неизменная сущность его пребывает не задетой этими процессами. При каждом цикле воплощения сбрасываются все тела, одно за другим, чтобы образоваться вновь при новом воплощении, но Высшая Триада остается со всеми накоплениями духа, которые облекают его ядро. С оставленными духом телами Природа не считается, пуская их материю в переработку. Не считается она и с личностью человека, зная, что личность обречена на уничтожение, после того как передала Высшей Триаде свой опыт земной. В старых писаниях люди называются словом «смертные». В этом великая Истина. Ко времени вспомнить слова: «Предоставьте мертвым хоронить своих мертвецов, вы же следуйте за Мною», в вечную жизнь по пути бессмертия духа, ядро которого вечно, неуничтожаемо и нерушимо, стремясь при этом перенести свое сознание в его сферу.


1970 г. 409

1970 г. 409. (М. А. Й.). К вопросу о равновесии будем возвращаться до тех пор, пока оно не будет утверждено. Начинать надо с астрала. Его надо заставить молчать, и именно тогда, когда хочется ему проявить свое своеволие. А он готов вибрировать яро на все, лишь бы переживать. Это его жизнь. Ему безразлично, как страдает от этого здоровье или вся система, он хочет жить эмоциями любого порядка, лишь бы только удовлетворить свою ненасытную природу. Серебряная узда духа накладывается прежде всего на эту неуемную оболочку. Годы подвижники проводили в трудах и усилиях обуздать этого зверя в себе. Живуч и упорен, изворотлив и хитер, и нуждается в безусловном подчинении.


1970 г. 410

1970 г. 410. (Гуру). Знаете, что те, кто приобщился к Учению, готовы и жаждут слушать или читать записи эти. Почему? Не потому ли, что на них наложена огненная печать Духа Владыки! Не потому ли, что они созвучны Учению Жизни, не потому ли, что дают ответы на многие вопросы жизни? Да, потому!


1970 г. 411

1970 г. 411. (Июнь 30). Случайного ничего не бывает. Хорошо, если понято, что является в жизни наинужнейшим, для чего живут, каков смысл воплощения, что можно собрать и накопить, чтобы взять и дальше с собою в путь дальний. Вещей не возьмешь, но знания, но опыт и качества духа, утвержденные в применении, – можно. Надо научиться крепко держать Серебряную Нить духа, связующую с Учителем Света. Надо лучше понять, какие чудеснейшие возможности даются жизнью. Пусть каждый идет своим индивидуальным путем, ему более близким и созвучным, но идет, но вперед, но туда, куда Зовет Учитель. Учитель Шлет Свое Благословение и Благо.


1970 г. 412

1970 г. 412. (М. А. Й.). Будьте спокойны за свое будущее, но от намеченного пути не отклоняйтесь. Знайте, что сужденное людям будущее – будет. Надо вступить в него подготовленным. Учение дает возможность понять смысл происходящих событий. Утверждайтесь в знании Учения, ибо нет ничего в жизни важнее.


1970 г. 413

1970 г. 413. (Гуру). Правильно, дисциплина духа – необходимейшее условие следования по Пути. Пусть осознают значение ритма в работе и возможность с его помощью достичь того, чего обычным путем достичь невозможно. Пусть почуют себя в Лучах заботы и любви Учителя и поймут, что можно легко и свободно расширять сознание и расти духом, если во внутреннем мире своем Учитель Света поставлен превыше всего.


1970 г. 414

1970 г. 414. (Июль 2). Истинно, служение есть жертва, и Великое Служение есть Великая Жертва. Нелегка эта жертва. Себеслужение дает самоудовлетворение, оно тешит самость. Самоявленные учителя и наставники, удовлетворяя жажду свою наставлять и поучать, себя этим тешат. И мысли их, и забота текут о себе, но не о тех, кому, они воображают, оказывают помощь. Это очень известный вид служения своей самости. В нем нет самоотвержения и забвения себя. Внешне как будто бы все хорошо и явлены высокие слова, но молчащее сердце не в состоянии зажигать огни в тех, кто к ним обращается за пищей духовной. Они очень стремятся поучать и давать советы и особенно яро хотят вербовать учеников, зазывая их «на свой двор». Любят эти учителя подавлять волю чужую. И попрекать Учением, приводя из него цитаты, как должен себя вести нерадивый, по их мнению, человек. Учителя самоявленные, не надо вас!


1970 г. 415

1970 г. 415. (М. А. Й.). Большая отдача всегда сопровождается опустошением сокровищницы, правда, коротким и временным, но все же весьма ощутимым и тягостным. Правильно, в эти моменты исчерпанности сил физическую исчерпанность хорошо восстановить хотя бы кратким, но полным покоем. Быстрое сгармонизирование аур при случайных и редких встречах требует очень большого расходования сил, и его надо избегать, за исключением случаев крайней необходимости.


1970 г. 416

1970 г. 416. (Июль 3). При решении некоторых вопросов хорошо сосредоточиться на Руководителе и решать свои вопросы как бы вместе с Ним. Слишком уж ограничен земной ум, чтобы можно было на него полагаться во всем. Учитель Предлагает действовать во всем с Ним совместно. Самость будет очень мешать такому единению, требуя внимания к себе. Но зачем же уделять внимание тому, что обречено и что ограничено малым кругом своего проявления. Это нецелесообразно. Плодоносным становится ум, освобожденный от тирании самости и личности, оседланной ею. Полезны контакты с Природой. Полезна быстрота движения, она как бы освобождает ауру от тяжелых и плотных частиц материи. Материю поймем широко, вплоть до тончайших ее выявлений. Ею окружены. Она входит в состав всех проводников наших, или тел, до тела Света включительно. Но степени ее разрежения и утончения весьма различны. Даже плотная материя физического тела пьяницы и Архата различна. Надо уметь различать под одинаковостью внешних форм внутреннее различие их содержания. Восходящая дуга планетного цикла ведет к разрежению и утончению материи и всех живых форм, обитающих на Земле, а также и самой Земли. Человечество находится на восходящей дуге. В этом состоит самая сущность эволюции. Все этой задаче не соответствующее будет выброшено из потока жизни как космический сор – от величайших явлений до маломалейших проведена эта огненная черта, ведущая к далекой цели, завершающей данный цикл, чтобы можно было начать уже новый.


1970 г. 417

1970 г. 417. (Гуру). Мы говорим, мы повторяем: будьте в готовности бестрепетно и спокойно встретить волны событий. Придут в смятение и растеряются люди, еще только недавно уверенные в незыблемости того, что их окружает, и в правоте незыблемости своих отрицаний. Неверы, отрицатели, невежды, тупоумы опрокинуты будут. Куда пойдут, потрясенные тем, чего отрицать уже будет нельзя? Быть может, и они поднимут головы к Небу, а не как свиньи – только к Земле.


1970 г. 418

1970 г. 418. (Июль 4). Резервуар духа имеет каждый, но различны его глубина, величина и содержание. Резервуар Духа Владыки – следует об этом помыслить. Его центр – Чаша со всеми ее накоплениями за все жизни. Сознание Архата к Чаше доступ имеет. Обычные же люди – весьма ограниченны. Резервуар духа наполнен также и излучениями ауры всех проводников, и вибрациями мыслей, и мыслей особенно доминирующих. Сложен аппарат человеческий. И так мало изучен он наукой. Сущность человека выражена в его ауре. Прошлое запечатлено в Чаше. Резервуар духа заключает в себе и прошлое, и настоящее человека.


1970 г. 419

1970 г. 419. (М. А. Й.). Богатство внутреннего мира и переживания, связанные с ним, могут быть настолько глубоки и интересны, что сумерки беспросветного окружающего отходят на задний план и уже не отягощают сознания. И тогда уже нетрудно представить себе, как йог-отшельник в уединенной пещере, в горах может жить яркой и напряженной жизнью, принимая самое деятельное участие в делах мира или судьбах отдельных людей. Не для него ограничения плотного мира. Пространство побеждено, и нет расстояний.


1970 г. 420

1970 г. 420. (М. А. Й.). Для привлечения и удержания учеников от наставника требуется одно условие (среди прочих): думание об ученике, но не о себе и перенесение сознания в сферу его устремлений, чтобы, войдя в нее, дать правильное им направление. Тогда магнит духа начинает действовать мощно и пришедший за Светом остается с наставником. Но не удержать ученика, если мысль и забота самоявленного учителя текут о себе. Излучения магнита его духа, направленные на себя, утрачивают притягательную силу.


1970 г. 421

1970 г. 421. (Июль 7). Сознание может вместить только определенное количество впечатлений, остальные будут выливаться как из переполненной чаши. Поэтому если сознание наполняется до краев своим и собою, то места уже не остается, чтобы вместить то, что идет от Учителя. Следует избегать самонаполнения и оставлять место для восприятий неличного характера. Следствия самонаполненности нетрудно видеть вокруг, если понаблюдать. Все заняты собою, своими интересами, все «носятся» со своими неудачами, все захвачены своим призрачным «я», и стяжанием, и накоплением земных вещей и богатств, все привязаны к призрачной собственности. Мало кто думает, что все это ни к чему, ибо лишено конечного смысла. Личность со всем тем, что ее переполняет, настолько призрачна и временна, что высшее «Я» сбрасывает ее и оставляет как негодную «шелуху», совершенно перестав интересоваться всем тем, что ее занимало, но отобрав и взяв с собою все ценное, все, что от духа, все, что помогало расширению сознания и возвышало его. Так, например, чековую книжку или дорогой сервиз высшее «Я» с собой не возьмет, но воспоминания о прекрасных мелодиях, о мыслях крылатых или самоотверженных действиях и подвиге или крупицы Сокровенного Знания будут сопутствовать Бессмертной Триаде и дальше. Так важно понять, что именно является ценным и неотъемлемым достоянием человека.


1970 г. 422

1970 г. 422. (М. А. Й.). Мы живем яркой, красочной, наполненной жизнью, но труды наши, работа наша, заботы наши текут не о себе. О себе не приходится думать, ибо малому «я» нет уже места в тех сферах, где мы проявляем активность свою. На ключе любви разыгрывается великая симфония жизни. И, несмотря на непомерное напряжение, радостью и устремлением переполнено сердце. И нет слов, чтобы передать ощущения эти.


1970 г. 423

1970 г. 423. (Гуру). О познавательном значении искусства думают мало. А между тем искусство – это путь познавания тех явлений и областей жизни, которые познать другим путем невозможно. Поэт и художник как бы прозревают в сущность вещей и видят то, чего иначе увидеть нельзя. Можно задать себе вопрос: откуда композитор черпает свои мелодии? Из себя? Но их в нем нет, они приходят откуда-то. Откуда? С какими сферами связывается он, чтобы получить материал для своего творчества? Искусство есть прямой путь к осознанию Высших Миров.


1970 г. 424

1970 г. 424. (Июль 8). Когда сознание замолкает, нельзя пробудить его к звучанию никакими искусственными мерами. Надо тогда переждать, зная, что Пралайя сознания – неизбежное, хотя и временное, явление на пути восходящего духа. Не оставлены, не забыты, нет отторжения, но есть чередование волн ритма, который вознесет дух еще выше на гребне очередной идущей волны.


1970 г. 425

1970 г. 425. (М. А. Й.). Как переменчивы настроения людские, в каком безысходном рабстве находятся люди у своего астрала! Нет постоянства, нет равновесия и нет под ногами опоры. Вот и мечутся, терзаемые этой неистовой оболочкой. Ученик спокойствие должен являть, не поколебимое ничем. В жесткой и твердой руке держится серебряная узда духа. Нельзя в угоду кому- или чему-либо потворствовать паяцу внутри. Достижение спокойствия следует поставить выше всего, что может нарушить его и часто так нарушает.


1970 г. 426

1970 г. 426. (Гуру). Не достигнутое здесь – там достижимо, если не угасли огни сердца и если устремление по-прежнему неуклонно влечет вперед.


1970 г. 427

1970 г. 427. Может быть, оно и лучше, что чувствительность не настолько обострена, чтобы воспринимать так остро, как бы хотелось. Можно ведь и не выдержать. Принять в себя можно лишь определенное количество пространственного яда.


1970 г. 428

1970 г. 428. (М. А. Й.). Да, да, да – охрану и защиту Ашрама от темных надо поддерживать постоянно, ни на мгновение не ослабляя дозора. Если темные постоянно на страже, чтобы нанести вред, то и мы должны быть на страже всегда. Бодрствование духа заключается также и в этом. Указ выражен кратко и ясно: «Пусть не дремлет копье над драконом».


1970 г. 429

1970 г. 429. (Июль 10). При соприкосновении людей друг с другом всегда происходит незримое взаимодействие аур, и более сильная аура побеждает. Процесс глазу не виден, но ощутим явно, если на нем сосредоточить внимание. Ни одно человеческое касание не остается без следствий. Этот незримый процесс можно контролировать волей и не являть слабости, подчиняясь вибрациям чужой ауры. Многословие ослабляет защитную сеть. Сознательное сдержанное молчание усиливает ее. Нельзя при этом давать власть астралу себя уявлять. Астральная эмоциональность нарушает монолитность воли. В железные шоры надо взять астрал. Довольно потворства паяцу.


1970 г. 430

1970 г. 430. (Гуру). Двуногие признают только силу, двуногие считаются только с ней. Попирают пятою своей слабость и презирают ее. Потому духом надо быть сильным. Иначе сомнут. Они эту силу почуют мгновенно и опасливо посторонятся. Но, если почувствуют слабость, боязнь, или страх, или заискивание, или пресмыкание, или лесть и все прочие подобные чувства, унижающие достоинство духа, не упустят случая, чтобы унизить, если не явно, то скрыто. Но реакция их на все это будет всегда определенной и лишенной всякого уважения к низкопоклоняющемуся человеку. И со стороны хороших людей подобные чувства похвалы не получат, ибо осуждено пресмыкание. Достоинство духа люди не умеют хранить, а оно очень нужно и в этом мире, и в том. Не стремятся люди накапливать ценные качества духа, столь нужные в дальнем пути.


1970 г. 431

1970 г. 431. (Июль 12). Можно спросить себя, что уже сделано в отношении утверждения желаемых качеств духа. Не мешают ли этому уступки лукавым рукам и стремление приноравливаться к чужой ограниченности. Говорить по сознанию – совсем не означает звучать в унисон с невежеством в сознании собеседника. Достоинство духа требует других мер при попытке воздействовать на людей благотворно.


1970 г. 432

1970 г. 432. (М. А. Й.). Как хороши, как ценны, как поучительны и полезны все утеснения, идущие от людей! Как многому они учат! Как быстро заставляют они расти сознание и расширяют его. На противодействии окружающему умножается сила духа. Также возрастает и признание ценности добрых дружеских взаимоотношений, столь редких среди людей.


1970 г. 433

1970 г. 433. (Гуру). Устремление можно не только поддерживать сознательно, но и заставлять его разгораться все сильнее и сильнее, пока оно уже само не начнет мощно и неуклонно вести к поставленной цели. Хорошо взять за правило уделять этому некоторое время.


1970 г. 434

1970 г. 434. (Июль 13). Мы Сокрушим все, что от тьмы, и Мы Соберем творителей Блага. Долгий опыт позволяет вести себя независимо от внешних условий. Мир духа – над ними, и в нем царствует мысль. В плену у внешних условий незнающие. Освобождается от них познающий. И рабство, и свобода – все в духе. Но не осознают рабы своего рабства. Нельзя отбросить цепи, если не увидеть и не почувствовать их тягости. Учением свободы можно назвать Учение Жизни. Сынами свободы становятся дети Огня.


1970 г. 435

1970 г. 435. Внешне может ничего не произойти, но внутренне может человек совершенно преобразиться и достичь высокой ступени озарения. Путь пролегает внутри. Упор – на сознание и мысль. Великое Делание не заметно для обычного глаза. Только тьма яро ему противодействует, ибо из астрального мира виден Свет озарения. Светимость духа непереносима для тьмы. Власть имущий приходит к ней через овладение собою. Как ценно каждое, даже малейшее, усилие, утверждающее эту победу над собою. Малое зернышко породить может великое дерево. А недостигнутое и неосуществленное здесь – осуществимо и достижимо там, где все приводится в движение мыслью, если сохранено устремление. Как запечатлеть огненно и неизгладимо понятие вседостижимости! Там, где царствует мысль, все ею творится, и только недостаточная широта и свобода мысли могут поставить предел достижению.


1970 г. 436

1970 г. 436. (М. А. Й.). В каждый данный момент особенно сильно звучит наиболее близкое по времени качество духа. Эти дни мысль о могуществе духа является наиболее яркой. Могущество духа – мечта человечества. Оно достижимо, ибо «дана человеку власть над всякою плотью». Но кто же этому верит теперь, в век мощной техники? Неверующий его не достигнет, ибо отрицание приводит в ничто. Чудесен огненный аппарат человека. Чудесны функции центров зажженных. Чудесно сознательное проявление в различных проводниках. Велики и не ограничены ничем возможности человека, и нет предела росту могущества духа. Но путь к нему лежит по Земле, и ногами человеческими нужно пройти по нему, и руками творить великое действо. Так Небесное и земное сочетаются, и объединение их творится духом и в духе. Путь духа чудесен. В жизни каждого дня, на мелких делах и мыслью прокладывает человек путь свой к вершинам. Найдена узкая тропа, ведущая в жизнь, и Беспредельность открывается глазу – Беспредельность Сущего и беспредельность возможностей духа, его роста и достижений.


1970 г. 437

1970 г. 437. (Гуру). Можно ли смущаться тем, что еще так мало сделано и достигнуто, когда перед нами Беспредельность и когда на пути непреклонного в нее устремления нет ничего, чего дух человеческий не мог бы осуществить? Правда, в одночасье ничего не достичь. Но ведь человек вневременен, а время – лишь условие, притом условие временное, позволяющее сознанию расти и расширяться в окружении плотном, земном. Уже в Тонком Мире время утрачивает свое самодовлеющее значение. Даже на Земле быстрота движения опрокидывает обычные представления о времени. Относительность его признана наукой. А дух вечен и вневременен. Даже сны вневременны. Окружены чудесами со всех сторон, только не хотят видеть этого люди, ибо смотрят вниз, но не вверх. Но путь человека – по звездам, а звезды над головой, но не под ногами. Путь звездный – удел человека.


1970 г. 438

1970 г. 438. (Июль 15). Как можно ожидать больших поступлений, если сознание не соответствует. Закон соответствий действует точно. Все существо приводится в постоянное соответствие с сужденным будущим. Утверждается оно прежде всего в сознании ожидающего. Получение – по сознанию. Хорошо научиться приводить себя в состояние созвучия с Фокусом Света.


1970 г. 439

1970 г. 439. (М. А. Й.). В сущности говоря, при гармоничных внешних условиях человек не должен болеть. Но даже Архат не защищен от тяжких воздействий враждебности людей. Это показывает, насколько надо оберечься от злых воздействий при соприкосновении с людьми. Постоянная охрана своего организма до некоторой степени защищает от вредных воздействий. Но даже Христос Удалялся в пустыню, чтобы восстанавливать силы и равновесие. Завет Учителя – хранить равновесие всеми силами духа. Силы духа растут на противодействии разновесию. Широко поле возможностей развивать всесторонне энергии, находящиеся в распоряжении человека.


1970 г. 440

1970 г. 440. (Гуру). Можно так настраивать свое сознание, чтобы ни одна минута не проходила без пользы. И скуке тогда уже места не будет. Помимо всего и всяких упражнений столько нуждающихся в помощи, и на этом можно всегда упражнять силы духа. Словом, настроить себя на ключе постоянной полезности. И пространство тоже нуждается в добром насыщении. Так что времени, чтобы заниматься своим призрачным «я» и его переживаниями, уже не остается, все оно отдается светоносному деланию. Этим достигаются забвение своего малого «я», отрешение от него и полноустремленное, самозабвенное и самоотверженное следование за Владыкой.


1970 г. 441

1970 г. 441. (Июль 16). Будем хранить непоколебимое спокойствие перед лицом самых неожиданных событий, ибо предупреждения были даны. Ожиданность неожиданного предотвращает явление шока, могущего парализовать нервы. Так, даже неуемная радость может нанести вред. Равновесие – основа мощного действия. От Наших сотрудников Требуем сохранения равновесия в бурном водовороте событий. О чем треволнения, когда Иерархия Света Уявляет свою мощь! Годами готовились к этому моменту. Вот он наступает. Проверьте готовность свою. Вооружитесь спокойствием и встречайте волны бесстрашно, спокойно и в полном сознании происходящего.


1970 г. 442

1970 г. 442. (М. А. Й.). Даже вопреки неотрицаемым фактам темные пытаются внести яд сомнения и недоверия к тому, что совершается Рукою Владык. Надо и это учесть, чтобы не поддаваться их внушениям. Печальна их участь. Ожидание пусть будет уверенным, ясным, радостным, но спокойным.


1970 г. 443

1970 г. 443. (Июль 17). Расчленение сознания на «здесь и там» условно. Все «НЫНЕ и здесь», если в духе. Вездесущность духа – его сокровенное свойство. Делимость обусловлена этим его качеством. Другое его свойство – вневременность. Настоящее, прошедшее и будущее тоже условны. Все «НЫНЕ и здесь». Свитки Акаши читаются в настоящем, хотя и касаются прошлого, ибо существуют они «НЫНЕ». Далекое будущее прозревается провидцами в настоящем, то есть «НЫНЕ». В этом уявляется вневременность духа. Явление расстояния тоже условно, ибо в духе можно видеть и слышать происходящее вдалеке. Многое зависит от ступени духа на лестнице жизни. Но в потенциале своем он этими свойствами обладает. Утверждение «вы боги» служит свидетельством того, что дух в потенциале своем заключает качества вездесущия, всеведения, всемогущества, – словом, все те качества, которые люди обычно приписывают Божеству. Велико, неизмеримо расстояние между тем, что человек представляет собою в настоящее время, и тем, чем он станет когда-то.


1970 г. 444

1970 г. 444. (Гуру). Пусть углубленные и просветленные сознания научатся усматривать в как бы противоречащих друг другу утверждениях не противоречия, но разные полюса вещи единой и уметь приводить в гармонию явления противоположностей. Иначе они запутаются в этих кажущихся противоречиях. Понимание двойственной природы вещей является свойством Архата. В старых школах это свойство называли «нейтрализацией бинеров». Но дело не в названиях и терминологии, но в приобретении биполярного зрения, когда начало и конец, причина и следствие, прошедшее и будущее, то есть явление в целом, становятся видимыми огненному сознанию. Каждое явление имеет свое противоположение. Одноногому человеку можно уподобить того, кто видит один конец палки, хотя логически другой ее конец неотрицаем, если даже его и не видно.


1970 г. 445

1970 г. 445. (М. А. Й.). Нас, не видимых физическими глазами и далеких, нас утверждая, утверждаете другой полюс сущего – тонкую видимость Внеплотного Мира. Так переносится очевидность в область действительности. Видимость и невидимость существуют рядом и не отделимы друг от друга. Так же реально, хотя и невидимо, существует и Мир Владыки. К Нему устремляясь и Его утверждая, строите дом своего духа на Камне Вечного Основания Жизни.


1970 г. 446

1970 г. 446. (Июль 18). Достижением можно считать такое состояние сознания, когда уже ничто – ни внешнее, ни внутреннее не может влиять на неуклонное продвижение духа. Не так опасны внешние условия, как внутреннее состояние сознания и то, что происходит в оболочках. Хорошо научиться смотреть на происходящее в них как на поток, текущий мимо и не затрагивающий своими струями сущность Смотрящего. Даже пророчества могут не исполняться. Что же из того? Основы остаются непоколебимыми. Настроения могут меняться под влиянием пространственных токов. Что же из того! Они пройдут, как прошли и те, что были раньше. А Мы Стоим непоколебимо и крепко, как скалистый утес среди бурного моря. Пусть проносится мимо жизни поток, не затронут им и вечен Смотрящий.


1970 г. 447

1970 г. 447. (М. А. Й.). Не будем вносить переменчивых настроений своих во взаимоотношения со звеньями Иерархии Света, которые соединяют нас с Лестницей Света. Настроения пройдут, а связь останется, если она не прерывалась. Прерывчатая связь непрочна.


1970 г. 448

1970 г. 448. (Гуру). «Неизменяем Владыка». Будем учиться и мы устойчивому постоянству среди всевозможных движений, идущих внутри наших оболочек и всего совершающегося вовне, ибо все это пройдет, но останется то, что поверх бурного потока жизни.


1970 г. 449

1970 г. 449. (Июль 19). Жара не способствует действию психической энергии. Режим холода, доступный на высотах, многое облегчает. Мир Тонкий там ближе и отравления сгущенной атмосферой низин там меньше. И не удивительна та тяжесть, которая ощущается в более плотных слоях. Соприкосновение с низшими слоями Тонкого Мира при слабости воли грозит одержанием. Видите сами, как легко поддаются земляне внушениям темных. Пусть неусыпным будет дозор.


1970 г. 450

1970 г. 450. (М. А. Й.). Как много выражается в человеческом взгляде. Только не хотят замечать, ибо переполнены своим и собою. Всякое наблюдение требует какой-то степени отрешения от себя и своих личных мыслей. Даже в этом проявляется необходимость отрешения от себя. Всякое познавание требует этого.


1970 г. 451

1970 г. 451. (Гуру). Может ли творчество иссякнуть? При постоянстве Общения с Иерархией не может. И, если иссякло, значит, контакт слабый или прерывен. Значит, свое, личное, занимает первое место в сознании, а не Учитель и Его Мир.


1970 г. 452

1970 г. 452. (Июль 20). Человек часто и многое забывает, особенно к старости, но не перестает быть самим собою. Также и в Тонком Мире, освободившись от тела, он может очень многое позабыть, но сохранить самосознание и не переставать ощущать себя самим собою. Также сохраняет он свою Индивидуальность, сбросив тонкое и ментальное тела. Оболочки, облекающие человека, не есть сам человек, но временная одежда духа. И очень важно перенести сознание в область духа, чтобы утрата временных оболочек не влияла. Все оболочки смертны, но бессмертен дух; отождествляя себя с ними, человек становится смертным; отождествляя себя с духом, который не подлежит смерти, человек становится бессмертным и сознание его сосредоточивается в его Бессмертной перевоплощающейся Триаде. Все, что происходит в оболочках, конечно и смертно, все, что накапливается в Чаше, являющейся достоянием Индивидуальности, не умирает и сопровождает его во всех жизнях.


1970 г. 453

1970 г. 453. (М. А. Й.). С желаниями астрала, особенно с желаниями невысокого порядка, можно совершенно не считаться, ибо нет им конца. Эту неуемную оболочку надо сурово поставить на свое место, иначе она овладеет сознанием и ввергнет его в разорение. Отождествляя себя с астралом, человек не может ни освободиться от него, ни подчинить его своей воле, так как считает, что астрал – это и есть он сам. Но, отделив себя от этой временной оболочки и став от нее как бы в стороне, он может действовать уже независимо и отдельно от нее. В курильщике, пьянице и наркомане имеем примеры страшной власти астрала над сознанием. Следствия ее велики и разрушительны. Тот, кто стремится к примату духа, прежде всего должен власть свою утвердить над астралом.


1970 г. 454

1970 г. 454. (Гуру). Пространство всех измерений включает в себя все. В этом огромном вместилище всего, что было, есть и будет, может легко растеряться дух, освободившийся от тела. Но, чтобы этого не случилось, даются ему верные направление и цель – это Иерархия Света. Так, знающий, куда и к кому он идет, потерянности в безбрежном океане пространства не знает. Но мятутся и не знают просвета не имеющие направления духи.


1970 г. 455

1970 г. 455. (Июль 21). Размышление о могуществе духа увеличивает его силу и бессознательно ощущается окружающими. Сосредоточение мысли на своей слабости, бессилии и беспомощности тоже воспринимается окружающими, вызывая в них соответствующую реакцию. Поэтому мысли второго порядка не следует допускать, ибо людское жестокосердие тотчас же постарается использовать чужую слабость или беззащитность себе на пользу. Ни одно животное или даже зверь не дерзнет броситься на йога. Ни один человек не осмелится затронуть того, чью психическую силу он бессознательно чует. Осознание силы своей – щит мощный. И даже не нужно поднимать огненного меча для удара, если это осознание достаточно сильно. Заботливо следует оформить и выкристаллизовать это представление о мощи воителя Тероса. Не может поднять он щита своего, если это представление не вылилось в прочную, крепкую, огненную форму. Наш ученик не должен собою уявлять беззащитную овечку.


1970 г. 456

1970 г. 456. (М. А. Й.). Для того чтобы получить, надо обязательно принести самому что-то, чтобы было к чему приложить. Если прикладывать не к чему, получение состояться не может. Об этом часто забывают хотящие получить. Но Закон неизменен, и нарушение его невозможно. Если же дать не принесшему ничего, даяние прольется напрасно. Ведь Сказано же, что у неимущего будет отнято и то, что имеет. Но люди проходят без внимания мимо того, что им нежелательно знать. А Закон точен и ясен. Если хотите получить, приносите каждый раз хотя бы малейшее, чтобы было к чему приложить.


1970 г. 457

1970 г. 457. (Гуру). Приветствуем проявление самодеятельности, ибо это уже есть приношение. Понятие самодеятельности примем широко, как внешней, так и внутренней. Самодеятельность внутренняя обуславливает рождение лучей самоисходящих и является лучшим приношением пространству. О пространственном значении психоактивности человека думают мало и не придают ей особого значения, тогда как продуктам ее напитывается аура планеты и цементируется пространство. Как важно, что человек выносит «из сокровища своего сердца»!


1970 г. 458

1970 г. 458. (Июль 22). Сотрудничество с Нами всегда добровольно. Против воли сотрудника и против его желания работать совместно нельзя. Поэтому необходимым условием такого сотрудничества является устремление с его стороны к совместно творимой работе. У темных все основано на безжалостной тирании и подавлении чужой воли через посредство страха и других неблаговидных способов подчинения сознания. В этом различие. Они стремятся раздувать страсти и желания с тем, чтобы их удовлетворением связать свою жертву по рукам и ногам и прикрепить ее к колеснице зла. Рабство у тьмы – наихудший вид рабства.


1970 г. 459

1970 г. 459. При наступлении Сроков астрохимические условия планеты изменятся. Также меняется и насыщение пространства. И то, что было невозможно совсем недавно, становится вдруг и возможным и осуществимым. Тайна Сроков людям не дана.


1970 г. 460

1970 г. 460. (Гуру). Карма может быть изменена безудержным устремлением к сотрудничеству с Иерархией Света. Такое пламенное устремление сжигает серое накопление прошлого и освобождает от него дух. Устремление к Свету есть мощная сила, преображающая сущность человека.


1970 г. 461

1970 г. 461. (М. А. Й.). И если, с одной стороны, стремительно растут и усиливаются проявления темных сторон в человеке, что особенно заметно сейчас, то, с другой, усиливаются и добрые начала. Разница в том, что проявление зла бросается в глаза, в то время как доброе мало заметно. Поэтому носители добрых начал остаются пока как бы в тени, но злых – уявляют себя открыто.


1970 г. 462

1970 г. 462. (Гуру). Дойти до Учителя Света надо по Земле. Вот и идите, терзаемые теми, кто сердце омертвил жестокостью и эгоизмом. Они вокруг вас, но пути ваши разные. Рядом можете находиться, но они идут во тьму, вы – к Свету. Не обманывайтесь тем, что они близко толкутся. Они предали себя тьме, и близость эта временна и обманчива. Двое будут идти рядом или сидеть за одним столом, но один уже находится во власти темных и притягивается к темному полюсу, другой – к полюсу Света. Так каждый творит сам суд свой над собою, предавая себя тьме или Свету.


1970 г. 463

1970 г. 463. (Июль 24). Думая о большом, легко упустить из виду малое. Но где большое и где малое, кто может сказать? Малые вещи иногда оказываются по своему значению больше больших. На малом камушке можно споткнуться. И малая соринка перед глазом заслоняет весь горизонт. Потому пусть глаз будет открыт и на малое, и на большое, не мудрствуя над тем, которое важнее. Важно все, и все надо учитывать и принимать во внимание. На апельсиновой корке кто-то сломал себе ногу. Пренебрежение к малым подробностям немало вреда приносило тем, кто не хотел с ними считаться.


1970 г. 464

1970 г. 464. (М. А. Й.). Было Указано, что перед концом будут даваться в изобилии знаки. Знаки даются, следовательно, сужденное приближается неудержимо. Этим сознанием и идите в него.


1970 г. 465

1970 г. 465. (Гуру). Услышите о чудовищных преступлениях. Тьма выявляет себя в последнем неистовстве и безумии. Многое совершается под воздействием из астрального мира и при прямом и явном одержании. Слабые оболочки не могут сопротивляться. Одержание достигает невиданных форм и силы.


1970 г. 466

1970 г. 466. (Июль 26). Мы Предупреждали о тягости времени. Вот оно в апогее. Как невредимо пройти через него? «Ныне всякое житейское отложивши попечение», то есть заботы оставив о нем, но не позволяя сознанию подпадать под их воздействие и забывать о том, что важнее всего. Для этого Образ Учителя в сердце будет решением.


1970 г. 467

1970 г. 467. (М. А. Й.). Именно нужно выстоять до конца, все претерпевши и не порывая Серебряную Нить связи.


1970 г. 468

1970 г. 468. (Гуру). С дозорной башни духа, неприступной для внешних явлений, смотрит познавший на все, что вокруг. Непоколебимо основание башни, и крепки стены, и натиск не страшен врагов.


1970 г. 469

1970 г. 469. (М. А. Й.). Разрушение допустимо и оправдано только тогда, когда разрушение заменяется новым и более целесообразным построением. Разрушить и не дать взамен ничего будет однобоким и неразумным решением.


1970 г. 470

1970 г. 470. (Гуру). Понимание жизни, утвержденное на Основах, нельзя сравнивать с пониманием обычным. Поэтому все, о чем мыслит обычность, подлежит проверке, прежде чем это принять или отвергнуть.


1970 г. 471

1970 г. 471. (Июль 29). Если бы опросить людей по широкому кругу, оказалось бы, что трагедий гораздо больше, чем можно предположить. Конечные сроки обостряют кармические расплаты за прошлое. Поэтому столько несчастий кругом. Перед входом в Мир Новый со старыми расчетами надо покончить. Переворачивается страница истории. Все – и хорошее, и плохое – выявляется в человеке полностью. Плохое – для преодоления. Как может преобразиться человек, если прошлое не изжито?


1970 г. 472

1970 г. 472. (Июль 30). Когда горят огни сердца, ожидание утрачивает свою тягость. Огни эти далекое делают близким, ибо позволяют осознавать действительность. Действительность трех миров, разрушая пределы обычности, вводит человека в те сферы духа, где стираются границы прошлого, настоящего и будущего и где царит великое, вечное «НЫНЕ». Правильно сказал Апостол: «Теперь как в зерцале гадание». Малые мирки обывательской обычности действительности собой не являют. Со смертью тела потухают они, заменяясь фантасмагорией земных пережитков и тем, во что вверг себя человек, гоняясь за призраками Майи. И не странно ли то, что каждый несет в себе и с собою эти призрачные мирки, полагая в них реальность, которой они лишены. Можно спросить каждого: если то, чем вы живете в данный момент, реально, то где же все то, что происходило с вами пять, десять, двадцать лет тому назад? Ведь все тогда казалось таким же реальным, и, однако, прошло, и исчезло, и заменилось совершенно другим, кажущимся снова таким же реальным. «Все суета и томление духа», все – сны преходящие. Действительность трех миров совершенно иная. Коснувшись ее, утоляет жажду дух от источника Вечной Истины. Пришедший ко Мне в Лучах Моих поймет «Вечную Правду Сущего».


1970 г. 473

1970 г. 473. (М. А. Й.). Трудно ждать не из-за самого процесса ожидания, а из-за невыносимо тяжких условий конца черного века. Все, и знающие, и незнающие, чуют и видят это необычное сгущение тьмы и ожесточение сердец человеческих, не допустивших к себе Свет. Ускорение событий усиливается, а также и напряжение зла. Уже некоторые главы государств и правительств явно вовлечены в сети зла и уже открытых преступлений против человечества и остановиться не могут, ибо идут к своему неизбежному концу. Родина наша – оплот Нового Мира. Будущее ее лучезарно.


1970 г. 474

1970 г. 474. (Гуру). Ждите, несмотря ни на что. Ждите всему вопреки. Ждите перед лицом очевидности плотной утверждения всего того, что Указуется в Учении, ибо близится время осуществления заповеданной сказки.


1970 г. 475

1970 г. 475. (Июль 31). Несчастья обрушиваются на людей, чтобы пробудить дух. И, если они не достигают цели и люди продолжают упорствовать в своем невежестве, приходят катастрофы, или катаклизмы. В прошлом это случалось не раз. В настоящем это угрожает планете, ибо великие преступления совершаются сейчас на Земле. Беззаконие надо остановить. Как? Глухи и слепы люди к грозным предупреждениям. Продолжают упорствовать в злоделании. Стихийные силы нарушены. Космическое равновесие может нарушаться лишь до известного предела, за которым следует непредсказуемое. Так вела себя Атлантида. Не повторим ее путь. Бури, наводнения, засухи, землетрясения, болезни – все это грозные знаки, о которых человечество должно задуматься.


1970 г. 476

1970 г. 476. (М. А. Й.). Если отнять у человека надежду, то с чем же тогда ему жить? Потому нами дается надежда каждому устремленному духу и дается в размере его сознания. Если надежды не сбываются, то что же из того, раз они помогли ему продвигаться и восходить. Учитель часто надежду Дает, чтобы помочь выбраться из запутанности плотных условий. Устремленный дух живет надеждой на будущее. И оно, конечно, наступит, но, может быть, не в том виде, как рисует его себе человек. Не отвергайте надежду на лучшее будущее, ибо это могучий двигатель жизни. Вера, надежда и любовь – три основы, преображающие сознание.


1970 г. 477

1970 г. 477. (Авг. 1). Биполярное зрение позволяет видеть оба полюса вещи единой в каждом явлении жизни. Сознание занимает тогда срединную, нейтральную точку равновесия, и это дает власть над обеими противоположностями и знание, что горе и радость – это одно целое, но выявляющееся на полюсах. Также устремление и достижение тоже – одно. Также и тьма настоящего и поле Светлого Града – противоположения. Стоя «у стены плача», знайте, радость идет. Твердо надо усвоить, что любое условие, даже самое тяжкое, имеет свой противостоящий полюс. Эта уверенность даст понимание двуединой природы вещей. Мы в криках «Осанна» слышали: «Распни Его», вы в тягости текущего времени осознайте непреложность наступления сужденного счастья. Именно век черный есть ручательство прихода Светлого Века. Биполярность зрения зависит от способности сознания вмещать пару противоположностей как единое нераздельное целое.


1970 г. 478

1970 г. 478. (М. А. Й.). Также нужно понять, что замолкание сознания есть явление временное, и не мудрствовать в эти моменты лукаво. Оно сменится противоположной волной подъема и новыми, еще более глубокими поступлениями. «Развитое сознание не может не иметь своего ритма», не зависящего от внешних условий. Не забыты и не оставлены, ибо идете путем непреложности, и уже близко сужденное счастье.


1970 г. 479

1970 г. 479. (Гуру). Правильно полагаете, что, сталкиваясь с различными условиями жизни и не зная, которым из своих полюсов они к вам повернутся, надо иметь уже готовое решение на оба случая. Из нейтральной точки равновесия можно управлять явлениями на полюсах, но при этом необходимо удерживать полное равновесие.


1970 г. 480

1970 г. 480. (Авг. 2). Бабочка сбрасывает кокон и начинает летать. Личное, призрачное «я» является таким же коконом. Когда дух вырастает, он должен сбросить его, если хочет летать. В коконе самости и личности малой взлететь невозможно. Потому основным условием восхождения духа остается формула: «Отвергнись от себя и следуй за Мною». Индивидуальность, перевоплощающаяся из жизни в жизнь и использующая личность, в которой она воплощается для собирания нужного ей опыта и знания, бессмертна, в то время как личность умирает и сбрасываются последовательно все временные оболочки, до ментальной включительно. Индивидуальность человека заключается в его Высшей Триаде, состоящей из 7, 6 и 5-го принципов, являющихся носителем самосознания. Все остальное состоит из элементов временных, и преходящих, и обреченных смерти. Потому бессмертие достигается перенесением сознания из временных его тел, или оболочек, в сферу Бессмертной Триады.


1970 г. 481

1970 г. 481. (М. А. Й.). Жизненный опыт постепенно учит тому, что никакие внешние обстоятельства, даже самые тяжкие и трудные, уже не влияют на взаимоотношения с Тем, Кто Ведет, и являются как бы только лишь испытанием прочности Серебряной Нити, которая протянута поверх всего происходящего в оболочках. Цитадель духа строится на Камне Вечного Основания Жизни, и ничто временное не может ее сокрушить. Вечное и временное занимают каждое принадлежащее им место.


1970 г. 482

1970 г. 482. (Гуру). Итак, все заключается в сознании. Внешнее значения не имеет. Дух над всем. Понимание того, что все в духе, приводит к осознанию Истины. Как утвердить, огненно и неизгладимо, что дух над всем и поверх всего! Утверждайтесь сознанием на основе примата духа.


1970 г. 483

1970 г. 483. (Авг. 3). Материя вечна, и вечна жизнь, но временны формы материи, в которых вечная жизнь проявляется. Вечный дух проявляется тоже в этих временных формах, но имеет в себе вечную жизнь. Это нужно знать и в это поверить, прежде чем достичь непрерываемого состояния сознания, то есть бессмертия. Сказано было: «Верующие в Меня имеют вечную жизнь». Неверующий и отрицающий бессмертие духа жизни не имеет в том мире, ибо там царствует мысль. И тот, кто в мыслях своих отрицает жизнь после смерти тела, лишает себя возможности существования. Конечно, его дух не умирает, но сознание мертво, ибо мыслью своею отрицающий жизнь себя жизни лишает. Сказано было: «По вере вашей Дано будет вам», то есть по мыслям вашим и представлениям вашим о возможности жизни вне тела после освобождения от него будет и жизнь ваша в Надземном. Этим губительно отрицание – сила отрицающей жизнь мысли проявляется в Мире Тонком, где все творится и движется мыслью. Подобно каменным истуканам, стоят там отрицатели жизни, убившие в себе жизнь. На Земле они еще живы в теле, хотя и умерли в духе, но там, где нет тела, там властвует мысль, которая либо дает жизнь, либо ее убивает. Потому так важно мысли свои о бессмертии утвердить, пока еще на Земле. Великие Учителя Приходили на Землю, чтобы сказать или напомнить людям об этом, ибо коротка память людская. Но Провозвестие быстро покрывалось позднейшими наслоениями и тонуло в омертвелых толкованиях, а дух Учения заменялся буквою или догмой. Темные иерофанты о бессмертии знают, но держат это знание для себя, стараясь вытравить его из сознания людей. И даже большие умы среди отрицателей не понимают, насколько нелепа и бессмысленна жизнь в теле, если считать, что ею и ограничивается все.


1970 г. 484

1970 г. 484. (М. А. Й.). Не будем искать совершенства среди несовершенных людей, но заботливо и любовно встретим каждого стучащегося. И не о недостатках и несовершенствах его будем думать, а о том, как помочь ему вырваться из замкнутого круга безысходности плотной, и подняться над нею, и коснуться действительности всех трех миров. Совершенных людей нет, потому так ценна каждая искорка искреннего устремления, если даже разгорелась она в заскорузлом сердце отемненного недостатками своими человека. Поддержим ее, и раздуем в пламя, и поможем найти устремленному духу узкую тропу, ведущую в жизнь.


1970 г. 485

1970 г. 485. (Гуру). Мысль царствует и в плотном мире, только следствие мощи ее не видит отрицающий глаз. Ведь карма человека есть не что иное, как результаты его мышления, вернее, поступков и действий, допущенных мыслью. Мысль важнее поступка, ибо в действии сила ее и исчерпывается. Но если мысли были допущены, а действие не совершилось, энергия эта остается в микрокосме человека, чтобы проявиться в поступке позднее. Особенно опасны неосуществленные мысли, вызванные нечистым мышлением, – они надолго врастают в карму, и изживать их особенно трудно. Обережем мысль.


1970 г. 486

1970 г. 486. (Авг. 4). Радуйтесь возможностям эволюции духа. Путь пролегает в духе, поверх всего внешнего. И, когда непреложность движения в духе не может ничто прекратить, – это и будет победою духа не только над всем, что вовне, но и над всеми тремя: телом плотным, телом тонким и телом ментальным. Во времени мимо проходят явления внешнего мира, но власти они над сознанием уже не имеют. Дух чует свободу свою от оков материального мира. Вовне – ничто. Эволюция духа в духе творится. Распятие духа в материи и крестные муки только стремительно способствуют продвижению в эволюцию, если осознана Великая Цель.


1970 г. 487

1970 г. 487. Знание ступеней эволюции, космически предназначенных человечеству, позволяет не только видеть основное ее направление, но и находить ближайший подход к выполнению требований текущего момента. Говоря другими словами, из заоблачных высей сознание переносится на Землю, по которой рукой и ногой человеческой пролагается путь. Учение не допускает абстрактных отвлеченностей. НЫНЕ и здесь творится восхождение духа. В нем участвует все человечество в целом. Все неспособное восходить отбрасывается как космический сор. Не способные к эволюции растительные и животные виды вымирают. Не способные к эволюции духи становятся космическими отбросами и вышвыриваются из потока эволюции. Закон причин и следствий действует неумолимо. На известной ступени эволюция становится добровольной, сознательной и целеустремленной.


1970 г. 488

1970 г. 488. (М. А. Й.). Человек, знающий, куда и зачем он идет, резко отличается от человека, бессмысленно и бесцельно толкущегося на месте. Можно представить себе двух подобных существ в космическом пространстве, среди вихрей и токов астральных и множеств всевозможных явлений разного порядка. Там потеряться легко, если направление неизвестно и если Иерархия отвергается. Иерарх-Руководитель там Встретит идущих к Нему. Не отвергайте, незнающие, спасительной нити, протягиваемой каждому признающему Иерархию духу. Неверы лишают сами себя столь нужной каждому помощи, когда сброшено тело и когда человек осознает себя в совершенно иных условиях жизни. Здесь они опирались на что-то и чувствовали почву под ногами, но там опереться не на что, когда привычная опора ушла из-под ног. Запасайтесь знанием, пока еще не поздно и пока есть возможность его получить.


1970 г. 489

1970 г. 489. (Гуру). Спросят: как же приобрести нужное знание, если неизвестно, у кого его можно получить, где и как? Ответьте: устремление магнитно. Оно неотменно; если достаточно сильно, привлечет и нужные условия, и нужных людей, и голод духа будет насыщен. Мысль магнетична, она притянет из пространства нужные элементы. Формула «Стучитесь, и ответят вам; ищите и обрящете; просите и дастся вам» действительна и поныне, и даже еще больше действительна, чем раньше, когда мысль была около человека. Теперь же мысль приобрела пространственное значение, и зов и отклик осуществляются быстро. Только надо, чтобы сердце участвовало в зове, и тогда ответ придет непреложно.


1970 г. 490

1970 г. 490. (Авг. 5). «Во тьме внешней плач и скрежет зубовный». Напрасно пытаются выход найти в улучшении внешних условий. Мира духу они не найдут. Увеличивается количество всевозможных новых заболеваний, неблагополучие преследует людей, и разновесие, и хаос вторгаются во все области жизни. Самое лучшее начинание обращается во зло, и разложение захватывает все стороны жизни. Конец Кали Юги становится концом старого мира. Начинается самопожирание тьмы. Трудное время для утонченных сознаний. Трудно им среди жестокосердных людей.


1970 г. 491

1970 г. 491. (М. А. Й.). Мы озабочены состоянием в мире. Энергии Света, проливаемые свыше, не могут коснуться заскорузлых сознаний. Тупость отрицания завела человечество в тупик. Ведь если даже перед концом не обратятся к Свету, можно предвидеть, чем это кончится. Положение в мире очень серьезно.


1970 г. 492

1970 г. 492. (Гуру). Мир стремительно идет к конечной развязке. Уже многие понимают, что дальше так продолжаться не может. Безумию человеческому быть должен предел. Планы развязывания войн не покидают умы вершащих судьбу человечества. Отравление людей газами, бензином и прочими химическими отбросами, отравление атмосферы, рек, морей, лесов и полей тоже имеет свой предел, за которым последует омертвление всего живого. Кора планеты уже отмирает, и пески, и засуха угрожают плодоносию почвы. Воды не хватает, и она не чиста. Состояние планеты поистине угрожающе. Но глухи и слепы люди ко всему совершающемуся вокруг них.


1970 г. 493

1970 г. 493. (Авг. 6). Планетное разновесие действует сильно на людей, которые породили его, действует на виновных и невиновных. И в личной жизни каждого человека эти неуравновесия выявляются так или иначе. Люди платят за свои порождения. Особенно страдают слабые организмы, а также и чуткие духи. А, когда пространственное нагнетение тьмы возрастает, воздействие темных на людей становится особенно сильным. И усиливается натиск тьмы на носителей Света. Тогда особенно трудно защищаться от этих воздействий. Усиливается одержание, и все слабое и неочищенное поддается темным влияниям. Тогда остро ощущается, как под воздействием темных вредоносными становятся поступки людей, их чувства и мысли. В такие моменты связь с Иерархией Света должна быть особенно прочной и непрерываемой. Оборониться Владыкою можно, когда Он прочно Вошел в сердце.


1970 г. 494

1970 г. 494. (М. А. Й.). Когда навязчиво лезут прошлые, неизжитые мысли, знайте, что кто-то намеренно подсовывает их и раздувает, чтобы омрачить сознание и оторвать его от спасительной Руки Иерарха. Мысли Света не будут раздувать и напрягать темные слуги, но каждую нечистую мысль они не пропустят мимо, чтобы за нее уцепиться и через нее натемнить.


1970 г. 495

1970 г. 495. (Гуру). Очень хорошо, что натиск тьмы столь силен. Куда теснят они вас, не к Твердыне ли Света? Ибо, когда дух непоколебим и крепка его связь с Иерархом Ведущим, все темные нападки обращаются Владыкой во Благо и только приближают еще больше к Нему. Потому унывать не будем и печаловаться – тоже, ибо все старания тьмы Свету во Благо послужат и Свету предавшееся навсегда сердце быстрее продвинут и приблизят к цели заветной.


1970 г. 496

1970 г. 496. Осознание реальности движения в мыслях приводит к пониманию того, что мысль и сфера ее проявления представляют собой целый мир. В момент засыпания впечатления, получаемые из этого мира, очень ярки и конкретны. Момент перехода этот очень замечателен своими возможностями. Проявим внимание и наблюдательность.


1970 г. 497

1970 г. 497. (Гуру). Пора бы уже давно понять, что каждое движение мысли есть нечто, касающееся совершенно конкретного мира и имеющее совершенно реальные следствия. Думают, что принятая в сознание и оставившая его мысль исчезает бесследно в пространстве. Это глубокое заблуждение! Мысль не исчезает и не может исчезнуть. Мысль оставляет свой след на ауре, чтобы зазвучать снова при соответствующих условиях и породить новые следствия. Каждая мысль соединяет нас с созвучными ей слоями пространства и насыщает наш организм соответствующими вибрациями. Не имеет значения, что это не осознается. Незримая мысль имеет свою яркую зримость и действует на своем плане, принося в мире плотном совершенно реальные следствия. Поэтому контроль над мыслями настоятельно нужен, ибо поздно уже обуздывать мысли, которые безнадежно овладели сознанием и подчинили себе волю человека. Мысль – это нечто гораздо более реальное, чем это принято думать обычно, и гораздо более могущественное, чем признается людьми.


1970 г. 498

1970 г. 498. (Авг. 8). В каждом новом воплощении человек получает новые тела, или оболочки, состав которых находится в соответствии с сущностью их обладателя. Физическое, эфирное, астральное, тонкое и ментальное тела состоят из соответствующей сущности человека материи. Тело причинности привлекает материю именно нужного состава. Плотная карма настигает воплощенного с первых дней его жизни в новом теле и не оставляет уже до конца. Свобода духа заключается в свободе выбора поступать или думать так или иначе в каждом отдельном случае. Если поступки могут быть иногда вынужденными обстоятельствами, то свобода мышления остается все же неотъемлемой. Эволюция духа требует усовершенствования во всем и преодоления вредных и темных накоплений прошлого. С этим и воплощается человек на Земле, чтобы оставить ее, умножив положительные качества духа и приобретя новые знания и опыт. Иначе бессмысленна жизнь. Иначе не выйти из бесконечного колеса рождений и смертей.


1970 г. 499

1970 г. 499. (М. А. Й.). Все в природе, все царство природы, находится в полной, мудрой согласованности между собой и планетой. И только владыка ее, человек, нарушает эту гармонию своим безрассудством. Безнаказанно это делать нельзя, и поэтому приходится платить за каждое нарушение мирового равновесия. Пока не научатся люди жить в соответствии с законами природы и не нарушать равновесия в окружающем их мире, обратная реакция стихий будет тяжко воздействовать на человечество, вплоть до возможностей различных катастроф.


1970 г. 500

1970 г. 500. (Гуру). Прежде чем пытаться устранить планетное разновесие, уничтожим его в микрокосме своем. Бесполезно пытаться наводить порядок в Космическом Доме человечества, то есть на Земле, если в своем собственном доме, в котором живет воплощенный дух, в теле, в организме своем, в микрокосме своем не утверждено равновесие. Об этом пусть и будет первейшая забота. Если бы каждый человек прежде всего позаботился именно об этом, вернулся бы утраченный мир на Землю, вошли бы стихии в берега и благоденствие воцарилось бы среди всех народов планеты.


1970 г. 501

1970 г. 501. (Авг. 9). Случится ли все согласно даваемым знакам или нет, биполярное состояние сознания позволит хранить непоколебимое устремление при всех обстоятельствах. Равнодействующая устремления и его равновесие не будут нарушены ничем. Путь жизни станет путем непреложности. Так, устремление будет двигать во всех мирах, и ничто не поколеблет его.


1970 г. 502

1970 г. 502. (М. А. Й.). Великий План остается неизменным при всех условиях, и подвижность Великого Плана не влияет на непоколебимость его Основ. В этом понимании и будем встречать волны событий. И тогда никакие подробности, водовороты и разные действия не введут уже в заблуждение и не заслонят собою течения великого потока Эволюции Сущего.


1970 г. 503

1970 г. 503. Психическая энергия будет расти только при ее применении. Поэтому не упустим ни одной возможности усилить ее. Возможности к этому даются постоянно. Не заржавеет меч, если держать его в постоянной готовности к действию и действовать им постоянно.


1970 г. 504

1970 г. 504. (Авг. 14). О Манвантарах и Пралайях сознания было сказано достаточно ясно, и все же, когда наступает Пралайя, отчет себе не отдается в том, что явление это вполне естественно и законно и что оно обязательно сменится новым, еще более высоким и пламенным взлетом сознания. Насильственно заставить звучать сознание невозможно, потому вооружимся терпением и спокойствием.


1970 г. 505

1970 г. 505. Сумерки в мире сгущаются. Неслыханное преступление против человечества совершается уже открыто. Сколько же ужасов творится скрытно и какая чудовищная подготовка ведется к уничтожению человечества. Очень утонченно – цивилизованными способами!


1970 г. 506

1970 г. 506. (Гуру). Надежду сохраним, несмотря ни на что и всему вопреки, и будем твердо, до конца верить наступлению сужденного будущего.


1970 г. 507

1970 г. 507. (М. А. Й.). В какую бы область Сокровенного Знания ни устремился дух, всюду неотменно встречает его все та же непреложная формула жизни: «Тот побеждает все, кто самого себя сумеет победить». От нее никуда не уйти. Овладение собою должен достичь ученик и власти над мыслями и чувствами своими. Всякая земная власть, и все богатства мира, и все, что может приобрести человек на Земле, – ничто по сравнению с достигнутым могуществом духа, неотъемлемым ни в жизни, ни после смерти тела. Земное ничто не берется с собой в Мир Надземный, но власть духа и возможности ее берутся. В этом отличие власти земной и земного богатства от богатств духа и власти его над материей всех трех миров.


1970 г. 508

1970 г. 508. (Гуру). Теперь уже легче понять, сколь важно в жизни обычной в течение каждого дня, каждого часа и каждой минуты утверждать свою власть над всем, что происходит внутри трех своих оболочек, – физической, астральной и ментальной. Постепенно все происходящее берется под контроль. Движениями в астрале и ментале овладевать доступнее, хотя, может быть, и труднее. Но легко или трудно, сейчас или позднее, но ими придется овладевать. Другого пути нет.


1970 г. 509

1970 г. 509. (Авг. 16). Дисциплина духа обуславливает накопление психической энергии. Сокровище Агни добывается великими трудами и нечеловеческим упорством. Могуществом духа хотят обладать все, но приложить к тому силы и потрудиться над этим желающих мало. Изнурять себя постом и молитвою, ношением вериг и власяниц и даже самобичеванием некоторые еще могут. Но учиться овладению собою и своими чувствами, мыслями, действиями и всем поведением способны очень и очень немногие. Дисциплина, налагаемая ученичеством, очень сурова. Ее выдерживают единицы. Читающих, и желающих, и мечтающих стать учениками Учителя Света много, но как мало среди них готовых пройти через все, что сопутствует этому высокому званию. Среди самых обычных условий современной жизни можно проходить эту суровую школу ученичества. Самодисциплина, накладываемая на себя учеником, добровольна. Импульс ее утвердить исходит из сознания самого ученика. Никто не понуждает, никто не заставляет, но огненно устремленное сердце самостоятельно приходит к осознанию неизбежности этой самодисциплины. Результаты ее начинают сказываться в растущей огненной мощи. Трудные испытания и противодействие плотных условий способствуют яро этому росту. О счастливой, беззаботной, безоблачной жизни и благополучии приходится забыть. Труден путь накопления огненного сокровища. Дисциплина духа, ведущая к овладению собою, проявляется во всех мелочах жизни. Именно, маломалейшее имеет большое значение. Улыбка, слова, жесты, мимолетные мысли и отношение к ним – все подлежит строжайшему контролю. Кто же захочет решительной и железной рукою обуздывать своеволие оболочек и искоренять из них то, что в них вложено было раньше. Победа над собою дается нелегкой ценой. Узка тропа, ведущая в жизнь.


1970 г. 510

1970 г. 510. (М. А. Й.). Самодисциплина духа, незаметная внешне, накладывает обязательство утверждать качества духа, и не те, которые особенно желательны, но все, и так, чтобы можно было создать симфонию качеств. Растут они медленно и с великим трудом, и не одна жизнь требуется на то, чтобы их утвердить. Особенность качества заключается в способности его к беспредельному росту. На этом пути утверждения положительных качеств духа конца нет, равно как нет конца и росту огненной силы, и росту могущества духа. Путь бесконечен.


1970 г. 511

1970 г. 511. (Гуру). На новом подъеме с новою силой можно приступить к преодолению в себе того, что подлежит неотменному изживанию. Трудность в том, что подавить нежелательное свойство или черту характера невозможно, они появятся вновь, как прирастает отрубленная голова мифического чудовища. Путь подавления нежелательных качеств не даст желаемых результатов. Потому говорится об их изживании, когда, лишенные питания мыслью, отваливаются сами, как отмершие осенние листья. Когда начинают гнать собаку, засевшую в воротах, она приходит в еще большую ярость. Также и нежелательные свойства и неизжитые слабости духа. Путь изживания их – самый верный. Лишенные питания мыслями и чувствами, они умирают сами, с тем чтобы вновь уже не воскреснуть.


1970 г. 512

1970 г. 512. (Авг. 17). Страшен путь неизжитых чувств. Мучительно трудно изживать их в Мире Надземном. Неочищенные духи часто взывают о тягости. Легче очиститься, пока еще на Земле. Но что же мешает? Что мешает пьянице отказаться от вина, курильщику – от табака, игроку – от карт, наркоману – от яда и породителю мыслей нечистых – от них? Незнающему мешает невежество. А знающему что? Знающий, но не хотящий или не могущий поднять меч очищения оправдания не имеет. Могучим усилием воли все же можно силы собрать, чтобы сбросить вековые наросты. Потому и трудно их сбросить, что наслаивались веками, крепко врастая в карму. Радости от них мало, а тягости хоть отбавляй. Не подняться к вершинам с их грузом. И не войти в Царство Света. Неужели их тягость милее устремленному духу, чем сокровище Света? Надо дать себе полный и ясный отчет, что теряется в те моменты, когда прошлые негожие накопления одолевают. И зачем допускать, чтобы сознание затемнялось ими. Негожие всходы питаются мыслью. Чистою мыслью их можно под корень подсечь, не давая им разрастаться. А затем вырвать и самые корни. Преображение духа силой творится. Процесс этот подвигом можно назвать. Знаем примеры непобедимого противоборствующего состояния духа, сжигающего прошлые несветлые накопления. Иначе выхода из круга безысходности нет. Таран, пробивающий выход, – в руках воли. Ее можно нагнетать сознательно, и в большем размере, и с большею силою, чем вложена когда-то была в негодные наслоения прошлого. Пусть устремление к очищению нарастает до степени неодолимого, всепобеждающего, ярого желания сбросить вековые цепи и освободиться от них.


1970 г. 513

1970 г. 513. (Гуру). Искушения святого Антония ведомы миру, и, однако, его почитают святым. Ничего зазорного нет в том, что Высокому Духу приходится проходить через борения и искушения. Даже Спаситель искушался Князем мира сего. Борения есть знак устремленности духа. Плохо, когда их нет, ибо нет на Земле совершенных людей, и, если внутренней борьбы не происходит, значит, продвижение духа приостановилось и несовершенства прошлого одолевают его. Потому только в борьбе с собою самим можно достичь победы Света над тьмою.


1970 г. 514

1970 г. 514. (М. А. Й.). Некоторые люди стремятся поучать, наставлять и указывать другим, какими они должны быть, забывая о том, что сами они всей жизнью своею и примером своим должны показывать людям, как это надо делать, и как вести себя, и совершенствовать свою природу и свой характер. Поучать легко, но показывать на себе, как делается то, чему поучают, много труднее. Каждый поучающий тому, чего он еще не преодолел в себе самом, имеет себе осуждение. Так учили когда-то.


1970 г. 515

1970 г. 515. (Авг. 18). Напряжение огненное отражается на некоторых функциях организма. Так, в этом случае для правильной работы кишечника необходима сода, принимаемая в горячем молоке. Она уравновешивает это напряжение, разрежая нагнетение. Оно может быть столь сильно, что даже слабительные будут действовать плохо. Сода тем хороша, что не вызывает раздражения кишечника.


1970 г. 516

1970 г. 516. (Авг. 19). Пусть сейчас еще закрыты глаза и уши и тело Света не проснулось к жизни в пространстве, но все это будет в будущем достижением устремленного духа. Во времени придет все, ибо все достижимо, и во времени откроются новые вершины знания, и слова «вы боги» станут действительностью огненной. В прошлом уже были явления, яро свидетельствующие о реальности Тонкого Мира, была перейдена грань смерти, и показаны были некоторые подробности внеплотного существования развоплощенных людей, и были даваемы знаки. Если собрать все в одно, получается яркое и убедительное свидетельство существования несомненного. Но очевидность земная стоит перед глазами и заставляет забывать тонкую и огненную реальность, погружая сознание в лохмотья плотной обычности. Так в необычности приходится утверждать себя постоянно. Иначе самое чудесное, самое неотрицаемое, самое нужное для продвижения духа потонет в шуме и сутолоке материального мира. Мало завоевать, надо удержать завоеванное знание.


1970 г. 517

1970 г. 517. (М. А. Й.). Ритм постоянного Общения создает стойкие, выкристаллизованные формы в пространстве, которые после освобождения от тела будут служить прочной опорою для дальнейшего устремления и активности духа. Это серебряный мост в будущее. Именно постоянство и ритм составляют его устои. Ритм утвержденный понесет далее как на крыльях. Благо утвердившим его в жизни своей.


1970 г. 518

1970 г. 518. (Гуру). Так важно, на чем строить твердыню свою, дом духа строить. Люди обычно вкладывают свои энергии в земные дела и построения и, когда наступает рушение феноменального мира, остаются ни с чем. Но строящий на Основах строит дом духа, не подлежащий разрушению, ибо строится он из элементов непреходящего. Так, строительство это можно устремлять в далекое будущее, далеко за пределы данного воплощения и его плотных ограничений. Действия Архата переступают пределы плотной обычности. Так, например, утверждение нужных качеств духа нужно не на сегодня, не на завтра, но на все время движения духа по пути в Беспредельность. И светлые мысли нужны для той же цели, и поступки, и действия.


1970 г. 519

1970 г. 519. (Авг. 20). «Мы Готовы каждому помочь и за каждого радоваться». Но готов ли каждый к помощи Нашей и готов ли созвучать Нашей Радости? Готовность к созвучию с Нами обуславливается многими подробностями. Чем-то надо поступиться, о чем-то перестать думать, а о чем-то совсем позабыть и труд приложить к достижению цели.


1970 г. 520

1970 г. 520. (Авг. 22). Мы продвигаемся в будущее мыслью о нем. Будущее существует в сознании человека. Представление будущего оформляется мыслью. Борьба за будущее ведется мыслью. Мысль может касаться прошлого, но изменить в нем ничего не может, но может – в будущем. Пластичность будущего во власти мысли. Будущее осуществляется дедуктивно, если не вмешивается творящая воля. Закон причин и следствий и цепь причинности дедуктивны. Иерархия творит будущее методом индукции. Безволие дедуктивно. «Плыви, мой челн, по воле волн» – лозунг дедукции и безволия. Рефлекторность сознания и рефлекторность мышления дедуктивны. Метод дедукции хорош, если предпосылки правильны и безошибочны. Указуем утверждаться на Основах, ибо они гарантируют безошибочность предпосылок или отправных точек мышления и действий. Порожденная и пущенная в пространство мысль действует дедуктивно по направлению, вложенному в нее волей. Каждый метод имеет свои положительные и отрицательные стороны в зависимости от свойств пользующегося им сознания. Дедукция следует по проторенному пути следствий. Индукция может породить ряд новых причин, противоположных прошлым, пресекая тем действия прошлых ошибок. Безвольное подчинение течению болезни дедуктивно. Борьба с нею требует вмешательства воли и индуктивного мышления.


1970 г. 521

1970 г. 521. (М. А. Й.). Тактика Adversa позволяет обнаруживать безумие, несостоятельность или ошибочность человеческих действий, с тем чтобы уже не допускать их в будущем. Вот почему допускаются иногда явления, казалось бы, совершенно недопустимые и вредные явно. Также и в жизни ученика Учитель Допускает порою явления некоторого порядка, чтобы ученик, видя их несостоятельность, мог тем легче приняться за их искоренение.


1970 г. 522

1970 г. 522. (Гуру). Почему не пресекаются некоторые неприятные или вредоносные действия, явно инспирированные темными? Карма не дозволяет – что-то надо исчерпать до конца и за что-то полностью расплатиться. Темные служат орудиями выполнения и ликвидации кармических следствий, и, только когда долги заплачены, они вынуждены оставить тех, кого они мучили.


1970 г. 523

1970 г. 523. (Авг. 23). Устремление всегда направлено в будущее – в этом его сила и его власть. Настоящее уже нельзя изменить, но будущее – можно. Настоящим живут рабы духа, будущим – свободные. Мы Живем будущим и в будущем. В этом Наша свобода и власть. Отличительная черта будущего – его подвижность. Подвижность Плана обусловлена этим. Эволюция Сущего устремлена в будущее. Мысль, живущая прошлым и направленная в прошлое, лишена подвижности. Прошлое мертво. «В прошлом все сожжено для Огненной Йоги». Будущее – крылья полета. Будущее – волшебный жезл устремленного духа. В будущем все возможно. Как Небо и Земля, как Свет и тьма различаются между собою будущее и настоящее. Прошлое имеет значение лишь только как ступень к будущему, как стержень восходящей спирали. Потому Устремляем Мы сознание в будущее, стараясь вложить в него элементы эволюционности, ибо в противном случае пойдет оно вниз. Что может быть ужаснее будущего, низвергающего сознание в бездну. Ступени восхождения в прошлом обуславливают восхождение в будущем, ибо цепь причин и следствий непрерывна. Можно строить жизнь так, чтобы каждое ее мгновение было шагом в эволюционное будущее. Мысль строится соответственно, вернее, настраивается соответственно и на ключе будущего. «Свет будущего велик», им и идите.


1970 г. 524

1970 г. 524. (М. А. Й.). Если отнять от вас будущее и его возможности, что остается? Ничего. Само по себе настоящее лишено смысла, особенно взятое отдельно от будущего. Будет ли дух свободно выявляться и действовать в любой из своих оболочек, до тела Света включительно? Будет. Где и когда? В будущем. Так видите сами, что двери в будущее открыты и ключи в ваших руках. Потому смело и стремительно идите в будущее – в нем все.


1970 г. 525

1970 г. 525. (Гуру). У подножия Света устремленная к нему мысль расцветает всеми цветами радуги и может расти беспредельно. Поэтому так важно, куда, и на что устремить мысль, и к чему. Иерархия является лучшим и вернейшим объектом для устремления мысли. Мысль, устремленная к Ней, возвращается обратно к пославшему ее, но нагруженная обильно элементами Света. Так происходит постоянное питание духа, если обращение к Иерархии постоянно. Мысли, направляемые к Водителю-Иерарху, не оскудеют и всегда будут приносить плодоносную жатву.


1970 г. 526

1970 г. 526. Так, будущее безраздельно принадлежит человеку, и только он властен над ним. В будущем для него заключено все, что дозволяет сила его творческого воображения, чтобы позднее утвердить это в следующем воплощении.


1970 г. 527

1970 г. 527. (Авг. 24). Необузданная стихия воды может причинять великие разрушения. Будучи обузданной, служит она с пользою человеку. Силам этой стихии человек дает направление и заставляет их работать на себя. Стихийные силы микрокосма человеческого, выраженные элементами земли, воды, воздуха и огня, точно так же могут быть обузданы и подчинены его воле и энергии их направлены для осуществления совершенно определенных заданий, цель которых состоит в том, чтобы преобразить человека и расширить сферы его сознательной деятельности не только на плане земном, но и в других, сейчас ему еще не доступных, слоях пространства. Например, все его органы чувств ограничиваются внешним окружением, в то время как в потенциале своем все они беспредельны, и человек может видеть и слышать всеми своими чувствами вне ограничения их расстоянием и другими условиями. Нами Указуется общее направление эволюции человечества. Но течет она очень медленно. Но кто же этому верит? Нужно просвещение умов, увязших в трясине отрицаний, и нужно очищение умов, многое уже понимающих и признающих, но барахтающихся в паутине зла и служащих инволюции. Мы Можем дать направление, Можем указать ближайший путь, но заставить человека встать на путь эволюции и Блага вопреки его свободной воле Мы не Можем. Эволюция добровольна. Удары судьбы и всевозможные бедствия могут заставить человечество понять, что порождаются они собственными энергиями, устремленными не на созидание, но на разрушение. Хорошо, чтобы это пробуждение не произошло слишком поздно.


1970 г. 528

1970 г. 528. (М. А. Й.). Трудно порою уравновесить высокий полет мысли с действиями и поведением в жизни обычной. А нужно. Иначе получается разрыв, или диссонанс, разрушительный. На эту гармонизацию можно не пожалеть усилий, ибо результаты их дадут неожиданные и благие следствия. Не желают люди признавать блага, приносимого им их следованием основным принципам морали. Она одинакова для всех веков и народов и всех слоев общества. Все Великие Учения дают эти Основы. Нового люди ничего не в состоянии дать. Остается только им следовать и применять в жизни. В противном случае разрушение неминуемо.


1970 г. 529

1970 г. 529. (Гуру). Огромное здание построено из мелких кирпичей, а кирпичи состоят из малых частичек, так и общий облик человека составлен из малейших деталей его мыслей, чувств и поступков. И на них-то следует обратить особое внимание, чтобы этот общий облик стал гармоничным и светлым.


1970 г. 530

1970 г. 530. (Авг. 25). Наше правило – не зазывать, но заботливо встречать приходящих. Ищущий и стучащийся сразу ответит на Зов. Но действительная пригодность обнаружится только после испытаний. Тужить не будем о случайных прохожих. Время их не пришло. В общем же, пусто кругом. Положение совершенно изменится, когда ужас погонит толпы и когда выхода не будет. Пока же для активности духа остается пространство. Цементированию его можно посвящать достаточно времени. Работа эта даст свои благие следствия. Также пространственная помощь друзьям необходима. Им не менее трудно, чем вам, если не более. Планетная сеть Света укрепляется при действиях этих. При наблюдении за кривыми условиями жизни хорошо каждый раз мысленно заменять их прямыми, внося свои коррективы. Труд на утверждение Света может быть очень разнообразен, лишь бы только не умножать тьму.


1970 г. 531

1970 г. 531. (М. А. Й.). Близких, которые далеко от вас, держите около себя в сознании вашем, держите так, как будто бы они рядом, держите так постоянно, не дозволяя очевидности плотной разделять вас. Близость в духе, если она действительно такова, не могут уничтожить никакие внешние условия. Будем помнить всегда, что дух превыше всего, и утверждать прочно и непреложно пространственную связь с близкими по духу людьми.


1970 г. 532

1970 г. 532. (Гуру). Коллектив ценен тем, что члены его обладают разными способностями и талантами и, собирая в общий котел разнообразие своих знаний, могут весьма плодотворно способствовать обогащению сознаний. Энциклопедический словарь есть результат коллективного труда, который совершенно не под силу одному человеку. При современном положении науки принцип единоличности теряет всякий смысл, хотя Индивидуальность и сохраняет все свое глубочайшее значение. Эгоизм и индивидуальное начало в человеке различаются между собою как тьма и Свет.


1970 г. 533

1970 г. 533. (Авг. 26). Не будет ли состояние внутренней гармонии и мира более ценным достижением, чем что бы то ни было другое, но не дающее этого ощущения? Лучше его достичь, ничего не имея, нежели обладать всем, не зная этого чувства. Поэтому хорошо направить мысль именно на достижение мира, который выше всяческого человеческого разумения и уже не зависит от внешних условий. Конечно, они могут содействовать этому состоянию, но высшая его степень уже не зависит ни от чего, что вовне. Оно предшествует состоянию самадхи. На сердце постоянно лишь то, что ему дороже всего. И когда наинужнейшее поставлено превыше всего прочего и первенствует в сознании, тогда достижение становится возможным.


1970 г. 534

1970 г. 534. (М. А. Й.). Как все же ослабить ярость воздействия непосредственного окружения на сознание? Только поставив Образ Владыки между собою и внешним окружением. Он Будет служить Щитом от волн внешних впечатлений, позволяя сохранять внутреннюю изолированность, и тогда на все происходящее вокруг можно смотреть как бы со стороны, не отождествляя себя с ним.


1970 г. 535

1970 г. 535. (Гуру). Дело совсем не в том, чтобы не думать о чем-то или не допускать тех или иных чувств, а в том, чтобы иметь над ними контроль и не позволять им звучать вопреки воле.


1970 г. 536

1970 г. 536. (М. А. Й.). Пусть каждое спотыкание или несветлое действие, совершенное даже во сне, вызывает новый подъем несломимой решимости очистить сознание насколько возможно глубже. Старые нагромождения имеют очень глубокие корни. Их-то и надо выкорчевать полностью. Сонное состояние показывает порою, насколько глубоко произведено это очищение и не осталось ли еще где-то в самых затаенных уголках сознания ненужного сора. Добрый ученик яро использует все явления, и хорошие и плохие, чтобы еще устремленнее двинуться вперед.


1970 г. 537

1970 г. 537. (Гуру). Пригодность человека, вступившего на путь Учения Жизни, определяется не тем, насколько он хорош или плох, а степенью твердости и несломимости его решения освободиться от своей нехорошести. И даже разбойники в этом преуспевали, оставив далеко позади себя «румяную добродетель». И если даже человек упал, встать на ноги надо немедленно и следовать дальше, не замедляя шага.


1970 г. 538

1970 г. 538. (Авг. 29). Ощущение будущего доступно утонченному и устремленному сознанию, и притом – вопреки очевидности. Действительность и очевидность борются в сознании за признание и утверждение. Новое Небо и Новая Земля заповеданы людям давно. Кто-то их даже уже прозревал в свитках грядущего. Где-то они уже существуют, но лишь сердцем зажженным можно их чуять. Не видевшие, не чуявшие, не ощутившие, но верящие в них, благо вам! План Владык непреложен, но неисповедимы пути. Сужденному быть надлежит. Сужден «Чертог небывалый». Но пусть очевидность не заслоняет действительности.


1970 г. 539

1970 г. 539. (М. А. Й.). Собой наполняясь, свое утверждая, собой продвигаясь, взойдете куда? Как пробьете скорлупу собственной ауры? Только о Владыке и только о будущем – так сердцу дайте приказ устремляться вперед. Мы яро устремлены в будущее, поспешите и вы, чтобы не отстать. Если отстанете, к кому или к чему сможете прилепиться? Из ладьи Света можно выпасть, и тогда ее уже не догнать. Так крепко надо держаться за спасительную нить, связующую с Иерархией Света. «Кроме нити сердца, нет ничего».


1970 г. 540

1970 г. 540. (Гуру). Лучше болеть, но через болезнь приблизиться к Иерархии Света, чем быть отменно здоровым, не зная Ее. Болезнь и здоровье – дело временное, имеющее значение, пока в теле, но вот наступает освобождение от тела-тюрьмы – и духовное приобретение выступает на первый план. И если через страдание тела наступило просветление духа, то сколь же это важно для внеплотного пребывания! Недаром духовно настроенные люди считали болезнь «посещением Господа».


1970 г. 541

1970 г. 541. (Сент. 1). Спасение заключается совсем не в том, чтобы освободить человека от страданий, болезней и уплаты кармических долгов, а в том, чтобы пробудить дух к осознанию Истины и этим путем привести его к Вратам Нового Мира. Поэтому все попытки изменить чью-то или собственную карму не могут дать желаемых результатов. Потому и Мы не Спешим с помощью, когда карма не дозволяет. Для входа в здание Нового Мира старые расчеты должны быть закончены.


1970 г. 542

1970 г. 542. (Сент. 2). Темные знают, что обречены, потому злоба их непомерна. Потому так яро склоняют они недобрых людей на свою сторону, и вдохновляют их на недобрые дела, поступки и мысли, и так упорно теснят и преследуют Моих. К сожалению, только немногие зрячие понимают творимое зло и его источник. И тогда даже небольшое, но недоброе действие приобретает особый смысл, а борьба с самими делателями становится борьбою с темными злоделателями. Разделение человечества по полюсам Света и тьмы идет все глубже и глубже, и горе примкнувшим к полюсу тьмы. Сейчас они могут быть еще близко и злобно вредить, но вот настанет момент – и непроходимая пропасть отделит их от остального человечества. Потому Утверждаю: «Тускло будет темным» и приспешникам их. Если бы поняли, какую страшную судьбу готовят себе супротивники, идущие против Света и Владык, которым служите вы. Неистовствуют, ибо чуют благодать посылаемого Луча.


1970 г. 543

1970 г. 543. (М. А. Й.). Уроки жизни становятся ценными лишь тогда, когда доходят до сознания, принося нужный опыт. Кто говорит, что они легки, они тяжки, но зато сколь ценен этот приносимый ими опыт. Он многому учит, что можно лишь радоваться даваемым жизнью возможностям пополнить свои знания. Холодная суровая сдержанность тоже может служить хорошим щитом от тех, кто столь заботливо выискивает, за что бы им зацепиться, лишь бы уколоть побольнее. Зачем им в руки эту возможность давать, когда сдержанность и равновесие зацепиться ни за что не дадут. Даже слова, и притом самые безобидные, могут послужить зацепкой для злого сознания. Потому молчание тоже защита.


1970 г. 544

1970 г. 544. (Гуру). Как бы это объяснить наиболее доходчиво, что для успешной борьбы и противостояния тьме необходима соответствующая поляризация своего собственного сознания. Ведь Спаситель даже Петру Повелел вложить меч в ножны и в защиту Себя не Поднял руки, но Он Победил мир. Сказал Сам: «Сие Говорю Я вам, дабы вы имели во Мне мир, в мире будете иметь скорбь, но мужайтесь – Я Победил мир».


1970 г. 545

1970 г. 545. (Сент. 3). Трудно избежать чувства печали, когда снимаются маски, и трудно еще и потому, что нельзя допускать осуждения. Раскрытая сущность человека редко бывает привлекательной. Но подошедшие к Учению – это те, через кого, помимо пространства, Учение выливается в мир. Потому нельзя быть слишком строгим к этим немногим. По характеру сознания все пекутся по-разному, но об одном. Лучше искать точки соприкосновения и взаимопонимания, нежели расхождения. И хорошо понимать, чего стоит дающему раздача даров духа.


1970 г. 546

1970 г. 546. (М. А. Й.). Утверждение тех или иных качеств духа безусловно полезно. И делать это возможно даже во время Пралайи сознания или во время самых трудных испытаний. И то и другое состояние кончится, а достижения останутся на все будущее. Нет лучшего занятия, нежели самодисциплина духа.


1970 г. 547

1970 г. 547. (Гуру). Хорошо все-таки каждодневно с утра давать себе какие-нибудь определенные задачи на утверждение в действии желательных качеств духа. Пусть вначале не будут они слишком трудными, но зато выполняемыми неукоснительно. Этим пресекается распущенность психической энергии. Мало кто думает о том, насколько нужна людям дисциплина духа.


1970 г. 548

1970 г. 548. (Сент. 4). Когда сознание молчит, не надо вымученных усилий. Мысль должна течь свободно и плавно, без всякого насилия. Пралайя сознания – явление законное.


1970 г. 549

1970 г. 549. (Гуру). Учим никогда не поступаться достоинством духа и в жертву его не приносить никаким условиям или желаниям этим путем заручиться расположением людей.


1970 г. 550

1970 г. 550. (Сент. 5). Каковы бы ни были причины, вызвавшие нехорошие сны, несомненно одно: сознание перед погружением в сон должно быть достаточно защищено от возможных отрицательных воздействий, откуда бы они ни исходили. Это надо учесть, принимая во внимание особенное сгущение тьмы и особое напряжение пространства.


1970 г. 551

1970 г. 551. (М. А. Й.). «Крик Змия». Змия такого никто не видел на Земле, следовательно, это явление тонкого порядка, имеющее отношение к астральному Свету, в связи с состоянием пространства и предчувствием наступающего грозного времени для всей планеты как прозрение в область грядущих событий. Тогда, когда писалась картина, еще ничего не было, но дух художника чуял надвигающуюся волну событий общепланетного размаха, кармически неотвратимых. В данном случае Змий является символом знания, знания глубокого и Сокровенного. Люди оповещаются о наступающем будущем, которое теперь для всего человечества стало уже прошлым, правда, еще не завершенным до конца, но завершающимся к указанному сроку.


1970 г. 552

1970 г. 552. (Гуру). Можно добавить, что формы змиев конкретно существуют в астральном мире, что они достигают огромных размеров, что они могут принадлежать как к полюсу Света, так и к полюсу мрака и что столкновения между ними бывают страшные по своему напряжению. Тема очень значительная и глубокая.


1970 г. 553

1970 г. 553. (Сент. 6). Наитруднейшим условием следования за Учителем Света является самоотрешение. Завет «Отвергнись от себя и следуй за Мною» дан людям очень давно. Но как заботливо избегают его, сколько обходных тропинок выискивают, лишь бы только его обойти! Но вот после поисков долгих и многих попыток начинают понимать – или условие это должно быть выполнено, или продвижение по Пути приостанавливается. К работе над собою и утверждению тех или иных качеств духа приходится присоединить и качество самоотрешения, или самоотверженности, которое следует понимать очень широко, а не только в аспекте жертвенности.


1970 г. 554

1970 г. 554. (М. А. Й.). Хорошо, что понимаете, что вещественная посылка предметов через пространство Учителем указывает на известную степень Близости Пославшему, если только особые обстоятельства не требуют подобной посылки. Для каждого ученика становятся возможными такие получения, если это вызывается необходимостью. Но подумайте сами, что труднее получать – мысленные или предметные посылки, и сделайте вывод. Конечно, лучше всего иметь и те и другие.


1970 г. 555

1970 г. 555. (Гуру). Сознательная сдержанность в речи, в жестах, движениях, мыслях и чувствах указывает на то, что энергии микрокосма сдерживаются волею, то есть происходит овладение ими. Нельзя переоценить полезность такой сдержанности. Нельзя не заметить, как на протяжении даже короткого времени начинает накапливаться психическая энергия. Нельзя поднять пар в паровом котле, не закрыв ему выхода, то есть не сдерживая его, так же невозможно накопить энергию Агни, не утвердив качества сдержанности.


1970 г. 556

1970 г. 556. (Сент. 7). В микрокосме человека наблюдаются два рода явлений: первый, относящийся к вещам преходящим, смертным, обреченным на конечное ограниченное существование, и второй род явлений – непреходящих, бессмертных, составляющих вечную жизнь духа. Сознание может погружаться в оба ряда этих явлений. При погружении в ряд первый оно связывает себя с тем, что смертно, – и обрекает себя смерти. При погружении во второй оно приобщается к бессмертию, или вечной жизни. Тело и все прочие оболочки временны и смертны, Высшая перевоплощающаяся Триада – бессмертна. Чему отдает предпочтение человек и к чему устремляется, важно необычайно, ибо обуславливает его смерть или бессмертие. Так, собирание вокруг фокуса сознания элементов смерти или бессмертия определяет судьбу человека. Тело смертно, но смертны также и астральное, и ментальное тела, и лишь огненное непреходяще. И все, что связано с жизнью сознания в его смертных оболочках, уйдет вместе с этими оболочками и будет сброшено, как сбрасывается физическое тело. Поэтому связывать себя с ними – значит обрекать себя смерти. Элементы непреходящего, или бессмертия, сосредоточиваются в Высшей Триаде, и при жизни своей на Земле можно сознательно, настойчиво и упорно их собирать, чтобы было достаточно материала для сознательной жизни в своей Высшей Триаде. Сидя на берегу реки и наблюдая ее течение, сидящий не отождествляет себя с нею. Точно так же, наблюдая все происходящее в своих оболочках, можно не отождествлять себя с этим беспрерывным и постоянным потоком, зная что Смотрящий на поток – этим потоком не является. Так можно отделить в себе Вечное от временного и Вечное утвердить, все время умножая и наращивая элементы непреходящего. Очень важно при этом отделить свою земную, временную, личность от вневременной своей Индивидуальности и по мере сил фокус сознания научиться переносить в ее сферу. Хорошо уже понимать, что Основы Учения Жизни – это элементы непреходящего. Хорошо усвоить, что Иерархия Света бессмертна и что все относящееся к Ней, и Учителям Света, и Учителю Света каждого ученика – явления того же порядка. Полезно осознать, что Агни Йога есть Учение о бессмертии духа. Так постепенно можно собрать огромный материал, состоящий из элементов бессмертия, и обогатить им накопления своей Высшей Триады, отдавая при этом свой долг своему физическому телу, то есть одевая и питая его, и свой долг своей семье, окружающим людям и своей Родине. Собирание элементов бессмертия не только не освобождает человека от долга перед людьми, но, наоборот, углубляет его осознание своей ответственности за них и за весь мир, расширяя при этом сферу приложения всех энергий его микрокосма.


1970 г. 557

1970 г. 557. (М. А. Й.). Было Сказано: «Уважай жизнь так же, как те, кто жаждет ее». Добавлю: живите той жизнью, в рамки которой поставила вас карма, живите, исполняя то, что она требует от вас, но не позволяя сознанию погружаться в нее слишком и не принимая мираж Майи за действительность. Ушли из жизни вашей яркие миражи очевидности, которые окружали вас в прошлом. Уйдут и те, что сейчас окружают, и только элементы непреходящего останутся с вами, чтобы ввести вас в поток непрерываемости сознания, то есть в область бессмертия духа.


1970 г. 558

1970 г. 558. (Гуру). Когда осознано наинужнейшее, когда достигнуто бессмертие и цель жизни ясна, могут ли временные условия жизни земной, каковы бы они ни были, иметь такую власть над сознанием, какую имеют они над обычными людьми? Так постепенно, поднимая дух над «пучиною жизни», можно утвердить свою власть над преходящим или, говоря более точно, над способностью или силой его овладевать человеком, заслоняя собою узкую тропу, ведущую в бессмертие.


1970 г. 559

1970 г. 559. (Сент. 8). «Предоставьте мертвым хоронить своих мертвецов, вы же следуйте за Мною»; «вы боги». В этих двух противоположениях дано определение человека. С одной стороны – омертвение духа, а за ним смерть, с другой – беспредельные возможности развития его потенциала. И все – внутри человека, ибо он и есть путь. А в том, что это действительно так, – ему дан наглядный пример, запечатленный страданиями и смертью. Шло время. Годы недоверия и отрицания сменялись годами просветления, пока не подошло человечество к концу века, к концу старого мира, к концу Кали Юги. Но что бы ни происходило на планете, даже смена Юг, Основы остаются непоколебимыми на все времена, а также и сущность Великого Плана эволюции всего Сущего. Поэтому в будущее можно спокойно идти, зная, что путь един, путь преображения человека и раскрытия его внутреннего потенциала и подъем по Лестнице Света, нет которой конца. А так как путь пролегает не вовне, но внутри, то пресечь его не может ничто внешнее, если только сам человек этого не допустит. Путь открыт, и будущее в руках идущего по нему.


1970 г. 560

1970 г. 560. (М. А. Й.). То, через что проходите вы, мы проходили, и через отягощение людьми – тоже. Явление это очень мучительное, и особенно потому, что оно неизбежно. Но указуется зоркость, и опыт дает вовремя предупреждение, что надо защититься от пожирания психической энергии. Уже понимаете, что соприкосновение с теми, кто читает книги Учения, часто бывает очень отягощающим, ибо люди не хотят думать о бережности и заботливости по отношению к тем, от кого они получают. Такую чуткую заботливость – чтобы не отяготить, Учитель Ценит высоко. Благо явившим ее.


1970 г. 561

1970 г. 561. (Гуру). Суровое знание человеческой природы предпочитается умилению масками. Но есть еще более худший вид умиления – это своею хорошестью. В ослеплении таким умилением люди не понимают, насколько они могут отягощать стоящих над ними. Целесообразность и соизмеримость требуют, чтобы пришедший принес с собою ценные накопления. Тогда Общение происходит животворно.


1970 г. 562

1970 г. 562. (Сент. 9). Итак, каждый человек есть путь, но куда? Пути бывают разные. Одни ведут к Свету, другие – во тьму. К Свету ведет путь Истины и путь Жизни, указуемый людям каждым Учителем Света. Жемчужины Единого Великого Сокровенного Учения разбросаны по страницам многих писаний всех веков и народов. Их можно найти в книгах разных писателей и поэтов. Сверкают порою они и в мыслях разных людей. Пространство наполнено ими. В тишине молчания проникают они в сознание многих. Человечество не оставлено без Руководства. Некоторые ими живут и руководствуются в жизни. Но большинство – глухи к пониманию наинужнейшего. Пробуждение духа нужно, чтобы уши и очи открылись. Как пробудить дух? Страдания пробуждают. Потому столько несчастий вокруг и столько неблагополучия. Природа яро реагирует на людское невежество, а оно, в свою очередь, действует на нарушение планетного равновесия. Получается замкнутый круг, выход из которого только кверху, туда, где освобождается дух от плотных, телесных, нагромождений. Пока этого не произойдет, и люди, и планета, и все живое будут страдать во тьме людьми порождаемых следствий. Но наступают Космические Сроки, когда условия настолько обострятся, что надвигающиеся огненные волны либо пробудят дух человеческий к Свету, либо сокрушат идущих против него. Выбор последний будет зависеть от свободной человеческой воли.


1970 г. 563

1970 г. 563. (М. А. Й.). Кто пронесет нас в сознании своем через жизнь, тот с нами и будет, когда закончится сказка земная. Кто идет к отцам – с ними пребудет, кто к нам – с нами, кто к Владыке – пребудет с Владыкой.


1970 г. 564

1970 г. 564. (Гуру). Каждое слово, и особенно слово огненное, вызывает реакцию окружающих. Как же заботливо и осмотрительно надо выбирать слова, чтобы не сказать ничего, могущего вызвать нежелательную реакцию. Но «молчание – золото», лучше промолчать, чем сказать ненужное, необдуманное и влекущее нежелательные следствия.


1970 г. 565

1970 г. 565. (Сент. 10). Пространство высших измерений отличается от трехмерного, к которому принадлежит и в котором живет плотное тело человека. Других пространств касаемся мыслью. Астральные и ментальные тела живут уже в них. Когда сознание переносится в Мир Тонкий, оно подчиняется его законам. В Тонком Мире понятие о расстоянии отличается от земного: расстояния есть, но видоизмененные и километрами не измеряются. Близость и дальность определяются мыслью и устремлением. Такое же видоизменение претерпевает и время. Правда, привычки земные накладывают свой отпечаток, ибо остается склонность мыслить еще по-земному. Но это только вначале. Овладение своими чувствами и мыслями и очищение от всякого нравственного сора еще при жизни на Земле, безусловно, помогут правильно ориентироваться в условиях Тонкого Мира.


1970 г. 566

1970 г. 566. (Сент. 11). Пока внутри идет борьба двух начал, Света и тьмы, ничего не потеряно. Борьба означает, что дух жив. Только безвольное подчинение неизжитым свойствам низшей природы означает поражение. Бороться приходится всем идущим по пути. И противник всегда по плечу. И искушения утончаются по мере утончения сознания. И если ученика искушают бесы, то Адепта – иерофанты зла. И ставки их всегда на неизжитые свойства характера. Было бы за что зацепиться и проникнуть внутрь крепости. А посредников и помощников темные избирают из окружающих. Действуют обычно из Тонкого Мира. Борьбу приветствуем как преддверие победы.


1970 г. 567

1970 г. 567. Где бы и как бы ни текла жизнь человека и что бы ни происходило с ним, наиглавнейшим фактом жизни является его связь с Иерархией Света, ибо сама жизнь как таковая без Учителя Света будет подобна бегу на месте, бегу белки в колесе подобна. Из колеса надо выйти, из колеса рождений и смерти. Воплощения останутся, но круг разомкнется и станет спиралью подъема, каждый раз завершаясь при смерти на точке более высокой, чем та, которая предшествовала ей. Рост и расширение сознания сопутствуют спиральному восхождению, а ведущим магнитом становится Учителя Лик. Путь этот пролегает в Беспредельность, и из обывателя превращается человек в путника Великого Пути. Не кончается ничто, все служит лишь точкой начала, следствия приносящего по созвучию, или продолжением начатого. Умалишенно снуют люди по планете, чтобы закончить ничем и уйти, ничего из окружения своего не взяв дальше с собою. Но собиратель Сокровища может каждое действие свое, мысль или чувство использовать для приумножения Камня, кристаллы его увеличивая сознательно. Как полезно может быть все, если ведома цель. Конечно, растут и они, не знающие Великого Пути, но разница между ними и теми, кто знает, такая же, как между младенцем и взрослым. Многие пребывают еще в младенческом состоянии. Спаситель Называл их слепыми, а иных – мертвецами, ибо сознание их, лишенное огня жизни, разлагалось в застое. Владыка есть двигатель эволюции. К Владыке примкнувший становится толкачом для спящих сознаний. Противоречие в том, что люди, порой проявляющие кипучую деятельность, спят в духе, и труд их бесплоден для духа. Все успехи земные – ничто, если дух не проснулся. Но при пробуждении духа становятся они могучим фактом жизни. Все, но с Владыкой, будет служить продвижению и эволюции. Цель материального прогресса настоящего времени состоит в том, чтобы вдохнуть в него Учение Жизни и тогда сразу одухотворить все то, что ныне сознательно не осмыслено. Возводится Храм Культуры, но лишь долженствующий наполнить его пространственный огонь, объединившись с сознанием людей, даст ему пульсацию жизни. Но стены его материальны, равно как и основание, и надо закончить его, иначе идущий огонь не во что будет принять. Не принятый сознательно – разрушителен будет и непринявших сожжет. Ждем пробуждения сознаний, этим явлением обуславливается ход событий. Ускорить Хочу, но огненный цветок духа не раскроется раньше срока. Ждем. Ждите и вы, чующие значение происходящего. Ждем, чтобы Позвать в Беспредельность. Ждем, но Уготовляем пути и ближайший подход. Стены надо достроить и куполом зданье покрыть. Так надо слить материальное и духовное в едином понимании жизни. Ведущему ведомы точные сроки. Дам знаки наступающих сроков, каждому – соответствующие.


1970 г. 568

1970 г. 568. (М. А. Й.). Учителю место в переднем углу. Если поставить Владыку в сознании превыше всего, то и жизнь зазвучит по-иному. И в этом ключе исполнена будет симфония жизни. Многие жизни звучат диссонансом. Отдельные созвучные аккорды симфонии не дают, а главное, неведомо исполнителям, ради кого и чего совершается труд их. Владыка же стройность Внесет во все случаи жизни, и смысл ей Придаст, и Укажет, как жизнь провести в нужном тоне, не отклоняясь.


1970 г. 569

1970 г. 569. (Гуру). Личные чувства непрочны. На них строить нельзя. Преданность сверхлична, идущая вперед далеко за пределы личности данного воплощения, но проходящая через них, через все в прошлом, в прошлых воплощениях. И тогда личные чувства становятся качеством Бессмертного «Я». Так личные чувства превращаются в качества, лишаясь личного начала. На качествах строить возможно. Их ценим и качествам верим.


1970 г. 570

1970 г. 570. (М. А. Й.). Ручательство успеха и непрерывного продвижения в том, чтобы не задерживаться ничем, то есть не останавливаться, какие бы неизжитые свойства или недостатки ни уявляли себя. Если упал, тотчас же встань и следуй дальше. Теряться и мучиться допущенными ошибками не надо. Их следует взвесить, в себе осудить и следовать дальше, не позволяя им задерживать продвижение. «Ничто не может полагать преграды между Учителем и учеником». Ведь путь состоит в преодолении себя, в борьбе и победе.


1970 г. 571

1970 г. 571. (Гуру). Если никакие надежды, мечты и ожидания будущего не осуществились, но достигнута победа над собою, можно считать, что цель данного воплощения и задачи его выполнены полностью. Но если вокруг совершается так, как хотелось бы, но победа над собой не свершилась, какая польза от внешних перемен, и даже самых прекрасных, для духа, понесшего поражение? В Новый Мир не войти побежденному.


1970 г. 572

1970 г. 572. (Сент. 12). Как не надо себя вести, можно учиться на окружающих. Не раз были свидетелями пустой, безответственной болтовни, которая не принесла никому никакой пользы и только засорила пространство. Пусть это научит тому, как надо взвешивать каждое свое слово, прежде чем что-то сказать. Не расходовать понапрасну энергию – задача ученика.


1970 г. 573

1970 г. 573. (М. А. Й.). Каждую мелодию можно исполнять в определенном ключе. Также и действие каждое можно совершать в определенной настроенности. Отправление действия возможно совершить на ключе избранного качества, не допуская, чтобы шло оно самотеком. Особенно успешно и наглядно делается это, когда оказывается духовная помощь и когда собственная настроенность действует на человека, нуждающегося в помощи.


1970 г. 574

1970 г. 574. (Гуру). Разные качества духа позволяют свое поведение осуществлять в различных ключах, в зависимости от внешних условий. Иногда нужен ключ торжественности, иногда мужества, иногда несломимого упорства и устойчивости. Но вершиною всех достижений будет симфония качеств, на ключе которых совершается мистерия жизни.


1970 г. 575

1970 г. 575. Считаю нецелесообразным полагаться на что-либо вовне. Считаю, что полагаться можно лишь на Иерархию Света, но вне зависимости от случайности внешних условий. Тьма не может служить опорой для понимания Света. Но, полагая на Нас все сознание, можете преуспеть. Преуспеяние заключается не в том, как складывается земная, внешняя, жизнь, а в том, как растут внутри качества духа и огни, утверждаемые ими. Качества духа уявляются в форме огней, дающих отложения огненных кристаллов, объединенная мощь которых сосредоточивается в Чаше. Так, качества духа, являясь носителями огней, неразрывно связаны с его восхождением по лестнице совершенства. Некоторые думают преуспеть как-то иначе, но другого пути к Свету нет. Устремление – огонь, мужество – огонь, непоколебимость – огонь. Именно в стойкости ровно горящего пламени уявляется неумирающая мощь духа. Но слабость колеблется от каждого дуновения вихрей земных, и тухнут, колеблясь, огни. Оттого столько потухших сознаний. Значит, забота – о качествах духа, ибо без них нет огней. Без огня – смерть. Оттого столько живых мертвецов и столько одержимых. Не смеют одержатели приблизиться к горящему сердцу. Забота об огнях неразрывно связана с заботой о качествах духа. Так, утверждение качеств и развитие их будет огненным путем духа. Думают, что живут, чтобы есть и пить, или хорошо одеваться, или достаток иметь и окружить себя вещами, но жизнь дана, чтобы умножить огни, то есть качества духа. И, если целью жизни поставить утверждение качеств, огненный путь духа найден. Наличие утвержденных огней означает бессмертие, ибо в духе можно умереть при живом теле. Живые мертвецы – явление не только евангельское, но и весьма современное. Думают люди лишь о земном и многого на Земле достигают, но материальные достижения – ничто, если им не соответствует рост духа. Рост духа есть рост огней. Огонь, сошедший на Апостолов, – символ огненного преображения человека. Ступеней этого преображения много. Впереди Беспредельность, и рост огней беспределен. На этом долгом пути сознательное утверждение качеств приводит к овладению огнями, и каждое малейшее усилие в этом направлении дает свои следствия. Следствия дает все, но огненные явления – особые. Потому, заботясь о качествах духа, можно преуспеть вне условий обычных. Возьмите двоих: одного, пользующегося всеми земными благами и имеющего все, кроме качеств духа, и другого, не имеющего ничего, но накопившего кристаллы огней. Один, на Земле имевший все, придет нищим в Мир Тонкий, другой, лишенный всего, но огни утвердивший, в том Мире иметь будет все, ибо Огонь там есть основа для всех проявлений духа. Один может чурбаном стоять неподвижно, другой – летать, и видеть, и слышать, и яро пользоваться всеми своими огненными чувствами. Так люди в жизни земной, на Земле, свой путь утверждают в Надземном, но лишь по силе накопленных в жизни телесной огней. Возьмите труженика и лентяя – разница будет разительной, ибо труд – накопитель огня. Человеку дается возможность преуспевать в любых условиях жизни, и не жизни вина, если он не преуспевает, но человека.


1970 г. 576

1970 г. 576. (М. А. Й.). Говорят о свободе, много говорят. Но без огней нет свободы. Разве может быть слабовольный свободным, когда каждая мысль, каждое слово, каждый человек, более сильный, могут воздействовать на него? Наличие огней означает свободу духа. Их утверждая, сбрасывает с себя человек оковы привычек, традиций, верований, суеверий, мыслей ходячих и принятых всеми и многое другое, о чем он даже не подозревает. Огненная свобода есть свобода духа от условий времени, эпохи и всего, чем ограничено космическое понимание жизни. Стоит представить себя в разных народностях, в различные исторические эпохи, как эти ограничения станут понятны. Одни в губы продевают кольцо или в нос, другие раскрашивают тело, третьи красят щеки и губы, четвертые с детства пеленают ноги в колодках и уродуют их, пятые носят корсеты, сдавливая дыхание, шестые сжигают людей на кострах за то, что они мыслят иначе, и так далее. И нет конца тем тупикам и ограничениям, в которые заводит мысль. Мы говорим об огненной мысли свободной и носителях ее – огненных духах. И к этой свободе зовем вас, чующих крылья. В духе свобода, поймите, – когда огненные крылья растут.


1970 г. 577

1970 г. 577. (Гуру). Когда путь сосредоточен внутри, можно идти, и притом независимо от внешних условий. Они действовать будут, они не могут не влиять, но все же им не разрушить путь, что внутри пролегает. Преподобный Сергий совершал свой подвиг в лесах, йоги – в горах уединенных, Христос Удалялся в пустыню. Изнутри черпают они свой творческий огонь, ибо все – внутри человека, даже Царствие Божие. Внешнее же – как кремень и удары кремня, высекающие искры и дающие пламя из сущности духа. Внутренней силой идет через жизнь человек, понявший, что огненный источник беспредельных возможностей заключен в нем, внутри.


1970 г. 578

1970 г. 578. (Сент. 14). Если отшельники-йоги благоденствуют миру светоносными излучениями своего микрокосма, то, им подражая, то же может делать и ученик, зорко следя за тем, чтобы состояние его ауры соответствовало бы этой задаче. Конечно, это нелегко, когда столько отвлекающих условий и когда окружающая атмосфера плотна и яро противодействует каждому доброму начинанию. Смотрите, сколько самых лучших и созидательных дел искажено тьмою и вывернуто наизнанку своей отрицательной стороной. Так и добрые начинания ваши темные постараются извратить. Много раз уже можно было отметить в прошлом, как самые лучшие и светлые устремления ваши темные обращали против вас же и пытались восстановить против вас тех, кому вы хотели помочь. Но, поддерживая светоносность своей ауры и соблюдая завет о молчании и равновесии, становитесь неуязвимыми для темных нападок.


1970 г. 579

1970 г. 579. (М. А. Й.). Будем все время возвращаться к одному и тому же: к вопросу о том, как трансмутировать сущность свою на ключе Света. Не войти в будущее в старых одеждах. Труднее всего трансмутировать мысль. Старые, привычные колеи мешают, понуждая ее идти по привычным направлениям. Мешают думы о себе и своем. Краткий Завет «Отвергнись от себя» так труден. Но, его не приняв, за Учителем следовать невозможно.


1970 г. 580

1970 г. 580. (Гуру). На какие бы близкие сроки ни переносить ощущение будущего, какие бы разочарования вследствие этого ни происходили, несомненно одно – чувствознание безошибочно, хотя истолкование сроков, вернее, их близости, и неверно. Потому отчаиваться не надо, твердо зная, что сужденному будущему быть надлежит и что Родине нашей заповедан «чертог небывалый».


1970 г. 581

1970 г. 581. Предпочитаем определенность во всем: мыслях, взглядах, чувствах, поступках. Особенно четкой должна быть мысль. Лишь четкая мысль полетит и достигнет цели. Лучше одна четкая, законченная мысль, чем десяток расплывчато-мутных. Лишь такая мысль может быть ясносияющей. Двигают ясные, отточенные мысли. Огонь дает им светимость и оформление – четкость. Такой мыслью можно управлять. Муть неоформленных мыслей не прорежет пространство и в цель не вонзится стрелой. Четкость речи от мыслей зависит и созвучит им. В тренированном сознании мысль Наша, посланная Нами, принимает определенную законченную форму. Так устанавливается приемник сознания как узел сети Света планетной. Получая вибрации Наши, ученик их оформляет в четкие мысли и ими насыщает пространство вокруг. Мысли такого сознания, будучи посланы вдаль, цели своей достигают и производят желаемое следствие.


1970 г. 582

1970 г. 582. (М. А. Й.). Хотела бы писать тебе каждодневно, чтобы мысли мои были запечатлеваемы для других, послеидущих. Люблю говорить о Владыке, ибо в Нем все. Если Он Альфа и Омега нашего существования, то можно ли обойтись без Него или пройти мимо. Не следует ли начинать и заканчивать день произнесением Его Имени, насыщая сердце свое Ликом Его. Заканчивая так день текущий с Именем Его на устах, входим в Мир Тонкий и в созвучные Сердцу Великому Сферы и почерпаем от них силы для нового дня. И на заре Имя Его повторяя, Светом Его озаряем идущий навстречу нам день. Тускло и темно без Владыки. Приблизиться многие хотят, но не знают – как, и даже знающие могут промедлить. Но просто все очень. Любимые вещи храним. О людях любимых думаем много и часто, и сердце наше постоянно с ними. Нужна любовь, чтобы с Владыкою быть всегда сердцем вместе. Когда она в сердце к Владыке пылает, близок Он очень, как и все, любимое нами. Любите Его – и Ответит Он на зов любви устремленного сердца. В этом вся тайна Близости к нам Великого Сердца. Просто, все великое просто, ибо простота – одна из Основ.


1970 г. 583

1970 г. 583. (Гуру). Надо осознать всю силу молчаливой, сосредоточенной мысли. Можно в молчании разговаривать с людьми. Мы избегаем многословия. К чему слова, если дана мысль. Мыслью вершатся большие дела. Полотен моих не увидел бы свет, если бы они не были оформлены мыслью. Также и мысль не может уявиться внешне, если не придана ей определенная форма. Если оформлена мысль и пульсирует огнем жизни, непреложно, рано или поздно, воплотится она в условиях плотных. Потому все построения наши, какими бы отвлеченными и далекими ни казались они в настоящих или прошлых условиях жизни, в жизни воплотятся и станут действительностью. Это надо понимать, чтобы не утратить надежды и веры в безвременье перед рассветом. Сейчас еще очень темно над Землей, но где-то светлеет и слышится звон. Не из захороненного ли под водою незримого града идет этот звон? И что он предвещает? Не воплощение ли на Земле заповеданной сказки? Други мои, слушайте чутко!


1970 г. 584

1970 г. 584. (Сент. 15). Сколько споров среди церковников было о том, в каком виде произойдет воскресение мертвых и в каком теле. И представляли себе, что воскреснут умершие за все время люди в своих прежних физических телах. И много нелепостей еще представляли себе. Между тем как идея воскресения очень проста: произойдет воскресение духа, как среди воплощенных, так и среди развоплощенных людей. Мертвыми же считаются все, чей дух не пробудился, независимо от того, находятся ли они на Земле, в плотном теле, или же в Тонком Мире. Так что слова молитвы «чаю воскресения мертвых и жизни будущего века» надо понимать не в буквальном смысле, как оно толковалось обычно. Век же будущий есть время, или эпоха, наступающей Сатиа Юги. Идея верна, но понимание ее было ошибочно.


1970 г. 585

1970 г. 585. (М. А. Й.). Реальность Тонкого Мира для людей, находящихся в нем, еще более ярка и действительна, чем реальность жизни земной. Но та и другая являют собою вид Майи – земной и надземной. А то, что земная жизнь есть Майя, не так уж трудно понять, если представить себе, сколь разнообразны миры дикаря, философа, менялы, поэта, наркомана и подвижника. Для животного, растения и рыбы мир кажется, или воспринимается, уже по-иному. Мир дельфина отличается от мира моллюска. Потому все их можно рассматривать как разновидности Майи. И только огненное сознание может воспринимать действительность Сущего. Обычные же люди утопают в иллюзиях Майи.


1970 г. 586

1970 г. 586. (Гуру). Иногда, правда, редко, человек во сне осознает, что он спит и что все, что видит, только сон. Это уже некоторая степень прозрения в действительность. Точно так же среди шума и сутолоки жизни земной можно осознавать, что все это – сны преходящие, что все это – Майя, а настоящая жизнь – за пределами ее, в мире действительности огненной.


1970 г. 587

1970 г. 587. Если Мне было бы уделено столько времени, внимания и сердца, сколько уделяется вещам обычным, результаты были бы необычайны. Но не вмещает сознание Предстояния постоянного и потому не спешит. И в гуще земных впечатлений тускнеет и отступает Образ Владыки и наполняется сердце обычным. С одной стороны, явно желание преуспеть, с другой – нет ни полноустремленности, ни полной отдачи сердца Владыке. И получается служение половинчатое. День проходит в забвении Владыки и погружении в заботы и интересы текущего часа. Нет согласованности между желанием и следованием по пути этого желания. Близость устанавливается постоянным, непрерываемым памятованием о наинужнейшем. Полноценное устремление, цепи подобно, не должно иметь разрывов во времени, а также и Предстояние.


1970 г. 588

1970 г. 588. (М. А. Й.). Наши жизни посвящены были всецело и полностью Владыке. Личному места не оставалось. Этим мерилом измеряется высота духа и степень его приближения к Иерархии. Хотите знать, где вы стоите, высчитайте – сколько времени в течение суток уделяется вами Владыке и сколько – себе и земным делам. Будьте беспристрастны в расчете. Ученик должен всегда обычную работу посвящать Учителю, и тогда в мыслях неотрывно он будет с Ним, следовательно, ни работа, ни дела не будут помехой постоянному Предстоянию.


1970 г. 589

1970 г. 589. (Гуру). Культ себеслужения развит широко. Энергии микрокосма человеческого направлены на самого себя, и места не остается даже для Учителя Света, хотя и воображает себя человек на служении Свету. Надо честно взглянуть на вещи. Ожидание – не дела, слова – не дела, надежды – не дела. Дела – это Свет, постоянно горящий внутри и освещающий все и внутри и вокруг. И если Свет этот тухнет – значит, дел нет. Мысль об Учителе есть мысль Света. Вот почему памятование непрерываемое необходимо – иначе потемнеют дела. Учитель Указует на необходимость постоянного Предстояния, если твердо желание преуспеть и дойти.


1970 г. 590

1970 г. 590. (Сент. 18). Нельзя допускать, чтобы земное нарушало «мост счастья», ибо, если нарушит, как же тогда? Поэтому приходится напрягать волю и утверждать наинужнейшее вопреки очевидности плотной и противодействиям окружающего. Повторение священных воззваний помогает. Мысли повседневности отгоняются ими. Ведь и их надо преодолеть, чтобы не мешали. Слишком уж велик разрыв между Сферами Высшими и видимостью плотной. Но «мост счастья» соединяет с ними, если стоит нерушимо. Луч над головою, и, когда соблюдена полнота обращения, вибрации его насыщают сознание.


1970 г. 591

1970 г. 591. (М. А. Й.). Мысль совершенно верна. Плоды прежних воплощений усвоены между прошлыми воплощениями. Плоды данного воплощения будут усваиваться после освобождения от тела. И будет звучать то, что в этом воплощении было наиболее впечатляющим.


1970 г. 592

1970 г. 592. (Гуру). Постоянное памятование о наинужнейшем пусть будет тем ключом, на котором звучит жизнь. И пусть никто и ничто не заставят забыть, ради чего дается она человеку.


1970 г. 593

1970 г. 593. (Сент. 19). Жизнь сурово ставит перед неизбежностью утверждения качества сдержанности и молчаливости. Самые, казалось бы, незначительные слова вызывают неожиданные и бурные следствия. Надо научиться молчать, не произнося ни одного слова без крайней к тому необходимости. Ведь за молчание никто не накажет, а соображения ложной вежливости несостоятельны. Кто внушил мысли, что надо обязательно говорить из вежливости и поддерживать светские разговоры? А вы помолчите и посмотрите, каковы будут результаты. Пусть говорят те, для кого умение молчать необязательно. И даже со своими, и даже в домашнем окружении, надо строго и неуклонно соблюдать это условие, контролируя каждое слово. Через испытание на молчаливость надо пройти. Люди так любят говорить, что ваше молчание не будет им в тягость. И не беспокойтесь о том, что это ухудшит взаимоотношения с людьми, наоборот – улучшит и принесет желаемые следствия.


1970 г. 594

1970 г. 594. Утверждаю идущее счастье. Мы Живем будущим и в будущем. Будущим живите и вы. Мы в будущем и будущим Живем всегда и всегда Будем жить. Так же живите и вы. Настоящее для Нас – лишь ступень, переход к будущему. Мост в будущее – настоящее время. Майтрейя есть будущее, и пламя, устремленное в будущее, устремлено вечно. Не может устремленный довольствоваться настоящим, когда в будущем все. Неужели хотите остаться такими, как есть, навсегда. Но беспредельные возможности духа заключены в беспредельности будущего. Ни минуты текущего часа невозможно продлить. Потому все ожидания свои, все упования, все надежды свои следует вложить в будущее. Нарастают неуклонно проценты на все представления и мысли, вложенные в будущее. Это и будет самым выгодным вложением капитала в сокровищницу будущего, где мысли растут, и дела, и утверждаемые ныне качества духа. Потому Намечаем Пути эволюции духа и человечества как на самой планете, так и в мирах. Мы Вырубили в сияющем веществе стихий Путь эволюции духа. Мы Знаем намеченный Путь. Мы Указуем правильное направление в Эволюцию, ибо Мы у руля мирового корабля. Если отнять это будущее, бессмысленной станет жизнь человека.


1970 г. 595

1970 г. 595. (М. А. Й.). Лучше мысленно жить в величии будущих достижений духа, чем в ограниченности несовершенств его в настоящем. Это даст стремительность полета в будущее. Что же такое вся жизнь человека, как не путь в будущее? И если оно ограничено завтрашним днем, то убого оно. Последовательность достижений может зависеть от дальности полета мысли в область грядущих веков и даже миллионов лет. Дух вечен. Миллионы лет перед вечностью – как песчинка перед солнцем. Потому и Говорит Учитель: все достижимо. И ныне время пришло явление вседостижимости осознать.


1970 г. 596

1970 г. 596. (Гуру). Невозможное в настоящем – возможно в будущем. Космические Законы следует знать, дабы очертить ими границы реально возможного. Можно читать чужие мысли или видеть на расстоянии, но невозможно в этой расе вырастить выпавший зуб. Граница возможного и невозможного устанавливается целесообразностью, соизмеримостью, и знанием Закона, и наличием утвержденных огней. Владыками Пламени называют Их, Огнем овладевших. Путь к этому величию лежит через овладение всеми процессами, происходящими в оболочках, и особенно астральной, и через обуздание их. Подчинив три, можно применять огненную мощь.


1970 г. 597

1970 г. 597. (Сент. 20). При переезде на новое место оно занимает в сознании старое, а старое уходит в прошлое. При переходе в Тонкий Мир он заменяет собою мир плотный. Советуем чаще менять места пребывания при жизни земной, чтобы при переходе Великих Границ не слишком поражаться изменению окружающих условий. Странники имеют большое преимущество перед оседлыми обывателями – не привязаны к дому-тюрьме и привыкли к смене внешних условий. Нужно иметь большое внутреннее содержание, чтобы выдержать пребывание в одном и том же месте в течение долгого времени. Ашрамы в этом отношении значительны тем, что духовные границы раздвинуты и охватывают большое пространство. Уже не тюрьма, но сосредоточие Света, нити которого устремлены за пределы его стен. Относительно все, и все зависит от состояния духа. Дом Учителя – в духе. Где Он, там и дом, не ограниченный ни его стенами, ни окружением внешним.


1970 г. 598

1970 г. 598. Когда плотное окружение заменится тонким, внутренний мир и его содержание выступят на передний план, в соответствии с ним будет созвучным и то, что вокруг. Невидимое станет видимым, и мысленные формы и представления приобретут характер объективности внешней. Вот почему так важно утвердиться в определенном направлении мыслей, ибо мысль будет творить по роду своему все, что будет окружать развоплощенца. И борьба с низшей дуадой будет борьбой с мыслями, ей особенно сродными и утвердившимися в ней в плотном мире. Мысль творит, и творится в Надземном все мыслью.


1970 г. 599

1970 г. 599. (Гуру). Хорошо, когда привязанности земные не связывают человека цепями рабства. Есть привязанности связывающие и привязанности освобождающие. Будем зорко различать характер каждой привязанности и любви. Привязать сознание можно к чему или к кому угодно, и хорошо, если это будет явлением светоносным.


1970 г. 600

1970 г. 600. Астрал неуемный, и необузданный, и неподчиненный требует своего и берет. И никакие добрые намерения не успокоят его, если крепкая узда духа не наложена властно на все его проявления. Упорство астрала равно его возрасту, а он очень древен. Правда, астральное тело меняется с каждым воплощением, но материя его быстро приучается вибрировать в унисон с тем, что заложено в теле причинности, ибо элементы нового астрального тела при новом воплощении собираются в созвучии с прежними накоплениями. Потому от кармы никуда не уйти, ибо она заключена в самой сущности человека и накапливалась веками.


1970 г. 601

1970 г. 601. (Сент. 21). Когда приподнимается завеса и Мир Тонкий входит в сознание, оба мира приобретают реальность пребывать на грани обоих. Реальность Тонкого Мира становится очевидной, видимой и ощущаемой. Сфера видимости расширяется. Тогда переход в Тонкий Мир становится незаметным и смерть теряет свое жало. Конечно, Тонкий Мир ярок, и красочен, и более впечатляющ, нежели земной, и разнообразен необычайно. Когда человек вступает в него подготовленным, приспособление к новым условиям происходит довольно быстро. Но незавидно состояние отрицателей.


1970 г. 602

1970 г. 602. (М. А. Й.). Для того чтобы Общение состоялось, надо всегда приносить нечто с собою, иначе не к чему приложить.


1970 г. 603

1970 г. 603. Нет большей несоизмеримости, нежели, обращаясь к Владыке, думать о личном своем. В эти моменты надо найти силы от своего отрешаться настолько, чтобы экран сознания был чист. И это нетрудно, стоит лишь Ликом Владыки наполнить весь свой микрокосм. И тогда вибрации Лика сердца коснутся и поляризуют ауру на своей волне. Это легко, если предано сердце только Владыке. Можно силы найти в эти минуты сосредоточить сущность свою на Владыке. Достичь в этом успеха важно чрезвычайно. Все внутри человека, если крепка связь, но, если ее нет, Свет заменяется тьмою, как бы ни был хорош человек. Без Света хорошесть ни к чему, ибо становится темной. Из-за подобной хорошести погибали целые царства. Иерархические нити Света раскинуты широко и касаются многих сердец, хотя и не осознаются обычно.


1970 г. 604

1970 г. 604. (М. А. Й.). Мы заняты утверждением Учения Жизни, противодействие чудовищно. Но только преодоление противодействия может вызвать мощную огненную волну, сметающую все преграды. Если наши дела – от Света, то противодействие им – от тьмы. Сколько очагов тьмы надо сокрушить, прежде чем Свет возгорится. Но мы любим борьбу, ведь сама жизнь – это борьба за будущее. Утверждающиеся в настоящем и не знающие будущего – они не от Света. Но даже белка запасает орехи на зиму, как же человеку не позаботиться о пище для духа. Но даже и они, отрицающие будущее, бессознательно трудятся ради него. Если взглянуть на самую сущность явлений, окажется, что люди многое принимают бессознательно, не отдавая в этом себе отчета. Так, будущим живут все, не зная, что без будущего нет жизни.


1970 г. 605

1970 г. 605. (Гуру). Воздействие чужой воли преодолевается сознательным напряжением своей. И нет воли, могущей поработить, если близок Владыка. Желающих много, ибо им лестно поработить сердце, отданное Владыке. Как устоять? Только Владыкой.


1970 г. 606

1970 г. 606. (Сент. 22). Продолжается познавание человека, и, если оно по-прежнему горько, это значит, что много еще несовершенств в людях. Трудность по-прежнему в том же – в неосуждении. Знать и не осуждать – свойство Архата. Но познавание это очень полезно и поучительно. И способность быть лакмусовой бумажкой для определения людей будет все время усиливаться. Необходимо учесть также и то, что темные пользуются каждым, чтобы через них навредить. И не от своей нехорошести, но под внушением становятся даже недурные люди вредящими. Также и предательство должно свить свои гнезда и неявленные предатели – выявиться и предать. Всех предавали: и больших и малых служителей Света. Броня равновесия будет защитой от всевозможных выдумок темных.


1970 г. 607

1970 г. 607. (М. А. Й.). Вместе и неотрывно пройти через все, что преподносится жизнью, будет победой над условиями плотного мира. Плотные чувства говорят о том, что ничего нет, что мы умерли, что очевидность царствует властно над сознанием. Но дух и сердце утверждают иное. Сердце и пусть будет ведущим. Если хотите, чтобы мы с вами были всегда, будьте и вы всегда с нами. Так взаимно будем поддерживать нити сияющей связи.


1970 г. 608

1970 г. 608. (Гуру). У престола Света сливаются воедино все устремленные к Свету сознания. Объединение в Свете – высшая цель человека. Оно нелегко, ибо притяжения земные мешают. Хорошо научиться их ослаблять и даже временно прерывать. Ведь все земные дела можно вершить, не привязываясь к ним. Сделал и выбросил из головы, зная, что навязчивое думание о них уже ничего не дает. Надо научиться отрываться мысленно от явлений плотного порядка, так как усиленное звучание суеты связывает крылья духа. Победу над миром содержит в себе также и умение отрываться в духе от плотных условий.


1970 г. 609

1970 г. 609. Пройдут века, и лишь только тогда смысл текущих событий будет всем ясен. Но Нам он ясен ныне, ибо Мы Направляем их ход. Множество знаков рассеяно повсюду, говорящих о смысле идущих событий. Но их надо увидеть непредубежденным оком. Если их собирать, картина получится поразительная по своей убедительности. Не может быть отклонения эволюционного потока. Он несет к завершению и добрых, и злых, к разным их судьбам. Но делу Великого Плана служат все: и темные, и светлые духи. Первые – не понимая, вторые – по степени широты своего сознания. Тактика Adversa, применяемая Нами, все энергии направляет в конечном итоге к этой цели единой. Из каждого темного противодействия вырастает сила противоположного порядка, уничтожающая это противодействие. Уже знаете, что на известной ступени тем, кто за Нами стоит, начинают служить и темные, и светлые силы, и все используется во Благо. Точно так же и в мировых событиях все явления служат на пользу будущему, нет явлений противных. Сама тьма становится подножием Света, как чудища – ножками престола. Потому светло и смело смотрите вперед, в будущее. В нем победа должна быть и ваша над жизнью.


1970 г. 610

1970 г. 610. (М. А. Й.). Ошибки – ничто, если сознание и воля владеют мыслью, ибо тогда мысль может быть устремлена по любому каналу и последствия каждой ошибки можно нейтрализовать. Особенно сильны ритмичные мысли. Они как на крыльях несут. Сейчас установка делается на мысль. Не поступки, не чувства, но мысль делается решающим фактором жизни. Можно видеть, как один и тот же поступок, но вызванный мыслями противоположными, имеет оценку не сам по себе, но мысли ведущей. В основании поступков и чувств заложены мысли. Все – в мысли.


1970 г. 611

1970 г. 611. (Сент. 23). Ускорить продвижение можно лишь при условии полноотдачи сознания и сердца Владыке. Явите должную меру самоотрешения и самоотверженности.


1970 г. 612

1970 г. 612. (М. А. Й.). «Все суета и томление духа», но дух должен томиться, чтобы устремиться к освобождению от притяжений земных. Вот кто-то напрягает все силы свои, чтобы добиться каких-то преимуществ обычного порядка, вещей или положения, а добившись, вдруг умирает, чтобы понять, что все это ни к чему. Но знающий и без того понимает временную природу плотного окружения. Когда это понимание уявляется в применении, дух торжествует победу.


1970 г. 613

1970 г. 613. (Гуру). Огненность сознания проявляется в том, что оно одновременно воспринимает явления плотные и вибрации Сфер Высших, и это не мешает остроте биполярного восприятия. Не может земное отвлечь от надземного, а надземное не препятствует видеть и ощущать земное.


1970 г. 614

1970 г. 614. (Сент. 24). Когда мир находится на грани взрыва, не может быть обычного состояния сознания. Чуют все, но каждый по-своему, и каждый по-своему реагирует. Одни в вине пытаются найти забвение, другие – во всевозможных эксцессах и все – в соответствии с природой своей. Но дети Света тем более напряженно стремятся примкнуть к Иерархии Света. Полюса Света и тьмы усиливают свои притяжения. Под знаком неожиданных поворотов событий пройдет это грозное время!


1970 г. 615

1970 г. 615. (М. А. Й.). Получаемый жизненный опыт при каждом новом прочтении любимых книг позволяет подходить к ним по-новому и почерпать из страниц писаний новые мысли. Это указывает на рост духа и растущую способность его извлекать все новые и новые сокровища из много раз прочитанных книг.


1970 г. 616

1970 г. 616. (Гуру). Знаете, что «звучит только натянутая струна». И все те трудные условия жизни, которые вас окружают, полезны именно тем, что напрягают сознание и заставляют его звучать. Но звучание есть явление огненное. Под нагнетением пламя духа приобретает особую стойкость. Жизнь беспечальная и благополучная угашает огни.


1970 г. 617

1970 г. 617. (Сент. 25). Слои Тонкого Мира, близкие к Земле, являют ее точную копию. Но чем выше, тем отдаленнее становится сходство и тем более явственно выступают особенности и своеобразие внеплотного состояния. Для полноты бытия от человека требуются осознание новых условий и понимание Законов, царствующих в Сферах Высоких. Основным является господство мысли над всеми явлениями Тонкого Мира. Мыслью обуславливается окружение развоплощенного духа. Творит или разрушает мысль. Уровень мыслей, обычный для обывателя и связанный крепко с земными представлениями, не позволяет осознать свободу и возможности тонкого существования. Медленно и болезненно происходит тогда приспособление к новым условиям. Даже малая подготовленность к пониманию их многое уже облегчает. Устремленному к познанию духу в обычных условиях плотного мира дается возможность узнать многое, ибо сведения о Тонком Мире разбросаны повсюду. Но их надо заботливо собирать. При неверии, отрицании и равнодушии все пройдет незамеченным мимо. Но хотящий знания будет его иметь.


1970 г. 618

1970 г. 618. (М. А. Й.). Знание человека дает право на обсуждение, но не дает права на то, чтобы осуждать. Тонка граница между созидательным обсуждением и осуждением. Следует очень внимательно следить за тем, чтобы обсуждение не переходило в осуждение.


1970 г. 619

1970 г. 619. (Гуру). Как можно полагаться на людские слова, уверения или обещания, когда большинство людей находятся под властью астрала и его настроений и заведомо лгут или в момент словоговорения сами верят тому, что говорят. Многообразны ужимки духа. Потому особенно ценны те, кто является хозяином своего слова и крепко его держит. В этом отношении всякая дисциплина и упорядоченность очень полезны. Суровый распорядок жизни некоторых монастырей прошлого и настоящего времени очень поучителен. В дисциплине духа нуждается человечество, но она должна быть добровольной, и в этом вся трудность.


1970 г. 620

1970 г. 620. (Сент. 26). А лучше всего на нехорошесть людскую не реагировать никак: ни внешне, ни внутренне, отмечая лишь только очередной вклад в познавание человека. Главное – избегать омрачения и осуждения. Трудно это, ибо несправедливость, жестокость и бессердечие человеческое ранят и действуют на сознание. Но через все это надо пройти, не теряя равновесия и уверенности в конечной победе Света.


1970 г. 621

1970 г. 621. (М. А. Й.). Когда ученик ставится жизнью в зависимость от всех, и всего, и людей маленьких по занимаемому положению и когда эта зависимость неизбежна и освободиться от нее невозможно, значит, и через это тоже надо пройти и собрать нужный опыт, знание и умение владеть собою. Утешение в том, что хижина рабочего сменится дворцом, чтобы противоположения закалили дух всесторонне. Ни радоваться, ни огорчаться условиями внешними слишком не надо. Мудрость заповедала золотую середину.


1970 г. 622

1970 г. 622. (Сент. 27). Преображается сознание мыслью. Поэтому мыслям надо отдать должное внимание и заботливость. А в те моменты, когда пространственное нагнетение особенно сильно и хаотично, можно повторять молитву или мантрам, отгоняя волны воздействий. Бывают моменты беспокойные и тяжкие, и сосредоточиться на мыслях возвышенных трудно. Повторение молитв тогда помогает.


1970 г. 623

1970 г. 623. (М. А. Й.). Хорошо научиться хотя бы иногда никак не реагировать на внешние явления, пропуская их мимо себя и смотря на них как будто бы из окна движущегося поезда. Это даст возможность освободиться от многих нежелательных воздействий. Конечно, это достижимо лишь при условии полного равновесия.


1970 г. 624

1970 г. 624. (Гуру). Каждая причина приносит свои следствия. Мир мыслей можно рассматривать как мир причин. Закон соответствий и созвучия управляет Вселенной. По характеру мысли и следствие будет соответственное. Четко оформленная мысль принесет и созвучное ей четкое следствие. Зная это, нужно особенно осмотрительно следить за течением мысленного потока во внутреннем мире своем.


1970 г. 625

1970 г. 625. Заслугой считайте удержать равновесие среди ярой распущенности тьмы. Тем помогаете Мне удержать его тоже в масштабе планетном. Равновесие и неуравновесие борются за господство как в ауре человека, так и в ауре планеты. Ауру равновесия дайте хотя бы ради того, чтобы помочь Мне. Не можете утвердить равновесие вне себя, ибо часто это не в ваших силах, но в микрокосме своем своя воля решает, что бы ни происходило вокруг, ибо ей принадлежит власть над миром внутри. Задачей дня Указую равновесие удержать всею силою духа. Ведь именно в эти моменты испытуется сила духа. Что же о геройстве мечтать, когда все хорошо и спокойно. Но будет геройством явить равновесие в эти ужасные дни.


1970 г. 626

1970 г. 626. Мерка Общего Блага, прилагаемая к явлениям жизни, позволит определить истинное значение каждого из них. Иначе останетесь среди призраков личного мира. Часто интересы личности и интересы общечеловеческие диаметрально противоположны. Личность распинаемого Христа страдала и терпела муки, но Дух Молился за них, распинающих тело, и Дух Принял позорную для личности смерть, зная заранее о предстоящем. Так, распиная себя, личность свою, во имя Общего Блага, освобождается человек от власти ее над сознанием. И сознание, освобожденное от уз личного, становится космическим. И не беда, если личности где-то и как-то приходится претерпевать в жизни невзгоды – над личностью дух, умножающий силы свои и свет свой под ударами – двигателями жизни. И, когда положение становится особенно тяжким или смущающим сознание, Лик Владыки, поставленный между внешними явлениями и духом, Отодвинет и Заставит занять им принадлежащее место, не подавляя сознание, но освобождая от власти внешних воздействий. Мощь Лика велика. Постоянное ощущение Его в сердце помогает преодолевать вибрации непосредственного окружения, идущие из всех трех миров, и подниматься над ними. Когда логика очевидности побеждает и положение становится безвыходным, Лик, в сердце введенный, Светом своим Рассеивает сгущенную тьму плотных сплетений. Человек волей во время кошмарного сна заставляет себя проснуться – и исчезают фантомы тьмы, так же и Лик, в сердце введенный, Позволяет сознанию выйти из круга безысходности, как бы из мрачной темницы, на свет дня. Тьма ожидает, что человек будет противиться ей логическими доводами, чтобы подавить их логикой очевидности, но опытный путник отбрасывает трехмерную логику, связываясь непосредственно с Учителем Света через Его Лик. И этим опрокидывает все темное построение. Мощь воздействия Лика надо понять.


1970 г. 627

1970 г. 627. (Сент. 28). Без должной степени любви и устремления сосредоточение на Избранном Облике очень трудно и почти невозможно. Но при наличии чувства оно происходит естественно и без насилия над сознанием. Магнит любви мощен. Чувство любви поддается воспитанию. Жестокосердного соседа не любим, однако мысль часто привязывает к его личности и без всякого чувства любви. Связывает не только любовь, но и прочие чувства и прежде всего ненависть. Ненависти можно и не испытывать и все же быть связанным назойливостью нежелательных ликов, в то время как Образ желанный ускользает из сердца. Значит, любовь надо усилить, значит, чувство надо подогреть и сосредоточиться на нем сердцем. В эти темные дни всепланетного мрака любовь будет магнитом, преодолевающим тьму.


1970 г. 628

1970 г. 628. (Гуру). От времени до времени хорошо проверять себя и подсчитывать, сколько часов или минут в день уделяется наинужнейшему. Если обнаружится, что мало, время нужно увеличить, зная, что каждый час, уделенный Учению, плодоноснее всех дел земных.


1970 г. 629

1970 г. 629. (Сент. 29). Идите за Мною, ибо тьма велика. Иначе не устоять в Свете. Все потонуло во мраке. Натиск последний сил темных ужасен. И сосредоточиться трудно. Хаос вторгается в мысли. Держитесь за Меня неотрывно.


1970 г. 630

1970 г. 630. (М. А. Й.). Когда очень темно, будем утверждать непреложность наступления Света. Кончится тьма, Свет победителем заступит ее место, «его же царству не будет конца».


1970 г. 631

1970 г. 631. (Сент. 30). Торжественность состояния духа наиболее соответствует атмосфере Твердыни. Многие пытаются подойти, но из-за несоответствия не могут. Нужна сонастроенность ауры. То же нужно и при Общении. Ничто нечистое не войдет в Дом Наш. Я с вами всегда, но несоответствие аурических излучений не позволяет войти в контакт и ощутить Мою Близость. Свое личное надо потушить, чтобы Мое зазвучало. Все свое преградою служит Общению. Можно ли в чашу налить огненный напиток жизни, если она переполнена до краев своим? И к чему свое, если пришли за Моим? Невозможно ощутить и понять даже другого человека, если сознание переполнено своим и собою. Отрешение от себя – условие всякого постижения. Одеяние Света исключает лохматые одежды самости. Готовность означает также и суровую заботу об одеяниях духа. Все ли эмоции допустимы? Нет, только те, что от Света, а также и мысли. Как же можно надеяться на посылки, если дом духа не приведен в полный порядок. Хаотическое и темное окружение – не оправдание внутренней неупорядоченности. Страдания, трудности и испытания могут либо очищать и возвышать, либо вторгать во тьму. Символ молота, дробящего стекло и кующего булат, пусть будет постоянным напоминанием.


1970 г. 632

1970 г. 632. Итак, одно и то же явление может свалить человека, слабого духом, но укрепить, утвердить и возвысить того, кто духом силен. Значит, не во внешних обстоятельствах кроются неудачи или успех продвижения по Пути, но в состоянии духа. Трудно принять это положение и с ним согласиться, ибо самость стремится переложить свою несостоятельность на кого и на что угодно, но только не на себя. Причины успехов и неудач, побед и поражений надо искать в себе. Бесполезно возлагать их на что-то или кого-то вовне. Если сам человек и есть путь, то кто же и что же может извне создать преграды его продвижению. Еще раз Говорю: никто и ничто не в силах преградить ему путь к Свету, если он сам этого не допустит. Нельзя возлагать ответственность за задержки и остановки ни на что внешнее. В своем внутреннем мире человек свободен всегда, если захочет того. В микрокосме своем он владыка. Потому победа обеспечена тому, кто понимает, что дух превыше всего и что все силы, и светлые, и темные, служат сужденному победителю.


1970 г. 633

1970 г. 633. (М. А. Й.). Нельзя ожидать обычности в жизни, когда идет необычно сильный натиск тьмы. Мы напряжены в активном противодействии. Такую же сознательную активность видеть хотим и в сотрудниках наших. Все сильнее и сильнее битва принимает психический характер и переносится в область мыслей. Идет борьба за человеческие души и привлечение их к фокусам притяжения полюсов Света и тьмы. Великое разделение человечества приобретает глубоко драматические формы и становится все глубже и глубже. Скоро пропасть, разделяющая людей, будет настолько глубока и широка, что переходить от одного полюса к другому станет уже невозможным.


1970 г. 634

1970 г. 634. (Окт. 1). Борьбу с прошлыми нагромождениями Приветствуем, если она победна. Но если это топтание на месте без видимых результатов, то радоваться тут нечему. Правда, вековые наслоения требуют времени для освобождения от них, однако при упорстве и твердой решимости их отбросить успех обеспечен. Опасность лишь в том, что отрубленные головы чудовища вновь прирастают. Значит, нужно прижигание огнем. И не головы надо рубить, но поразить дракона в самое сердце. Неочищенное желание будет искать любые формы для своего выявления. Поэтому не эти формы, но само желание должно быть изжито. Как? Утверждением его противоположного полюса. Это и будет трансмутацией качества по линии родственных противоположностей. Значит, желание надо очистить и возвысить его до степени незапятнанности скверною. Так, вожделение можно заменить почитанием, освобожденным от элементов его противоположного, теневого, полюса.


1970 г. 635

1970 г. 635. (М. А. Й.). Часто карма связывает нас с другими людьми неизжитыми свойствами нашей низшей природы. Тогда человека такого приходится изживать в себе. И, пока он не изжит, карма не отпустит и не освободит нас от него. Когда низшие чувства изжиты и заменены противоположными, с человеком устанавливаются новые взаимоотношения и связь либо укрепляется, либо порывается вовсе. Тогда можно считать, что проблема данного человека разрешена правильно. Сознательная ликвидация кармических связей приводит к освобождению духа.


1970 г. 636

1970 г. 636. (Гуру). Все, что не вызывает никакой реакции в сознании человека, для него не существует. Все, что перестает вызывать ту или иную реакцию, перестает существовать. Можно сознательно стремиться к тому, чтобы некоторые вещи, обстоятельства и люди не вызывали в сознании нежелательной реакции. Можно достичь того, чтобы они вообще не вызывали никакой реакции. Бесстрашие зиждется на этом. Спокойствие и равновесие утверждаются на этом явлении. Если микрокосм человека есть лаборатория для всех ощущений, то через волю можно управлять этим процессом. Этим достигается высшая власть над собою, а затем и над миром. Победил мир Тот, Кто Сказал: «Вот идет Князь мира сего и не имеет во Мне ничего». На страшный натиск тьмы Тот, Кто Победил мир, внешне не Реагировал ничем и никак. В этом заключается Его Победа над миром.


1970 г. 637

1970 г. 637. (Окт. 2). Встреча и борьба со стражами Порога есть встреча и борьба со своими собственными астральными порождениями, принявшими конкретную форму и ставшими видимыми явно, это как бы объективизация дотоле невидимых мысленных форм, окружающих плотным кольцом своего породителя. Если при жизни земной с этими мысленными пришельцами и обольщениями никогда не велась борьба, если они всецело и легко овладевали сознанием, то встреча с объективными формами этих порождений победы породителю их не сулит. Вот почему так важно, еще будучи в теле, их победить и не давать им власти над сознанием. Непобежденные, они приобретают особую силу и особую стойкость, а принявши видимые формы, они становятся почти неодолимо прельщающими и захватывающими сознание в сферу своего притяжения. Отшельники и подвижники вели суровую, трудную борьбу с этими прельщающими образами и побеждали их стойкостью и несломимостью духа. И для ученика иного выхода, как их победить, нет. Надеяться на победу в Мире Надземном, если они одолели человека в мире земном, трудно, хотя, при напряжении всех сил духа, победа все же возможна. Поэтому победить свои порождения надо еще на Земле. Надо понять, насколько это важно, важнее всего, что окружает воплощенного в мире плотном. На Земле искушение можно еще как-то удовлетворить и получить временное и кажущееся облегчение, но это уже невозможно, когда сброшено тело. Тогда искушения превращаются в муки Тантала, беспросветные, безысходные и не дающие удовлетворения, ибо физическое тело отсутствует. Другого выхода, кроме победы над своими порождениями, нет и не может быть, ибо поражение означает утрату своего высшего «Я» и погружение в бездну. Победа есть обязательство духа перед собою самим. Понимание того, что победа неизбежна, что победить надо во что бы то ни стало, облегчает преодоление прельщающей силы своих порождений и делает достижимой победу над ними.


1970 г. 638

1970 г. 638. (М. А. Й.). Мир земной есть мир причин, Мир Тонкий – мир следствий. Поэтому каждое сильное переживание, сопровождаемое яркими и сильными мыслями, будет причиной, дающей следствие в Мире Надземном. Давно сказано, что за каждую мысль придется дать ответ. Сущность этого положения заключается в том, что придется исчерпать на самом себе энергии когда-то порожденных своих собственных мыслей. Мысль есть живая сущность Незримого Мира, и воздействие ее на своего породителя будет весьма реальным. И мысль не отпустит его до тех пор, пока не исчерпает на нем до конца своего психического заряда. Со своим породителем она связана магнитною нитью, и потому от нее никуда не уйти. Следует очень подумать над неумолимой ответственностью человека за свои мысли.


1970 г. 639

1970 г. 639. (Гуру). Причина и следствие – явления одного и того же порядка, вернее, явления или две стороны одной и той же медали, или два полюса вещи единой. Они неотделимы один от другого, хотя во времени и может казаться, что это не так. Причину и следствие могут разделять долгие годы, но ведь времени нет, и иллюзия их раздельности не имеет основания в действительности. А действительность – это прокаженные, уроды, калеки, идиоты, одержимые и все несущие на себе следствия когда-то в прошлом совершенных деяний. И время не помешало в прошлом порожденной причине принести свои следствия в настоящем, как будто бы во времени вовсе и не было никакого разрыва. Это и есть действительно так, так как сама цепь причинностей непрерываема и так как причина не может быть исчерпана явлением времени, пока не принесет своих следствий, исчерпывающих ее.


1970 г. 640

1970 г. 640. (Окт. 3). Любовью к Иерархии творится преображение человека. Любовью к Владыке добывается победа. Не будут без нее достижения прочны. Любовь безусловная, то есть любовь без условий, открывает врата. Притяжение любовью неодолимо. Приветствуем радость победы. Об одном человеке, преодолевшем себя, радости больше, чем о тысяче праведников. Притча о блудном сыне полна глубочайшего значения. Победитель есть сын, вернувшийся в Дом Отчий. Призраки Майи побеждаются духом, как только осознана их эфемерная сущность, а также и то, что их призрачная власть дана им волею человека над собою самим. А раз дана, то и может быть взята обратно тою же волей. Могущество духа и его власть утверждаются осознанием. Дана человеку власть над всякою плотью, и прежде всего над плотью своей. Тот побеждает все, кто самого себя сумеет победить.


1970 г. 641

1970 г. 641. Явление победы над собою достигается пониманием того, что не победить нельзя и что победа должна быть добыта любою ценой. В сущности говоря, весь путь человека и вся его жизнь есть не что иное, как целый ряд побед над собою и завоевание новых возможностей. Конечно, имеется в виду путь восхождения. О пути нисхождения, или падения, духа говорить не будем. Многие идут этим путем. Но Царство Божие силой берется, то есть путем непрерывных и упорных побед духа над всем, что подлежит преодолению или изжитию низшей природы в себе. И каждая новая ступень восхождения, как бы высока она ни была, предполагает преодоление прежней, только что пройденной. А то, что было достижением на одной, может оказаться подлежащим изживанию на других, более высоких.


1970 г. 642

1970 г. 642. (М. А. Й.). «Любите Меня – и удвоите силу», и не только удвоите, но утроите и удесятерите, если научитесь Владыку любить превыше всего. Творящую силу любви к Иерархии Света надо ощутить в сердце, и тогда путь будет прям и победен. Пытаются заменить любовь другими чувствами, не понимая, что нет более мощного двигателя духа, нежели любовь. Такая любовь сурова к себе и самоотверженна. Самоотвержение и самоотрешение – непременнейшие условия преображения человека. В прежних одеждах, в старых и ветхих, не войти в Новый Мир. В муках рождаются Новая Земля и Новое Небо. И требуется полное забвение старых. Старый мир должен быть разрушен и уйти из сознания человека.


1970 г. 643

1970 г. 643. (Гуру). Пора бы уже понять, что, пока крепка связь с Владыкой, не может прерваться путь, и временное замолкание сознания нельзя принимать за отторжение или недостойность свою из-за тех или других осознанных недостатков. Несовершенства не есть причина или повод к тому, чтобы останавливаться или задерживаться на пути, скорее, наоборот, они должны подстегивать к более быстрому продвижению. У всех есть свои недостатки, а также и достоинства. Сказано: «Возьми крест свой – то есть все несовершенства и недостатки свои, а также и карму свою – и следуй за Мною».


1970 г. 644

1970 г. 644. (Окт. 4). Надо явить заботу об увеличении запаса психической энергии. Часто огонь растрачивается по мелочам. Необходимы зоркая осмотрительность и сдержанность чувств. О значении сдержанности и молчаливости знаете. Но и многие настроения вызывают утечку психической энергии: уныние, недовольство, жалобы, осуждения, раздражения и все прочие несветлые чувства – расточители Агни. Подобно воздушному шару, светоносное состояние возносит дух кверху. Но, если оболочка шара дырявая, утечка газа неминуема. Кольчуга духа должна быть крепкой в каждом звене. Заградительная сеть охраняется постоянством дозора. Бодрствуйте, ибо не знаете, откуда грозит опасность.


1970 г. 645

1970 г. 645. (М. А. Й.). Внешнее окружение требует от ученика осмотрительности и постоянного дозора, но еще большей заботы и внимания требует наблюдение за его собственным внутренним состоянием. Ведь удары врага, хотя и наносятся извне, нацелены на внутреннюю сущность. Потому дозор должен быть двусторонним. При внутреннем равновесии и внешне легко его удержать. И не столь важно, что обрушивается на человека извне, как то, как реагирует внутренне он на это. Забота о микрокосме своем входит в задачу ученика как непременное условие его преуспеяния.


1970 г. 646

1970 г. 646. (Гуру). Иногда очень полезно подумать о значении мелочей и о воздействии их на состояние духа. Ошибкою будет считаться только с явлениями большими, упуская из виду маленькие. Воздействует все – и те и другие. Потому дозор сознания должен быть всесторонним. И на малом камушке можно споткнуться и даже сломать ногу.


1970 г. 647

1970 г. 647. (Окт. 5). (Годовщина ухода М. А. Й. с физического плана). Среди духов, близко стоящих к Фокусу Единого Света, Она является одной из наиболее близких. Посланница Наша и Доверенная – миссия жизни Ее была велика. Выполнена была полностью задача, поставленная перед Нею. Но далеко не все, что прошло через Ее руки, увидело свет в виде печатных изданий. Многое знала, больше, чем кто-либо из почитающих себя знающими. Редчайший приемник Огня и передатчик Учения Жизни. Открытые центры – вообще явление, редкое среди людей. Но степень открытости Ее центров, их характер и напряжение не превзойдены никем из землян. Потому, по решению Нашему, именуется Она Матерью Агни Йоги. И то, что Нами Дано и прошло через приемник Ее сознания, на многие века будет служить духовною пищей человечеству. Глубины Учения Жизни настолько велики, что исчерпать их содержание при современном сознании людей невозможно. Потребуются долгие годы роста сознания и эволюции духа, чтобы понять те Истины, которые легли в основу Учения Живой Этики. Вся жизнь Ее была самоотверженным Служением Свету. Такое Служение Мы Называем Великим. Полагают, что раскрытие сокровенных способностей человека – ясновидения, яснослышания и всех прочих ясночувств – легко, радостно и просто, но не знают того, какой труд и сверхчеловеческое напряжение были явлены Ею, а сколько битв и сколько побед было на Ее пути, не думают о том, через какие боли и страдания надо было Ей пройти, отдавая себя на испытание пространственному Огню. Огненная смерть угрожала Великой Матери на высотах. Какая сила духа потребовалась на то, чтобы выдержать все. Забывают о том, что Ей пришлось жить среди людей, и с ними общаться, и открытыми центрами воспринимать ядовитое дыхание ветхого мира. Как часто болела Она от соприкосновения даже с близкими Ей сознаниями. Испитие Чаши яда земного для духов высоких является одним из труднейших испытаний. Теплоту Ее сердца и радость, которую Она давала людям, знают хорошо те, кто их ощутил на себе. За тысячи километров, пронзая пространство, огненные токи Ее сердца касались тех, к кому были устремлены. Поистине можно сказать, что среди землян представляла Она собою явление высочайшее. И те, кто духом близко с нею соприкасался, знают, что никого среди миллионов людей им не найти, кто был бы Ей равен по степени высоты духа и раскрытию его сокровеннейших сил и способностей. Любимая Дочерь Моя запечатлела Учение Наше, данное людям на долгие, долгие годы. И только в грядущих веках поймет человечество, что являла собою Великая Матерь Агни Йоги.


1970 г. 648

1970 г. 648. (Окт. 6). Действительность сущего, преломляясь через человеческое сознание, становится Майей. И хотя Майя не есть действительность, однако она – двигатель эволюции духа. Потому с нею приходится считаться. Полезна она и тем, что в калейдоскопе ее преходящих явлений можно усматривать элементы непреходящего, Основы, на которых зиждется действительность, и на них строить новое понимание мира. Рекордер, Безмолвно Смотрящий на мир преходящих явлений, не от них, но от Вечности. Жизнь вечная и бессмертие духа – не иллюзия, но действительность огненная. Так можно среди несущегося потока великой реки жизни научиться отличать вечное от временного и находить и тому и другому его истинное место в общей схеме вещей.


1970 г. 649

1970 г. 649. (М. А. Й.). Как одинок человек среди множества окружающих его людей! Как одинок он во всех своих переживаниях, скорби и страданиях. Как одинок в понимании смысла вещей. Коллектив не спасает человека от одиночества, ибо родится и умирает он один, один переживает физические боли, болеет один, и даже близкие существа не могут испытывать за него то, что испытывает он. Одинокость пути познается постигающим жизнь духом. И только слияние сознания с Иерархом Ведущим венчает эту одинокость пути венцом Света.


1970 г. 650

1970 г. 650. (Гуру). Все разнообразие состояний человеческих сознаний надо понять, ощутить и охватить сердцем, прежде чем двинуться дальше вверх по огненной лестнице духа. А для этого надо пройти через все, что дается жизнью, – через все испытания, радости, горе и страдания. Все это обогащает и дает пищу духу. Как на необходимые уроки познавания сущего надо научиться смотреть на все происходящее в жизни. Ибо все это само по себе, как самоцель, лишено смысла. Смысл – в приобретении знания жизни.


1970 г. 651

1970 г. 651. (Окт. 7). «Молчание двигает», молчание заставляет. Молчание – оружие Света. Молчаливый приказ сильнее словесного. Молчание есть сознательное сосредоточение сил, и охрана, и защита. В состоянии молчаливости особенно напряжена мысль. Если произнесенное слово есть клапан открытый, дозволяющий утечку силы, то молчание будет накопителем энергии. Конечно, имеется в виду сознательное молчание. Пень тоже являет молчание, но не представляет собою магнита, собирающего огненную энергию. Молчать надо уметь. Помните слова Гуру: «Тишина молчания присуща спокойствию Владыки». Через испытание молчанием и овладение им должен пройти ученик. Знаете о великих молчальниках. Тот, кто давал обет молчания, знал о глубоких свойствах этого качества. Антиподом молчания будет разнузданная болтливость и говорливость. Если каждое сказанное слово требует известной затраты энергии, то можно представить себе, как опустошают сокровищницу свою болтливые люди. Поистине являются они расточителями Агни. Потому надо сократить многословие. Надо вдесятеро сократить все официальные речи и доклады. Надо научиться вкладывать больше содержания в краткие, отточенные слова. Надо вообще людям научиться понимать ценность произносимых слов и устранить празднословие, когда-то оно считалось грехом, и не напрасно. Раньше учили красноречию, теперь надо учить молчаливости. Недаром Указуем торжественность, она пресекает бездумное словоизвержение. Попробуйте хотя бы один день провести, не произнеся ни одного лишнего и бесконтрольного слова, и увидите, вернее, ощутите, благой результат сдержанности. Охраним священное понятие слова.


1970 г. 652

1970 г. 652. (М. А. Й.). Если произнесенное слово силу имеет, то имеет ее и каждое записанное. Но, как произносимые слова бывают лишены содержания, так же бывает его лишено и записанное, и печатное слово. Сколько пустых книг заполняют книжные полки, не говоря уже о книгах явно зловредных. И устное, и печатное слово подлежит контролю и охране, позаботиться о том и другом пришло уже время, иначе много ненужного балласта будет отягощать сознание человека.


1970 г. 653

1970 г. 653. (Гуру). Торжественность есть охрана сокровенного. Как удержать накопленное сокровище? Торжественностью. Не допустит она безответственного и легкомысленного разбазаривания драгоценной энергии. Охранит она от несдержанных, необдуманных и пустых слов и мыслей. И чувств не позволит она недостойных. Торжественность – щит. От суетливости защитит она крепко, а также и от беспокойств и волнений, достоинство духа поможет удержать во всех случаях жизни. Торжественность есть качество духа, нашедшего освобождение от шума и сутолоки призрачной жизни и беспросветного обывательского прозябания.


1970 г. 654

1970 г. 654. (Окт. 8). Когда очень темно, будем думать о Свете. Свет – пища для духа. Даже растения питаются светом. Мысль о Свете сама становится светоносной и делает ауру такой же. Ауру могут осветлять условия извне, но может осветлять и светоносное сознание. Натиск тьмы разбивается о скалу светоносности. Просто, отбросив все, сосредоточиваются мысли на Свете. И окружают они человека как бы коконом Света. Силою мысли призываются из пространства Огонь и Свет. Из мрака земного поднимается сознание вверх, в Сферы Света.


1970 г. 655

1970 г. 655. (М. А. Й.). Сегодня в пространстве очень темно. Соберем мысли вокруг Иерархии, отложив в сторону личные чувствования. В эти трудные моменты особенно тяжело ощущение Ноши мира сего. Чем выше сознание, тем больше нагрузка, и, чем тяжелее она, тем ближе несущий к Иерархии Света. Не позавидуем ничего не несущим – их темен удел. Но разделяющие Ношу Владыки идут вместе с Ним в светоносное будущее, сужденное миру.


1970 г. 656

1970 г. 656. (Гуру). Мы озабочены состоянием мира. Как нарывы назревают и лопаются очаги тьмы. Мрак разрастается. Неистовствуют в безумии последыши уходящей расы, чуя свою обреченность. Сколько злого творится! Тяжкое время.


1970 г. 657

1970 г. 657. Мы Считаем, что всякое исследование неизвестного мыслью – полезно. Мысль ведь магнитна и благодаря этому обладает способностью привлекать к себе из пространства элементы, относящиеся к исследуемому явлению. Возьмем для примера Центральное Солнце Вселенной. Что знаете вы о Нем? Ничего. Но сердце есть центр организма. Такой центр имеет все существующее в Космосе: от атома – до планеты и системы миров. Центральное Солнце есть средоточие, или Фокус, Космической Жизни, вокруг которого вращается проявленная Вселенная. В Космосе в движении находится все. Нет неподвижных систем и миров. Пульсирует также и атом – энергией, в нем заключенной. Это движение ритмично, и фокусом, его обуславливающим, является Центральное Солнце. Атомы огненны, и Центральное Солнце – Огонь в его высочайшем проявлении. Магнитная сила Его огромна и не поддается никаким вычислениям. Если солнце нашей системы убрать, разрушится наша система. Если бы исчезло Центральное Солнце, Вселенная прекратила бы свое существование. Наша система мчится в мировом пространстве к Далекой Звезде. Почему? Магнитная мощь притяжения влечет ее неодолимо вперед. Движутся миры, и системы миров, и целые галактики, но в стройном порядке, не уничтожая друг друга и совершая это движение в конечном итоге вокруг Великого Центрального Солнца. Его эманации, или магнитная мощь и Лучи, наполняют весь Космос, и чувствуется их сила везде. В этом единство Вселенной. Пути в неизвестное не закрыты, но нужны дерзновение и устремленная мысль.


1970 г. 658

1970 г. 658. Даю направление мысли, но развертывать ее должны сами магнитно. Получается кооперация на расстоянии. Для Нас расстояние не препятствие. На плане плотном предметы и люди разделены расстояниями. На плане незримом – по сродству и созвучию. С кем или с чем установлено созвучие, с тем или теми и близость. Созвучие создает притяжение, которое и обуславливает место пребывания сознания. Конечно, пространство там имеет свои измерения, и возможны продвижения и полеты, и притом неограниченные ничем, кроме огня, накопленного духом, но расстояний в земном смысле там не существует и расстояние от полюса до полюса планеты – не более чем полет мысли. А мысль движется быстрее света. Говорю о сознании духов высоких, ибо тяжко ступает неизжитая самость по низинам Тонкого Мира, превращаясь порой в истуканов неподвижных. Мысль огненная, мысль быстролетная и на Земле в человеке себя уявляет, но медленны мысли земные, отягощенные вибрациями астрала и ограниченные видимостью плотной. Разрушить свои собственные мысленные преграды нелегко, ибо надо над ними подняться и встать как бы над самим собою, оставив себя внизу. Именно обыватель в себе, живущий малою личною жизнью, тревогами и заботами дня, должен быть брошен и оставлен внизу, чтобы дух, от него освобожденный, мыслью смог мир облетать и мыслью возвыситься в пространстве. Это условие обеспечивает свободу духу и в Мире Надземном. Свободный мыслями здесь свободен и там. Но связаны люди обычно в мышлении своем тем преходящим, что временно, кратко, но яро их окружает, приковывая сознание к себе и требуя всего их внимания и сил. Можно жить на Земле жизнью земною, совершая дела в рабстве или свободе у жизни. Суть совсем не в делах, но в отношении к ним сознания. Связанными душами Называем рабов обстоятельств, условий и явлений земных, сознание свое им подчинивших, и им власть над собою отдавших, и скованных ими, сковавшими мысль и привязавшими ее к тому, что вокруг. Через все это можно идти, отдавая земное земному, но в духе быть нужно свободным от тягостной власти Земли. Я Утверждаю духа свободу от власти условий земных. Можно быть в мире, но не от мира сего. Можно делать дела лучше их, связанных крепко Землею, но делать в свободе. Власть Моя не от мира сего, но над миром сим Власть Имею, ибо Победил мир, свободу Свою утвердив от его власти над Духом. И Дал людям пример, как идти, и путь Указал. Дети, идите к свободе от власти Земли над сознанием вашим. Тяжка эта власть, хотя и зиждется на призраках, созданных вами. Не бойтесь ничего, не тревожьтесь ни о чем, ничего не считайте своим, а все – временным только. Все это пройдет – останетесь вы, накопления духа и Света Учитель, ведущий к свободе. Чему отдаете свободу свою? Тому, чего завтра не будет, что мимо пройдет, ничего не оставив, кроме воспоминаний. Если думаете, что это не так, вспомните то, что было лет десять назад, когда так же, как ныне, о чем-то терзались, чем-то тревожились и чему-то отдавали и мысли и сердце. Все это ушло и забылось. Так стоит ли ради беспочвенных ожиданий предавать дух свой в рабство земному. За жизнью земною наступит конец, но дух накопивший свободным дойдет и в свободе пребудет в Надземном, в то время как раб останется им и жертвою вихрей астральных, течений и водоворотов незримого низшего мира. Свободная, сильная воля нужна там особо. Но воля куется сейчас, в условиях плотного мира. Вы, мучимые, терзаемые, отягощенные жизнью, волю свою упражняйте и укрепляйте на превратностях жизни, ибо только они могут ее укрепить. Пользуйтесь всем, что идет против вас, чтобы умножить сокровище воли. Утопающим в благополучии жизни беспечной и легкой, им этого сделать нельзя, невозможно, ибо не на чем волю свою заострить и упрочить.


1970 г. 659

1970 г. 659. (Окт. 9). Как далеки многие люди от познания Иерархии Света и Учения Жизни. Поистине будут отягчены темной завесой судьбы. Но, если они в незнании своем зло не творят, рано или поздно сердце приводит их все же на путь. И где бы человек ни был, в каких бы условиях ни находился, когда настает час пробуждения духа, никто и ничто не может заслонить от него Свет. Но знающие, куда и к Кому идут, как же должны ценить они то, что имеют. Тягость испытаний и трудности жизни лишь свидетельством служат правильности избранного пути.


1970 г. 660

1970 г. 660. (Окт. 10). Нельзя подавлять желания, чувства, страсти, ибо они будут только усиливаться и расти, но трансмутировать их путем осветления можно, утончая и возвышая каждое из них до степени светоносной противоположности. Изгнанный бес прельщения снова вернулся и привел с собою еще семь, сильнейших его. Этот символ подавления отрицательных свойств очень поучителен. Изживание недостатков должно идти не путем подавления, но именно преображения низшего в высшее по линии родственных противоположностей. Преображает огонь, и именно – огонь устремления. А сила его нагнетается любовью к Позвавшему.


1970 г. 661

1970 г. 661. (М. А. Й.). Не будем слишком строги к окружающим. Ведь они ничего не знают. Как же можно спрашивать с незнающих? Но зато как велика ответственность того, кто знает! С этой меркою будем подходить к себе и к другим.


1970 г. 662

1970 г. 662. Для котельной нужно топливо, для желудка – пища. Плохой истопник выбрасывает без пользы много несгоревшего угля и небрежный едок – много неусвоенной пищи. Много пищи не надо, если пережевывать ее не торопясь, а главное, надо сопровождать прием пищи соответствующими мыслями. Мысли и слова, сопутствующие еде, как бы входят в состав пищи и усваиваются организмом, принося вред или пользу в зависимости от характера мыслей или слов. Слова и мысли – это энергии огненные, и они присоединяют вибрации свои к процессу принятия пищи. Можно ее отравить злыми словами, или недобрыми мыслями, или тревогою и беспокойством. Так же как перед сном, перед едою надо установить состояние мыслей и чувств и принимать пищу спокойно, в настроении добром. Многие яро отравляют себя во время принятия пищи, не пищею отравляют, но в результате дисгармоничного состояния сознания. Лучше смех, чем слезы, лучше спокойствие, чем беспокойство, лучше светлые мысли, чем темные. И торопиться не следует – надо, чтобы слюна совершала процесс разложения пищи, тогда и кишечник не будет обременен. Телу следует помогать решать задачи, которые должны выполнять те или иные органы, а не создавать помехи, чтобы потом не сетовать на то, что тело болеет.


1970 г. 663

1970 г. 663. (М. А. Й.). Острый, тренированный взгляд художника видит то, что не видно обычному глазу. Так же и йог знает, видит и чувствует вещи, недоступные людям обычным. Он и они смотрят на один и тот же мир, что вокруг, но видят различно. Меркой своей измерять чувствознание йога будет ошибкой, он часто знает без внешних причин. Мы многое знали в свое время, но нам мало кто верил, разве только друзья. Но время приходит, когда сказанное нами начинает воплощаться в жизнь. Кто-то вспомнит о нас и скажет кому-то, и это дальше пойдет, чтобы дальше сказать. Наше Знамя поднимут, и книги прочтут, и Учение примут, и строить начнут недостроенный Храм. Говорю, ибо время приходит постройку продолжить. Основание заложено прочно, но верх не закончен еще. Строители Храма все призваны будут, чтобы в плотном мире его завершить.


1970 г. 664

1970 г. 664. (Окт. 11). Неисчерпаемость беспредельного познавания открывается только тогда, когда горит сердце и крепка связь с Владыкой. Но даже в моменты Пралайи сознания оказывается человек на краю незнания. И кажется, что все ушло, что ничего нет и что оставлены всеми. Зная, что эти явления неизбежны, можно спокойно пережить чередования ритма. Рост духа идет волнообразно и по спирали. Все снова вернется, и с большей силой.


1970 г. 665

1970 г. 665. (Гуру). Даже обычный человек, ничего не знающий, живет надеждой на будущее. Если его отнять, то не будет и надежды, так как надеяться будет не на что, то есть, говоря другими словами, жить будет нечем. Потому будущее будем считать неотъемлемым. В нем Свет, для знающих – преображение жизни и конец темного века.


1970 г. 666

1970 г. 666. Неисповедимость путей означает невозможность для человека знать будущее и его сроки. Общее направление эволюции быть может известным, но не подробности, и особенно личной жизни. Утверждения о явлениях будущего надо принимать условно. Да, будет, если... Это «если» обуславливается подвижностью плана. Это «если» присутствует в каждом сочетании ожидаемых событий. Лучше не думать о нем, чтобы не колебать веру, двигающую делами. Низшее «я» – враг высшего «Я». Восхождение духа идет вразрез с интересами этого низшего «я». Прошлое – враг будущего. Эволюция сметает прошлые нагромождения, чтобы заменить их новой ступенью жизни. Разрушения неизбежны, и ветхое в человеке вынуждено терпеть ущерб. Надежду на личное будущее Учитель Дает как импульс к движению. И если надежда помогла расширению сознания и дух поднялся по лестнице нравственного совершенствования, то уже не имеет никакого значения, осуществилась она или нет. Нужны горение духа и движение сознания вперед, но совершенно не важно, что служит двигательной силой. Заботимся о продвижении, но то, что двигает, не Считаем главным. Если темные могут продвинуть и дух укрепить, их Допускаем к ведомым. Если невыносимое отягощение обстоятельствами помогает, его Утверждаем. Если болезнь утончает, не Изгоняем ее. И, если смерть может дать духу лучшие условия для продвижения, ей вход Открываем. Так все служит Нам, чтобы продвинуть ведомых и близких к Нам сотрудников. Их жгли на кострах и терзали зверями, Мы Видели, Знали все это и с ними Страдали за них, и все Допускали, ибо эволюция не считается с личными чувствами и переживаниями там, где это касается прогресса. Путь этот не розами устлан. Надо сделать выбор: или ничего для себя, но все для духа, или все для себя и ничего для духа. Отрешение от себя – это неизбежное условие следования за Учителем Света.


1970 г. 667

1970 г. 667. (Гуру). Если лишенный всего, даже надежды, все же восходишь, – благо тебе. Огненную силу свою умножаешь безмерно, если все надежды свои, все упования в дух переносишь и сосредоточиваешь в нем и в нем утверждаешься мыслью. Все – в духо-огне. В мощи его, в нерушимости его – единственное неотъемлемое твое достояние, опора, и сила, и власть над тем, от чего в духе ты отрешился, – над миром теней преходящих и над собою. Надежда одна – эволюция мира. Ее ожидайте, эволюцию духа и мира.


1970 г. 668

1970 г. 668. (Окт. 12). Тягостей не будет. Не будет их в Мире Надземном. Много и на Мне строили созидатели как на фундаменте Вечного Основания Жизни. Укротив ярость самости, можно строить. Мое все строится огненно. Ответьте на вопрос: можно ли сейчас оставить поле битвы, погрузившись в свое? Заботясь о неизбежно житейском, нужно не забывать о наинужнейшем и обо Мне. Мое все вокруг, но надо поднять голову кверху, ибо сверху виднее. Решается судьба планеты и каждого духа на ней. Итак, с кем? Со Мной или с собой? Что бы ни делали, быть можно и нужно со Мной.


1970 г. 669

1970 г. 669. Если разделить то, что совершается во Имя Мое и во имя свое, то свое перетянет намного. А надо, чтобы было наоборот. Как этого достичь? Преданием всего себя Воле Ведущей. Дух отдает себя на Служение Свету. Как? Стремясь ауру свою сделать светоносной и этим путем вносить Свет во тьму, окружившую Землю. При ауре отемненной невозможно Служение. Все совершается в Свете излучающей Свет ауры. Погружение в свое опасно тем, что в этот момент огни духа начинают гаснуть. Свое – значит самость, значит эгоистически личное, антагонистичное всему, что Мое и что от Моего Мира. Мир Мой открывается духу, освободившемуся от тирании самости. Одни страдают, навешивая тягости свои на окружающих, другие несут крест свой молча, не жалуясь и не ожесточаясь на людей, и только немногие несут Ношу мира сего мужественно и самоотверженно, не думая о себе. Это Носители Света. Будем стремиться Им уподобиться в этом подвиге духа.


1970 г. 670

1970 г. 670. (М. А. Й.). Как легко и свободно наполняется сознание Светом Луча, если свободно оно от переживаний самости. Луч посылается, но его можно либо принять, либо отвергнуть. Принятие совершается освобождением сознания от всего, что мешает, отвержением своего и себя. Все дела человеческие ни к чему, если совершаются во имя свое. Строители строят во Имя Владыки, этим оправданы все затраты энергий. Рушились царства, ничего после себя не оставив, но творимое во Имя Света переживает века.


1970 г. 671

1970 г. 671. (Гуру). Не следует опасаться временных нежелательных настроений. Они могут быть вызываемы нагнетением тьмы и хаотическими пространственными токами. Не могут они заглушить того, что устанавливалось годами, не могут надолго ослабить они устремления. Их скоропреходящую природу надо знать, чтобы более уже воздействием их не смущаться. Чуткий аппарат духа регистрирует все и, конечно, чует характер пространственной ноты, и не огорчаться, но радоваться надо, что приемник сознания действует.


1970 г. 672

1970 г. 672. Каждая ступень духовного восхождения сопровождается плачем, переживаниями и сетованиями неподготовленных сознаний, но радостью тех, кто восходит, осознав свое место в эволюционном потоке.


1970 г. 673

1970 г. 673. Нельзя предоставлять злу беспрепятственно разрастаться. Ростки его есть почти в каждом сознании наряду с ростками добра. И те и другие растут – это их естественное свойство. И если воля не вмешивается в процесс и он идет самотеком, то можно легко наблюдать, как темное начало растет постоянно, упорно и настойчиво. Поэтому при каждом проявлении в себе нежелательных качеств следует тотчас же волей пресекать возможность свободного их проявления и обуздывать их. Необходимо постоянно вести борьбу против роста бурьяна в своем сознании. Если сад сознания запущен и предоставлен самому себе, он быстро начнет зарастать бурьяном и расчищать его с каждым днем будет все труднее и труднее. Хороший садовник следит каждодневно за каждым растением в саду.


1970 г. 674

1970 г. 674. (Окт. 13). Кто не войдет в Мир Новый? Делатели зла и супротивники Света. Немало их на Земле и в Надземном. Очищение планеты предполагает уход их с Земли. Темным уготован Сатурн. На Земле они действуют и злобствуют среди людей, как волки – среди овец. Там же придется оказаться в сообществе себе подобных – банка скорпионов в планетном масштабе, но на Сатурне. Земля же, очищенная от космического сора, продолжит свою эволюцию в совершенно новых условиях.


1970 г. 675

1970 г. 675. (М. А. Й.). Почему разрушительные энергии некоторой части человечества приходится сдерживать до наступления конечных сроков? Приходится потому, что, когда новые Космические энергии к сроку достигнут Земли, они создадут вокруг планеты такое энергетическое поле, когда энергии зла и разрушения уже будут не в состоянии выявляться, как это происходило в конце Кали Юги.


1970 г. 676

1970 г. 676. Будущее свое определяет себе человек в настоящем своими мыслями, чувствами и действиями. Настоящее – это поле творимых причин, будущее – следствий. По характеру причин можно судить о следствиях. Потому требуется величайшая осмотрительность в том, как вести себя и как действовать в эти решающие дни перед Великим Приходом.


1970 г. 677

1970 г. 677. (Окт. 15). Тело смертно, и тело может болеть. Немощна плоть, но дух вечен и нерушим. Потому бытие переносится в сферу духа. Совершается это с помощью мысли. Мысль есть явление пространственного порядка. Тело может умереть, а мысль продолжает жить. Мысли людские долго в мире живут после того, как умерло тело человека, породившего мысль. Таких людей обычно называют великими. Кратковременна жизнь мыслей ничтожных. Можно сознательно забрасывать мысли в далекое будущее, чтобы сопровождали они дух в движении его в Беспредельность. Мысли, свои собственные мысли, могут быть друзьями или врагами. Профилактика мысли может иметь очень широкое применение. В каждой творимой мысли заложены элементы созидания или разрушения. Одни мысли с собою здоровье, бодрость и радость несут, другие – уныние, омрачение и болезни. Ученик напряженно стремится к тому, чтобы мысли его светоносными стали. Уныние считалось смертным грехом, ибо унылые мысли отравляли не только их породителя, но и все окружающее. О значении мысли надо подумать и применить во благо творящую силу ее.


1970 г. 678

1970 г. 678. (Гуру). Когда человек излагает самые прекрасные и возвышенные мысли, постарайтесь выяснить, как он прилагает в жизни то, о чем говорит. В самых мелких подробностях поведения выявляется характер человека. Будьте очень внимательны, и именно к мелочам, и тогда за набором пушистых изречений выглянет истинный лик говорящего.


1970 г. 679

1970 г. 679. (Окт. 16). Новой Стране, Родине вашей, предстоит великое будущее. Почему? Потому что она первая приняла принципы Нового Мира и сотрудничества между народами. Принцип «с позиции силы» – принцип старого мира, характерный для кончающейся Кали Юги. Он из жизни народов должен уйти заодно с последышами уходящей расы. Но ей суждена победа. Сочтены дни старого мира и всех его сторонников. Все их кажущиеся победы временны, вся их огромная машина работает на холостом ходу. Все их начинания, даже при кажущемся временном успехе, обречены на поражение. Не быть хищникам – ни большим, ни малым, ни международным, ни внутренним. Победно идет Новый Мир. Радуйтесь каждому знаку его победного шествия. Ничем не остановить течения мировой мысли, сокрушающей устои старого мира.


1970 г. 680

1970 г. 680. (М. А. Й.). Пусть несломимая и твердая уверенность в конечной победе Света ни на миг не покидает вас. Победа предначертана решением Владык. Нелегко достанется она людям. Но наступление Космических Сроков изменит многие условия. Бессильны болезнетворные микробы в здоровом организме. Психическое оздоровление человечества парализует активность вредоносных темных сознаний. Проснутся народы и утвердят коллективную волю свою к миру, сотрудничеству и созидательному строительству жизни. И Ведущей Страной будет Родина наша.


1970 г. 681

1970 г. 681. (Гуру). Близится время международных чудес, то есть явлений, утверждающих наступление Сатиа Юги. Будьте готовы судить о них непредвзято, но памятуя о том, что о сужденном приближении их знали давно. Ждущие – дождутся, хотящие видеть – увидят, знающие о будущем и верящие в него – войдут первыми. Как огромная океанская волна надвигаются события, которые послужат преображению мира. Радуйтесь, вы, принимающие Владыку Майтрейю.


1970 г. 682

1970 г. 682. (Окт. 17). Самоотвержение сочетается со служением, то есть с выдачей психической энергии, и тогда становится служением самоотверженным. Раздавать самоотверженно огненную силу – не значит раздавать бездумно или безумно, не сообразуясь с требованиями целесообразности. Можно энергию дать, но если она будет израсходована получившим ее на удовлетворение своих личных желаний, быть может, и не очень плохих, то такое даяние не будет целесообразным. Низкие духи, соприкасаясь с аурой Учителя, начинают приходить в неистовство и бесноваться. Так тьма реагирует на Свет. И даже в будущем ученике психическая энергия Учителя вызывает к проявлению все его скрытые и неизжитые отрицательные качества. Какое же тонкое распознавание надо явить, чтобы безошибочно различать характер реакции со стороны подходящих. Знаете о случаях темных предательств, даже после долгого времени сотрудничества. Все это заставляет соблюдать предельную осмотрительность, чтобы не тратить напрасно драгоценную мощь. К тому же – «много званых, но мало избранных». Эта формула требует особенно вдумчивого подхода к каждому возможному ученику. Долголетний опыт показывает, что подходящие к Учению не перестают быть людьми, наделенными обычными людскими несовершенствами, и что неразумно ждать с их стороны какого-то особого отношения. И лишь сужденные ученики не подходят под обычные мерки. Но их так мало, что исключения не приходится принимать за правило. Вот почему необходимо проходить через тяжкий и горький опыт познания человеческой природы. Этот опыт ценен необычайно. Огненный Дух Матери Агни Йоги не знает ошибок в определении людей.


1970 г. 683

1970 г. 683. (Гуру). Задача каждого воина Владыки Майтрейи – выстоять до конца, какие бы явления или борьба внешнего или внутреннего порядка ни происходили вокруг или в нем самом. Много огорчений, омрачений принесут даже друзья, не говоря уже о врагах или прохожих. И через это тоже надо пройти, не замедляя шага. И через одиночество надо пройти, когда оставлены всеми, и притом понять, что, когда с вами Владыка, никакое одиночество не страшно. И через осуждение, поношение, недоверие тоже приходится проходить, но помня неизгладимо, что Он с вами всегда, что Он Знает вас лучше и глубже, чем все осудители, взятые вместе, и что вашим судьей быть Может один только Он. Но Он не судья, но Заступник, и Друг, и Отец. Этим пониманием и идите через жизнь и дойдете до цели.


1970 г. 684

1970 г. 684. (Окт. 18). Каждый подошедший к Учению принимает его в размере своего понимания. Поэтому навязывание своего понимания, хотя бы и более глубокого и расширенного, недопустимо. Такое навязывание цели не достигает. Не может человек усвоить Учение свыше вместимости своего сознания. Готовый дух жадно будет ловить каждое слово, но все пройдет мимо ушей несозревшего. И еще бывают случаи, когда слова об Учении с интересом воспринимаются слушателями, но на сознании не оставляют следов. Много читающих, но не желающих применить это в жизни. Конечно, время сейчас очень трудное для продвижения по Пути, но зато и возможности необычные.


1970 г. 685

1970 г. 685. (М. А. Й.). При определении людей мы принимаем во внимание то, что говорит сердце. Оно ошибается редко, вернее, никогда не ошибается. Только чуть слышный шепот его не всегда достигает сознания. И тогда происходит ошибка. Будем учиться слушать, что говорит сердце.


1970 г. 686

1970 г. 686. (Гуру). Очень трудно поверить в то, чего не видит глаз и не слышит ухо. Но не видевшие и уверовавшие, благо вам!


1970 г. 687

1970 г. 687. (Окт. 19). Куколка сбрасывает кокон, становится бабочкой и получает крылья – это символ преображения человека, который сбрасывает все, что психически окружало его и составляло его внутренний мир, чтобы, освободившись, получить крылья духа. Не летать, не имея крыльев; не получить крылья, не сбросив тягости духовных нагромождений. «Если не стать как дети», не войти в царство Света. А ведь дети приходят в мир, получая новое тело и новые оболочки. Обновление – условие, без которого озарение невозможно. Обезьяна, зажав в ладони горсть орехов, не может освободить руку из узкого горлышка сосуда. Так и человек, коснувшийся Света, не может войти в него, если цепляется за прошлое и не хочет от него освободиться. Старые, грязные, изношенные одежды мешают ему. Даже для того чтобы услышать по телефону голос далекий и понять, о чем говорится, надо отрешиться от себя и слушать звучание далекого провода. Этого же требует и личный пространственный провод. Летать можно, освободив крылья от груза.


1970 г. 688

1970 г. 688. (М. А. Й.). Можно летать в ядре духа, не будучи отягощенным наслоениями оболочек. Полеты обогащают накопления Чаши. При освобождении от неполезного груза надо просто понять, что негодные лохмотья и хлам обмениваются на нечто очень нужное и очень ценное. Невесомы и незримы сокровища духа. Металл зрим и весом, многие прельщаются золотом, тем более что на деньги так легко и просто приобретать блага земные, которые сейчас столь желанны, но совершенно не нужны после освобождения от тела. Вот это и следует осознать, чтобы найти место земным вещам и понять их смысл. При понимании исчезает связанность ими и их власть над сознанием. И тогда освобождение близко.


1970 г. 689

1970 г. 689. (Окт. 22). Сознание находится в процессе постоянного роста и расширения. Это с одной стороны, с другой – неизменны и непоколебимы Основы. Чтобы процесс был правильным, необходимо найти равновесие, или срединный путь, между изменяющимся и неизменным, между временным и Вечным. И тогда путь духа будет восходящим путем. Он и был бы всегда таким, если бы не ярое и тонко ухищренное противодействие темных, стремящихся препятствовать продвижению каждого устремленного духа. По огням сердца Видим Мы устремленных и Направляем на них Наши Лучи. Но из Тонкого Мира свет сердца видят и темные твари и устремляют на него свои ядовитые энергии. И, если чувствуют, что бессильны, призывают больших себя и даже иерофантов зла больших ступеней. Вот почему так трудна борьба с противниками Света. Противник всегда по плечу, но требуется напряжение всех сил духа, чтобы восхождение продолжалось. Каждое сильное и искреннее устремление к Свету вызывает противодействие тьмы, и, чем сильнее устремление, тем сильнее и противодействие. Необходимо внимательно и зорко следить за тем, не появляются ли вдруг необычно сильное устремление и повышенный интерес к вещам, внешне безобидным, но отвлекающим от наинужнейшего. Это тонкие проделки темных, пытающихся увести сознание от пути и разбрасывающих по сторонам всевозможные приманки, лишь бы только задержать, хотя бы на время, но задержать и отдалить от Нас. Спросите: почему не Препятствуем? Отвечу: только в огнях испытаний закаляется дух. Даже к Высочайшим Духам приближался сам сатана.


1970 г. 690

1970 г. 690. (М. А. Й.). Равновесие требуется для поддержания ровно горящего пламени сердца. «Недопустимо безудержное пылание» – оно уносит так много сил. Огни нуждаются в овладении ими, иначе овладеют они. Путь Агни Йоги есть путь овладения всеми огнями микрокосма человека. Указуется сдержанность всех чувств, ибо это первая ступень к власти над своими огнями. Все энергии организма должны быть под контролем, и даже так называемые нервные движения. Спокойствие есть не что иное, как подчинение воле огней центров. И чем оно глубже, тем выше степень овладения ими.


1970 г. 691

1970 г. 691. (Гуру). Особенность характера сужденного ученика заключается в том, что он знает свой путь и, зная, никому его не навязывает. Знает, куда идет и к Кому. Знает Учение, знает истинную ценность читаемых книг, даже с самыми кричащими и привлекающими названиями, и не обманывается ими, знает явление самозваных учителей и не ищет земных наставников, ибо находится под Лучом и водительством Иерарха.


1970 г. 692

1970 г. 692. (Окт. 24). В каждом новом воплощении Индивидуальность, или Высшая Триада, получает новое физическое тело, а также и всю низшую четверицу, включающую в себя и физическую оболочку. Иногда в колыбели младенца лежат сущие дьяволята. В Чаше отложены все накопления духа, и все элементы новой четверицы соответствуют им. Там, где пребывала Триада перед новым воплощением, нет ничего, что позволяло бы проявляться низшим накоплениям духа, но, возвращаясь в мир плотный, он получает оболочки, дающие ему возможность выявлять свою сущность в созвучии со своими устремлениями. В то же время новые оболочки, еще не отравленные темными деяниями, дают духу и свободу выбора и возможность избрать другую линию поведения, направленную не во тьму, но к Свету. В этом преимущество нового воплощения: нет прежних условий плотного окружения, и оболочки новые – все можно начинать заново и бороться со старыми нагромождениями, если дух того хочет. Одни духи, проходя через очередные воплощения, идут по восходящему пути, другие – по нисходящему. Но те и другие имеют свободу выбора и новые возможности двигаться в желаемом направлении. И только сознательные служители тьмы и темные сущности всех ступеней избирают направление по нисходящей спирали сознательно. Но они отличаются от духов обычных тем, что в промежутках между воплощениями пребывают в Avitchi*, в сферах, соответствующих их сущности. Всех подробностей охватить невозможно, ибо имеются и отклонения, и исключения из общей нормы. К тому же, как бы низко ни пал дух, он всегда может обратиться к Свету, если захочет.

__________

* Avitchi (санскр.) – непрерывный ад.


1970 г. 693

1970 г. 693. (М. А. Й.). Готовность духа должна быть двусторонней, то есть быть надо готовым и к самому светлому и радостному, ко всему сужденному решением Владык, и ко всему самому трудному, самому отягощающему и связанному с безумным, неистовым и последним натиском тьмы. В этой напряженной и стойкой готовности надо достойно встречать идущие волны, сохраняя полное равновесие и непоколебимость. Так будем встречать будущее.


1970 г. 694

1970 г. 694. (Гуру). Именно надо внутренне быть готовым к самым поражающим неожиданностям, ибо утрата равновесия грозит потерей многих возможностей. А их надо удержать все, и именно в тот момент, когда неожиданностью может быть поражена внутренняя сущность. Ведь бывает и так, что люди умирают, пораженные шоком неожиданности. Потому внутренне надо подготовить себя ко всему и психологировать свое сознание соответственно. Об этом говорилось не раз.


1970 г. 695

1970 г. 695. (Окт. 27). Ожидание будущего в личном аспекте желаемых результатов не принесет, так как сама личность и все связанное с личными построениями обречены на исчезновение. Эволюция идет, уничтожая формы, в которых проявляется жизнь, и сохраняя лишь опытные накопления вокруг искры Космического огня, носителя жизни. Говорят о бессмертии духа и надеются на бессмертие личности. Но ведь бессмертна не личность, но Индивидуальность, или Высшая Триада, собирающая результаты опыта каждого воплощения человека, выражающегося каждый раз в рождении новой личности, умирающей и исчезающей по завершении этого воплощения. Сбросивши тело и освободившись от низшей дуады, Бессмертная Индивидуальность человека даже и не ощущает этой утраты, так как все ее бытие перенесено в сферу Высшей Триады и выявляется на плане сверхличном.


1970 г. 696

1970 г. 696. (М. А. Й.). Ориген томился в темнице. Личность страдала, а высшее «Я» из этих страданий черпало светоносный опыт, нужный духу для дальнейшего продвижения по пути в Беспредельность.


1970 г. 697

1970 г. 697. (Гуру). Только перенесение сознания и мысли в сферу жизни сверхличной позволит духу обрести свободу от власти астральной оболочки, этого средоточия самости, над его внутренним миром.


1970 г. 698

1970 г. 698. Надо суметь над личными переживаниями и страданиями подняться настолько высоко, чтобы сознание не отравлялось их горечью и ядом, – настолько высоко, чтобы понять, что закалка меча духа требует смены жары и холода, и что, кроме пользы для духа, страдания личности ничего не приносят, и что страдания пройдут, а огненная мощь духа, приобретенная через их посредство, останется с ним навсегда. Мудрый радуется даже страданиям, понимая их несомненную пользу для его сокровеннейшей сущности, для его высшего «Я».


1970 г. 699

1970 г. 699. (Окт. 28). Один страдает, а другой, внутри, смотрит. Один переживает, а другой, внутри в нем пребывающий, наблюдает и регистрирует все происходящее с тем, кто вовне. И когда можно как бы отделиться и наблюдать за собой со стороны, власть переживаний и всего окружающего над сознанием подрывается в основном; «отвергнись от себя» есть Указ духу, стремящемуся овладеть своими чувствованиями. Дисциплина духа есть неизбежная ступень на пути восхождения его по лестнице жизни. Надо овладеть своей личностью и подчинить ее цели эволюции Индивидуальности. Отказ от личного означает погружение сознания в сверхличную жизнь. Тот, кто живет для блага людей – коллектива, общества, своего народа или всего человечества, – живет во имя Общего Блага. Это поистине великие люди, и их имена часто запечатлеваются в веках и служат светочами миру. Сознание поднимается в сферу Высшей Триады, и личное, малое «я», служит ей, уже не ставя свои личные интересы превыше всего.


1970 г. 700

1970 г. 700. (М. А. Й.). Что означает «претерпеть до конца»? Не значит ли это сохранить твердость и неуклонность устремления и несломимое убеждение в непреложности Основ и веру в предначертанное осуществление Великого Плана эволюции Сущего? Основы непоколебимы. Зная это, можно идти в будущее непреклонно и не меняя ритма поступательного движения ни перед чем, ни перед какими сочетаниями внешних, преходящих условий. Шаг непреложности знает познавший Истину дух.


1970 г. 701

1970 г. 701. (М. А. Й.). Многие эмоции, переживаемые людьми, не нужны вообще. Поэтому хорошо тренироваться на том, чтобы их не допускать или тушить, если они появились. Особенно неполезно заражаться чужими несветлыми переживаниями. В них вовлекаясь, уже невозможно помочь страдающему от них человеку.


1970 г. 702

1970 г. 702. (Гуру). Веру надо удерживать, несмотря ни на что и всему вопреки, ибо «по вере вашей Дано будет вам». Именно вера в будущее позволит занять в нем достойное место.


1970 г. 703

1970 г. 703. (Окт. 30). Необходимо практически, в жизненном применении, понять сострадание и помощь людям без того, чтобы заражаться их переживаниями и омрачаться их настроениями. И сострадать можно, и даже принимать чужую боль на себя, но при условии, если не погружаться с головой в темноту чужой безысходности и горя, утрачивая свет собственного сердца. Это нелегко, так как человеческие переживания очень заразительны и защититься от отемненных излучений чужой ауры очень трудно. Но как же оказать действенную помощь, если, утратив светоносность своей ауры, зазвучать в унисон с отемненными излучениями чужой? Истинное сострадание, при полном сочувствии и понимании чужого горя и принятии на себя тягостей ближнего, исключает заражение собственной ауры вредоносными эманациями омраченного страданиями человека. Света собственного сердца должно хватить на двоих, и не только на двоих, но даже и на многих. При помощи другим надо очень следить за состоянием своего сознания, не допуская утраты его светоносности. Трудное это условие очень.


1970 г. 704

1970 г. 704. (М. А. Й.). И, даже не оказывая сознательно устремленной помощи, каждое соприкосновение с людьми обычно влечет за собою утрату некоторого количества психической энергии по закону действия сообщающихся сосудов. Светоносная аура – благо для окружающих, хотя это ими не признается. Редко сознательно, но часто бессознательно люди поглощают психическую энергию носителя Света. Часто бывает так, что помогать им бесполезно, так как полученная ими энергия будет быстро израсходована на никчемные действия или эмоции. Надо научиться помогать мудро, то есть осмотрительно и целесообразно.


1970 г. 705

1970 г. 705. (Нояб. 1). Противоречие есть не что иное, как противоположные полюса одного и того же явления. Их можно понять и согласовать, находясь в срединной точке равновесия, и действовать из нее. Ярое применение (или исполнение) Указаний Учителя привязывает исполнителя к Свету Его. Мысленное прикасание к Нашей Ауре «должно огненно окрылять». Оно утверждается вопреки очевидности плотной, вопреки расстояниям и вопреки иллюзии отделенности. Утверждаются меры духа поверх трехмерного мира, и действует логика миров высших измерений. Применяя ее, утверждаете действительность огненную. Не видите земными глазами Меня, но верите, что «Я с вами всегда». Это уже логика высших измерений, поддержанная чувствознанием сердца. Окружены стеной плотных ограничений, но проницаемой и прозрачной становится эта стена под действием огненной мысли. И не так уж трудно пройти сквозь нее, если крепка связь со Мною. Мир вам и благо, дети Мои.


1970 г. 706

1970 г. 706. Именно под действием огненной мысли, объединенной с Аурой Учителя, разрушаются стены темницы земной, в которой заключен дух воплощенного человека. Но для этого требуется напряженное усилие духа, ибо крепки стены очевидности плотной. Но надо знать, что они преодолимы. Надо знать, что за ними – мир безграничных возможностей. Пятью земными органами чувств отнюдь не исчерпываются возможности человека. Аппаратура человеческого микрокосма настолько тонка и чудесна, что с ее помощью при достаточной степени ее развития и утончения возможны очень изумительные исследования. Но надо допустить и поверить в это. Преобразится тогда мир и жизнь на Земле станет совершенно другой. Золотой век снова может быть на планете.


1970 г. 707

1970 г. 707. (М. А. Й.). Да, да, да – объединение в духе с Сознанием Учителя приносит решение всего. Но как же все-таки сложно преодолеть магнит притяжения всего того, что видят глаза, слышат уши и чувствует и ощущает тело. Прежде чем достичь чего-либо, надо допустить это в сознание и поверить, что это возможно. Ведь даже улицу нельзя перейти, если не знать и не быть уверенным непоколебимо, что это возможно. Во всех делах обыденных вера и знание движут всеми поступками человека. Если применить их к явлениям высшего порядка, результаты не замедлят. Садясь в железнодорожный вагон, человек знает, что доедет до места назначения, но, устремляясь к Учителю Света, твердой уверенности не имеет в том, что дойдет до Него. И сомнения, и колебания, и страх, и неуверенность сопровождают его продвижение. Но Сам Владыка Сказал, что если имеете веру с горчичное зерно, то достижение становится возможным. Непоколебимая, пламенная вера в безграничные возможности человеческого духа сделает недостижимое достижимым и невозможное возможным.


1970 г. 708

1970 г. 708. (Нояб. 2). «Часы счастья» – так называется время, проведенное с Нами, когда ауры соприкасаются близко. После того как ауры достаточно соприкоснулись и сгармонизировались, ученик отпускается в мир. Теперь он может вызывать «Часы счастья» на расстоянии, в духе. Способов много. Общение мыслью доступнее и проще всего. Образ Учителя, утвержденный прочно в сердце, помогает общению. Радость непосредственного общения несравнима ни с какими земными радостями.


1970 г. 709

1970 г. 709. Ночь темна, но приходит время – и наступает рассвет, и исчезает тьма. Зима крепко сковывает озера и реки и покрывает снегом Землю, но приходит время – и наступающая весна побеждает застывшее безмолвие холода. Бушуют бури, молнии блещут, вихри несутся над Землей, но приходит время – и вновь утверждается тишина и ярко сияет солнце. И это тяжкое время – преддверие грядущего Света – тоже пройдет – и Свет засияет над обновленной Землею, и Новое Небо будет над ней.


1970 г. 710

1970 г. 710. (М. А. Й.). Противоборство невежественных сознаний надо покрыть куполом такого широкого и высокого понимания жизни, которого уже не в состоянии достичь и уязвить их ползающие по Земле мысли. И отрицания их будут бессильны, и противодействие будет обречено на провал. Утверждения будущего, сияющего и светлого, не смогут они поколебать, ибо живут настоящим и прошлым, и устремления к Свету не смогут пресечь, ибо тьмою живут и во тьме.


1970 г. 711

1970 г. 711. (Гуру). Первые весенние ручейки предвещают наступление весны. Первые попытки утверждения имени моего предвещают наступление времени, когда широко и свободно получит оно признание уже всенародное, а затем и всепланетное. Многое уже делается в этом направлении, и многое сделано будет.


1970 г. 712

1970 г. 712. (Нояб. 3). Мысль – это сила. Но не у всех, не всегда и не всякая мысль осуществляется в видимых формах плотного мира. Слабые, разбросанные, нечеткие мысли, нестойкие и неуверенные, создают пространственную слизь и очень загрязняют ауру Земли. Мысли злобы, ненависти, жестокости и эгоизма разрушительны. Они вносят дисгармонию в пространство и нарушают равновесие сфер. Действие мыслей в отношении их созидательной или разрушительной силы проще всего проследить на человеческом организме. Оптимиста, радостно и доброжелательно настроенного, легко представить себе полным здоровья и розовощеким, в то время как злобный и колючий человек обычно худ, желчен, желт и неуравновешен. И если злоба являет иногда временный вид здоровья, то по прошествии некоторого срока тело все же явит вид разрушения и дезинтеграции. Скажут: но ведь и добрые люди болеют, болели и святые, и подвижники. Ответьте: от злобы людской болели, болели от того, что принимали на себя несовершенство людское и испивали Чашу яда мира сего. И не только злоба, но даже и неумеренное почитание со стороны обычных людей может вызвать заболевание Носителя Света, как это было в случае с Рамакришной, который был растерзан своими почитателями и умер от болезни горла. Мысли Света, добра и блага не разрушительны. Равновесие организма поддерживается соответствующими мыслями. Каждая мысль – от Света или тьмы. Мысли тьмы безобразны и представляют собою нечто серое, аморфное, пространственную слизь. Мысли Света прекрасны.


1970 г. 713

1970 г. 713. (М. А. Й.). Какими прекрасными образами наполнил Гуру пространство, и в каких прекрасных полотнах частично были запечатлены эти образы в плотных, земных, формах. Говорю: частично, ибо семь с лишним тысяч картин, оставленных им миру, представляют собою только малую долю того, что создал он своей мыслью. Правильно названы его полотна идеограммами, то есть картинами, ярко включающими в себя определенные идеи, четко запечатленные в красках, в изумительно гармоничном их сочетании. Скажу больше: полотна его представляют собою кристаллы сгущенного Света, которым насыщены творения его рук. Внешняя форма картины, видимая земным глазом, наполнена внутренним невидимым содержанием, Светом сгущенным, который неотделим от картины и который мощно воздействует на того, кто на нее смотрит. И если сознание позволяет и достаточно чутко, то это воздействие очень сильно и длительно. Выражаясь языком современности, художественные произведения Гуру являются контейнерами Света, собранного им силою его творческой мощи в его изумительных полотнах. Многие замечали, что светятся краски на картинах его.


1970 г. 714

1970 г. 714. (Гуру). Правильно отметили необычность, своеобразие и оригинальность трудов, посвященных анализу моего творчества. Конечно, в этом Рука Иерархии Света. Ибо время подходит, когда формула Владыки «Через искусство имеете Свет» широко откроет врата Нового Мира и позволит войти в него с пониманием. Этому много содействовать будут полотна мои и все связанное с наследием моим, оставленным человечеству.


1970 г. 715

1970 г. 715. (М. А. Й.). «Солнце прейдет и луна, но ни одна йота не прейдет из Закона, пока не исполнится все», – так Сказал Сам Владыка. Закон выражает и представляет собою Основы, они непоколебимы на все времена. Тот, кто фундамент своего мировоззрения закладывает на Основах, строит свой мир на Камне Вечного Основания Жизни. И что бы ни происходило вокруг, какие бы бури и ураганы ни бушевали, Основы непоколебимы, если даже рушатся царства, и моря покрывают когда-то цветущие страны, и изменяется лик Земли. Непоколебимы и прочны Основы. На них можно строить.


1970 г. 716

1970 г. 716. (Гуру). Нужно показать и установить прямую преемственную связь между Учением Христа и Учением Живой Этики. И если Учение Христа – причина, то Учение Живой Этики – следствие. И если Учение Христа – ступени, заложенные в прошлом, то Учение Живой Этики – продолжение этих ступеней в настоящем и будущем, ступени все того же Единого, Сокровенного Знания, даваемого человечеству Иерархией Света в соответствии с поступательным движением и расширением его сознания и требованиями эволюции жизни.


1970 г. 717

1970 г. 717. (Нояб. 5). Не бывает следствий без их породившей причины. И если что-то происходит вокруг, что-то упорное, длительное и сопротивляющееся воле, значит, и причина была соответствующей. Не Можем освободить от кармических следствий, пока не исчерпают они себя на своем породителе. Единственный путь освобождения от них – это подняться духом над ними настолько, чтобы вибрации их уже не затрагивали сознание. Разительный пример такого подъема можно привести из далекого прошлого, когда облитые смолой и сжигаемые первые христиане пели с просветленным лицом и в восторге озарения священные гимны, уже не чувствуя физической боли. Но это случаи редкие и исключительные. И все же в жизни обычной сегодня, следуя этому изумительному примеру возвышения духа над ужасами внешних условий, можно не поддаваться воздействию тяжких ударов судьбы, как бы поднимаясь над ними и пребывая сознанием в сферах иных. Как же иначе сохранить спокойствие и равновесие духа, если содрогаемся и приходим в отчаяние от каждой противной волны беспокойного моря людского?


1970 г. 718

1970 г. 718. (Гуру). Отметим усиление знаков и стремление разбросанных по лику Земли путников объединиться. Все совершается ко времени. Дозорную зоркость надо усилить. Обратите внимание также и на то, что люди, входящие в соприкосновение с вами, либо становятся более дружественными и расположенными, либо – наоборот. Каждый определяет этим себе место свое в будущем. Формула остается неизменной: «Меня гнали, и вас будут гнать; Меня признавали, признают и вас». И гонители, и признающие – все те же, только изменили обличье свое и одежды.


1970 г. 719

1970 г. 719. (Нояб. 6). Немалому можно стать свидетелями. И хотя чудес нет, но есть тайны, еще мало доступные людям. Мир высших измерений – уже тайна, а также и сам человек со всей сложностью его психоогненного аппарата. Утверждаем путь знания, ибо только оно поможет раскрывать тайны Космоса одну за другой. Человек – часть Космоса. Микрокосм человеческий – величайшая из всех тайн. Сокровенное Знание позволяет приближаться к ее познанию. Носители Знания могут передавать часть его людям. Идущий по Пути есть собиратель крупиц Великого Знания. Доступно познание не всем, но по сознанию. Идущие по Пути, объединяясь, умножают возможности познавания многократно. Магнит объединенных сознаний возрастает значительно в мощи своей. «Где двое или трое собрались во Имя Мое, там Я посреди их» – формула эта остается огненно действенной на все времена. Открыто все, возможно все. Придите все. Света взыскующие, за получением даров духа, столь щедро проливаемых ныне через пронизанное новыми энергиями пространство.


1970 г. 720

1970 г. 720. (М. А. Й.). Вот ярко и влекуще стоят по обочинам пути они, прельщающие и зовущие формы всяких земных обольщений, чтобы смутить, чтобы отвлечь, чтобы пресечь устремленное, победное продвижение к Свету. Все идущие по Пути должны пройти мимо них, не останавливаясь и не замедляя шага. Цель этих прельщений – отвлечь и задержать. Но чудища – ножки Престола. Надо знать, что бессильны они, если решение духа к Свету идти непоколебимо и твердо. Иллюзия прельщения – самая страшная, ибо за его привлекающей внешней формой – тьма, и шипы, и колючки, и скользкая черная тень предательства духа. «Стражи Порога, не боюсь вас, ибо не можете преградить путь, мне предначертанный».


1970 г. 721

1970 г. 721. (Гуру). Огненно устремленное сознание получает усиленный импульс к восхождению как от всего, что благоприятствует этому, так и от всего, что противодействует. Обращать силу противных энергий на продвижение духа присуще многоопытному путнику Пути беспредельного. Это есть то состояние духа, когда все силы, и светлые, и темные, начинают служить человеку. Не выдумка это, не сказка, но непреклонная стойкость духа, научившегося и попутные и противные ветры заставлять служить ему неотменно. Это и есть неуклонный шаг сужденного победителя, идущего «чертою Луча».


1970 г. 722

1970 г. 722. Учитель, приходящий на Землю и живущий среди людей, Настраивает окружающую Его среду на Свою волну: эта волна, или волны, Света, исходящие от Него, истинно Его Мир, Царство Его не от мира сего, ибо Свет Высший чужд сферам плотного мира. Трудность этого подвига, или жертвы, в том, что эманации людей и их окружение действуют как ядовитые удушья. Трудно не задохнуться, но Свет Свой Владыка Несет через жизнь до конца, не колеблясь и не поддаваясь удушью, но яд Чаши земной испивая. И тьма земная, устремляясь на Него, не имеет в Нем ничего, на что могла бы в микрокосме Его отзвучать. Звучат тьма и эманации ее в сердцах человеческих на то, что в них еще не изжито. И ученик, Свет свой несущий, постоянно озабочен тем, чтобы на тьму не зазвучать, чтобы реакции на воздействие темных у него были светоносны, чтобы на злое он Светом своим отвечал, волною Света. Трансмутатором остается сердце. Волны тьмы в сердце приняв и трансмутировав сердцем, ответствует Светом своим ученик. Если на темный удар или воздействие отвечает он равновесием полным, Свет свой сохраняя, это будет уже реакцией светлой и победой над тьмою. Но, чтобы сказать, что идет тьма мира сего и не имеет во мне ничего, надо выработать в себе огненный иммунитет неуязвимости от скверны. Скверно же все, что Свет угашает или может его угасить. Так, реакция сознания на воздействие внешнего мира имеет решающее значение в вопросе служения Свету, ибо каждая – от тьмы или Света, отемняющая или озаряющая ауру. Непрерывно устремляются на человека энергии различного порядка, вызывая в нем ту или иную реакцию. Забота о том, чтобы ответные эманации ауры не были бы темными. Омрачить, угасить и лишить Света стремится все окружающее носителя Света, ибо его Свет не от мира сего и чужд этому миру. Потому и восстает на него мир, его удушая своими ядами. Но Свет победит. На щите Света начертана победа, и носитель его, вопреки очевидности тьмы, победу свою утверждает над тьмою. «Я Победил мир», – так Сказал Света Владыка, путь указуя к победе идущим за Ним.


1970 г. 723

1970 г. 723. Думали, что, получив удар и подставив другую ланиту* удару, являют непротивление тьме. Но думали так по невежеству. Рассмотрим явление научно и с пониманием. Получив злобный удар от волн темных энергий, возжженных темным огнем, носитель Света не должен на них отвечать злобою черной им в унисон. Но, Свет свой храня, тем самым нейтрализует он злобное пламя и угашает его. И горе наносящему удар по открытой ланите, ибо Свет, не запятнанный тьмою, светлый Агни, темную ауру злоделателя жжет, нанося болезненные ожоги, если равновесие сохранено и Свет не померк в сердце несущего. Явление это сложно и требует умения владеть собою, чтобы на злые нападки не реагировать и не отвечать злом на зло. Все дело в столкновении огней – Высших и низших. Высокие побеждают, если не омрачены. Сохранить равновесие ровно горящего пламени нелегко, и потому темные часто преуспевают в своих нападках на светлых. Бесы, тиранящие смертных, к Владыке не подойдут, ибо в Свете Его обожгутся. Так Заповедаю равновесие духа при темных нападках, ибо тьма против него не устоит.

__________

* Ланита (древнерусск.) – щека.


1970 г. 724

1970 г. 724. (М. А. Й.). Если удастся сохранить равновесие духа при всех условиях жизни вашей, это будет победой. Если добьетесь ее, значит, жизнь прожита не напрасно. Если сохраните все, что утратить боитесь, но равновесия не утвердите, все равно все придется оставить при уходе с Земли. Но, если, все потеряв, удержите равновесие и Свет свой, победителями войдете в Надземное. Яро терзаемы жизнью, чтобы могли утвердить в себе Свет перед лицом ее. Имейте все, владейте всем, но откажитесь от всего в духе и не связывайте дух свой с вещами, которыми владеете. Есть ли они, нет ли их, дух ваш, свобода его от вещей не зависят. Это будет свободой души от вещей. Связанные души свободы этой не знают. Они к вещам привязаны мыслью. В рабстве у мыслей находится связанное сознание. В конечном итоге не вещи, но мысли овладевают сознанием. С Земли уходящий вещей обладатель их на Земле оставляет, но мысли идут с ним туда, мысли и представления о вещах. И образы эти, порожденные мыслью, им продолжают владеть. И уже не он владеет вещами, а вещи, отраженные в образах мысли, всецело захватывают сознание и топят его в своем окружении. Потому Отрицает Учитель собственность и Приветствует освобождение от обладания земными вещами. Но освобождение от них в духе и мыслях, но не в том, чем владеет имеющий их человек. В духе от них и освобождайтесь.


1970 г. 725

1970 г. 725. (Гуру). Мерки земные и меры духа различны. По-земному – утрата, а в понимании духа – освобождение. Так, утрата или потеря земных вещей часто полезны для духа. Как корабль, обросший ракушками, не может двигаться дух, обремененный вещами. Вещи можно и должно иметь, но самые необходимые. Тяжко бремя ненужных вещей. Освобождайтесь сейчас, все в духе отбросив и ничего не считая своим.


1970 г. 726

1970 г. 726. Трудность в том, что чудища, встречающиеся на пути, и темная свора будут пытаться во что бы то ни стало оторвать сознание и сердце от явления Учителя. Если преуспеют, то движение по пути закончится. Отсюда вывод, что оторваться нельзя и что все, что отделяет и отдаляет от Учителя, опасно чрезвычайно. Логика очевидности будет твердить о своем, доказывая, что нет Учителя и что бесплодны все усилия духа. И стоит лишь сердцу начать внимать этим нашептываниям, как продвижение прекратится. Вопреки очевидности и логике мозга надо идти и перед глухою стеной шагов не замедлять. Увидя змею, обойдете ее стороной; так же стремитесь уйти от мыслей опасных и вредных, отделяющих от Меня. Им пищи не надо давать – вырастут и задушат. Их Ликом Моим заменяйте. Трудное время, но надо пройти.


1970 г. 727

1970 г. 727. (М. А. Й.). Да, да, да, именно магнит будущего является двигателем жизни. Участники Великого Делания применяют силу этого двигателя сознательно, направляя всю энергию своего устремления в будущее. Можно ли жить настоящим, лишенным будущего, и можно ли довольствоваться его несовершенствами? Сущность всей эволюции сущего устремлена в будущее. В состоянии ли человек преодолеть свои несовершенства и стать совершенным в настоящем? Это невозможно, и нужно время, и время, находящееся в будущем. Всякое усовершенствование жизни и человека достижимо лишь в будущем. Потому в него Устремляет Учитель человеческое сознание. Будущее оформляется мыслью. Мысль не ограничена ничем. Следовательно, в будущем все достижимо.


1970 г. 728

1970 г. 728. (Гуру). «Позади все сожжено для Огненной Йоги», сожжено все, за исключением ступеней Лестницы Света, непреложно ведущих дух в будущее. Сожжено все темное, личное, преходящее, все преодоленные слабости и недостатки, но сохранены светоносные, сияющие накопления Чаши и связь с Иерархией Света. Нетленные, светоносные накопления Чаши, собранные в жизнях прошедших, остаются навсегда с накопившим их духом и сожжению не подлежат.


1970 г. 729

1970 г. 729. (Нояб. 8). Когда люди увидят Новое Небо и Новую Землю, совершенными они не станут. Но темные с планеты уйдут, и уничтожены будут все очаги зла. Сейчас каждое доброе начинание оборачивается своей отрицательной стороной. Делается это темными сознательно, упорно и продуманно. В будущем этого не будет, некому будет раздувать злые мысли и извращать все, что делается во благо. Несовершенства останутся, но улучшению жизни и эволюции человечества темная иерархия и слуги ее мешать уже больше не будут. И преобразится жизнь на Земле: войны прекратятся, разъединение и вражда преобразятся в кооперацию и в сотрудничество всех и во всем и будут основою взаимоотношений между людьми. И век крови, насилия и тьмы не придет уже больше на сердце и вспоминаться не будет.


1970 г. 730

1970 г. 730. (М. А. Й). Знание человеческой природы нужно для того, чтобы помогать людям двигаться дальше. Не для осуждения приобретается это знание, но для помощи. Жемчужину, найденную в грязи, от грязи можно отмыть. И никакие несовершенства не могут служить препятствием восхождению духа, если зажжено пламя устремления. От любого пути зла можно обратиться к добру. Только предательство и оскорбление Иерархии непоправимы.


1970 г. 731

1970 г. 731. (Гуру). Думали ли правители, начавшие первую мировую войну, что закончится она их гибелью? Думали ли об этом же те, кто развязал вторую мировую войну? Течение жизни народов идет неисповедимыми путями, недоступными пониманию обычных людей. Вот и сейчас безумие новых угроз нависает над миром. В ослеплении своем не хотят понять, что путь человеконенавистничества ведет к непредсказуемым последствиям. Обречены старый мир и все темное и злое, что стремится его поддержать.


1970 г. 732

1970 г. 732. (Нояб. 10). Постепенно приходите к убеждению, что каждое отягчающее обстоятельство при правильном к нему отношении приносит совершенно явную пользу и обогащает опыт. Только болотная тишина успокоения и застоя ничего не дает. Дух сильный стремится к борьбе и в преодолении себя и сложностей жизни находит радость победы. Как же стать победителем, если нечего и некого побеждать. Внешние препятствия побеждаются путем победы над собою. Преодолевая себя, достигает победитель победы. Рычаг спокойной, четкой, дисциплинированной мысли очень силен. Не может такая мысль не дать следствий. И, когда исчерпаны все силы свои и возможности, к Нам обратитесь – будем действовать вместе. И, если с помощью Мы не Спешим, значит, что-то должны еще лучше понять и действовать сами. Мускул укрепляется упражнениями, психическая энергия – ее применением. Нельзя отступать под воздействием внешним, каким бы сильным оно ни казалось. После сильного натиска сникнет оно. Быть на дозоре Велю быть постоянно.


1970 г. 733

1970 г. 733. (М. А. Й.). Учение Христа и Учение Живой Этики связаны преемственной связью. Учение Живой Этики есть как бы его продолжение, но на уровне более полного и широкого развертывания тех положений, которые были даны в Евангелии, вернее, всего того, что дошло и не дошло до нас. Не видим противоречий ни в чем. Под углом зрения Учения Живой Этики понимание Евангельских формул, кратких и четких, становится углубленным и огненным. Источник Един, и Едино Сокровенное Учение Жизни. Надо уметь отличать Учение Христа от того, что позднее создано церковью и нагромождено на него.


1970 г. 734

1970 г. 734. (Гуру). «Претерпеть», то есть выдержать и устоять до конца, будет залогом победы. Сколько не выдержавших среди подходивших! И сколько различных причин этих задержек и поражений. Но их сущность одна – слабость духа. Драматична борьба между Светом и тьмою. Широко ее поле. Вот кто-то пропустил даваемую возможность подхода к Учению. Трудно даже представить себе следствия этого упущения. Горько когда-то придется помыслить об упущенной возможности.


1970 г. 735

1970 г. 735. (Гуру). Просьба о помощи без собственной активности желательных результатов не даст. Вспомните слова: «Помогу, но приложите усилие». Особенно ценно действие самоисходящее. Так действуйте духом – твердо, сознательно и неотрывно от Иерархии Света.


1970 г. 736

1970 г. 736. (М. А. Й.). «Возвращается ветер на круги своя». Люди, связанные кармою, расстаются, чтобы встретиться вновь. Потому расставание не должно быть враждебным. Тогда и встреча будет дружественной. Долги придется либо уплатить, либо получить и быть снова вместе, встречаться и расставаться, пока не исчерпается карма. Большинство встреч из прошлого. Особенно крепко связывает людей любовь или ненависть. Убережемся от ненависти.


1970 г. 737

1970 г. 737. (Гуру). «Средоточие крепко в скалистых Башнях». Твердыней зовется оно. Опора надежная и нерушимая. В калейдоскопе мелькающих событий и перемен Она – как скала среди бурного моря. Духу, к Ней привязавшему себя прочно, не страшны волны житейского моря.


1970 г. 738

1970 г. 738. (Нояб. 15). Золотой Век человечества, бывший когда-то, снова вернется. И будет он состоянием, противоположным тому, что ныне совершается в мире. Внешняя форма его – единое стадо и Один Пастырь. Мир согласия, сотрудничества и процветания. Новая Земля и Новое Небо – сужденному быть.


1970 г. 739

1970 г. 739. (М. А. Й.). Мир Тонкий находится тут, около и вокруг нас, созвучащий с нами и касающийся нас своими сферами по сонастроенности нашего сознания. Каждая мысль созвучит и с каким-то слоем пространства, ей соответствующим. Так что, будучи в плотном теле, внутренней сущностью своей уже прилежит человек к определенным слоям Незримого Мира. И когда говорится – «сыны Света» или «сыны тьмы», уже определяется принадлежность человека к тем или иным сферам пространства, с которыми он неразрывно связан своим внутренним состоянием. Состояние это обусловлено Законом, справедливым, безошибочным и нелицеприятным.


1970 г. 740

1970 г. 740. (Гуру). Мир внешний не так просто и легко поддается переустройству, но зато во внутреннем мире своем человек – владыка. В нем может он переустраивать и создавать все, что он хочет, ибо все, что в нем есть, создано им самим. А так как после смерти этот внутренний мир обусловит и внешнее окружение духа, то забота об этом мире приобретает очень важное и далеко идущее в будущее значение. Давно Сказано: «Не заботьтесь, что вам есть или пить или во что одеться. Душа ли не больше пищи, а тело – одежды?» Так сказанное когда-то давно и забытое человечеством остается незыблемою основою эволюции духа на все времена.


1970 г. 741

1970 г. 741. (Нояб. 18). Когда особенно темно и вихри бушуют, будем утверждаться на Камне Вечного Основания Жизни. Все временное и преходящее перестает тогда властвовать над сознанием. Все проходит и все пройдет, но Я Пребываю во веки. Строящий на Мне дом своего духа возводит строение, которое не могут поколебать никакие ураганы. Уходят под воду целые континенты, и пески покрывают когда-то цветущие царства, но дух человеческий переживает все это, оставаясь нерушимым в своем огненном ядре.


1970 г. 742

1970 г. 742. (М. А. Й.). Так оно в действительности и есть, как Сказал когда-то Владыка: «Проведение более длинной линии» умеряет скрежет и шум суеты, и рычание и беснование тьмы, и ужас распущенного яда и всех земных и пространственных нагромождений, столь напряженно сгустившихся к моменту завершения Кали Юги, черного века насилия, крови и железа. В сферу Сатиа Юги, в область сужденного, светлого, сияющего будущего устремляется победная мысль, и утверждается в нем жизнь тьму победившего духа.


1970 г. 743

1970 г. 743. (Гуру). Утверждаю и ручаюсь: тот, кто с Владыкой идет неотрывно и вместе, победителем будет всегда. И не страшны ему никакие злоухищрения, никакие попытки и выдумки темных, никакие нападения и старания их пресечь путь, предназначенный духу. Спокойно и твердо смотрите вперед и стойко встречайте ярые волны явлений противных. Непобедим Владыка Майтрейя. Победно войдет воинство Света в Мир Новый, чтобы утвердить его Свет навсегда.


1970 г. 744

1970 г. 744. (Нояб. 19). Какие бедствия и катаклизмы нужны, чтобы люди опомнились и подняли взоры свои кверху? Поразительны людская тупость и нежелание помыслить о происходящем. А ведь неуравновесия стихий будут возрастать и бедствия усиливаться и учащаться. Покрывало непонимания наброшено на сознание. Кто набросил его? Не тьма ли? И даже вы, знающие и имеющие предупреждения, даже вы забываете о даваемых знаках. Надо настроить сознание на близость стремительно надвигающихся мировых событий, и надо быть готовым к ним, храня полное равновесие и связь с Иерархией. Только так устоите.


1970 г. 745

1970 г. 745. (М. А. Й.). Незнающие могут познать, но отрицатели уже лишили себя этой возможности. Потому отрицание хуже незнания. Отрицание – оружие темных. Животные не имеют будущего, ибо они животные. Но люди, отрицающие будущее, хуже зверей. Если бы знали зверообразные жестокие люди, человеконенавистники и убийцы, что готовят они себе в будущем, которое все же существует, несмотря на все их отрицания, воистину ужаснулись бы той судьбе, которую сами себе творят своими руками.


1970 г. 746

1970 г. 746. (Гуру). Хорошо дожидаться тому, кому есть чего ждать. Будущее существует, в нем все. В нем заложены семена будущих достижений человечества. В нем вырублена Владыками картина эволюции Сущего. В нем дух человеческий имеет возможность осуществить все свои устремления и дерзания. Поистине будущее есть та заповеданная и чудесная область, где невозможного ничего нет.


1970 г. 747

1970 г. 747. (Нояб. 20). Формулу «Кесарево – кесарю, а Божье – Богу» можно понимать очень широко. Живя на Земле, в теле земном, его надо кормить и поить, одевать и обувать и заботиться о нем. Также есть у человека обязанности перед семьей, обществом и своею страной – все это земное, и долг человека и гражданина выполняется неукоснительно. Но помимо земных дел и обязательств ответствен человек перед духом своим, воплотившимся в тело для развития, совершенствования и накопления опыта и знаний. Это и есть ответственность перед своей Бессмертной Триадой, перед своим высшим «Я», перед Божественным Началом в себе. Сказано было: «Вы боги», ибо Бог в человеке пребывает в аспекте его высшего «Я», и ему воздается должное, ибо конечная цель земных воплощений – это перенесение сознания в сферу Высшей Триады. В этом и заключается смысл отдачи земного земному, а высшего – Высшему.


1970 г. 748

1970 г. 748. (Нояб. 21). Говорим как бы об одном и том же. Не повторение, но углубление. Мир все тот же, и явления все те же, но понимание расширяется в сторону Беспредельности, ибо все существует в ней и связано с нею. От нее никуда не уйти. Все начинается в ней и кончается в ней же. Сущность вечной жизни выражается во временных изменяющихся формах. Вечное – во временном и временное – в Вечном. И временное есть не что иное, как аспект, или разрез, Беспредельности, взятый в какой-то момент. Можно рассматривать течение жизненных явлений как поток последовательных событий, вытянутый во времени и в пространстве и навсегда зафиксированный в нем. Мелькание же дней и ночей и кажущееся исчезновение в небытие вчерашнего дня – только лишь следствие несовершенств воспринимающего аппарата. Ибо вчерашний день не ушел, не исчез, но существует в пространстве во всех своих подробностях. Клише прошлых событий доступно Сознанию Учителя. С одной стороны – стремительное движение в будущее, с другой – фиксация проходящих из будущего в прошлое явлений. Много Тайн в Космосе. Расширяющееся сознание постепенно вмещает их одну за другой.


1970 г. 749

1970 г. 749. (М. А. Й.). Чашу яда земного Испивали Великие Духи, приходившие в мир. Чашу яда испивает и ученик. Помимо всех обычных жизненных тягостей, огорчений и страданий пространственный яд является особенно сильным, и его избежать невозможно. Слишком уж много выдыхается злобы дыханьем людей. А пространство впитывает в себя все до времени, пока не переполнится и пока страшный обратный удар, вызванный разновесием стихий, не обрушится на них с невиданной силой. Считают человека подобием Божьим, но не верят, что он наделен энергиями, способными в случае злоупотребления ими вызывать катаклизмы, катастрофы и стихийные бедствия. Пока не верят, но скоро поверят, поверить должны, ибо восстание стихий будет ужасным.


1970 г. 750

1970 г. 750. (Гуру). Видите, как упорствуют люди в своих заблуждениях. Видите, что словами уже не переубедить. Видите, что завели планету к черте взрыва. Выхода нет. Держатели Земли Сдерживают стихии до срока. Но сроки подходят – и силам стихий будет дан выход. Ярость их обрушится на тех, кто ее вызвал. Все пострадают, кто повинен в рождении зла. Страшный суд над планетой свершится.


1970 г. 751

1970 г. 751. (Нояб. 22). «Я с вами всегда» – даже эта формула не вмещается в условиях трехмерного мира, но требует понимания уже мер духа. Эта формула уже не признает расстояний и прочих ограничений земных. Признание условий Невидимого Мира является необходимым при усвоении Учения. Мир плотный окружен Миром Тонким, и оба мира связаны неразрывными нитями. Их усмотреть не так уж трудно, если глядеть на все неотрицающим глазом.


1970 г. 752

1970 г. 752. (Гуру). Надо радоваться тому, что так трудно преодолеваются сопротивление и противодействия тьмы. Значит, противник силен, значит, он по плечу, значит, победить его будет заслугою перед Светом. Идущий с Владыкою непобедим.


1970 г. 753

1970 г. 753. (Нояб. 23). От дисгармонии и хаотичности низшего мира Мир Высший отличается гармонией и созвучием своих сфер. Дисгармоничен мир плотный особенно яро на смене эпох. Раньше, в прежние годы, гармоничные оазисы встречались чаще. Были даже целые страны относительного благоденствия. Теперь же все потонуло во мраке. Нет людям ни покоя, ни мира. Плач и скрежет зубовный во тьме внешней усилился до предела. Основная нота бытия человеческого – неблагополучие. И даже при внешнем, кажущемся благополучии внутреннее состояние ему не соответствует. Конец Кали Юги сам говорит за себя.


1970 г. 754

1970 г. 754. (М. А. Й.). Обычно Носителей Света в мире земном темные силы старались окружить своими слугами, чтобы пресечь распространение Света. Полюс Света вызывал по Закону противоположения выявление сил темных и раскрытие участников и служителей тьмы. Тьма восставала всегда против Света, как в большом, так и в малом. И большие и малые Служители Света вызывают противодействие и активное против них выявление тьмы соответственно силе запасенного в сущности их Света. Потому не будем удивляться, что тьма не оставляет в покое тех, кто идет за Владыкой. Так было всегда. И будет, пока не закончится Кали Юга и не разрушено будет наследие старого мира.


1970 г. 755

1970 г. 755. (Гуру). Будем учиться встречать и выдерживать удары темных и прислужников их без потери равновесия. Утрата равновесия иногда равносильна поражению. Именно надо любою ценой удержать состояние спокойствия и незатронутости своей светоносности, несмотря на причиняемую темными мучителями боль. Не возбраняется испытывать страдание и боль от темных нападок, но угашение Света внутри недопустимо. Внутренний светоносный огонь охраняется яро.


1970 г. 756

1970 г. 756. (Нояб. 24). Напряжение сознания к Владыке не дает сразу видимых результатов, во-первых, потому, что многое, что происходит в Тонком Мире, не доходит до земного сознания, во-вторых, напряжение должно быть длительным, ритмичным и не прерываемым настроениями. Последнее условие наиболее трудно, так как окружающие и окружающее все время воздействуют на сознание, нарушая его гармоническую созвучность. Большое умение требуется со стороны ученика, чтобы, живя в миру жизнью обычной, необычность внутренней гармонии сохранять непоколебимой. Подвижники, отшельники удалялись в пустыни, леса или горы, чтобы там, в уединении, удерживать равновесие. Но теперь от ученика требуется условие находиться в самой середине жизни и в то же время хранить равновесие и внутреннее состояние, позволяющее удерживать контакт с Учителем. Поэтому, встречая противные волны, будем учиться, подобно гранитному утесу в бушующем море, оставаться стойкими и непоколебимыми. Это не значит утратить чувствительность и стать бесчувственным и невосприимчивым ко всему. Нет! Восприимчивость обостряется, чувствительность утончается, но заградительная сеть ауры, подобно щиту, защищает организм от всяких хаотических вторжений со стороны. В крепости и стойкости заградительной сети и кроется возможность удерживать равновесие духа непоколебимым.


1970 г. 757

1970 г. 757. (М. А. Й.). Среди земных возвышенных мыслей полезно порою подумать о том, все ли делается, что возможно, все ли время отдается самому нужному, не теряются ли драгоценные часы понапрасну?


1970 г. 758

1970 г. 758. (Гуру). Учитель просто Указует иногда спросить у себя: «Не слишком ли долго спал?»


1970 г. 759

1970 г. 759. (Нояб. 25). Может быть напряжение спокойствия и напряжение беспокойства, напряжение бесстрашия и напряженный страх. Все чувства и качества двуполярны. Доктрина напряжения требует утверждения положительных качеств. И если вовне человек не в силах чего-то утвердить или добиться, то во внутреннем мире своем положительные качества духа может он утверждать независимо от того, что происходит во внешнем его окружении. Среди внешнего хаоса, волнений, тревог и беспокойства, когда люди мятутся, может он, углубившись в себя, вызвать к проявлению любое качество. Устойчивость пламени духа против вихрей враждебных утверждается изнутри. Можно представить себе, какой чудовищный натиск сил темных приходилось выдерживать Носителям Света! Тьма бушевала вокруг, чтобы угасить пламя и Свет уничтожить, Ими несомый в себе. Но волны неистовой тьмы разбивались бессильно о скалу непобедимого духа. Так стойте и вы, воины Света, против тьмы, ополчившейся яро на вас.


1970 г. 760

1970 г. 760. (М. А. Й.). Как настойчивы темные в постоянстве злоухищрений своих нарушить равновесие и спокойствие духа. Но «непобедим идущий с Владыкой». Откатятся обратно волны наступающей тьмы, а дух, против нее устоявший, останется нерушимым и непоколебимым, но возросшим в силе и мощи своей. Конечна тьма, но дух вечен. В этом сила его перед тьмою. Воин, утративший равновесие, уже побежден. «Храните равновесие любою ценой». Это мощная сила. Никто не устоит против нее.


1970 г. 761

1970 г. 761. (Гуру). Что пользы от того, если вместо оказания помощи человеку вы начнете усиленно переживать с ним то, что переживает он, и погружаться в его состояние. Ему нужны не ваши переживания, а помощь. Поэтому надо научиться отличать сострадание от сочувствия, быть может, даже искреннего и сильного. Сострадание оказывает действенную помощь и поддержку, сочувствие обычно только переживает, не будучи в силах помочь.


1970 г. 762

1970 г. 762. (Нояб. 26). Да! Это верно. Легче всего говорить о том, как люди должны себя вести и как поступать, особенно если говорящий сам ничего не применил на себе из своих наставлений. Но известно, что поучающий чему-то и не применивший этого на себе имеет себе осуждение. Это во-первых. А во-вторых, подобное поучение лишено силы и внутренней убедительности. Лучше, если говорящий будет излагать мысли без всяких поучений, но так, чтобы логический вывод из услышанного наталкивал человека на правильные действия. Ценно изложение научного материала из области парапсихологии. Но для этого требуется знание. Можно просто излагать Учение, не пользуясь словом «должны» от своего лица. Следует отметить, что слово «должны» обычно вызывает противодействие со стороны того, к кому обращено. Чтобы иметь право произнести это слово, необходимо самому на практике, в жизни своей, успешно приложить даваемое другим указание. Иначе все сказанное не будет убедительным и не произведет желаемого результата.


1970 г. 763

1970 г. 763. (М. А. Й.). Великие Учителя по праву называются таковыми, ибо жизнью Своею, всем существом Своим Утвердили на Земле то, чему Учат Они людей. Учения, данные этими Носителями Света, запечатлены соответствующими действиями, подвигом, а часто и кровью их Провозвестников. Каждое слово запечатлено действием или страданием. На многих положениях или утверждениях – цена жизни. Имея эти высокие примеры, истинным Наставником и Учителем, имеющим право поучать, можно считать лишь Того, Кто поступками и мыслями Своими, приложенными Им в жизни, Запечатлел и Утвердил то, чему Он Учит людей. Много самоявленных учителей и их наставников, и велик от них вред. Не будет убедительным поучение в руках не применившего его в жизни. Иногда Учителя Посылают Своих учеников в мир с Указом: «Иди и учи», и право Дают говорить от Своего Имени. Знайте также и то, что, говорящие «Во Имя Отца, и Сына, и Святого Духа», права на то не имеют, и потому мертвы слова их и лишены огня сердца. «Я Утвердил Агни Йогу столбами ступеней Моих».


1970 г. 764

1970 г. 764. (Гуру). Только тот, кто применил Учение Живой Этики в жизни своей, право имеет поучать и наставлять тому, чему оно учит. От слов, не примененных в жизни, пользы не будет. Они могут вызвать лишь внутреннее противодействие. Жизнью своею утверждает принявший Учение право на учительство. Впрочем, можно отметить, что только недавно вступившие на путь горят страстным желанием просвещать и поучать. Тот, кто знает тягость учительства, поступает очень осмотрительно, поучать никого не стремится и мудро раздает жемчужины истинного знания.


1970 г. 765

1970 г. 765. (Нояб. 27). К особенностям и своеобразию Тонкого Мира и пониманию его законов можно приучать сознание последовательно и постепенно, отмечая отличие его от плотного мира. На Земле каждый предмет занимает свое определенное место: дом, скала, дерево. Там понятие места имеет иное значение. В сознании в течение нескольких минут можно представить себе тысячи различных мест и предметов, и все они будут умещаться в сфере Тонкого Мира, не мешая друг другу. Их ментальные образы, существуя рядом, не переполняют пространство так, чтобы нельзя уже было давать новых образов вещей и предметов. Человек, животное, растение имеют в Тонком Мире свои тонкие формы, а также имеют их и все плотные тела и предметы, реки, леса, моря и горы, планеты и звезды, которые существуют или существовали в плотном мире. Но, кроме того, существуют там и все мысленные формы и образы, созданные человеком. И хотя внешне они могут не отличаться от тонкой формы, скажем, действительно растущего дерева, однако созданная воображением человека мысленная форма дерева все же отличается от тонкой формы живого дерева, отличается внутренне. Развоплощенные люди, особенно те, кто кое-что знает, могут изменять свой внешний вид и принимать любое обличье, что требует качества распознавания со стороны наблюдателя. Вначале очень трудно отличать тонкие формы, имеющие основание в плотном мире, от тонких форм, созданных творческим воображением человека. Герои многих литературных произведений ярко запечатлены в живых и реальных образах в Мире Надземном. И нелегко новичку разобраться, где же плоды человеческого воображения, а где настоящие люди. Отсутствие перспективы тоже вносит много смущения, а также новая способность развоплощенца видеть предмет сразу со всех сторон и насквозь. Трансцендентальность* состояния вносит новые условия в восприятия человека, и к этому приходится постепенно приспосабливаться. Также смущает и отсутствие расстояний. Мысль быстро преодолевает земные расстояния, и далекое становится близким под воздействием мысли. Передвижение в Тонком Мире мгновенно. Быстрота превышает всякие о ней земные представления. Где мысль, там и сам мыслитель. Здесь, мысля о чем-либо, можно видеть свои мысленные образы лишь в воображении и лишь мысленным взором, там же – лицом к лицу, и так же реально, как видим мы здесь окружающие нас предметы плотного мира. А так как там этих плотных предметов нет, то заменяются они формами тонкими, имеющими уже свою особую структуру и свойства, например, подвижность и легкость, что дает возможность приводить их в движение мыслью. Невозможно перечислить и записать все особенности Тонкого Мира и изложить законы, управляющие им, но привыкать к ним постепенно и усваивать их по мере расширения сознания очень полезно и нужно. Хорошо войти в Тонкий Мир подготовленным.

__________

* Трансцендентальность – выход за физические пределы.


1970 г. 766

1970 г. 766. (М. А. Й.). При попытках проникнуть в условия Тонкого Мира и их понять следует твердо запомнить, что «человек – это магнит». Магнитные излучения его ауры и мысли привлекают к нему и привлекают его к сферам Надземного Мира, точно соответствующим свойствам и характеру его сущности. Именно каждый найдет по себе. Желание и устремление магнитны, и они притягивают дух к созвучным им по характеру своему слоям пространства. Если устремление прекрасно и желание устремлено на то, чтобы насытить дух Красотою, то и притяжение духа произойдет к сферам прекрасным.


1970 г. 767

1970 г. 767. (Гуру). При устремлении в Высшие Сферы могут произойти очень сложные задержки, и притом в очень нежелательном окружении весьма неприятных соседей. Это происходит тогда, когда не изжиты, а только подавлены некоторые свойства низшей природы. Эти свойства, страсти и желания особенно обостряются, когда сброшено тело, и заявляют свои права на удовлетворение. Очень трудно в Мире Надземном изживать эти наросты, задерживающие продвижение духа. Поэтому освобождение от них состоит не в подавлении, но именно в изживании всего, что подлежит очищению и что тяжким грузом ложится на сознание человека.


1970 г. 768

1970 г. 768. (М. А. Й.). Будем ли удивляться, что пальцев на руке много, чтобы сосчитать учеников, – так Говорит Учитель. Званых много, но избранные где? Пусть это обстоятельство послужит импульсом к еще более строгому и суровому отношению к самому себе, к утверждению тех качеств духа, которые необходимы, чтобы стать учеником. И пусть каждый недостаток, замеченный в близких, послужит ярым побуждением его уничтожить в себе. Ведь обычно в других легче всего замечаются именно те недостатки, которые не чужды и нам. И не так уж важно, как борется со своими несовершенствами другой человек, как то, насколько преуспеваем мы сами в преодолении своих собственных неизжитых свойств.


1970 г. 769

1970 г. 769. (Гуру). Очень поучительно наблюдать, как воздействуют вибрации ауры Носителя Света на тех, с кем Он Соприкасается. Отметим три случая: первый, когда вызывают к проявлению все светлое и лучшее, что сосредоточено в человеке; второе, когда вызывают ярое, темное противодействие, антагонизм и злобу; третье, когда, загоревшись и вспыхнув вначале, человек вдруг оборачивается к Свету темной стороной своей сущности и становится врагом Света. Этот последний случай особенно опасен, ибо рождает предательство и делает почти невозможным определить человека по характеру его первичной реакции, которая позднее изменяется на совершенно противоположную.


1970 г. 770

1970 г. 770. (Дек. 1). Мысль человека пространственна. Наблюдение за своими мыслями и их анализ покажут их сущность – полезны или вредны они для Общего Блага. Даже личное мышление может быть полезным, когда вливается в общее течение общечеловеческой мысли гармонично, как отдельная скрипка – в симфонию огромного оркестра, обогащая его. Тогда личность имеет оправдание своему существованию. Оправдание – в мысли. Мысль – дитя духа. Победа, когда мыслим мы вместе со Мною, объединенно и нераздельно. В мыслях быть можем мы вместе всегда. Побеждается все объединенною с Нами мыслью. Мысль сильна объединением с пространственным огнем, ибо становится заряженной им. Сознательное пространственное мышление становится огненным, и его продукты старению не подлежат, как, например, мысли Платона, Христа, Будды и других. Они вневременны. Огненное мышление – залог бессмертия, то есть непрерываемого сознания. Труд ценен как огненное напряжение организма, то есть ценен труд светоносный. Он тоже вносит свою (огненную) долю в Чашу Общего Блага. Лучшие среди людей – это собиратели и накопители энергий пространственного Огня, отлагающегося в форме устойчивых кристаллических образований, это люди, творящие великое дело на благо планеты и всего человечества в целом. Этими энергиями живет и питается человечество. Эволюция движется ими. Так важно сознательно войти в ритм этого поступательного движения и постоянно вносить свой пространственный вклад в эволюцию жизни. На планете таких сознательных тружеников Света мало, но тем ценней каждый вносящий энергии свои в это великое Общее Дело. Никто и ничто не может препятствовать такому пространственному служению или его остановить, ибо оно в духе. Супротивники Света пытались это делать, преследуя и убивая Служителей и Посланников Света, но тем сильнее и ярче разгорались надземные факелы Их Духа, освещая пути человеческие на много веков вперед. Теперь, когда разделение человечества по полюсам на стан Света и тьмы становится особенно резким, явным и окончательным, пространственное Служение Свету приобретает исключительно важное значение и помогает множествам, еще не сделавшим окончательный выбор, сделать его. Велика ответственность человека за мысли свои не только перед собою, но и перед пространством. Вкладчики в пространственное хранилище – все, но как важно, что именно вносится каждым, и тружеником тьмы или Света является вносящий в пространство долю свою.


1970 г. 771

1970 г. 771. Каждая ступень на лестнице духа необходима для дальнейшего подъема. Без ступеней по отвесной скале не подняться. Но не упустим из виду, что мысль магнетична и привлекает к себе элементы подобия своего устремления.


1970 г. 772

1970 г. 772. (М. А. Й.). Хочу подчеркнуть, что во внешнем мире и плотном окружении люди могут многому помешать и поставить тысячи преград к осуществлению каких-либо начинаний или устремлений, но в сфере духа, в сфере мыслей бессильны они ставить какие-либо преграды. Потому ничто внешнее не может остановить пространственное Служение, кроме воли самого служителя Света. Попытки делаются и будут делаться, чтобы этот Свет потушить, но сила духа – поверх всех земных условий. Знаете из прошлого, как Великие Светочи человечества Продолжали нести Свет людям, несмотря на все противодействия темных. Над духом власти темные не имели и не будут иметь, если дух достаточно сильный.


1970 г. 773

1970 г. 773. (Гуру). С Учителем в мыслях надо быть вместе всегда. Это достигается постоянным памятованием и представлением Лика в сердце своем. Правда, дела житейские очень мешают и заставляют забывать о наинужнейшем. Но ведь любое дело можно выполнять совместно, зная, что Он с нами всегда. Не Он отделяется от нас, но мы сами отходим. Он с нами всегда, и можно спросить себя: «А мы с Ним всегда ли?»


1970 г. 774

1970 г. 774. (Дек. 2). Спокойствие и равновесие предполагают согласованность всего микрокосма, то есть гармоническое состояние его оболочек. Трудная карма не мешает этой согласованности, если сознание может подняться над своими переживаниями и владеть ими. Проведение более длинной линии позволяет утверждать власть над преходимостью момента, когда магнит будущего действует на сознание и дает ему возможность освобождаться от воздействий текущего часа. Сколько моментов таких было в прошлом и сколько будет еще, и все бесповоротно уйдет, чтобы замениться новыми, тоже проходящими мимо. Правда, не исчезает ничто, но нужны желание, и знание, и сосредоточение, чтобы приблизиться к архивам прошлого. Великая мудрость заключается в словах: «Даже и это пройдет». Будем яро использовать каждый момент отягощения обстоятельствами для сближения с Иерархией Света. И друзья и враги, и радость и горе, и борьба и победа, и противодействия и Помощь – пусть все содействует утверждению Света и приближению к Нам. Так все неотменно начинает служить пламенно устремленному духу. Не бойтесь отягчений и нагружений. Отягчение обстоятельствами не дает сознанию отрываться от Земли и погружаться в беспочвенные мечтания. Всякая беспочвенность заменяется трезвым разумом. Так утверждается сотрудничество с Нами. Спокой, и земное благополучие, и довольство никогда никого не приводили к Нам. Все проходили через трудности и страдания. И наиболее страдавшие оказывались и наибольшими получателями. Не позавидуем никому из живущих в довольстве. Им некуда идти от своего благополучия. Нет среди них к Нам устремленных. Запомните: чем труднее, чем невыносимее, тем ближе к Владыке.


1970 г. 775

1970 г. 775. (М. А. Й.). Умение извлекать из каждого отягощения обстоятельствами преподаваемый ими урок будет уже ступенью Архата. Отсюда и радость препятствиям и противодействиям. Воины духа, стойкость, и несломимость, и бесстрашие ваши проистекают из противодействий и рождаются в борьбе. Воинами побеждающими Хочет вас видеть Владыка. Знайте, что победителя не судят. Прощается ему все, что победил и преодолел он в себе. А тем темным сущностям, которые обступят его и будут кричать: «Вот он такой и сякой», – спокойно и властно скажет он, победитель: себя победил я в себе, и прошлое все сожжено. А народная мудрость гласит: «Кто прошлое вспомнит, глаз тому вон». Неужели хотите остаться безглазыми?


1970 г. 776

1970 г. 776. (Гуру). Опыт и знание, получаемые в жизни, будучи записанными, становятся достоянием всех желающих знать. В этом ценность записей. Все незаписанное уходит в пространство и становится труднодоступным. Невозможно даже представить себе, что было бы с миром, если бы жемчужины знания не были бы записаны, сохранены и не дошли бы до нас.


1970 г. 777

1970 г. 777. (Дек. 3). Мы Направляем сознания к лучшему решению. Оно состоит в том, чтобы отойти от себя и посмотреть на себя со стороны. Будем смотреть вместе со Мной. Это не так трудно, если, устремляясь ко Мне, оставить себя позади, внизу, у подножия горы. Со Мной быть можно духом и в духе. Астрал полон настроений и переживаний. Он оставляется внизу, так же и мысли о земном и земные. Личное «я» остается внизу, сознание, перенесенное в Высшую Триаду, поднимается к Нашим Высотам. «Во Мне имеете мир», но в мире – скорбь. Но «Я Победил мир», мир скорби, поднявшись над ним. В мире скорби Страдал, как страдаете вы. Чаши яда испитие – удел Сынов Света, посылаемых в мир людям Свет принести. Вы Свет Учения Жизни людям несете, им насыщая сферы земные. Это и есть пространственное Служение. Пространству приносите Свет, чтобы светить он мог людям. «Проповедь отошла, осталась жизнь». Это труднейший вид Служения, когда совершается оно, не выходя из жизни. Правильное решение в том, чтобы его ничто не могло остановить, никакие удары судьбы или переживания в оболочках. Это все от Земли, от тьмы внешней, «где плач и скрежет зубовный». Сознание переносится в сферу духа. Только так можно выдержать тяжесть креста. Один страдает, а другой, Безмолвно Смотрящий, внутри, только Смотрит и Знает, что все происходящее с первым, страдающим и переживающим скорби, пройдет, но дух пребывает вовеки. Сказано: «Отвергнись от себя». И так важно отделить страдающее «я» от Того, Кто Смотрит Безмолвно, рекордируя все. Истинно Говорю вам: «Солнце прейдет и луна», но не Безмолвный Рекордер, Свидетель, в вас пребывающий вечно.


1970 г. 778

1970 г. 778. И победа духа над собою самим, вернее, над оболочками, его облекающими, заключается в том, чтобы не они им управляли и определяли его движение, но он сам, дух, которому дана власть над всякою плотью, а также и над всеми своими оболочками, или телами, в которые временно он заключен. Ведь все они, выполнив свое назначение собирания нужного для восхождения духа опыта, будут сброшены и оставлены в тех мирах, к которым принадлежит их материя, дух же – Огонь, в теле Света, огненном и непреходящем, поднимется выше, в сферы свои, чтобы снова продолжить свой путь в Беспредельность, все снова и снова облекаясь в новые тела, или оболочки, необходимые ему для приобретения новых знаний и нового опыта, столь нужного для сознательного пребывания в Высших Мирах. И не счастливая и беспечальная жизнь на Земле, но именно страдания дают духу опыт ценнейший.


1970 г. 779

1970 г. 779. (М. А. Й.). Учитель Укажет, если за советом к Нему обратиться. В чем же указанное Учителем решение? Оно в том, чтобы найти в себе силы спокойно, бесстрастно и в равновесии полном, и стоя как бы в стороне, наблюдать, как страдает и переживает другой, в теле земном заключенный и подвергаемый всем опасностям, трудностям, неблагополучиям и несчастьям плотного существования. Двое в одном: один переживает, а другой только Смотрит. Переживающий смертен и временен, Смотрящий же – вечен. В сферу его, Безмолвно Смотрящего, и переносится сознание человека. И получает тогда чело-век оправдание этого наименования – чело непреходящего веками.


1970 г. 780

1970 г. 780. (Гуру). В чем же заключается Помощь Учителя? В том, чтобы облегчить путь и освободить от неизбежных испытаний и обременений обстоятельствами? Отнюдь нет. Помощь в том, что даются понимание и пояснение смысла того, что происходит с учеником, и почему, и для какой цели проходит он именно эти испытания, а не другие, и чему они учат. Когда осознана цель, можно пройти победителем через самые трудные испытания. И не только пройти, но и извлечь из них опыт ценнейший и знания, ради приобретения которых он воплощен на Земле.


1970 г. 781

1970 г. 781. (Дек. 4). Истина одна, Основы одни и те же, но форма выражения их соответствует веку. Поэтому бессмысленно спорить о формах выражения, если сущность доступна пониманию. Но спорят, ибо не понимают. Причина споров и разногласий – невежество. Говорю об Учениях Света, но не тьмы. Есть и такие. Какое бесчисленное количество книг издается! И сколько ненужного в них. Материалы мысли научной Ценим высоко, если они не от тьмы. Много ложного есть и в науке. Примеры заблуждений прошлого поразительны, как, впрочем, и настоящего. Понимание Основ даст прочный фундамент науке. Все положения истинной науки станут когда-то всеобщим достоянием.


1970 г. 782

1970 г. 782. (М. А. Й.). Предчувствие надвигающихся перемен правильно. Мир зашел в тупик. Нужен выход. В войнах и насилии его не найти. Правилен провозглашенный принцип мирного сосуществования, то есть кооперации и сотрудничества. Бессмысленно и безумно продукты труда человеческого обращать на разрушение. Надо, чтобы все народы проснулись от спячки и сказали правительствам твердое слово свое, что хотят они мира.


1970 г. 783

1970 г. 783. (Гуру). Как остро будут нужны сотрудники Света, знающие Основы. Кто же будет проводить в жизнь решения Твердыни! Сколько труда предстоит! Готовятся кадры сотрудников Света строить Новое Небо и Новую Землю.


1970 г. 784

1970 г. 784. (Дек. 5). Самое труднопреодолимое препятствие для наступления Новой Эпохи – это неготовность сознаний. Наступающие сроки с этим считаться уже не будут, и все препятствующее будет убрано с планеты. Готовое сознание ожидает будущее и тем строит к нему мост. А по мосту нетрудно перейти даже через пропасть. Пусть никакие пропасти, отделяющие от будущего, не послужат преградой. Для мысли преград не существует, если у нее крылья. Не все мысли крылаты, некоторые, гирям чугунным подобно, тянут человека вниз. Дух счастье находит в полетах. Сперва полеты совершаются в мыслях, а потом – в соответствующих проводниках. Достижимо все, что принято в сознание и что соответствует течению Космической эволюции человечества. Она настолько величественна и светоносна, что все страдания человеческие с избытком искупаются тем, что дает она людям. Начертания Великого Плана приоткрывают завесу будущего. Оно уже осуществлено на Дальних Мирах, этих мощных магнитах для устремления духа. Связь с ними дает помощь и силу двигаться к этим чудесным возможностям. Многие условия жизни на Дальних Мирах уже осуществлены в Твердыне. Мощным светоносным магнитом служит Она для устремленного в будущее духа.


1970 г. 785

1970 г. 785. (М. А. Й.). Устремления духа утверждаются вопреки очевидности плотной и наперекор логике обычного, обывательского мышления. В этой необычности надо уметь устоять, не подчиняясь убедительности плотной видимости. И в этом вся трудность. Именно приходится идти против течения. А стандартные мысли очень сильны, и люди требуют, чтобы мыслили как все. Не прощается дерзость необычного мышления. Молчание оберегает от ненужных ударов. Слова произносятся, когда это действительно нужно. Молчаливое пространственное Служение Свету много труднее, чем прочие виды его.


1970 г. 786

1970 г. 786. (Гуру). Правильно поступаете и мудро, утверждая отсутствие смерти и обращаясь с дорогими ушедшими как с живыми. Этим строите крепкий мост связи, по которому к ним и придете и будете вместе и в духе, и в жизни. Преодолеть страх смерти – это уже победа. Отвержение смерти есть утверждение жизни. Не смерть, но жизнь царствует в Космосе.


1970 г. 787

1970 г. 787. (Дек. 6). Я Утверждаю неизбежность эволюции проявленного мира и всего, что есть в нем, от атома до Галактик. Вездесущность, всевидение, всезнание – атрибуты огненного духа высочайших ступеней. Сознание, освобожденное от власти личности смертной над ним, преуспевает в развитии всех ясночувств – ясновидения, яснослышания и так далее. Низшее «я» побеждается духом, и очищенное личное «я» сливается с «Я» высшим, образуя Бессмертную Триаду, и жизнь полностью переносится в нее. Принятие той или иной возможности в сознание уже утверждает ее. Вера, или верознание, – двигатель духа. Чувствознает же сердце, предвосхищая возможность достижения и веря в нее. Безмолвный Свидетель Рекордирует (эту) веру, устремляя в пространство магнитные энергии (притяжения) принятых в сознание возможностей. Так дух творит свое будущее. Сказано: «По вере вашей Дано будет вам». Эта огненная формула Сокровенного Знания действует непреложно силой Космического Магнита. Когда вера объединяется со знанием, ее мощь становится неодолимой.


1970 г. 788

1970 г. 788. Обещал Беспредельность. Потому и возможности вести записи неисчерпаемы, если сознание достаточно устремлено. И не нужно бояться кажущихся повторений: не повторения, но углубление. Жизнь настолько широка, а мир необъятен, что исчерпать их невозможно никакими записями. Но надо, чтобы сознание соответствовало и связь с Иерархией не нарушалась никакими явлениями ни плотного, ни астрального миров. С плотными еще справиться можно, но с астральными много труднее. Враги действуют чаще оттуда, пользуясь тем, что глазу не видны, а предупреждающий голос сердца не всегда слышен и не всегда доходит до земного сознания, порою переполненного делами и заботами плотного окружения. По особой тягости сердца и давящему беспокойству ощущается присутствие темных. Этот телеграф при внимательном к нему отношении и дозорности различать не слишком уж трудно. Дозор необходим, и именно дозор сердца. Мозг слишком легко вводится в заблуждение. Так «будем на страже и будем следовать за Владыкою».


1970 г. 789

1970 г. 789. (М. А. Й.). Любовь будет ключом ко всем достижениям. Любовь дает право на сокровенную духовную близость. Любовью завоевываются высоты восхождения. Любовь соединяет навсегда близких духов. Любовь – сокровенное чувство, требующее великой бережности. Она не знает расстояний и не признает смерти. Называем ее «победительницей огненной», ибо побеждает и смерть, и разлуку, и дальность расстояний. Но такая любовь будет уже пламенным, или огненным, чувством. А огонь не знает ограничений плотного мира. Достигайте любовью, ибо для нее нет преград ни во времени, ни в пространстве.


1970 г. 790

1970 г. 790. (Гуру). Щит Владыки над вами. Он охраняет пути духа и защищает от действительной опасности, а также и вторжения темных. Но препятствия, борьба и преодоление остаются, ибо на них растет дух. Не мудро требовать от Учителя, чтобы Устранил Он все преграды и трудности. Многое надо научиться делать и выполнять самому, закаляя на противных обстоятельствах огненный клинок духа.


1970 г. 791

1970 г. 791. (Дек. 7). Бывают моменты в жизни ученика, когда ему кажется, что силе его претерпевать мучения обстоятельствами приходит конец. И кажется ему многое непонятным и даже несправедливым. И кажется ему, что, со своей точки зрения, он прав. Как же тут быть? Ответ может быть только один: Близость Позвавшего – поверх всего, а также и поверх движений в ментальной оболочке, то есть поверх мыслей, таких же текущих и преходящих, как и все, что совершается в трех – теле земном, теле астральном и в теле мысли. И не только течет и меняется материя плотного, астрального и ментального тел, но и сами эти тела, проводники, или оболочки, сбрасываются и при каждом воплощении заменяются новыми. Но дух пребывает вовеки. Связь с Учителем – в духе, и ничто вне его этой связи нарушить не может. Легенда о блудном сыне показывает, что внешняя связь со своим Космическим Отцом была нарушена в оболочках, но в духе оставалась она нерушимой. И когда время пришло, сын вернулся к Отцу и был Им принят.


1970 г. 792

1970 г. 792. (М. А. Й.). Могу только сказать и подтвердить, что напряжение в пространстве и на планете настолько велико и неимоверно, что прожить это время обычно – немыслимо. Воины Света разделяют земную и пространственную Тяжесть Владыки – Ношу Мира Его. В этом их помощь и самоотверженное Служение. Поверьте, что если бы то, что сейчас вас так отягощает в условиях вашей личной жизни, ушло, легче вам бы не стало, так как пространственное напряжение слишком уж велико.


1970 г. 793

1970 г. 793. (Гуру). Безошибочность пространственных восприятий может нарушаться миром личных мыслей, вторгающихся в посылки. И такие ошибки обычно касаются личности воспринимающего. Они требуют проверки и критического отношения. Мы можем таким путем воспринимать то, чего нам хочется очень. Кроме того, мысли могут подкинуть темные сущности. Надо непреложно помнить о Законе подобия, в силу которого Высокие Духи Выходят на связь только с духами, реально продвинувшимися по пути духовного совершенствования и очищения от духовных язв. В свое время Спаситель Сказал: «Придет время, и мир наполнится лжеучителями, и горе тем, кто не распознает их». Связь с Владыкой должна быть очень прочна, тогда уменьшается возможность ошибок.


1970 г. 794

1970 г. 794. (М. А. Й.). Нельзя допускать, чтобы колебания астрала отражались на Серебряной Нити связи с Учителем. Ведь если узда духа не будет наложена на чувства, нить будет находиться в состоянии постоянных колебаний и неустойчивости. Пусть астрал переживает, если еще не обуздан, но самое драгоценное, что имеет и может иметь ученик в жизни, должно быть сурово, крепко и заботливо оберегаемо.


1970 г. 795

1970 г. 795. (Гуру). Поймите, что будущее неотъемлемо и что наступления его не может ничто остановить. Когда наступят конечные сроки, гигантская волна прибоя Космических энергий сметет все запруды и преграды как карточные домики, а вместе с ними и тех, кто их воздвигал.


1970 г. 796

1970 г. 796. (Дек. 10). На чередовании дней и ночей, то есть противоположных начал, зиждется течение времени. На чередовании противоположностей зиждется жизнь и все происходящее в мире. И сознание человека подчинено тому же закону. Диалектика сущего является основою бытия. Временами ощущает себя человек на вершинах познания, когда открываются ему далекие горизонты, а через какое-то время все исчезает, и кажется ему, что ничего нет и что не знает он ничего. Можно даже почти одновременно ощущать великое знание и незнание. Противоположные полюса вещи единой становятся видимы в одно и то же время. Это уже ступень биполярного зрения. Не нужно смущаться этой двойственностью понимания явлений, ибо это уже ступень мудрости. Когда Говорил, что «в ликующих криках «Осанна» Мне слышались вопли: «Распни Его», Чувствовал и Видел оба полюса проявлений сущности человеческой природы. Мудрость заключается в способности видеть оба полюса вещи единой. И когда ученик ощущает в себе, в чувствах и понимании своем, наличие двух противоположных полюсов единого целого, значит, биполярное зрение духа становится доступным ему.


1970 г. 797

1970 г. 797. (М. А. Й.). Искушения святого Антония являются таковыми не только для него одного. Многие идущие по Пути искушались подобным же образом. На низших планах половое влечение может выявляться по-скотски и животное в человеке будет превалировать. Ступенями выше это влечение выливается уже в форме любви, чувства уже более высокого порядка, а потом и самоотверженного. На любви строятся семья и возможность продолжения рода человеческого. Любовь между полами может выявляться на очень высоком уровне. И если творческая сила любви на одной ступени создает семью и детей, то на высших ступенях духа творчество противоположных начал выявляется в творчестве уже не физическом, но духовном – в прекрасных произведениях искусства, в творчестве поэтов и композиторов и создании шедевров бессмертной человеческой мысли. Всякое творчество основано на наличии двух начал и их объединении для создания форм новых. При движении по Пути можно сознательно сублимировать чувства, можно возвысить земную любовь до степени высших ее проявлений уже на творческом плане духа. Это и будет трансмутацией грубых элементов в более утонченные. Такая любовь способствует развитию творчества, вдохновляя его, и поднимает человека на более высокие ступени на лестнице жизни. Не бороться с низшей природой своей, но возвышать ее чувства и стремления до самых высоких степеней ее проявлений будет решением верным. Подавлять бесполезно, но возвышать природу свою можно бесконечно. Ведь даже для создания миров необходимо наличие Двух Начал. На Высших Планах творчество духа тоже обуславливается тем же наличием Двух Начал. Так, существуют любовь земная и любовь надземная, и каждая творит на своем плане.


1970 г. 798

1970 г. 798. (Гуру). «Тепленькие» выбрасываются из потока эволюции как космический сор. «Холодные и горячие» ценны тем, что обладают энергией, нужной для эволюции, причем первые могут трансмутировать ее в энергию положительную. В этом их потенциальная возможность для продвижения. Каждую отрицательную энергию в себе можно перевести в положительную. Потому силой отрицательных энергий своих отчаиваться не будем, зная, что отрицательную силу можно устремить на восхождение духа, изменив ее направление на противоположное. Великие Учителя Знали это, поэтому среди тех, кого Они Допускали близко к Себе, были мытари, разбойники и блудница.


1970 г. 799

1970 г. 799. (М. А. Й.). Удача, успех и победа в понимании ученика отличаются порою от понимания Учителя. И часто ученик огорчается именно теми обстоятельствами, которые Учитель Считает удачными. Поэтому, если Учитель Говорит, что в чем-то удача, надо это утверждение принять поверх личного и ограниченного понимания этого слова. При успешно и удачно складывающихся условиях тело может страдать и могут нарастать трудности, но путь духа – поверх ощущений тела и личных переживаний самости.


1970 г. 800

1970 г. 800. (Гуру). Отношения с друзьями требуют большой осмотрительности, так как, с одной стороны, надо поддержать и дать что-то, а с другой – не допускать вампиризма и растерзания, и надо помнить, что, вдохновляясь, друзья иногда переступают черту, за которой начинается вредительство. И вместо признательности за полученное можно получить удар. (Под растерзанием имеется в виду пожирание психической энергии).


1970 г. 801

1970 г. 801. (Дек. 12). Объединение сознаний происходит в духе. Дух невидим и невесом и не имеет формы. Но все оболочки форму имеют. Астральная уже подвижна и пластична. Ее можно всегда изменить, если знать это свойство.


1970 г. 802

1970 г. 802. Движение и изменение форм в Тонком Мире зависят от силы, яркости и точности представлений. Художники в этом отношении идут впереди всех, идут и другие, развившие эти способности. Развивать их возможно. Это одно из наиболее безопасных упражнений, если оно не направлено на зло. Космическое творчество совершается по этому же принципу. В Высших Мирах в тонких формах запечатлено уже многое, долженствующее утвердиться на Земле уже в плотных формах. Так Творим Мы.


1970 г. 803

1970 г. 803. (М. А. Й.). Это хорошо, что временами осознается, в каких тяжких оковах заключен дух, находящийся в плотном теле. Оковы хочется сбросить. Это желание – уже предвестник освобождения. Освободиться можно тогда, когда осознано, что дух находится в неволе.


1970 г. 804

1970 г. 804. (Гуру). Чистое желание, вознесенное на крыльях Света и устремленное к Владыке, будет в пространстве расти и явится залогом его осуществления.


1970 г. 805

1970 г. 805. (Дек. 13). Недопустима слабость духа, чем бы ни была она вызываема. Супротивники Света хотят дух сломить и злорадствуют всякий раз, когда это им удается. Удержание равновесия будет победой над тьмою. При всяком противодействии – первая забота о том, чтобы хранить спокойствие и гармоничное состояние духа. Трудно это необычайно, но другого выхода нет. Быть сломленным темными воздействиями – не означает ли это потерю многих завоеваний, достигнутых такою большою ценой? Держитесь всею силою духа, держитесь. Надо устоять, чего бы это ни стоило.


1970 г. 806

1970 г. 806. (М. А. Й.). Преодоление сопротивления окружающей среды не всегда означает столкновение с тьмою, инертность материи требует тоже немало усилий, чтобы ее преобороть. Сколько сопротивления приходится преодолеть простому зерну, чтобы прорасти и удержать росток жизни. И ветер, и холод, и зной, и многие другие условия стремятся заглушить прорастание. Так же заглушаются средою и ростки жизни духа, если он им поддается. «Стойте крепко, стойте крепче скалы. Огонь чудесный нагнетается стойкостью духа».


1970 г. 807

1970 г. 807. (Гуру). Нет, други мои, сил хватит и на то, чтобы устоять, и на многое еще другое. Силы духа неисчерпаемы. Тяжкою ошибкой будет думать, что пришел им конец и что можно безвольно склониться в бессилии перед силою обстоятельств. Неисчерпаема сила духа, когда призвана. Значит, надо призывать всем желанием, всем устремлением, всем напряжением сердца. Нерушим и несокрушим дух. Что могут значить самые большие трудности отрезка любого пути, если Путь бесконечен, а любой отрезок его, даже самый труднейший, только лишь миг преходящий на этом бесконечном Пути в Беспредельность.


1970 г. 808

1970 г. 808. (Дек. 14). Если соприкосновение с близкими и дружественно расположенными сознаниями вызывает утечку психической энергии и болезненное состояние, то нетрудно представить себе, что будет, если такое сознание подвержено темным воздействиям. Необходимо усиливать дозор и крепить связь с Учителем.


1970 г. 809

1970 г. 809. (М. А. Й.). Расчистка нагромождений в человеческом сознании является одной из труднейших задач носителя Света. И близкие, и далекие нуждаются в этом. Задача становится особенно сложной, когда сознание находится под воздействием тьмы, но тянется к Свету. В древности медиумистических слуг в храмы не допускали. Почти невозможно освобождать сознание таких людей от вредных воздействий, так как, будучи от них освобождено, оно подвергается снова и снова повторным воздействиям, и нет конца этой неблагодарной работе очищения сознания, склонного к психизму. В этих случаях энергии на них тратить не стоит.


1970 г. 810

1970 г. 810. (Гуру). Время и место Общения требуют крепкой охраны от сторонних вторжений. Под всеми предлогами и всевозможными способами пытается темная сила пробиться в заветный круг. Надо суметь усмотреть опасность и ее устранить.


1970 г. 811

1970 г. 811. (Дек. 15). В каждом предмете, в каждой вещи и существе каждом имеются элементы созидательные (или силы) и элементы разрушительные. Человек мыслями и огнями своими может усиливать те или другие. На одних одежда горит и изнашивается быстро, то есть разрушается, на других – наоборот. Около одних вещи существуют очень долго, около других быстро приходят в негодность, приходят быстро в негодность и станки, и оборудование в руках некоторых рабочих. Огненная энергия человека воздействует созидательно или разрушительно на все, что вокруг него, и даже на всю планету. Состояние планеты на каждый данный момент есть результат воздействия коллективной психической энергии на все тело планеты. Осуждение всегда вызывает из светотеневой сущности человека к усиленной манифестации именно то, за что его осуждают. Осуждение есть вызывание тьмы, или зла, из двойственной природы людской. Так осуждением, и особенно несправедливым, даже неплохого человека можно сделать плохим. Нужно быть очень сильным, чтобы внутренне противоборствовать осуждению. «Люблю неправых в жизни излечить любовью». Любовь не знает осуждения. Любовь из двуполюсного внутреннего мира человека вызывает к утверждению элементы Света, доброе начало, лучшее, что есть в человеке. И когда делают вам зло, а вы, видя это, начинаете думать о нехороших свойствах и злобе делателя зла, вы ухудшаете его темные свойства, усиливаете их и навлекаете на себя еще большие нападки. «Злобы к врагам не имейте». Это очень важное условие для преодоления их. Лучше мысленно утверждать все, даже малое хорошее, которое в них есть. Ибо в каждом человеке есть и Свет, и тьма, и так важно – что вызвать к проявлению. И не одна, и не две, а, быть может, много попыток потребуется, чтобы превратить бессознательного врага в друга или хотя бы немного улучшить его. Думайте о людях, творя в них Свет, но не тьму. К человеку, хорошо расположенному к нам, мы обычно поворачиваемся лучшей стороной своего характера. Так же поступают обычно и другие люди.


1970 г. 812

1970 г. 812. (Гуру). Враги и противодействующие так многому учат, что хочется даже выразить им благодарность за то, что так сильно теснят к Светлой Твердыне и помогают практически усваивать ценнейшие уроки жизни. На это раньше потребовались бы долгие годы и даже целые жизни, а с их упорной и настойчивой помощью можно усвоить в одном воплощении. Это очень хорошо, когда осознается полезность врагов и то, чему именно учат их злоухищрения. Это скорейший путь к Свету. Мучители злобные, если бы знали, как полезны ваши старания для восхождения духа.


1970 г. 813

1970 г. 813. (Дек. 16). Говорю: «Нет в этом мире несчастья без счастья, Света без тени, правды без лжи – два полюса вещи единой. Двуполюсен человек в своих проявлениях Света и тени в себе. Это ключ к пониманию человека, и себя и других. По тени можно судить о высоте предмета и силе Света, вернее, о потенциале его. Слабый Свет не дает тени. Определив потенциал духа, или Света, в человеке по тени, можно начать его утверждать, вызывая этим его к проявлению. Думайте о людях, творя в них Свет, но не тьму. Думая плохо о плохих людях, вызываете к проявлению тьму, которая в них. И, наоборот, если, зная их двуполюсную сущность, не тьму утверждаете в них, но только лишь одни добрые начала. Правильным к этому и верным начальным подходом будет – знать и не осуждать, злобы к ним не иметь. И потом уже начинать сознательную трансмутацию, если этого требует целесообразность. Но бисера не мечите, помня при этом «Осанна» и «Распни Его». Знайте при этом, что сознательные служители тьмы без «Осанны» будут сразу вопить «Распни!»


1970 г. 814

1970 г. 814. (Дек. 17). Биполярное зрение обоих полюсов вещи единой есть достижение Архата. Биполярна и жизнь, основанная на чередовании противоположностей – дней и ночей, тепла и холода, добра и зла, жизни и смерти, Кали и Сатиа Юг. Учитель и ученик, Посылающий и принимающий – явления того же порядка. В сердце своем надо утвердить не злословить против людей, мучителей ваших, и злобы против них не иметь, и это будет победой над тьмою. В них Свет утверждайте, если усмотрите (в них) хотя бы искорку Света. Это будет внесением Света во тьму. За здоровье свое, то есть за гармонию в микрокосме своем, за равновесие в нем, надо бороться все время. Здоровье, или равновесие духа, телу здоровье дает. Не позволяйте ничему нарушать гармонию духа. Все разрушающее ее – только лишь Майя. Мир Мой, который Даю вам, – поверх Майи. Майя сильна убедительностью очевидности плотной. Надо разрушить ее. Так же убедительна и астральная Майя. Но бытие духа, который вечен и неразрушим, утверждается поверх Майи плотного и Тонкого миров, утверждается в Огненном Мире, ибо дух есть Огонь и от Огня, от Вечного Пламени Жизни.


1970 г. 815

1970 г. 815. Свет, который разгорается внутри, выявляет и освещает тьму накопленных веками нагромождений, которые встают во весь рост и требуют к себе внимания со стороны своего породителя. И он должен их принять и вновь утвердить или отвергнуть. Это момент чрезвычайной важности, ибо от него зависит свобода или новое рабство сознания. Этот момент является как бы прообразом будущей встречи со стражами Порога, когда все неизжитые накопления духа, подлежащие уничтожению, встанут перед человеком во всей своей силе и потребуют от него окончательного и бесповоротного решения принять их или отвергнуть. От исхода этой борьбы зависит дальнейшее будущее человека в Мире Надземном. И подготовкой к этой драматической встрече со стражами Порога будет борьба разгорающегося в сознании Света со всеми неизжитыми темными свойствами своей природы, которые надлежит вырвать с корнем.


1970 г. 816

1970 г. 816. Да, это действительно так – вся жизнь обывателя есть не что иное, как Майя. И все живут ею, ослепленные завесой судьбы. Прозрение начинается с момента осознания быстротечной проходимости, непрочности и временности всего, что окружает человека в условиях жизни земной. Вот проезжали через большой город, видели тысячи домов, в каждом люди, и все заняты своей личной жизнью, своими заботами и переживаниями, и всему этому ноль цена, ибо обо всем этом забудется через день, или два, или год. Но это требует осознания. Но кто же захочет себя утруждать подобными мыслями, когда надо идти на базар и заняться базарной очевидностью или на вечер с вином и гостями. Тут уж не до мыслей. Живут и без них и не умирают, по крайней мере, в теле, хотя и мертвы в духе.


1970 г. 817

1970 г. 817. (Гуру). А время идет и неотвратимо приближает к сужденному будущему. И хочется спросить: «Готовы ли вы, други мои, встретить его так, как подобает воинам Света? Освободились ли от ноши ненужной? Запаслись ли знанием и опытом? Сможете ли Нам сотрудниками и помощниками быть в деле утверждения принципов Нового Мира? Готовы ли, други мои, встретить то, к чему готовились так долго и трудно?»


1970 г. 818

1970 г. 818. (М. А. Й.). Вас ждут и в помощи вашей будут очень нуждаться. Знаете ли, сколько духом голодных вас ожидает? И помощь им, ждущим, принести можете вы, ибо ожидание магнетично, и по созвучию привлекаются ищущие души к тому, кто может насытить их голод. Сейчас нет никого. Но будет много, когда время ваше придет и когда каждая крупица знания окажется столь настоятельно нужной. Потому время, потраченное на его приобретение, окажется нужнейшим вкладом в будущее.


1970 г. 819

1970 г. 819. (Дек. 18). Творит мысль. Все мыслью творимо: и хорошее, и плохое. Хирург устраняет наросты ножом. Наросты духа убираются мыслью. Тончайшая энергия мысли – над всем. «Мысль царствует вечным огнем». Стрелы мысли достигают объекта, как пули мишень. Но мысль должна быть монолитной в своем устремлении, как тело летящей стрелы. И должна она быть огненной и заряжена несломимой энергией воли. Где же брать эту силу? У Меня. Как? Слиянием сознаний. А это значит быть вместе, объединяясь мысленно, в духе. Говорю – в духе, но не в теле. Тело приковано к месту, где находится. Мысль же свободна и движима устремлением. Потому Говорю: «Мысленно устремитесь ко Мне, где решение всего, и со Мною в мыслях пребудьте». Пребывание в мыслях с Владыкой им сообщает должную степень подвижности и огненности и дает нарастание светоносности. Дух, устремившийся к Свету, но связанный условиями земными, скованному Прометею подобен. Но при постоянстве и несломимой стойкости устремления огонь будет расти, он цепи расплавит. Вечное пламя духа пробьется сквозь все оболочки, и наслоения, и нагромождения, нарощенные на них. В цикле смертей и рождений, при завершении каждого воплощения, сбрасываются все временные, смертные оболочки, чтобы дух, облеченный в несменяемое тело Света, мог выявлять свои нетленные накопления в тех сферах, где он получил свою грануляцию. Так или иначе, но при достаточном устремлении цель достигается неотменно. Именно нерушимость огненного зерна духа – ручательство победы. При этом решающее значение имеет то, на чем надо сосредоточить и с чем отождествить сознание (и свое «я») – с временным в себе или с Вечным. И тот, кто к кому или к чему придет, тот с тем или в том и пребудет.


1970 г. 820

1970 г. 820. Место пребывания и окружение человека в Тонком Мире определяются его мыслями. Поэтому мысль там имеет первенствующее значение. Здесь, на Земле, можно сидеть у себя дома, и куда бы ни устремлялась мысль, физическое тело останется в доме, окруженное привычными стенами и предметами. В Тонком же Мире – где мысль, там и мы, то есть там сознание. Причем движение мысли молниеносно. Научиться управлять своими мыслями – значит быть там, где хочешь, и с теми, с кем хочешь. Научившийся овладению своими мыслями будет там, куда увлекут его мысли. Навязчивые мысли очень прилипчивы и упорны. Узники своих мыслей в Мире Тонком – явление весьма распространенное. Но мыслью научиться владеть надо еще на Земле. В Мире Надземном, где все движется мыслью, уже поздно думать об этом. Чистому сердцу особенно тревожиться не приходится, ибо чистые мысли и чистую сферу вокруг духа дадут. Но те люди, мысли которых еще не очищены достаточно, нуждаются в самоконтроле, и не там, в Тонком Мире, но здесь, в мире земном. Не Устану повторять, сколь нужна профилактика мыслей. Мысль есть основа всего, а также и фундамент, на котором человек строит дом своего духа. В нем он и будет жить в Мире Надземном.


1970 г. 821

1970 г. 821. (Гуру). Иду, иду, иду исполнить приказ Владыки. Исполнение Высшей Воли – приказ для Архата. Исполнение добровольное. Дисциплина иерархическая сурова, но добровольна. Сам решатель и сам судья решений своих. Выполнитель добровольной миссии уявляется наиболее приближенным к Владыке.


1970 г. 822

1970 г. 822. (Дек. 20). Все мысли – к победе над тьмою. Как провести час трудный? В устремлении к Учителю Света в духе. Кто поможет? Никто. Сам, сам, сам.


1970 г. 823

1970 г. 823. Насколько же отдалилось человечество от понимания и признания Основ. Отсюда все беды и неупорядочение жизни. Разъединение достигло крайних пределов. Война везде и во всем, и даже внутри семьи. Кали Юга кончается в сгустившемся мраке. Спасительницей народов будет Новая Страна, Родина Ваша. Несмотря на все ее несовершенства, она приняла основы взаимоотношений между народами и ей даны будут самые широкие возможности повести человечество к сотрудничеству всех и во всем. Трудно ей сейчас невероятно, ибо враги кругом. Не народы враги, но правители темные этих народов, захватившие власть при помощи обмана и денег. Но власти темных приходит конец. Принципы международных взаимоотношений, провозглашенные вашей Страной, войдут в жизнь и станут ее незыблемыми основами. Мирное, кооперативное, невраждебное сосуществование утвердится на планете. Утвердится сотрудничество всех и во всем. Будет мир на Земле и счастье народам. Эпоха Майтрейи людям счастье несет.


1970 г. 824

1970 г. 824. (Дек. 21). В каком лучше будущем жить, в далеком или близком? Но ведь близкое скоро пройдет, и близкое не даст тех особых чудесных возможностей, которые достижимы лишь на высоких ступенях жизни. Поэтому лучше устремляться в самое далекое будущее, где для человечества предначертано все. А близкое будущее можно рассматривать как очередную ступень, за которой последуют другие, приносящие с собой все новые и новые возможности, но в порядке последовательности и постепенности. Сразу всего достичь нельзя – нужно время.


1970 г. 825

1970 г. 825. (Дек. 22). Вера и надежда двигают восхождение духа. И если надежда выполнила свое назначение и продвинула сознание кверху, то уже не имеет особого значения, осуществилась она или нет. Столько неосуществленных надежд на ступенях Лестницы Света! Надежды остались позади, а дух победно восходит все выше и выше. Конечно, это касается надежд личного характера, не связанных с непоколебимыми Основами эволюции и построением Великого Плана, который будет осуществлен как непреложность. Упование на будущее, построенное на Основах, относится уже к неразрушимым прообразам Огненного Мира, и такое упование покоится на прочном фундаменте.


1970 г. 826

1970 г. 826. (М. А. Й.). Личный и безличный характер различных записей имеет и разное значение. Личные больше ограниченны, безличные касаются всех. Но и записи личного характера могут послужить для идущих по Пути сильными стимулами к продвижению сознаний, близких по духу писавшему.


1970 г. 827

1970 г. 827. (Гуру). Огорчаясь поступками людей, мы часто упускаем из виду то обстоятельство, что каждое огорчение приносит очень полезный опыт и познавание человека. Поэтому правильнее не огорчаться, а радоваться вооружению сознания опытом на будущее. Почему нужны повторные удары со стороны друзей, удары, приносившие столь много осложнений, огорчений и страданий? Не для того ли, чтобы крепко понять и усвоить, что каждый подошедший к Учению берет на свои плечи крест своих несовершенств и недостатков и с ними шествует дальше и от этого еще не становится совершенным, а какое-то время остается таким, каким был, а иногда и становится даже хуже, пока не перегорят в нем неизжитые свойства его низшей природы.


1970 г. 828

1970 г. 828. Освобождение происходит через связь с Учителем Света. Свет, который во Мне, стал частью вашего. Свет и тьма борются в человеке за преобладание. И когда Свет, который в нем, побеждает, воссоединяется он со Светом Учителя, и тогда в Свете своем видите Свет Мой. Победа добывается слиянием сознаний. Формула «Я в вас, вы во Мне» становится явью, ибо Мы – едины. И тогда уже не разделяет ничто. Сперва Я, а потом все остальное. Я в сознании Первенствую. Первая мысль – Мне. И тогда кто же силен против Нас, объединенных в одно? Так преодолевается тьма – сперва внутри, а потом и вовне. Надо понять и осознать, какая мощь рождается слиянием сознаний. «Как меч непобедимый сокрушает все преграды сознание, отождествленное с Владыкой». Залог в этом победы. Еще и еще напрягайте все силы духа для достижения этого слияния, «ибо тьма велика». Против бешенства тьмы – Свет. Биполярное зрение видит Свет, сверху идущий, и тьму окружающую. И дух победивший тьме торжествовать не дает.


1970 г. 829

1970 г. 829. (Дек. 23). Если проверить, сколько мыслей остается Учителю и сколько тому, что вокруг, и мыслям обычным, окажется, что количество первых ничтожно мало, а вторые занимают все поле видимости. Вот почему дается Совет в сердце держать Образ Ведущий. Тогда, если это достигнуто, мысли обычные уже не будут закрывать наиглавнейшего. В этом единственный выход: выйти из замкнутого круга обычности.


1970 г. 830

1970 г. 830. (М. А. Й.). Тяжек путь неизжитых чувств в Мире Надземном. Изживать надо здесь, на Земле, пока еще в теле. А как? Мыслью испепеляя привлекательность земных притяжений. Мыслью можно строить и разрушать. Мыслью создано магнитное притяжение и желание удовлетворять чувства, подлежащие изживанию, мыслью же они и разрушаются. Главное – не питать их, возвращаясь к ним мысленно. И погаснут они, лишенные пищи. И возжигаются, и тушатся желания мыслью. И если сознание мыслью владеет, победа обеспечена.


1970 г. 831

1970 г. 831. (М. А. Й.). С темными мыслями надо бороться, прежде чем они овладели сознанием. Когда овладеют, тогда будет поздно. Самое страшное рабство – оказаться во власти у мыслей негожих. Ведь ведет мысль. Куда приведут темные мысли? Ведь и у них есть свои сферы, где они царствуют безраздельно, – это низшие сферы астрала. Это бездна, затягивающая в свои глубины духов, которыми овладели мысли, зараженные магнетизмом черных огней. Овладение мыслью – первое условие победы над тьмою.


1970 г. 832

1970 г. 832. (Гуру). Если против мысленной формы от тьмы, пытающейся проникнуть в сознание и овладеть им хотя бы на какое-то время, поставить сияющий Образ Учителя Света, магнетизм черного огня теряет свою притягательную силу. Так можно побеждать тьму.


1970 г. 833

1970 г. 833. (Дек. 31). Торжественность – качество нужное. Торжественность утверждается для установления созвучия с Высшими Сферами пространства. Твердыня насыщена торжественностью. На этом ключе легче осуществлять и поддерживать связь с Нею. Сутолока и суета жизни обычной лишены торжественности. Лишен обыватель ее. Суетливая горячка на бирже и звездное небо – какая разница! Дух удушается суетливой сутолокой жизни и бессмысленной пустотою многих форм современной цивилизации. И люди, лишенные питания духа, бросаются в пьянство, наркоманию и жестокость. Торжественность ушла из жизни, остались базар и застенки.


1970 г. 834

1970 г. 834. (М. А. Й.). Можете ли вы помочь Нам сейчас? Можете. Как и чем? Своим нераздельным устремлением к Фокусу Света. Этим поддерживается Планетная Сеть, являющаяся охраной Земли от собравшейся тьмы над нею. Нет граду стояния хотя бы без одного праведника. Светлая аура человека является опорою Сети Света Планетной и имеет пространственное значение. Служение миру может происходить при полном отсутствии внешней активности, если зажжено сердце Светом незримым.


1970 г. 835

1970 г. 835. (М. А. Й.). Будущее неотвратимо, но войти в него можно только лишь с очищенным от налетов прошедшего времени сознанием. Без сожаления оставляется в прошлом все, что не созвучно наступающей Эпохе Огня. В Новый Мир человечество войдет освобожденным от пережитков старого мира. Войны, кровь, насилие, жестокость, человеконенавистничество, порабощение сильными народами слабых – все останется позади. Мир Новый идет в Лучах Новых.


1970 г. 836

1970 г. 836. (Гуру). Как совершится преображение мира? В грозе, и буре, и нагнетении событий чрезвычайном. И так уже все напряжено до предела. Но всему есть предел.


1971 г. 001

1971 г. 001. (Янв. 1). Нет оправдания людям, знающим, что они причиняют другим страдания или неприятности, и все же делающим это. Незнание еще может служить оправданием, но знание – никогда. Это уже сознательное причинение зла людям. Придется платить в размере причиненного зла. Страдающим от этого не легче, и они готовы простить, если духом достаточно высоки, но Закон Кармы не считается с этим и должен исполниться до конца. Можно пожалеть мучителей бессердечных, ибо участь их незавидна. Жалейте темных, терзающих вас своей жестокостью, ибо им придется платить за каждую слезу. Закон неумолим! В невежестве своем думают, что безнаказанны. Слепые невежды! Пожалейте слепцов, роющих себе яму своими собственными руками. Лучше когда не ведают, что творят. За них можно молиться, но, когда ведают, ни прощение, ни моления не в силах помочь. Можно сделать попытки объяснить неведающим, какой вред они причиняют. Но если это результатов не даст, можно отойти, и умыть руки, и предоставить их своей собственной судьбе, и уже больше не вмешиваться в течение их кармы, и, главное, зла не иметь в сердце своем против мучителей ваших. Трагедия человечества в том, что недобрые люди творят зло и думают, что безнаказанны. Какое дикое заблуждение! Если бы знали, что за каждую крупицу причиненного зла придется полностью заплатить, поступали бы иначе. Воображаемая безнаказанность и безответственность породили зло в мире. Закон причин и соответствующих причинам следствий управляет миром. От него никуда не уйти. И если вы жалеете и прощаете мучителей ваших и даже готовы молиться за них, благо вам, но все же знайте, что Закон не прощает. Не войти должником в Новый Мир: надо сперва расплатиться. Это касается всех обитателей вашей планеты. И смотрите: уже платят, столько несчастий вокруг, болезней, страданий и горя. Это и есть расплата за прошлое. Здесь не спасает ничто: ни деньги, ни власть, ни положение. И это происходит на всем пространстве планеты. Время последних сроков ускоряет события, а также следствия порожденных причин. Знайте о неодолимой мощи действия Космических Законов. Знание силу дает выдержать все до конца.


1971 г. 002

1971 г. 002. Конец Кали Юги будет отмечен небывалым нагнетением кармических условий как в общепланетном масштабе, так и в личной жизни каждого человека. Предстоит последняя уплата по счетам за прошлую задолженность. Не может войти в будущее человек, обремененный долгами. Сатиа Юга не имеет утешения для должников. Остаться за порогом Нового Мира – это самое страшное, что может ожидать человека. Там останутся сознательные служители тьмы. Но каждый войдет, в ком есть хоть искорка Света. Время конечных счетов определит судьбу каждого человека. Грозное время идет решения судеб человеческих.


1971 г. 003

1971 г. 003. (М. А. Й.). Вас могут принять, и вас могут отвергнуть. Благо принявшим, ибо, отвергая тех, за кем Стоит Сам Владыка, отвергают Его. Лакмусовая бумажка действует безошибочно. Не вы отвергаете или принимаете, и не вас, но Свет, который в вас, выявляет Свет или тьму в тех, кто приближается к вам. И от этой реакции на светимость уйти невозможно. Так одни, сами не зная почему, относятся благожелательно и дружелюбно, другие же начинают злобствовать и вредить без всякого на то повода с вашей стороны. Будьте очень внимательны к этим проявлениям в людях тьмы или Света. Не для вас, но для них это важно, ибо отношением своим в настоящем определяют себе место свое в будущем. Разделение человечества по полюсам идет неотвратимо и закономерно.


1971 г. 004

1971 г. 004. (Гуру). Други мои, держитесь, все силы духа собрав. Самое трудное время подходит вплотную. Все Силы Света в напряжении небывалом, а также и тьма.


1971 г. 005

1971 г. 005. (Янв. 2). Мы Придаем особое значение моменту Общения. Почему? Дух воспринимает вибрации Наши и питается ими. Арфа духа звучит на волне, посылаемой Нами. Из бесчисленного множества окружающих дух энергий он выбирает энергии посылаемого Нами Луча, сосредоточивая сознание на нем. Право и свобода выбора принадлежат человеку. Бесчисленное количество всевозможных явлений различного порядка толпится у входа в его сознание, но он выбирает по воле своей то, что считает наинужнейшим. Мысли и образы от прошлых свершений роятся вокруг, требуя к себе внимания, но он избирает то, что созвучно его устремлению к Свету. Когда Общение кончается, его обступают мысли обычные, окружающие его в повседневности. Но и тут при дозоре сознания власть он имеет мысли несветлые и темные, допущенные в прошлом когда-то, не допускать. Приемник сознания, настроенный на волне мыслей прекрасных и чистых, нечистым мыслям не дозволяет войти. Охрана сознания нужна постоянная, ибо темно кругом, и от вторжения мыслей негожих следует зорко оберегаться. Опасны мысли такие, идущие как со стороны, так и из глубины собственного прошлого, когда были допущены поступки и проявления подлежащих изжитию свойств низшей природы и своеволия астрала. Эти отзвуки прошлого выявляются в образах мыслей прельщающе ярких и привлекательных, чтобы затянуть сознание в свою воронку и вызвать сочетание сознания с ними. Опасны эти рецидивы прошлого, если подпасть под их воздействие. Потому дозор должен быть суров и постоянен, а воля – не допускать поблажек и уступок астралу. Власть утверждается над всеми оболочками и над астралом прежде всего. Он в тайне от бодрствующего сознания может лелеять в извивах и темных закоулках своих привязанность к тому, что когда-то было допущено в прошлом, и расставаться с этим грузом не хочет. Но владыка над астралом – сам человек, его повелитель, и он может заставить смириться эту неуемную оболочку и привести ее к молчанию. Борьба с астралом своим является трудным испытанием на пути каждого ученика. Исключений не Знаем. Хотя формы этой борьбы весьма разнообразны, но сущность ее в том, что астрал яро стремится вовлекать сознание в орбиту своих вожделений и желаний. Нет им числа и предела. Достаточно уступить им в чем-то, как желания начинают расти, усиливаться и разгораться, требуя удовлетворения. Пьяница и наркоман служат ярким свидетельством безудержных желаний, аппетитов и своеволия этой ярой оболочки, когда человек дает ей власть над собою.


1971 г. 006

1971 г. 006. При понимании биполярности внутренней сущности человека борьбу со своей низшей природой вести уже легче, если сознание сосредоточивается на полюсе светлом. Свобода выбора всегда остается за волей, каков бы он ни был. Это надо понять до конца. Власть над собою всегда принадлежит человеку, даже тогда, когда он ей злоупотребляет и направляет ее во зло. И власть над собою астралу отдает сам, своей же собственной властью. Это осознав, не так уж трудно ее взять и обратно, утверждая примат духа над всем, что происходит в оболочках. Оболочки временны, дух вечен. Именно этой временностью и смертностью оболочек обуславливается власть духа над ними. И при стойкости и постоянстве устремления к совершенствованию оболочки вынуждены уступать верховную власть духу. Дух победителем будет всегда, если это осознано.


1971 г. 007

1971 г. 007. (М. А. Й.). Когда спросят, почему так много времени уделяется мыслям и переживаниям личного характера, ответьте: польза или вред, которые человек может принести миру, зависят от светоносности его ауры, а последняя – от его чувств, мыслей и переживаний, то есть от состояния его сознания. Поэтому последнему и уделяется столько внимания в процессе преображения человеческой сущности.


1971 г. 008

1971 г. 008. (Гуру). Еще и еще напрягайтесь в своем устремлении к Свету, чтобы усилить светимость свою и Светом своим, который в вас, благо нести и людям, и миру. Каждое усилие ваше непреложно даст плод, и спело пожнете от стараний своих послужить Светом своим Общему Благу.


1971 г. 009

1971 г. 009. (Янв. 4). Духу человека дана власть «над всякою плотью», то есть над материей всех миров на всех планах существования: на плане земном, астральном, ментальном и огненном. Но люди устремили энергии свои на овладение лишь планом земным, лишая себя этим возможностей высших. Устремившийся к овладению материей всех миров власть над ней получает, чтобы творить, ибо творчество – удел человека на Земле и в Мирах. Могущество духа не призрак, не Майя, не беспочвенное мечтание, но огненная действительность, достижимая в Беспредельности. Наделяя Божество всемогуществом, всевидением и всезнанием, забывают люди о том, что им Сказано было: «Вы боги». И не они, отказавшиеся от Меня, Сказавшего им это, но вы, вы, устремившиеся ко Мне и предавшие себя Воле Моей, – благо вам, сыны Света и Жизни, дети Мои.


1971 г. 010

1971 г. 010. (Янв. 5). Труд и устремление – ключи к будущему. Они приведут к цели. Как определить истинность явления? Сердцем. Оно выдвигается на авансцену. «Отойди от зла» сердцем и «сотворишь благо». Отход только мозгом результатов не дает: корни ведь в сердце. Огни сердца сжигают весь сор. Когда они ярко горят, освобождается человек от скверны. Так, первая забота о том, чтобы огни сердца не угасали. В огненном горниле на огнях сердца куются крылья Агни. Освободитель духа – огонь. Огонь поддерживается связью с Иерархией Света.


1971 г. 011

1971 г. 011. (Янв. 6). «Вот идет Князь мира сего и не имеет во Мне ничего» – это мощная формула защиты от приближающейся тьмы, от темных, от зла в какой бы то ни было форме. Она действует мощно и защищает, если в сердце своем человек не имеет ничего, могущего созвучать с тьмою, никаких элементов зла или тьмы, если сердце очищено от всякой скверны и сора. Тогда темные бессильны причинить вред и вызвать ответные вибрации неизжитых свойств в его сущности. Значит, первое условие иммунитета духа – очищение сердца. Обращающемуся ко Мне всегда помощь Даю в его борьбе с тьмою и с самим собою. Но и он должен быть готов без сожаления и утаивания расстаться с вековым сором. Есть вещи, не совместимые с утверждением Света в себе. Их надо отставить, и в духе от них отвратиться, и вырвать их с корнем из сердца. И будет человеку казаться тогда, что он часть самого от себя отрывает. Но это обман. Не себя, но неочищенную грубую астральную материю выбрасывает он из астральной своей оболочки. Астрал – это не он. Астральную оболочку придется сбросить с себя вообще, как придется сбросить физическое тело и все прочие временные оболочки. Потому астральных тараканов держать за пазухой нецелесообразно. Когда выбрасывается весь сор, могущий созвучать тьме, и в микрокосме человека ничего не остается от тьмы, тогда не опасны никакие приближения темных сущностей, ибо бессильны они причинить вред или зло и заставить вибрировать в унисон со своими злоухищрениями, выдумками, прельщениями, обольщениями и наваждениями. Такое состояние сознания и будет доспехом, не прободаемым тьмою. Иммунитет духа основан на этом. Ненужный груз оставим внизу, наш путь идет к Свету.


1971 г. 012

1971 г. 012. Каждое приближение темных можно использовать как мощный толчок к Свету. Энергии их натиска, вызывающие мощную силу противодействия духа, обращаются на полезную работу. Так темных может заставить служить Свету сердце, очищенное от всякого сора. Порадуемся каждой победе над тьмою, ибо добывается нелегко. Учитель Радуется каждой победе, ибо трудимся вместе и вместе идем слитым сердцем. Когда темные видят, что все их усилия дают результаты, совершенно обратные ожидаемым ими, в злобе бессильной отступают во тьму, из которой пришли.


1971 г. 013

1971 г. 013. Освобождение от астрального проводника, пока человек еще на Земле, является достижением Архата. Выполнив свое назначение, астрал становится не нужен. А потому, пока он есть, считаться с ним, уступать ему, его своеволию, требованиям и желаниям не будем. Он не мы, но лишь орудие наше, орудие духа, его инструмент, подчиненный нашей воле и, быть может, наученный нами же самими тому, что сейчас не соответствует степени развития нашего расширенного сознания. «Раб боится своего хозяина», астрал – своего владыки, Высшего «Я» человека. Так радостно и победно вступим в новое понимание нового взаимоотношения со своими оболочками, которые подчинены духу и находятся под его властью и контролем. Осознание человеком власти своей над своими оболочками дает эту власть ему в руки для полного овладения ими.


1971 г. 014

1971 г. 014. Когда разрушительную волну силы враждебной удается остановить и направить на полезную работу – это победа над тьмою. И тогда ученик достигает той ступени, на которой и темные и Светлые силы начинают ему служить, и уже ничто не может остановить его продвижения по пути в Беспредельность. Постепенно расширяется сознание, и проблемы личные, земные начнут заменяться проблемами космическими, выходящими из рамок текущего момента Земли. Мысль устремляется в будущее, в котором все достижимо. Мысль магнетична. Она привлекает из пространства возможности будущих нахождений и прорывает каналы сообщения с Дальними Мирами, где уже достигнуто то, что еще не достигнуто на Земле. Таким образом, расширяется горизонт видения, и перед человеком ставятся уже конкретные задачи его эволюции: психическая энергия, сотрудничество с пространственным огнем, преображение человека и планеты, на которой он обитает и украсить которую дана ему власть. Много ближайших и неотложных задач по украшению сада земного возникает сейчас перед человечеством, которое в неведении своем и темноте разрушает Землю, убивает и отравляет на ней жизнь и готовит себе ужасную судьбу, если не опомнится и не обратится к светлому созиданию и строительству. Пусть мысли об этом и об ответственности за Землю, за свой Космический Дом, наполняют пространство и достигают возможно большего числа сознаний, чтобы поняли люди, что творят они в безумии своем на Земле, как стремятся взорвать и разрушить ее и тем лишить себя единственного своего прибежища в Космосе. Где продолжит свой путь, где найдет свой приют человечество, если взорвется планета? Для жизни на Высших Планетах готовы немногие, а приспосабливаться к новым условиям на низших планетах потребуются эоны времен.


1971 г. 015

1971 г. 015. (М. А. Й.). Человек – это магнит, притяжения земные влекут его к Земле, притяжения высшие – кверху; которым отдать предпочтение, то есть выбор, зависит от воли его. Иначе можно оказаться в положении человека, раздираемого на части противоположными энергиями. Выбор делается твердый и окончательный: или вверх, или вниз. Нельзя служить Богу и мамоне* или сидеть на двух стульях. На известной ступени выбор должен быть решительным, окончательным и бесповоротным.

__________

* Мамона (греч.) – злой дух стяжательства.


1971 г. 016

1971 г. 016. (Гуру). Другу скажи: тебе легко раздавать, раздаешь не свое – вычитанное из книг или полученное от других. Но когда Сокровенное Знание приобретено путем долгих усилий, труда и устремления, охранение сокровищ духа становится обязательным и выдача их сопровождается осознанием ответственности за каждое сказанное слово. И, если даяние происходит несоизмеримо с сознанием получающего или сверх меры законной, приходится платить. Знание не свое, чужое, приобретается из книг или от других людей. Знание свое собирается по крупицам на основе опыта жизни и поступлений, идущих из глубин духа и посылаемых Учителем в Луче, когда утверждаются лучи, самоисходящие уже из сущности ученика. В этом разница в знаниях человека.


1971 г. 017

1971 г. 017. (Янв. 7). Карта гороскопа показывает, какими пространственными энергиями и в каких угловых сочетаниях насыщается микрокосм человека. Будучи частицей Космоса, человек не отделим от него. Воздействие Далеких Миров происходит по линиям магнитной связи. Энергии эти действуют как на плотное тело, так и на психику людей. Звезды побуждают, но не заставляют, то есть человеческой воле предоставлена известная свобода действий. Одни живут по принципу: «Плыви мой челн по воле волн», другие берут крепко руль в свои руки и направляют ладью духа по выбранному курсу. Воля является мощным фактором в жизни духа, если приведена в действие. И если эта воля слита с Волей Учителя Света, то даже при очень трудном гороскопе человек победно продвигается по Пути Света.


1971 г. 018

1971 г. 018. (М. А. Й.). Сила устремления заключается в его магнитных свойствах. Они притягивают к себе элементы, созвучные устремлению. Конечно, сила устремления связана с мыслью. Сильная устремленная мысль – явление огненного порядка. Устремлением можно привлечь из пространства мысли любого свойства. Пространство насыщено ими, но по слоям. Нет отказа в привлечении, вернее, в притяжении к сознанию, мыслей, как самых прекрасных и светлых, так и темных и низких. Все зависит от свободного выбора и направления. И если кого-то одолевают нехорошие мысли, против которых у него нет сил бороться, это значит, что в прошлом когда-то он свободно сам, по воле своей, выбрал эти мысли, их возрастил и усилил до такой степени, что оказался у них в подневолии. В этом случае можно действовать формулой: «я тебя породил, я тебя и убью», то есть свои собственные порождения преодолеваются их породителем, осознавшим, что при достаточном напряжении воли и устремлении он этого может достичь.


1971 г. 019

1971 г. 019. (Гуру). Уже видите сами, как из необъятного резервуара пространственной мысли можно выбирать и притягивать к себе желаемые и нужные мысли и без колебания и промедления отбрасывать мысли блуждающие, несветлые, появляющиеся в поле сознания по почти уже изжитым каналам притяжения. Вот почему, когда идет процесс очищения сознания от всякого сора, так настоятельно нужен суровый над мыслью контроль.


1971 г. 020

1971 г. 020. (Янв. 8). Никто не будет отрицать факт воздействия звука на психику человека. Значение музыки в этом отношении велико. Удар колокола дает звук, распространяющийся на большое расстояние. В этом случае колокольный звон насыщает пространство звуковыми вибрациями положительного характера. Не сравнить воздействие это с какофонией репродукторов. Звон колоколов насыщен торжественностью. Влияние этих звуков определенно положительное. Звук – явление огненное. Он связан с цветом. Колокольный звон вызывает ответную реакцию в организме человека, и реакция эта благодетельна. Каждый металл дает свой особенный звук. Звук серебра обладает очень высокой гармоничностью. Уже поняли, что в серебряных сосудах вода ионизируется и приобретает особые свойства целительного характера. Также поймут и целебное воздействие колокольного звона на человека и даже природу.


1971 г. 021

1971 г. 021. (М. А. Й.). Звуки колоколов, органа и разных музыкальных инструментов обладают свойством приводить человека в торжественное состояние и настраивать его сознание на определенной волне. Но и здесь не обошлось без изуверства. Некоторые секты в Америке на своих собраниях ввели джазовую музыку. Так опошляется принцип, и торжественность заменяется какофонией суетливости. Но все же люди понимают значение звука, и на торжественных собраниях исполняют гимны. Они способствуют объединению сознаний и настраивают их соответственно, если гимны эти достаточно сильны, гармоничны и торжественны. Следовало бы и в школах применять этот принцип сознательно и с определенной целью приведения психики учащихся в гармоничное состояние. Слишком уж много дисгармонии вторгается в жизнь.


1971 г. 022

1971 г. 022. (Гуру). Музыка имеет огромное влияние на состояние сознания народа. Вопрос лишь в том, какая это музыка. Музыка может созидать и разрушать, может вносить гармонию и дисгармонию. Музыка может быть вредной, разлагающей и убийственно действовать на психику и нервную систему человека. Государство должно встать на защиту народа от вредной музыки, разрушающей его сознание, здоровье и равновесие.


1971 г. 023

1971 г. 023. Когда напряжение Наше уже не в мерах земных, Нам можно помочь пониманием и желанием поддержать Нас в эти моменты, не требуя для себя ничего. И будете ощущать тогда, как велика Ноша мира сего. Где же они, готовые поддержать Нас своим непоколебимым устремлением и доверием! По природе людской в тяжкие моменты жизни Учителя оставляют Его в одиночестве даже Его ученики, и вся тяжесть креста ложится на Его плечи. Вот наступает ответственнейший момент в жизни планеты. И надо, чтобы воины Света объединились вокруг Фокуса Иерархии, отложив заботу о житейских делах. Конечно, и пить и есть надо, и тело одеть и обуть, но основная и первенствующая мысль пусть будет о главном, о том, от чего зависит все будущее человечества. Участниками происходящего, хотят они этого или нет, будут все люди: одни на стороне Света, другие – тьмы. Мы Хотим от всех Наших людей сознательного участия в этом и сознательного, самоотверженного устремления разделить тягость этих дней вместе с Нами. Помощь Нам оказавшие в эти часы заслугу имеют.


1971 г. 024

1971 г. 024. (М. А. Й.). К Нам обычно приходят за тем, чтобы получить, чтобы взять. Но так редки те, кто приближается, чтобы дать, чтобы помочь и разделить Труды Наши и нагружение. Как высоко Мы Ценим их, приходящих для того, чтобы помочь. Конечно, они получают сторицей за беззаветную самоотверженность свою, и приходят они не для того, чтобы получить, но чтобы разделить с Нами тягость Ноши мирской. Только любовь может устремить на подвиг такой, любовь к Учителю Света. Благо им, приносящим свои энергии и Свет свой на построение Великого Храма Жизни. Их вклад будет наиценнейшим.


1971 г. 025

1971 г. 025. (Гуру). Дать пространству, дать планете, дать Владыке, дать людям – такова цель истинного Служителя Света. И наибольший даятель оказывается и наибольшим получателем. Но пришедшие только для того, чтобы получить, ничего никому не давая, пусть знают, что скудной будет их доля.


1971 г. 026

1971 г. 026. (Янв. 12). В любой точке земного шара Присутствие Мое может быть ощутимо, ибо огненное тело поверх земных измерений, времени и пространства. Ментальное тело и мысли обладают большой степенью свободы, хотя и не такой, как тело огненное. Даже астрал много свободнее плотного тела. Мысль и сознание постоянно переходят с предмета на предмет. Можно подчинить этот процесс воле, удерживая сознание на желаемом явлении и на том, что связано с ним. Мысли благие этим путем проникают в сознание, если явление высоко. Явление Владык будет среди высочайших. Так Лестница Света, Лестница Иерархии доступна сознанию, в каком бы теле ни действовало оно. Священные Изображения и предметы облегчают удерживание сознания на избранном явлении. Каждый предмет служит как бы проводником или посредствующим звеном. Действует аура предмета. Этим объясняется также и действие амулетов, терафимов и старинных вещей. Воздействие ауры человека еще признается, но воздействие ауры предметов, жилищ, городов и местностей не понимается. Все имеет свою ауру, и все воздействует на все. Леса, или горы, или поля полны этих воздействий. Убийственны воздействия современных городов, убийственны воздействия людей злобных, больных и несчастных, и им подвергаются все люди – знают они об этом или нет, хотят или не хотят. Все взаимодействует в окружающем человека мире, как в плотном, так и в Тонком, Ментальном и Огненном. Напрасно кто-то думает, что что-то может оградить его от этих воздействий, от связи с миром, который его породил, или от звездных воздействий, от лучей и вибраций Далеких Миров. Теплота лучей солнца согревает планету и дает ей жизнь. Это неотрицаемый факт, это осознается. Так же и все прочие факты воздействия различных явлений на человека требуют осознания.


1971 г. 027

1971 г. 027. Вступив на путь Беспредельности, можно ли удивляться тому, что каждый день перед сознанием развертываются ее все новые и новые грани, и нет им конца и предела. Именно понятие Беспредельности открывает возможности все нового и нового познавания Космоса и окружающего человека мира, познавания бесконечного, не ограниченного ничем. Грани и аспекты Вселенной столь многообразны, что никакое воображение не в силах их охватить. И как бы ни была высока культура мысли, за высотами, достигнутыми ею, оказываются новые, еще более высокие, уходящие в бескрайнюю высь. Будет ошибкою умиляться и довольствоваться достижениями современной цивилизации, ибо через несколько веков покажутся они людям младенческими и жалкими в своем невежестве понимания вечных Космических Законов. И только Сокровенное Знание, прокладывающее пути к истинной культуре мысли, останется путеводителем человечества на все времена.


1971 г. 028

1971 г. 028. (Гуру). Знаки обещанные щедро даются. Их надо принять неотрицающим сердцем. Ведь это путеводные вехи в будущее. Как войдете в него, если закрыты глаза? Так пусть сердце будет открыто и ум не затемнен суетой обычности. Великое время великих свершений пройдет мимо для не желающих, не хотящих и не могущих видеть, пройдет, не преобразив их сущности, и оставит их за вратами Нового Мира.


1971 г. 029

1971 г. 029. (Янв. 13). Последнее восстание тьмы против Света будет ужасным. В каждом человеке восстает она со всей своей силой, чтобы угасить в нем всякое устремление к Свету и погрузить сознание его во мрак. Не все, далеко не все выдержат этот натиск. В планетном масштабе он выльется в новые безумия и неистовства. И будет очень темно на Земле. Тьма ночи очень сгущается перед рассветом. Это надо знать, чтобы встретить девятый вал зла во всеоружии непоколебимости, твердости и мужества. Ведь это уже конец, конец тьме и всем, кто с ней заодно в сознательном противлении Свету.


1971 г. 030

1971 г. 030. (М. А. Й.). Теперь уже нельзя допустить, чтобы тени прошлого заслонили горизонт будущего. Утверждается крепко господство воли над всеми попытками астрала погрузить сознание в то, чем когда-то он жил. «В прошлом все сожжено для Огненной Йоги».


1971 г. 031

1971 г. 031. (Янв. 14). «Что свяжете на Земле, будет связано на небесах». То, что усвоили, знали, во что верили, что собрали и осознали на Земле, в Тонком Мире будет вашим богатством, возможностями, которые вы будете реализовывать в Мире Надземном, где все творится, движется и осуществляется мыслью. Для свободы творчества надо, чтобы мысль была свободна и чтобы накопления воображения были достаточны, то есть нужен материал, вернее, знание, при помощи которого можно творить в Тонком Мире. Люди приходят туда с таким скудным воображением и отсутствием нужных для того Мира знаний, с таким неверием в жизнь на тех планах и отрицаниями всяких возможностей, что в своей неподвижности мышления уподобляются каменным истуканам. И если в мире земном, чтобы двинуть рукой или ногой, надо предпослать мысль, то в том Мире без движения в мыслях двигаться невозможно. Одни спят, другие стоят, третьи ползают, четвертые ходят, пятые летают, и все зависит от состояния человека, от накоплений или знаний, которые собрал он на Земле, а главное, от наличия Агни. Огонь будет двигательной силой развоплощенного человека, огонь, накопленный им при жизни на Земле. Так, живущие на Земле в плотных телах люди разделяются на расточителей и накопителей Агни. Действиями своими накапливает или расточает огонь человек. Все эмоции человеческие и мысли его собирают или расточают огонь. Поэтому так важно знать в каждый данный момент, растрачивается или собирается человеком его самое драгоценное достояние, которое может он иметь и которым владеет на Земле и в Мирах. Агни, столь мало заметный в жизни земной, становится решающим фактором жизни человека в Мире Надземном.


1971 г. 032

1971 г. 032. (М. А. Й.). Как накапливается Агни? Прежде всего – контролем над мыслью и сдержанностью чувств. Состояние сдерживаемых энергий должно сопутствовать ученику в проявлении его деятельности в течение дня. При росте огня каждая несдержанность влечет за собою растрату Агни. Особенно недопустимо безудержное пылание. Оно болезненно истощает силы. Конечно, ученик должен давать и делиться тем, что он получает от Учителя. Но это даяние должно быть контролируемым волей и происходить без всякого нарушения равновесия. Бесконтрольное даяние зажженного сердца всегда будет сопровождаться истощением сил и болезнью. Это следует твердо усвоить и совершать даяние мудро. Горячего коня сдерживает уздою крепкая рука опытного всадника, так же точно «серебряная узда духа» надевается и на все чувства ученика.


1971 г. 033

1971 г. 033. (Гуру). Сдержанное даяние или выдача психической энергии гораздо эффективнее и длительнее по своим следствиям, чем безудержное. Ларец открытый и прочитанная книга теряют свой магнетизм притяжения и интерес к себе. Человек, который опустошил сокровищницу свою до дна, утрачивает свойства своего магнита и уподобляется пустой шелухе без внутреннего содержания. Потому слова болтунов лишены магнетичности. Пустословие считается пороком среди тех, кто знает, что слово есть носитель Огня. Ученик блюдет свою речь, контролируя каждое произносимое слово.


1971 г. 034

1971 г. 034. (Янв. 15). Не один, но много раз приходится сталкиваться с одними и теми же противодействующими условиями жизни. Это значит, что что-то в них не преодолено и требует от человека возрастания его преодолевающей мощи. Значит, слабы его огоньки. От возрастания Агни зависит характер кармических условий, его окружающих. Достаточно возрасти духом на противодействующие обстоятельства, как они уходят из жизни. Нет другого пути освободиться от них. Иначе они, как отравленные одежды Геракла, будут еще больше прилипать и цепляться за сознание. Как говорится, жизнь всегда бьет по больному месту, то есть по слабому месту, то есть самому незащищенному, пока оно не окрепнет и не покроется бронею, уже защищающей от внешних ударов. Судьба очень бьет несчастных, слабосильных, истерзанных жизнью людей. Надо быть сильным. В процессе эволюции видов выживают сильнейшие и наиболее приспособленные к борьбе. При этом эволюция не считается ни с жизнью, ни со страданиями живых форм. Все они умирают и заменяются новыми. Все формы жизни смертны, но бессмертны жизнь и та духомонада, вокруг которой образуются видоизменяющиеся формы, облекающие ее. Вся планета устлана останками тел растений, животных и человека, чтобы дать подножие нарождению и существованию новых форм жизни. Вечность жизни заключается в постоянной смене ее внешних форм.


1971 г. 035

1971 г. 035. (М. А. Й.). Нельзя жалеть себя, свое тело и временную смертную личность свою, заключенную в нем, ибо дух человека распинается в материи, чтобы путем страданий и познавания мира через свою внешнюю форму приобрести опыт, нужный для восхождения по лестнице жизни. И тело, и личность умрут, но обогащенная их земным опытом Бессмертная Индивидуальность человека будет продолжать свой звездный путь в Беспредельность.


1971 г. 036

1971 г. 036. (Гуру). Все, что требуется от ученика, идущего по Пути, заключено в одном слове: победа. Он должен выходить победителем из всех испытаний и трудностей жизни. При этом победа заключается не в сокрушении внешних условий, а в победе над самим собой. Бесполезна победа над внешними обстоятельствами, если они не сопровождаются победой внутри.


1971 г. 037

1971 г. 037. (Янв. 16). «Человек – это магнит», и устремление человека тоже магнитно. Сильное устремление рано или поздно всегда приносит желаемое. Как бы сеть забрасывается в пространство, извлекая из него элементы, нужные для осуществления того, что заложено в устремлении. Когда устремление огненно и полнострунно, пространственного ответа не может не быть. Труднее всего достигнуть полнострунности устремления, когда из сознания исключается все, что с ним не созвучно и что раздробляет его монолитность. Устремление привлекает и притягивает из пространственного океана те элементы, которые заложены уже в самом устремлении. Нельзя притянуть того, что не содержится в какой-то мере в устремляющемся сознании. Это соответствует формуле: «имеющему будет дано, а у неимеющего отнимется и то, что имеет». Действует непреложный Закон созвучия и соответствия. Закладывание нужных элементов в сознание – одна из задач ученика. Учение Жизни щедро дает те элементы, которые так нужны для насыщения устремления необходимыми свойствами, привлекающими из пространства ответную вибрацию, но обогащенную и переполненную элементами, которые были заложены в устремлении. Надо обязательно вложить в устремление то, к чему можно было бы приложить. В противном случае устремление не принесет желаемых результатов. Собирание таких светоносных элементов, насыщающих устремление для притяжения все новых и новых, созвучных им, из пространства, может стать сознательным и целеустремленным процессом. Очень важны при этом полнота, монолитность и нераздельность устремления. Сознание должно находиться в полном созвучии, или гармонии, в точной сонастроенности с тем, к чему оно устремляется. Бессознательно этим свойством устремления и магнитной силой его пользуются многие люди, но на плоскости низшей, привлекая к себе явления несовершенные, соответствующие их вожделениям, страстям и порокам и удовлетворяющие их чисто земные интересы. Этот закон действует также и во всех прочих сферах деятельности человека, действует везде: и на Земле, и в Мирах. Магнитная сила устремления велика и неотменна и притягивает к человеку возможности в соответствии с теми элементами, которые заложены в самом устремлении.


1971 г. 038

1971 г. 038. (Гуру). Монолитность, нераздельность и полнострунность устремления будут ручательством успеха. В летящем самолете, в мчащемся поезде, в плывущем корабле все люди и каждый человек в отдельности подчинены одному движению, одной цели. Точно так же и в человеческом микрокосме при движении его к цели далекой все подчиняется ее достижению. На корабле идет разнообразная жизнь, наполненная разными интересами, заданиями и работой, но корабль движется к своей цели. Так же и в жизни человека условия ее требуют от него той или иной работы, того или иного выполнения долга, и тело его требует одежды, пищи и крова. Много подробностей входит в жизнь человека. Но все это, как на мчащемся поезде, подчинено целеустремленному движению к совершенно определенной цели. Осознание цели единой, ради которой воплощен человек на Земле, ради которой живет, работает, радуется, и страдает, и накапливает знание и опыт, является для него наинужнейшей задачей его жизни, осознание и подчинение движению к этой цели.


1971 г. 039

1971 г. 039. (М. А. Й.). Главной движущей силой, сообщающей человеку нужную энергию для продвижения его по пути к звездам, будет все же любовь к Иерархии Света. Среди самых возвышенных мыслей, среди надежд и устремлений, среди нахождений и достижений, среди этих и тех, среди всего, что с нами происходит, не забудем об этом мощном двигателе жизни и о Тех, Кто Открыл нам глаза на смысл и значение нашего пребывания на Земле.


1971 г. 040

1971 г. 040. (Янв. 17). Хочу привести вас к пониманию Космического Момента планеты. Хочу ясность внести в то, что должен делать каждый из вас. Поле битвы – вся планета. Враги – все сторонники старого мира, друзья – все, кто против него. Полюса – два. Полюс тьмы, полюс старого мира, во главе с теми, кто восстал против Света две тысячи лет тому назад. Полюс Света – Мир Новый, с ним Мы. Не смущайтесь ошибками и несовершенствами Нового Мира. Эволюционно он на верном пути, хотя «мука и не чиста у середины», но другой нет. Центр тьмы снимает забрало и выявляет себя. Без главы – обречены. Глава уничтожен, осталось то, что он породил, осталось тоже для уничтожения. Начался процесс самовыявления, разложения, самоуничтожения и самопожирания тьмы. Пойдет стремительно. Восстанут народы, разрывая цепи старого мира, победа за ними, ибо Мы с ними. И Вдохновляем их на эту борьбу и Ведем ее Мы с помощью всех тех, кто за Мир Новый.


1971 г. 041

1971 г. 041. (Гуру). Принимаем всех, приходящих под знамена Нового Мира, без различия цвета кожи, веры и национальности. Соберу борцов за Мир Новый. «Трубите победу», ибо в Тонком Мире она уже есть. А большинство человечества там, чтобы позднее опуститься в мир плотный. При огненном творчестве причина утверждается в Мире Надземном, а следствие – в земном. Потому «трубите победу».


1971 г. 042

1971 г. 042. (М. А. Й.). Благо тому, кто нас почитает живыми, нас, ушедших из мира земного. Крепок тогда наш союз. Иметь союзников в Мире Надземном – значит быть победителем в битве земной. Тьма тем и сильна, что корни ее – в Мире Тонком. Но Свет там сильнее ее, но это условие требует ярого осознания. Великие Силы Незримых Миров вовлечены в процесс строительства на Земле Нового Мира. Это союзники ваши в вашей борьбе за Свет под Знаменем Владык. Космична эта борьба. Армагеддон кончился победой и уничтожением Князя мира сего и его цитадели зла. И сейчас борьба идет уже за утверждение в плотном мире Новой Земли и Нового Неба. Стремительность событий усилится. Тьма выявляет себя для уничтожения окончательного. Благо всем, со Светом идущим.


1971 г. 043

1971 г. 043. Беспредельность неисчерпаема, и идущий по пути к ней может беспредельно обогащаться пространственными сокровищами, но в пределах вместимости сознания. Желающий получить больше должен его расширять и расширять беспрестанно, если хочет усилить поток получения. Расширяется оно изнутри и снаружи. Изнутри – углублением мышления, снаружи – приобретением знаний, способствующих именно этой задаче. Не все знания расширяют сознание. Узкая специальность ограничивает его, заключая в тесные рамки специальности. Наука настолько выросла, а специальности умножились, что специализироваться без ущерба для сознания допустимо лишь при условии синтетического понимания науки в целом и того малого места в общей схеме вещей, которое отводится данной специальности. В противном случае специальность, как малая вещица перед глазами, может заслонить весь горизонт.


1971 г. 044

1971 г. 044. (Гуру). Говоря о расширении сознания, не забудем и любимое ремесло. Любовь к нему порождает умение, которое в результате дает изумительные и неповторимые художественные произведения и вносит свой вклад в искусство. Поощряя таких умельцев и поддерживая их, государство развивает искусство в недрах народных и поднимает сознание на более высокую ступень. Истоки народного художественного творчества скрыты в глубинах гущи народной и требуют сознательного и бережного к нему отношения.


1971 г. 045

1971 г. 045. (М. А. Й.). Ненасытность к получаемым знаниям хороша, ибо указывает на огненность устремления, но хороша только при условии, если соблюдается равновесие. Нужно оно потому, что огонь может сжечь, и безудержное пылание недопустимо. Огни микрокосма человеческого нуждаются в овладении ими и суровом контроле.


1971 г. 046

1971 г. 046. (М. А. Й.). Прозреваем в будущее устремлением в него. Где мысль, там и сознание. Перенесение сознания в будущее – одно из условий следования по Пути. Много несовершенств в настоящем, но преодолеть их можно лишь в будущем. Потому будущее можно назвать полем реализации достижений. Смело идите в будущее: в нем все.


1971 г. 047

1971 г. 047. (Янв. 20). Равновесие биполярно, то есть сохраняется оно как при самых благоприятных и радостных стечениях обстоятельств, так и самых тяжелых. И если на одном из полюсов не удается удержать равновесия, то и на другом прочным оно не будет, ибо не может быть таковым. Испытание на крепость равновесия не минует устремленного к Свету, ибо без утверждения этого качества дальше известной ступени подняться нельзя. Хорошо научиться мысленно проходить через испытания на обоих полюсах, представляя себе благоприятное стечение обстоятельств, а затем совершенно противоположное, и себя самого, проходящего через них. Тогда столкновение с ними в действительной жизни станет таким, как будто бы они уже были в прошлом и сознание победно прошло через них, сохранив равновесие.


1971 г. 048

1971 г. 048. (М. А. Й.). Стойте как гранитная скала среди бурного океана, о непоколебимую крепость которой разбиваются океанские волны. И, как бы ни были огромны они и сильны, разлетаются брызгами о несломимую стойкость гранита.


1971 г. 049

1971 г. 049. (Гуру). Будем учиться силу духа являть не только тогда, когда все хорошо и Огненное Водительство явно, но и тогда, когда обступила и безумствует темная свора вокруг и горизонт будущего закрыт тучами. Проверка огней духа на стойкость будет сопутствовать ученику, пока пламя духа не утвердится в нем прочно и навсегда не станет неугасимым.


1971 г. 050

1971 г. 050. (М. А. Й.). Вера до конца, несмотря ни на что и всему вопреки, – шаг сужденного победителя. Майя может создать ярую обманчивость очевидности, пресекающей путь. Но дух преодолевающий скажет: «Майя, отступи! Знаю свой путь, знаю, куда и к Кому иду, не можешь преградить мне путь предначертанный».


1971 г. 051

1971 г. 051. (Гуру). Вера – это мощная сила, открывающая все врата. Если «устремление – ключ от всех врат», то двигательная сила устремления – вера, непоколебимая вера в возможность того, к чему устремляется сердце. Майя – враг веры и постоянный супротивник ее. Основы даны, чтобы фундамент веры был непоколебимым и прочным. Майя не дерзнет против Основ. Огненно и повторно утверждайте Основы в сердце своем, если хотите, чтобы вера оставалась незыблемой.


1971 г. 052

1971 г. 052. (Янв. 23). Находчиво будем собирать все знаки. Это очень обострит зоркость и готовность. Мало послать знак, его надо еще усмотреть. Люди обычно так заняты своим и собою, что времени на наинужнейшее уже не остается. Уловить знаки требует всего внимания и всего сознания, и надо отойти от себя. Много раз придется повторять, что формула «отвергнись от себя» остается тем условием, без которого восприятие пространственных посылок невозможно.


1971 г. 053

1971 г. 053. (М. А. Й.). Мы придаем очень большое значение снам. Ведь это общение с Тонким Миром, и каждый особенный сон имеет свое значение и может рассматриваться как даваемый знак. Принимать пространственные посылки в полном сознании способны очень немногие, но сны доступны почти всем. И если перед отходом ко сну сознание настраивается на созвучной волне, то и сны приобретают особое значение и содержание.


1971 г. 054

1971 г. 054. (Гуру). Те, кто Намечен Нами для совместной работы, остаются на все будущее время в Наших планах, если, конечно, сохраняют устремленность и преданность. Многие полагают, что смерть может влиять на взаимоотношения, но так делают те, кто верит в нее и забыл о том, что попрана смерть и что не может нарушить она Серебряной Нити духа. Пусть сердце подскажет, что незримое может стать более реальным, чем видимость очевидности плотной, и что преграды и ограничения ощущениям действительности огненной заключаются в сознании нашем.


1971 г. 055

1971 г. 055. (Янв. 24). Свободная воля дается человеку не для того, чтобы он отдавал ее другим людям. Даже передача сознания по Иерархии не есть отказ от свободной воли. Тем более недопустимо подпадать под влияние обычных людей и позволять им воздействовать на волю и ее подавлять.


1971 г. 056

1971 г. 056. (Гуру). После ночи – день, после бури – солнце. По сгущению и напряжению тьмы над планетой можете судить о Свете будущего, сужденного людям. Закон противоположений управляет миром. Сияние Нового Неба над Новой, преображенной Землей затмит память о прошлом. Радость о Сокровенном – достижение сердца.


1971 г. 057

1971 г. 057. (Янв. 26). Чего же ждать? Надо действовать. Как? Властью над собою, самосветимость свою утверждая. Это будет внесением доли своей в Чашу Общего Блага. И это очень важно для поддержания сети Света планетной. Ею держится мир. Каждой нити Света, протянутой от кого-то к кому-то, порадоваться можно, ибо расширяется сеть.


1971 г. 058

1971 г. 058. (Гуру). Можете представить себе благие воздействия творений человеческих, созданных руками, излучающими Свет. Эти наслоения очень прочны и сопровождают эти творения в течение всего времени их существования. Правильно некоторые предметы назывались священными. Но представление о благой ауре светоносных предметов надо расширить. Предметы искусства, насыщенные красотою, несут на себе эти благодетельные излучения, ибо Красота, Гармония и Свет – явления, не отделимые друг от друга. В этом отношении значение искусства очень глубоко, ибо оно несет людям Свет. О великом значении искусства еще многое придется сказать. Не поднять сознание народа до нужной высоты, если искусство не войдет в его жизнь и не станет одной из основ преображения человеческой сущности.


1971 г. 059

1971 г. 059. (Янв. 27). Будем постоянно держать Лик Учителя в сердце своем. Почему нужно постоянно? Чтобы оградиться от темных. Образ защитою служит от темных, подступиться не смеют они тогда. Думание о прошлых ошибках и сосредоточение на них создают каналы для приближения темных. Прошлое сжигается безвозвратно. Сжигается все, что от тьмы. Перечитывание писем Матери Агни Йоги есть соприкосновение с нею.


1971 г. 060

1971 г. 060. И все же как бы ни был силен натиск темных, его выдержать надо, ибо другого выхода нет. И днем, и особенно ночью, если не предпринять меры предосторожности, стараются они погасить огни Света, подбрасывая самые смущающие выдумки. Они прекрасно знают, на какие именно слабости нужно оказать свое воздействие. И все, что еще не изжито внутри, может подвергнуться нежелательному влиянию. И только совершенно очищенное сердце имеет иммунитет, хотя и ему тяжело отражать волны тьмы. Нужно крепко вооружиться для противостояния натиску темных.


1971 г. 061

1971 г. 061. (Гуру). Труден подвиг несения Света, ибо требует расхода сердечной энергии, то есть Агни. Труден потому, что тьма окутала Землю и восстанавливать потраченную энергию весьма нелегко. Но заболеть от перерасхода психической энергии легко и просто. Надо быть очень осмотрительным при выдаче энергии, чтобы не обессилеть, выдав сверх меры законной. Еще раз напоминаю о Рамакришне, растерзанном психически своими почитателями и поклонниками.


1971 г. 062

1971 г. 062. (М. А. Й.). Чем более сверхлична мысль, тем меньше в ней возможных ошибок. Чем более заражена мысль самостью и эгоизмом, тем больше в ней заблуждений. Поэтому Завет «отвергнись от себя» прежде всего прилагается к мыслям. Быть самим собою – не значит таскать себя повсюду и навязывать другим свои горести, печали и переживания. Очень уж любят люди психически возлагаться на других и нагружать их безмерно своими тягостями. Недопустимы эти свойства в ученике. Возлагающихся близко не допускаем. Но очень высоко ценим каждую бережность и заботливость о том, чтобы не отяготить. Понявших, что такое бережность по отношению к Высшим, допускаем всегда.


1971 г. 063

1971 г. 063. (Гуру). Каждое отрицание обычно вызывает противодействие, особенно отрицание идей. Но если даже неверную идею расширить до ее противоположности, то расширенное и правильное представление покроет собою первоначальную неверность. Таким образом, не отрицание, но именно утверждение может внести свой созидательный корректив и дать идее правильное понимание.


1971 г. 064

1971 г. 064. (Янв. 28). Радость бытия обуславливается связью с Иерархией. Даже крест свой можно нести с радостью, если сильна связь. Особенные свойства Тонкого и Огненного Миров переносятся в мир плотный. В этом состоит слияние миров, и все три мира сливаются и объединяются в сознании человека. В действительности они неразделимы. Разделение произошло при погружении человека в материю физического мира. Было время – и это было очень давно, – когда человек, будучи в теле, жил в мире земном и в Мире Надземном. Врата в Тонкий Мир были открыты. И вот снова наступает время сближения разъединенных миров. Конечно, это объединение изменит в корне всю жизнь человека. Даже простое принятие на веру существования Надземного Мира меняет сознание человека. Однобокое сознание, стоя на одной ноге, не может подниматься по Лестнице Света.


1971 г. 065

1971 г. 065. Посылается Луч счастья. Его надо принять, то есть открыть ему сердце навстречу. Сознание надо поднять до него, навстречу ему устремившись. Напрасно он будет стучаться в закрытое недоверием или сомнением сердце. Откройтесь навстречу Лучу.


1971 г. 066

1971 г. 066. (Гуру). Как встретить нас? Сиянием сердца, огнями его. Погасшее сердце ничего не почует. Огни сердца храните превыше всего. Ими пройдете в будущее и встретите его достойно, в сознании полном и понимании.


1971 г. 067

1971 г. 067. (Янв. 29). Можно не только открыть сердце навстречу ожидаемой радости, но можно ее заранее начать утверждать в своем сердце, помня, что сознание человека есть лаборатория для всех ощущений. Это будет и победой над внешними условиями, не дающими никакого повода для радости. В микрокосме своем сам человек владыка, и потому может он вызывать внутри себя всякие ощущения независимо от того, что вовне. Это будет уже не только овладение своими чувствами, но и управление ими, и творчество в сфере ощущений сознания. Насколько оно может быть мощным, нетрудно судить по тому, что сжигаемые на костре первые христиане с просветленным лицом и с восторгом пели священные гимны, совершенно не чувствуя боли. Обычные чувства – для обычных людей и в обычных условиях жизни. Но разгоряченный боем солдат во время атаки не чувствует полученного ранения, подчас даже сильного. Многое не ощущается человеком в моменты особого подъема. Некоторые йоги сознательным усилием воли могут заставить себя не чувствовать боли. Хождение по раскаленным углям или сидение на снегу в одной рубашке – все это из той же области победы над обычными условиями плотного мира. Важно понять, что человек – это лаборатория для всех ощущений.


1971 г. 068

1971 г. 068. (Гуру). Урок преподанный, понятый и усвоенный, обычно не повторяется вновь. Потому очень важно уметь усмотреть, что именно несет в себе то или иное явление, касающееся вашей жизни. Приходим на Землю для усвоения очередных уроков жизни и накопления опыта. Другой цели у земного существования нет.


1971 г. 069

1971 г. 069. (Фев. 1). Сейчас, чтобы удержать связь, требуется напряжение всех сил. В мире бушует хаос, и сознание раздирается антагонистическими токами пространства. Планетным разновесием пользуются темные, побуждая людей на безумные и разрушительные действия. Устоять можно, но держась силою всею за Нас. Нельзя прерывать устремления. Нельзя отвлекаться земной суетою. Надо быть вместе постоянно и неотделимо. Надо отставить обычное мышление! «Держитесь за Меня крепко, каждую минуту, во всех шагах».


1971 г. 070

1971 г. 070. (Гуру). Разве Учитель Выдает ученику все, что Он Знает? Нет, Он всегда Сообразуется с вместимостью его сознания и прочими свойствами характера. И разве руководитель выкладывает все, что имеет? И разве жизнь не научила, как надо быть осмотрительным в выдаче знаний?


1971 г. 071

1971 г. 071. (Фев. 2). С одной стороны – младенческий материализм, отрицающий все, что поверх его ограниченного понимания, с другой – чудовищное суеверие, мракобесие, колдовство и самые вредные формы магии и служение тьме. Какие еще признаки суеверия надо искать, чтобы убедиться в трагическом положении человечества? Военные средства массового убийства, отравления химическим и бактериологическим оружием, страшное распространение наркомании во всех видах, алкоголизм, загрязнение водоемов, уничтожение лесов и животных, птиц и рыбы – словно обезумело человечество в стремлении своем уничтожить себя и все живое на планете. Какие еще доказательства нужны, чтобы поверить древним пророчествам о страшном времени конца Кали Юги! Много еще можно добавить ко всему этому из того, что происходит сейчас на Земле. Но и без добавлений ясно одно, что дальше так продолжаться не может, если люди хотят уцелеть. Иначе конец Кали Юги может действительно стать концом.


1971 г. 072

1971 г. 072. (Гуру). Нельзя отрываться от Фокуса Света даже на короткое время. Время такое: время необычного сгущения тьмы и время особых возможностей. Решаются судьбы людей. Благо тем, кто знает о значении момента и крепко держит связь с Иерархией Света.


1971 г. 073

1971 г. 073. (Фев. 3). Нельзя смешивать противоречия с противоположениями. Противоречия отрицают и нейтрализуют друг друга, противоположения утверждают. Нет дня без ночи и северного полюса без южного – это противоположения. Но противоречия ничего не утверждают. Они разрушают друг друга и прежде всего сознание, в котором они процветают. Так, из непреоборимых противоречий состоит старый мир, которые подрывают его основание. Противоположности – части одного целого. Противоречия – начала антагонистические и непримиримые. Нельзя примирить чудовищное богатство с безысходной бедностью или благосостояние – с уничтожением животного и растительного мира. Слишком много противоречий сейчас в жизни людей. И, если их не уничтожить, они вызовут взрыв и уничтожат все достижения человечества. Гармоническое слияние противоположностей лежит в основании строительства жизни, столкновение противоречий, наоборот, порождает лишь разрушение. Холод зимы сменяется теплом идущего лета и богатыми дарами плодов земных. Решение жизни в гармоническом сочетании противоположностей, но не в столкновении и борьбе непримиримых противоречий.


1971 г. 074

1971 г. 074. (М. А. Й.). Противоположения, возникающие в сознании, можно приветствовать: они обогащают его. Но противоречия надо немедленно выбрасывать вон, ибо они вносят элементы разложения. Не устоит дом, разделенный в себе. Не устоит сознание, раздираемое противоречиями. Внутренняя гармония и мир достижимы только тогда, когда сознание человека освободилось от противоречий.


1971 г. 075

1971 г. 075. (Гуру). Посмотрите, как гармонично сочетаются краски, тени и свет в каждой удачной картине! Но если вместо этого созвучия тонов внести диссонанс разрушительный, то есть допустить их противоречия, несогласованность, картина превратится в мазню. Так можно видеть, что согласованность противоположений лежит также и в основании всякого творчества.


1971 г. 076

1971 г. 076. (Фев. 4). Самые яркие знаки и самые поражающие свидетельства останутся без последствий, если сомнения, отрицание и недоверие омрачают сознание. Не желающий видеть и неверящий ничего не увидит. Приемник человеческий очень чувствителен к мысли, и, если закралось недоверие или отрицание, способность восприятия быть может убита. Психическая энергия требует не отрицания, но утверждения.


1971 г. 077

1971 г. 077. (М. А. Й.). Не забудем самого главного условия победы: продолжать неуклонное движение по пути, несмотря ни на что. Все: и способствующее, и препятствующее – только вехи пути. Ничто не может остановить устремления духа, если осознано бесповоротно, что все явления, возникающие в оболочках, временны и преходящи, а сами оболочки смертны, но бессмертен дух, и движения его по пути в Беспредельность не может ничто остановить, кроме него самого.


1971 г. 078

1971 г. 078. (Гуру). Нельзя ставить ритм поступательного движения сознания в зависимость от тех или иных восприятий, снов или знаков, если они носят задерживающий характер или не созвучны с личными желаниями и настроениями. Многое может случиться. Решение идти вперед должно быть окончательным и бесповоротным.


1971 г. 079

1971 г. 079. (Фев. 5). Сколько усилий надо приложить, чтобы достичь заметных успехов в области концентрации внимания на каком-либо предмете. Но простое чувство любви позволяет сосредоточивать внимание на любом предмете, явлении или человеке без всякого усилия. При этом все совершается силой сердечной энергии. Вот почему Мы Говорим, что любовь – путь скорейший к самым трудным достижениям. Сколько самоотверженных подвигов совершалось силою чувства любви. Удерживать постоянно Лик Учителя перед своим мысленным взором трудно необычайно, но при наличии любви это происходит легко, естественно и просто. И, если этого еще достичь не удалось, надо чувство любви к Учителю Света умножить.


1971 г. 080

1971 г. 080. (М. А. Й.). Любовь объединяет сердце, сознание и мысли. Будучи явлением сверхличного порядка, любовь не знает плотных ограничений и чует далеких, но близких вне зависимости от времени, расстояний и прочих условий. Любовь переступает даже границы смерти и переживает века. Мало думают люди об этом чудеснейшем чувстве и мало пользуются сознательно силой ее. Каждое чувство в основе своей беспредельно, беспредельно и чувство любви, то есть можно растить его и умножать поверх всех ограничений. Говорится о любви самоотверженной и свободной от самости. Ибо противоположный полюс ее, любовь эгоистическая, связывает сознание и требует все для себя. В крайних своих проявлениях она – как цепи удушья. Она стремится брать, в то время как настоящая любовь стремится отдать и принести дары своего сердца тому, кого любит. Следует твердо запомнить Завет Владыки: «Любите Меня и удвоите силу».


1971 г. 081

1971 г. 081. (Гуру). Если отбросить временность плотного окружения и помыслить о том, что нити, связывающие с Иерархией Света, протянуты поверх этого окружения, то и ждать обещанного будет легко, радостно и светло. Омрачает не ожидание, но кажущаяся безысходность плотных условий и мрак, окружающий Землю. Но будущее суждено непреложно, но не тьма, но Свет над Землею сужден.


1971 г. 082

1971 г. 082. (Фев. 6). Поспешай, и прежде всего в мыслях своих. За мыслью потянутся плотное тело и все оболочки его. Магнитность мысли заключается в том, что она тянет за собою все проводники. Тяготение мощно. Любовь утверждается и доказывается действием. В действии скрыт плод устремлений.


1971 г. 083

1971 г. 083. Явное сотрудничество с Тонким Миром откроет новую страницу в жизни человечества. Сведенборга в этом отношении можно считать предтечей. Он дал наглядный пример, и при широком оповещении, возможности общения с развоплощенными, или так называемыми умершими. Вся беда в том, что к общению яро стремятся низшие духи из низших слоев астрала, что очень опасно и недопустимо. Соединение миров допущено будет после очищения низших слоев. Очищенная аура Земли и освобождение планеты от темных поработителей сделают это общение безопасным и естественным.


1971 г. 084

1971 г. 084. (М. А. Й.). Непрерывность жизни и цепи причинностей указывает на то, что связи, установленные между духами в прошлом, продолжают существовать в настоящем и намечают неизбежность контактов в будущем. Хорошо, когда эти связи благие. Нужно очень осмотрительно устанавливать новые связи, «не допуская к сердцу прохожих». Хорошо переходить в Тонкий Мир, зная, что там можно встретить друзей. Не говорю уже о связях иерархических, которые открывают перед человеком особые возможности. Кто к кому идет, тот с тем и пребудет. Хорошо внести в это устремление элементы сознательности. Устремлением обуславливаются возможности Тонкого Мира.


1971 г. 085

1971 г. 085. (Гуру). Часто спрашивают: «Почему не уменьшается и не облегчается отягощение духа обстоятельствами?» Да только потому, чтобы давление снизу помогало духу подниматься кверху. Иначе как же подняться. Благополучие и беспечальное существование затягивают человека в свою орбиту и держат его так крепко, что ни о каком подъеме не приходится думать. Но под давлением и нагнетением разгорается пламя духа, и движение вновь становится возможным.


1971 г. 086

1971 г. 086. (Фев. 7). У Адепта состояние оболочек в значительной степени зависит от сознания, у обыкновенного человека – наоборот. Но между этими двумя крайностями есть много промежуточных ступеней. Ученик стремится к овладению своими проводниками. Особенно нарушает власть над ними болезнь как явное выражение разновесия и дисгармонии. Но это при обычном к ней отношении. Но бывает и так, что болезнь ослабляет плотную оболочку и дух усиливается за счет тела. Именно потому понявшие это называли болезнь «Посещением Господа». Даже и болеть надо умеючи. Не может утончившийся организм выдерживать без последствий бури земные. И все же при всех условиях с болезнью надо бороться и не допускать, чтобы физическое недомогание угашало огни духа. Дух над всем. И хотя ему дана «власть над всякою плотью», и прежде всего над своей собственной, но воля должна овладеть этой властью, сознательно, шаг за шагом вступая в свои права.


1971 г. 087

1971 г. 087. (Гуру). Мы шли через жизнь, зная многое, чего не знали даже близкие наши. Так же идите и вы. И те, кто вокруг, многого не знают, что знаете вы. Ответственность за знания нелегка, ибо накладывает многие обязательства; не людские это уложения, но надземные, и потому нарушение их недопустимо. Подчиняясь неписаным законам духа, неведомо для внешнего мира и окружающих восходит человек в те сферы, за пределами которых исчезают ограничения плотного мира.


1971 г. 088

1971 г. 088. (Фев. 8). Наступление Эры Огня будет стремительным и в такой форме, что сметаться будут все преграды людские. Перед мощным течением эволюции люди бессильны. Могучий эволюционный поток стремится своим чередом, а все противодействия и обратные струи в нем можно уподобить малым водоворотам на его мчащейся в будущее поверхности. Разве могут они остановить это космическое движение! Мы же, в свою очередь, Предупреждаем: кто не хочет быть выброшенным в виде космического сора по сторонам потока эволюции, должен устремиться и двигаться вместе с этим потоком.


1971 г. 089

1971 г. 089. (М. А. Й.). Мы прозреваем в будущее постольку, поскольку устремлены в него. Не имеет доступа в будущее сознание, устремленное в прошлое. В данном случае под прошлым подразумевается мирок личных переживаний самости, привязывающий человека к его призрачной личности и к тому, что ее окружает при жизни в теле. Но прошлое может быть прекрасными ступенями духа, отмеченными подвигом и героическими деяниями. Но даже и тогда не следует останавливаться на них слишком долго. Ради будущего живет человек, и будущее – двигатель жизни.


1971 г. 090

1971 г. 090. (Гуру). Полезно порою спросить себя, что хорошего сделано в жизни и чем и как украсил вопрошающий дом свой земной, планету свою и ее ауру. Все запечатлено неизгладимо в свитках Акаши. Узор духа быть может прекрасен, но может быть страшен и темен. Что сделали вы, чтобы Землю украсить?


1971 г. 091

1971 г. 091. (Фев. 11). Как воспринимаете явления жизни обычной, так же воспринимайте и необычность наступающего времени, не теряя равновесия и не поражаясь. Только при этом условии возможно удержать связь с Нами. Иначе все расстроится в хаосе переживаний. Они не нужны, но нужно полное спокойствие и понимание происходящего. Происходит то, ради чего Готовились Мы долгое время и Ждали столетиями. Все Силы Света напряжены до предела. Надо оставить все личные мысли, чтобы всецело и нераздельно быть с Нами.


1971 г. 092

1971 г. 092. (М. А. Й.). Все Энергии Иерархии Света устремлены на достижение последней победы и утверждение первенства и превосходства их уже в мире плотном. И ваша задача текущего дня – это оставить личное мышление и присоединиться к Иерархии Света в Её усилиях Свет утвердить на Земле. Крайние меры предприняты будут для сокрушения тьмы и всех противоборствующих Свету. Небывалое время идет.


1971 г. 093

1971 г. 093. (Гуру). Можно тащиться в хвосте событий, а можно лететь впереди их. Мы предпочитаем полет «впереди циклона». И те, кто хочет быть с нами, не должны отставать. Оставаться в личном курятнике в это грозное время смерти подобно.


1971 г. 094

1971 г. 094. (Фев. 13). Карма, не изжитая на Земле, изживается в Тонком Мире. Потому лучше освободиться от нее в условиях плотного мира и вступать в Надземное пребывание без груза. С этой точки зрения слова «чем хуже, тем лучше» становятся понятными, ибо трудная и полная тягчайших испытаний жизнь означает уплату по старым счетам. Неосуждение и прощение тех людей, которые причиняли вам зло и страдания, есть не что иное, как освобождение себя от кармической с ними связи и свобода от них в Тонком Мире. Лучше встретить там друзей, чем врагов или безжалостных кредиторов. Нужно знать, что помимо всего каждое пятно грязи на ауре служит зацепкой или целью для темных нападок и дает темным право считать, что хозяин неочищенной ауры – ягода одного с ними поля.


1971 г. 095

1971 г. 095. (М. А. Й.). Психическую связь держать очень трудно, но все же что-то в этом направлении должно быть сделано. И если этого нет, значит, нет и понимания глубины и ответственности момента. Кто же будет помогать нам своим цельным и нераздельным устремлением, как не те, кто считает себя близким? Тот, кто претендует на особую близость, разделяет и трудности наши, и разделяет их не на словах, но на деле.


1971 г. 096

1971 г. 096. (Фев. 14). И все же после всех устремлений, после всех испытаний и книг надо искать в себе, ибо «Царствие Божие внутри вас есть». Так, Альфой и Омегой всех духовных исканий остается сам человек. Являясь в себе микрокосмом, он отражает и заключает в себе Макрокосм в миниатюре и содержит в себе все. Это все находится в нем в латентном* состоянии, и вся эволюция духа, во всех ее формах, есть не что иное, как постоянное раскрытие скрытых в нем свойств. Путь выявления внутренней сущности человека совершается последовательно и постепенно. Человек воплощается все в новые и новые формы, приобретая во время пребывания в них все новые и новые свойства и способности и навсегда запечатлевая их в своей Чаше, хранительнице всех его достижений. Этот путь роста и развития, вернее, раскрытия, не имеет конца, и нет предела росту могущества духа. Сказано было людям: «Вы боги». Но лишь до сознания очень немногих достиг смысл этих слов. Люди предпочли считать себя «рабами Божьими», напитываясь психологией рабства, несмотря на то, что были названы «сынами Божьими». Видимо, добровольное унижение духа оправдывало в их собственных глазах их двуногое поведение. Но от огненной действительности никуда не уйти, и путь остается открытым: или подниматься к сияющим вершинам духа, или катиться в бездну.

__________

* Латентный (лат. latentis) – скрытый.


1971 г. 097

1971 г. 097. (М. А. Й.). Когда самость занята своими личными переживаниями, духом можно подняться над нею, оставив ее внизу, и, поднявшись, коснуться сокровищницы пространственной мысли. Нет места в пространстве великом личности малой, утопающей в плотно-земных миражах Майи. Коротки сны Майи земной. Ничто не может продлиться за пределы малого и ограниченного круга земных проявлений. Но мысль может устремляться поверх и в этом полете привлекать к себе новые элементы, лежащие уже за орбитою круга земного. И протянувший «наиболее длинную линию» окажется победителем Майи земной.


1971 г. 098

1971 г. 098. (Гуру). Очень характерно отметить, что в ученике все время происходит яростная борьба между очевидностью плотной и устремлением к правде огненной действительности. Если побеждает первая, он погружается в сумерки безысходности, если вторая, пламенные мысли наполняют его и уносят на своих крыльях в будущее, уже не связанное всеми ограничениями настоящего. Учитель Заповедал будущее как поле реализации всех достижений. Что из того, если наши мечты, чаяния и надежды не осуществляются в настоящем? Будущее остается за нами, и его от нас никто не отнимет. А в будущем все возможно и все достижимо, и будущее принадлежит нам. И если что-то не осуществилось сейчас, то это значит, что оно непреложно осуществится в будущем, в тех или иных условиях, в этом мире или другом.


1971 г. 099

1971 г. 099. Выход кверху свободен всегда над всеми нагромождениями и построениями прошлого. Сами все строим, и сами же можем разрушить. Владыка человек во внутреннем мире своем. Даже Нас принимает и отвергает по воле своей. В этом его власть, и благословение, и проклятие, и свобода, и рабство. Двуполюсны возможности человека, в каждой кроется ее противоположность. Может Свет бесконечный увидеть и бездны беспросветную тьму. Может кверху идти или в пропасть катиться. Биполярное сознание открыто возможностям Света и тьмы. И выбор свободен.


1971 г. 100

1971 г. 100. (Фев. 15). Не забыты и не оставлены, но предоставлены на некоторое время собственным силам, дабы укрепились они и приобрели еще большую стойкость противостояния потоку противных явлений. Этому можно помочь, если сознание свое непоколебимо утверждать на Основах. Проходит и пройдет все, но Основы останутся нерушимыми навсегда. На них можно строить. Дом духа, возведенный на Основах, устоит против вихрей земных. Не коснется его печальная участь дома, разделенного в себе. Основы не знают ни разделения, ни противоречий, ибо монолитная целостность – их неотъемлемое свойство. Меняются людские теории, мышление, представления о вещах и всевозможные заблуждения, но неизменны Основы. Сокровенное Знание построено на них, и потому являет собою аспект вечной Истины, не преходящей в веках. И на вопрос: «Что есть Истина», можно ответить: «Истина есть представление об окружающем человека мире, построенное на Основах». Во всех великих религиях и философиях можно найти фрагменты этих Основ, но только фрагменты, ибо вся Истина не вмещается в сознание человека. Духам Планетным доступна она в размерах, непостижимых для человеческого ума, но даже и Им – не до конца, ибо Истина беспредельна и раскрывает она постоянно даже перед Великими Познавшими беспредельную сущность свою в эволюционном течении космической жизни. Но Основы ее остаются неизменными на все времена. Дом своего духа каждый может спокойно строить на них.


1971 г. 101

1971 г. 101. (М. А. Й.). Вот не осуществились какие-то ожидания, обещания или слова. Что изменилось в действительности? Ничего. Только надо пересмотреть какие-то свои мысленные построения и надежды. На зависимости от внешних явлений дом духа строить нельзя. Внешние явления основ не являют собою. Все внешнее меняется непрестанно. Но неизменяем Владыка.


1971 г. 102

1971 г. 102. (Гуру). Истинный ученик стремится ауру планеты насытить Красотою. И он насыщает ее либо рукотворными делами своими, плодами своего творчества, либо мысленными образами Красоты. И каждый может нелицеприятно и сурово спросить себя, что сделал он в этом деле украшения сада земного. Никакие отговорки не имеют значения, ибо как бы неблагоприятно ни складывались обстоятельства жизни, мыслить человеку никто и ничто не в состоянии запретить. Поэтому на этот вопрос ответ быть должен достойным.


1971 г. 103

1971 г. 103. (Фев. 17). Очевидность может быть и плотного, и Тонкого миров. Тонкая очевидность может не существовать для земного сознания, но и наоборот. Обе очевидности должны сливаться в сознании гармонично. Действительность огненная – над ними. Обе очевидности, будучи порождениями Майи обоих миров, не могут претендовать на признание их действительностью. И все же с ними нельзя не считаться, ибо человек, не знающий действительности, живет в них и ими. Очевидность мира земного весьма реальна. Невозможно ее отрицать, ибо она есть. Но понимать ее преходящую природу и знать, что она не что иное, как Майя, ученик должен научиться на опыте жизни. Именно самую сущность Майи должен прозревать дух, утвердившийся на Основах. Основы – не Майя, они являются прочным фундаментом для построения дома духа. Они непреходящи и не зависят от Майи обоих миров. В какой бы оболочке, или теле, ни находился человек, Основы остаются непоколебимыми. Иерархия Света – не Майя, но действительность огненная. Сбросив плотное тело, продвинувшийся ученик видит явно всю преходящую природу земного существования и подготовлен к тому, чтобы не обольщаться иллюзиями Тонкого Мира. Царство Света не от мира сего. И не от астрального мира оно, но выше. Задачей ученика является подняться над иллюзиями всех миров, в какой бы оболочке он ни находился, и коснуться действительности Высших Миров.


1971 г. 104

1971 г. 104. (Гуру). Без веры нельзя, но что же такое есть вера? Вера есть предчувствие и предвосхищение огненной действительности и двигатель духа к вершинам ее. Вехи на пути к ее пониманию Расставляет Учитель, намечая узлы событий, имеющие особое значение как в жизни ученика, так и в течении мировых событий. Люди, сужденные срокам, зависят от них. Вместе с утверждением срока чудесность входит в жизнь тех, кто верность свою оявил до конца, несмотря на ярую очевидность земной Майи. Воистину, вера такая двигает дух и приближает его к Иерархии Света. Владыка Сказал, что Придет. Поверивший Слову Владыки увидит и Света коснется.


1971 г. 105

1971 г. 105. (М. А. Й.). Разорвать цепи очевидности плотной нелегко и непросто. Ведь при этом надо сохранить всю зоркость, всю смекалку, всю твердость и умение крепко стоять на ногах на Земле. Уравновешивание этих противоположностей в сознании особенно сложно и не под силу обычному мышлению. Но тот, кто Основы Учения Света сделал жизнью своею и прочно на них утвердился, тот может правильно разрешить и труднейшую эту дилемму.


1971 г. 106

1971 г. 106. (Фев. 18). В современной художественной литературе элемент времени утратил свое былое значение. И, если автор касается прошлого, оно входит в настоящее как бы ныне существующая часть, то есть прошлое существует в настоящем. Характерна также и многоплановость действия, когда оно касается и других миров, и Мир Тонкий принимает участие на равных правах с плотным. Литература будущего освободится от власти плотного мира и его исключительного значения. Действие будет описываться во всей его полноте вневременности и связи с другими мирами. Сейчас мало думают о том, какое участие принимает мысль, а следовательно, и мысленный мир в человеческой жизни. Но скоро поймут, и мысль и ее творения примут явное участие, и участие неотрицаемое, во всех действиях человека. Фотографирование излучений человеческого организма покажет значение мысли и эмоций, и, наконец, мыслеобразы будут доступны высокочувствительной пленке. Расширится сфера видимости, и Мир Тонкий войдет в сознание человека как научно признанная реальность.


1971 г. 107

1971 г. 107. (М. А. Й.). В мире земном Учителю нужны сильные и преданные ученики, чтобы творить Его Волю. Желающих много: и приходящих, и интересующихся Учением, и читателей, и даже почитателей, но помощников и исполнителей Воли Его мало чрезвычайно. Правда, приходится, и часто, действовать через обычных людей, но затрата энергии велика. Нужны исполнители близкие, непоколебимо утвердившиеся на Владыке. Но их так мало, и не всегда условия позволяют им выявить силы свои. Будем считать – пока внешние обстоятельства этого не допускают – можно накапливать силы, и знания, и опыт, чтобы быть в полной готовности, когда пробьет час. И когда раздастся Зов, промедлить нельзя.


1971 г. 108

1971 г. 108. (Гуру). О значении человека и ценности его для эволюции можно судить по тому наследству, которое оставил он будущему потомству. При этом оказывается, что не то, что он ел или пил и во что одевался, и каково было его материальное благополучие, был ли он здоров или болен, счастлив или несчастлив, словом, все, что составляло его личную жизнь, имеет значение, но то, что оставляет человек после себя людям для их пользования, для насыщения их сознания пищею духа, является ценным и весомым. В этом великая ценность произведений искусства и рукописей, содержащих жемчужины, заботливо и бережно собранные из сокровищницы пространственной мысли. Благо творцам и благо собирателям истинных ценностей духа, питающих мир. Прекрасный узор духа, оставленный человеком после себя на Земле, служит украшением сада земного. Мысль прекрасная, продуманная, прочувствованная, четко оформленная и сознательно посланная в пространство, но не записанная, имеет такое же значение, как и зафиксированная на бумаге, ибо доступна восприятию чуткого духа.


1971 г. 109

1971 г. 109. (М. А. Й.). Правильно думаете о Тех, Кто выше вас, что Они Могут нуждаться в вашей помощи, когда Находятся в крайнем напряжении, на пределе исчерпанности сил. И ваша поддержка может быть очень существенной и нужной, ибо порою только одна капля может переполнить налитую до краев Чашу. Но все приходят для того, чтобы брать. И так редки те, немногие, приходящие, чтобы отдать свои силы и объединить их с Несущими на Себе непомерную Ношу земную. Благо им, силы свои приносящим на построение Великого Будущего. Это истинные помощники и сотрудники Света.


1971 г. 110

1971 г. 110. (Гуру). В Учении очень много говорится о сотрудничестве с Иерархией Света, но как однобоко понимается это сотрудничество! Считают, что оно заключается в том, чтобы брать постоянно и поглощать без меры драгоценную Огненную Мощь Иерарха. Так большинство и подходит. Так растерзали почитатели Рамакришну. Много, много раз ощущали и вы крайнюю исчерпанность сил при соприкосновении с теми, кто считал себя последователями Учения. Ценим приходящих и приносящих дар свой в Чашу Общего Блага. Они могут получать по праву, ибо принесли свои дары. Также и при Общении очень важно принести свой дар. И кувшины тогда, и корзины тогда наполняются дарами духа законно. Каждый приносящий свой дар получает законно, но «мерою полной». Благо вам, оберегающим каждую каплю драгоценной Огненной Мощи.


1971 г. 111

1971 г. 111. (Фев. 20). Если даже Большие Духи не Выдерживали искушения прельщениями земными, то что же говорить о людях обычных! Поэтому не в благополучии, изобилии, довольстве или славе земной, но в лишениях и страданиях испытуется дух в его устремлении к Свету. Правда, и слава земная является великим искушением, но это кармически случай особый. Благополучие особенно убийственно действует на устремление. К чему куда-то стремиться, когда все есть и жизнь наполнена удовлетворением обычных желаний! А когда она заканчивается, куда пойдет развоплощенец, никогда не выходивший мыслью за пределы плотного окружения? Идти ему некуда. Тусклое и беспросветное существование предстоит такому благополучному обывателю. Чем и как будет жить там человек, никогда не покидавший своего личного курятника и никогда не помысливший о жизни в Надземном и тупо ее отрицавший? Откуда этот бессмысленный ужас смерти? Невежество породило его. Стучимся в сердца, чтобы открылись они пониманием действительности. «Но молчит дух человеческий», вызывая тем неизбежность кармических ударов. Как остановить безумие отравителей, разрушителей, ненавистников и убийц, стремящихся разрушить, взорвать и уничтожить планету! Чтобы Землю спасти, придется пожертвовать кем-то и чем-то, и вызванные ими силы разрушения направить на них же. Кому-то придется пострадать.


1971 г. 112

1971 г. 112. (М. А. Й.). Вы, идущие с нами к Владыке, знайте, что тяжких трудов на Общее Благо и спасение человечества не избежать и в Мире Надземном. С этим сознанием и подходите к мысли о переходе Великих Границ. Усталость, отмеченная на портрете, вернее, уловленная в выражении глаз, есть результат этих тяжких трудов и совместной работы с Иерархией Света. Сотрудничество с Нею не в песнопениях и славословиях выражается под сенью деревьев в райских садах, но в труде и в сильнейшем напряжении всех сил духа. Правда, отдых имеем и мы, но сейчас время такое, когда об отдыхе не приходится думать. Все Силы Света встали на защиту планеты, и все, кто к Ним примыкает, помогают посильно в размере своего сознания и близости к Фокусу Света.


1971 г. 113

1971 г. 113. (Фев. 21). Очевидность плотного мира, очевидность Тонкого, действительность плотного мира, Тонкого – как отличить их друг от друга и как не запутаться в сетях Майи, если с известной точки зрения Майя – это весь проявленный мир, Великая Игра Матери Мира! Разорившийся банкир погружен в Майю отчаяния плотного мира. Умерший злодей, погруженный в ужасы содеянного и переживающий их яро в Мире Надземном, погружен в Майю астрального мира. «Фабрика, не состоявшаяся на Земле», но построенная в Тонком Мире, и другие построения более высокого, ментального, порядка – это уже явления мира мысленного. И все это – ярая Майя. Но Великие Духи, находясь в теле земном или на других планах, в других оболочках, Могут видеть действительность всех трех миров. Какова же она? Кто же может сказать, если даже Архат никогда не Утверждает своего всезнания, всеведения и вездесущия. Очевидность и действительность есть крайности, противоположения двух полюсов вещи единой. Сознание человеческое постепенно продвигается от одного полюса к другому. Всезнание, всеведение и всемогущество – это высочайшая вершина достижений духа, не достижимая ни на Земле, ни в Мирах, ибо Беспредельность не имеет и не знает конца. Но путь к восхождению к этой вершине проложен Носителями Сокровенного Знания, которые Преодолели обманчивые миражи Майи и Познали действительность огненную в пределах, достигнутых каждым. И ученик устремляется яро к тому, чтобы сбросить «лохмотья лживой обычности», чтобы, насколько это в силах его, заменить очевидность пониманием действительности и найти в себе силы сказать в критические моменты его жизни, сказать с возможно более полным пониманием этих слов: «Майя, отступи».


1971 г. 114

1971 г. 114. (М. А. Й.). Учитель Помогает всегда, но в пределах дозволенного кармой. И не всегда эта помощь приходит в ожидаемой форме, и не всегда она явна. Несмотря на просьбы, бывает и так, что не Освобождает Учитель от тяжелых или неприятных испытаний, причиняющих страдания, не Освобождает потому, что они являются скорейшими ступенями восхождения духа, и без них не взойти. Не считайте проходимые испытания наказанием, но знайте твердо и непоколебимо, что каждое достижение силой берется, и чем выше оно, тем больше и плата.


1971 г. 115

1971 г. 115. (М. А. Й.). Кто что заслужил, тот то и имеет. Давление снизу обуславливает приближение снизу. Решение всего – в духе. Жизнь в Мире Надземном ярче, напряженнее, полнее и глубже грубых земных переживаний, но надо, чтобы соответствие состоялось. Соответствуем элементами очищенных высших проводников. И тот, кто хочет стать еще ближе, должен очищению уделить еще больше внимания и труда. Из прошлого тянется многое, не соответствующее достигнутой ступени. Надо отбросить его и освободить сознание от неполезного груза. Есть ради чего потрудиться. Радость Общения с Духами Света превыше всего. Тягостно и обременяюще общение с большинством из тех, с кем приходится соприкасаться в мире плотном, но это и есть жертва или снисхождение и даяние тем, Свет в ком еще недостаточно разгорелся. Это и есть несение Света в условиях «жизни земной». «Потрудимся для Света и Иерархии».


1971 г. 116

1971 г. 116. (Гуру). Итак, с новой силою можно духом подняться против натиска неистовой тьмы. В мире сейчас столкновение полярностей достигает своего апогея. Темные сбрасывают маски. Открыто идут в наступление против Родины нашей. На кого поднимают они руку? Последняя битва закончится славной победой Родины над всеми врагами ее, хотя и богаты они, и сильны, и собрали все силы для того, чтобы сокрушить ее. Но коротки руки. Воинство Света и Иерархия Блага на стороне Новой Страны.


1971 г. 117

1971 г. 117. (Фев. 25). (М. А. Й.). «Оболочки затемняют знание духа». А что затемняет оболочки? Пространственное неблагополучие и разновесие, утвердившиеся на Земле. Все это воспринимается организмом и нарушает его равновесие. Вместо восприятия гармонических токов воспринимаются дисгармонические. Страдает здоровье, и нарушается психика. Человечество стонет под бременем им же порожденных следствий и, не зная, как освободиться от них, навлекает на себя еще горшие. Сама атмосфера насыщена убийственными газами, которые являются порождением планетного разложения. Положение создается безвыходное, ибо люди не хотят обратиться к созиданию вместо разрушения. Неизбежность катаклизмов вызывается упорством и нежеланием обратиться к добру и Свету.


1971 г. 118

1971 г. 118. (Фев. 26). Биполярное зрение позволяет видеть оба полюса вещи единой, позволяет видеть и двуполюсную сущность человека, и не только видеть, но и определять равнодействующую энергий обоих полюсов и чуять, преобладает ли энергия темного или светлого полюса. Слова: «Лучше сурово знать друзей, нежели умиляться масками» – относятся, главным образом, к сознанию, обладающему биполярным зрением, когда почти безошибочно взвешиваются достоинства и недостатки человека и определяется – годен и полезен он для эволюции или нет. Однобокие оценки человека недопустимы, ибо всегда безусловно ошибочны. При определении полезности человека для эволюции биполярное зрение делает суждение о нем справедливым.


1971 г. 119

1971 г. 119. (Фев. 27). Нормально не может чувствовать себя неподготовленное сознание, очутившееся в Мире Высших измерений. Все не так, как на Земле. И проводник – не плотное тело, а тело других измерений. Тонкие признаки есть и на Земле, и их можно фиксировать в земном сознании, например, все относящееся к мысли, то есть почти все или очень многое; или память; или восприятие некоторых ощущений, таких, как дружелюбие или неприязнь к ауре незнакомого человека; или ощущение пространственной ноты текущего момента; или многие другие чувствования сердца. «Сознание есть поле для встречи всех миров». Каждый можно отделить один от другого: вкус хлеба во рту – земное, радость или горе – астральное, решение математической задачи – ментальное. Каждый имеет свой проводник. Тонкое тело вооружено такими органами чувств, которые подобны земным, но утонченнее. И восприятие Тонкого Мира подобно земному: зрительное, слуховое, обонятельное, вкусовое и осязательное. Те же пять органов чувств плюс шестое чувство – чувство непосредственного знания явлений, развитое у разных людей неодинаково (впрочем, чувствознанием обладают до некоторой степени и земляне). Но свойства тонкого тела иные. На Земле человек творит руками, там – мыслью. Новопришедшие продолжают по неопытности творить руками. Для пытливого исследователя тот мир очень интересен. Но нужно победить в себе астрал и подчинить воле его низшие устремления и желания. Иначе будет владеть он и вовлекать сознание в соответствующие его вожделениям сферы и мысленные образования. А так как там все остро и ярко до необычности, то противиться им при неочищенном астрале почти невозможно. Астрал подчиненный сбрасывается быстро за ненадобностью. Неподчинившийся же астрал овладевает своим обладателем, пока не исчерпает на нем своих энергий, зажженных человеком на Земле. Это и есть адово пламя прежних верований. Дается человеку по вере его, то есть во что верует, то там это и имеет; что признает, то и видит, ибо творит мысль. Влечется туда, куда она его устремляет. Этим важно устремление мысли, увлекающей тонкое тело к объектам и субъектам своих устремлений. Устремитесь ко Мне, если быть со Мною хотите. Кто был со Мной нераздельно в мыслях своих в мире земном, тот будет со Мною и в Мире Надземном. Будущее в руках человека, овладевшего мыслью. Тайна преуспеяния – в нераздельном и непрерываемом пребывании в мыслях со Мною. А это возможно лишь при наличии чувства любви, но не какими-либо другими насильственными и искусственными путями. Любите Меня – и недостижимое и невозможное станет возможным и достижимым. Чудеса творятся любовью. Любовь – это огненная, неодолимая, победная сила. Ею пылайте, если хотите достичь. Высших проявлений любви к тем, кто дорог сердцу, не ограничивайте ничем. Любовь – это двигатель жизни и духа. На пути в Беспредельность любовью победите и одолеете все.


1971 г. 120

1971 г. 120. (Фев. 28). Даваемое Нами ныне Учение характерно тем, что Указуется новый подход к Иерархии Света. Как бы открываются врата, дающие возможность близкого подхода. В старых писаниях и книгах по философии, магии, астрологии и прочих сочинениях этого рода не подчеркивалось так настоятельно, а во многих даже и совсем не упоминалось, что любовь к Иерархии и сердце, как ее выразитель, являются основными условиями ближайшего подхода. Правда, в Учении Христа говорится об этом, но государственная религия, а также и сектантство похоронили эту идею под дальнейшими нагромождениями. Тяжкое время смены рас насыщено необычайными возможностями приближения к Фокусу Света. Кто сумеет сейчас подойти, многого может достигнуть. Когда переходное время пройдет и все войдет в берега, возможностей этих не будет.


1971 г. 121

1971 г. 121. (М. А. Й.). «Вечная правда сущего» во все века остается все той же неизменной Истиной жизни, но подход к ней и понимание ее имеют беспредельное число многообразных аспектов. Поэтому для эволюционирующего сознания возможен подход к ней в процессе познавания мира. Не повторяется ничто, и понимание Истины от сегодня отличается от прошедшего дня и от того, которое оявится в будущем.


1971 г. 122

1971 г. 122. (Гуру). Богатство внутреннего мира человека ни с чем не сравнимо, и ничто внешнее не может его заменить. Кто его не имеет, и не накопил ничего, и о накоплении ценностей духа не озаботился, нечем тому будет жить в том мире, где человек пожинает от трудов своих и наполнений духовных сокровищ.


1971 г. 123

1971 г. 123. (М. А. Й.). Спасет вера в то, чего нет, но что будет, будет непреложно и явно, ибо начертано в свитках грядущего. Чувствознание предчувствует неизбежность смены времен и усматривает уже многие знаки. Их много рассеяно повсюду, и если бы все их собрать, получилась бы поразительная картина осознания человечеством сужденного ему будущего.


1971 г. 124

1971 г. 124. (Гуру). Как огромная река, жизнь на планете неудержимо течет в будущее, предначертанное человечеству велением Космической Воли. Ничто не остановит стремительности этого потока. Нет таких сил у людей. И в этом спасение мира. Выявляется ныне напряженно и яростно все, что подлежит уничтожению. Само неистовство тьмы указует на ее самообреченность. Разрушение старого мира подножием будет победному утверждению Нового Мира.


1971 г. 125

1971 г. 125. (Март 2). Храните равновесие превыше всего. Трудней и трудней становится время. И надо устоять. Можно ли допустить, чтобы вторгающийся хаос сокрушил дом духа, воздвигнутый с таким трудом. Потрясаются до основания и рушатся все построения человеческие. Но дом духа, краеугольным камнем основания которого является Камень Вечного Основания Жизни, выдержит натиск разъяренных стихий. Восстание стихий – так можно охарактеризовать сущность текущего момента, вызвано оно неразумием человеческим. Вызвать-то вызвали, а как управить – не знают. В этом заключается следствие творимого темными и сторонниками их зла. Планета тонет во мраке, целые государства работают на разрушение. Разрушители разрушены будут. Но Родина ваша устоит победно, и все, кто с нею и на ее стороне. Устоите и вы, если будете держаться неотделимо от Нас.


1971 г. 126

1971 г. 126. (М. А. Й.). Когда натиск стихий становится особенно сильным, в эти моменты отбрасывается всякое стороннее мышление и повторяется обращение к Владыке, и мысли сосредоточиваются только на Нем. Это будет мощной защитой от хаоса. Это поможет удержать равновесие.


1971 г. 127

1971 г. 127. (Гуру). Какие нужные качества духа воина Света отметим сегодня? Непоколебимость, и стойкость, и преданность до конца. Каждый момент столкновения с тьмою требует выявления качеств, особо способствующих победе. Непоколебимая стойкость нужна, чтобы выдержать натиск пространственного разновесия. Будем вместе и будем стоять неотделимо от Фокуса Света. Иначе не выдержать и не устоять.


1971 г. 128

1971 г. 128. (Март 3). Пассивно ко тьме относиться нельзя. Пассивность означает непротивление, а непротивление тьме – это поражение. Луч – это меч, рассекающий тьму, это меч, пронзающий темных. Подобно мечу, Луч пронзает каждого служителя тьмы, осмелившегося приблизиться. Они неуязвимы до тех пор, пока удары наносятся не по ним, но по исполнителям их поручений, приказаний и внушений. Злорадствуют, когда энергии противоборства тьме обрушиваются на тех, за спинами кого они прячутся, и, оставаясь безнаказанными и неуязвимыми, усиливают свои попытки вредить. Луч сознания служителя Света, объединенный с Владыкой, «как меч непобедимый», сокрушает все злоухищрения темных, столь настойчиво и упорно сплетаемые вокруг каждого из тех, кто идет с Нами. Получив отпор и ожоги, темные отступают и немедленно выискивают новые спины, прикрывшись которыми снова начинают очередные попытки. Потому нельзя успокоиться ни на миг, и зоркость оставить, и почить в успокоении достигнутой победы. Удар меча духа наносится твердой рукой без сомнения и колебаний, но наносится не по тем, кого они избрали своими орудиями, но по самим злоделателям. Почему самые упорные старания освободиться от злобных воздействий не приносили желаемых результатов? Да только потому, что темные сущности оставались безнаказанными и неуязвимыми, а разящая мысль устремлялась, и часто именно под их внушением, на тех, кого они выбирали исполнителями своих выдумок. После победы на одном направлении ждите попыток с другого, стараясь предусмотреть, если возможно, заранее, откуда может идти новое злоухищрение. Тот, кто однажды был исполнителем темных внушений и причинил зло, может быть снова использован тьмою. Используют всех, и недругов, и друзей. Стойкую зоркость явите в процессе противостояния и противоборства тьме. Особенно трудно бороться, когда тьма избирает ваших незорких друзей объектами своих внушений и действует через них, надев покрывало на их глаза. Сколько ударов приходилось принимать именно через тех, кто, казалось бы, предан Учению, но подпадал под мысленные воздействия темных. Называем Наших людей воинами, и именно потому, что против происков тьмы приходится им непрестанно сражаться и ночью и днем. Молитва о том, чтобы глаз человека открылся на добро, нуждается в добавлении о зоркости – о том, чтобы не был он слеп.


1971 г. 129

1971 г. 129. О темных, прячущихся за спинами обычных людей, Говорилось давно. Опасны тем, что действуют из астрального мира и не видимы глазу земному. Говорилось, Повторяю, давно. Но приходится Говорить снова, ибо туман забвения и непонимания происходящего сознательно напускается ими, чтобы оставаться безнаказанными и беспрепятственно продолжать вредить. Обычные люди – это щит, за которым прячутся злые. Но в бою поражающий удар меча падает не на щит, но на того, кто за ним. Это основное правило боя. Почему же так часто оно нарушается? Почему воздействие устремляется на безвольных исполнителей злой темной воли? Почему допускается, именно благодаря этому, дальнейшая, все усиливающаяся возможность темных продолжать злобные деяния? Ведь если удар меча попадает мимо цели, то цель остается непораженной.


1971 г. 130

1971 г. 130. (Март 4). Когда ищущий Света начинает приближаться к его Фокусу, освещается Светом вся скрытая внутренняя сущность человека. Выявляется все, что дотоле покоилось в глубинах сознания. И начинает казаться, что человек стал еще хуже, чем был он раньше. Ошибка заключается в том, что он отождествляет себя со своими неизжитыми и требующими удовлетворения вожделениями, в то время как в действительности эти нагромождения не являют собою его Триады, его Высшего Перевоплощающегося «Я», но сосредоточены в неочищенных, низших его оболочках и подлежат овладению, обузданию и подчинению воле. Воля может сказать им: «Вы, мои неизжитые свойства, не есть “Я” – вы подчинены мне, не боюсь вас, не дам вам владеть мною, отделяю вас от себя и предаю сожжению все ваши неуемные желания и влечения». Когда это сказано и утверждено на Земле, борьба между низшей и Высшей Дуадами, происходящая после освобождения от плотного тела, заканчивается быстрой победой Высшей, и свободный от низших проводников дух, вернее, сознание, соединяется с Высшей Триадой и поднимается в сферы, где Она пребывает уже за пределами земных притяжений. Но силы найти в себе твердо и властно сказать свое решающее слово неизжитым свойствам своим, подлежащим сожжению, надо еще на Земле, чтобы Света крыльями можно было свободно взмахнуть.


1971 г. 131

1971 г. 131. (М. А. Й.). Нет таких условий жизни, даже самых задерживающих и тяжких, которых нельзя было бы использовать для восхождения духа. Лишь бы устремленные огни в сердце ярко горели и Образ Учителя Света Был постоянно перед внутренним оком устремленного духа. В конце концов, все ярые, тяжкие условия жизни – сон мимолетный, иллюзия мгновения и яркой Майи обман. В самой безысходности земных положений дух устремленный увидит, что все это – только ступени для его восхождения, что все это – камни, по которым ступает нога над бурлящим потоком. Где тягость, забота, треволнения и огорчения далекого прошлого? И где это самое прошлое? Прошло, пройдет и то, что перед глазами сегодня, пройдет и то, что будет завтра. Но не пройдет тот Свет, к которому устремлен дух, не пройдут Основы, и «ни одна йота не прейдет из Закона, пока не исполнится все». Сознание, утверждающееся на непреходящем, до Фокуса Света дойдет.


1971 г. 132

1971 г. 132. (Гуру). Зачем загромождаться обломками прошлого и доказательствами того, что неопровержимо для чуткого сердца. Все эти доказательства были нужны и нужны теперь для невежд, почитающих не дух, но букву писаний и готовых перегрызть горло каждому инакомыслящему и не согласному с условными, застывшими, а часто и ошибочными догмами омертвевших религий. Наш Путь – к Свету. Мы идем «без багажа законченных времен». Правильно считаете, что ваш путь пролегает в стороне от проторенных дорог.


1971 г. 133

1971 г. 133. (Март 5). Отправляясь в путешествие, человек берет с собою разные вещи – кто много, кто мало, но берет каждый. Отправляясь за пределы Великих Границ, знающий не берет с собой ничего и двигается свободный от всех земных вещей, оставляя их все на Земле и не отягощая ими сознание. Это сделать легко, если владение земными вещами не обременялось чувством собственности. Легко и радостно входит он в Мир Надземный, не беря с собой ничего и зная, что там ничего не нужно. Но, кроме вещей земных, существует еще и багаж психический, состоящий из накоплений не физического порядка. Его целиком забирает с собой человек, если сознательно в нем не разобрался и решительно не отбросил все то, что от тьмы, что вредно, что отягощает и что состоит из земных вожделений, страстей, пороков и всех отрицательных свойств. Чтобы быть окончательно и совершенно свободным от земных притяжений, все эти отрицательные накопления надо отбросить, но пока еще в теле. Отбрасывать там сложно и трудно, ибо все прельщения обостряются до крайности и приобретают конкретные, видимые формы. И если человек не умел противиться им на Земле, то там это много труднее. Так пусть дух, устремленный к Свету, крепко помыслит о том, как ему скорее и лучше сбросить с себя все, что может ему помешать на пути восхождения к Свету.


1971 г. 134

1971 г. 134. (М. А. Й.). Верность в чувствах своих к тем, с кем в духе связали себя навсегда, является необходимым условием общения с ними. Коротки чувства земные. Как быстро они изживают обычно себя. Не идут за пределы нескольких лет или жизни телесной. Но когда переносятся они в область духа, то чувства эти можно упрочить, усилить и перебросить далеко вперед, за пределы плотного существования: в Мир Тонкий и выше и даже в новое воплощение. Так строится мост счастья, перекидываемый из этой жизни к далеким берегам огненным.


1971 г. 135

1971 г. 135. (Гуру). Да, да, да, утверждаю неизбежность и постоянство дозора, неизбежность и постоянство борьбы с силою темной, которая окружает каждого воина Света и упорно стремится его победить. Если кто из коснувшихся Учения этого не чует или не знает, значит, слаб его огонек и противления тьмы не вызывает. Но факел сердца зажженный будет всегда целью темных нападок. Зоркость нужна и бодрствование духа и ночью и днем. Иначе не устоять.


1971 г. 136

1971 г. 136. Осознать и сохранить юность духа – большое достижение. Говорят: дух молодой или старый. Но в физическом смысле дух никогда не стареет, дух вечно юн. Знаем глубоких старцев, сохранивших эту светоносную юность духа. Знаем молодых, но согбенных старостью, утерявших нить духа, вернее, утративших духовный контакт. Некоторые люди чуют, что внутренне они не стареют, что жизнь в них кипит, и им даже странно, что седые волосы и морщины говорят им о старости. Но это старость физического тела. Дух вечно юн и никогда не стареет. Если это осознать и перенести бытие в область духа, то ни старость, ни даже смерть уже не отнимут ликующей радости победы над старостью и смертью.


1971 г. 137

1971 г. 137. (Март 6). Испитие Чаши яда земного – удел устремленного духа. Но почему это так? Сознание его поднимается над уровнем обычных жизненных проявлений и чувствует и видит больше. А так как духовно он выше обычных людей, то давление окружающего несовершенства на него неизбежно. Это и есть плата за вход в более высокие сферы. Многие духи этого не выдерживают и ищут забвения в вине или других крайностях. Но это не выход. Выход в том, чтобы выдержать натиск и устоять до конца. Это условие выражено формулой «претерпевший до конца спасен будет». Нелегко это претерпевание, то есть несение Ноши земной. И чем выше дух, тем тяжелее Ноша. Давно Сказано: «Кто хочет со Мною идти, возьми крест свой и следуй за Мною». И идущий за Владыкой берет на плечи свои не только несовершенства свои, но и окружающих тоже.


1971 г. 138

1971 г. 138. (Гуру). В том и состоит трудность пути, что радость первого соприкасания со Светом заменяется терниями соприкасания с несовершенствами жизни. А они очень колючи. И кому же охота нести на себе терновый венец служения Свету. Ведь это уже подвиг. Но где же герои духа, хотящие его! Так, огненное устремление к Свету и подвиг не отделимы одно от другого.


1971 г. 139

1971 г. 139. (М. А. Й.). Представьте себе обывателя, смутно верящего во что-то, перешедшего в Мир Тонкий. Чувство растерянности велико и превалирует над прочими ощущениями. Он никогда не задумывался о посмертном существовании, он боялся даже говорить или думать о смерти, он жил всецело земными интересами. Даже то, что дают искаженные религии, лучше, чем отрицания, так как в таких религиях все же что-то осталось от представлений о Мире Надземном. Но все равно положение такого новопришельца весьма незавидное. Какое-то время должно пройти, прежде чем сознание начнет приспосабливаться к новым условиям. Но скудную жатву пожинает тот, кто с собой ничего не принес.


1971 г. 140

1971 г. 140. (Гуру). Сознание, утвердившееся на Основах, непоколебимо. Вокруг все течет и меняется. Вокруг может быть хорошо или плохо, удачно или неудачно, спокойно или тревожно, сытно или голодно. Но Основы – вне преходимости внешней, меняющейся постоянно. Не подвержены они и воздействиям вихрей астральных. На них можно всегда опереться, когда угрожающе, тревожно, беспокойно или беспросветно вокруг.


1971 г. 141

1971 г. 141. (Март 11). Не так опасны ошибочные действия человека, совершенные под влиянием его слабостей, недостатков и пороков, как мысли, вызвавшие такие действия. Опасны они тем, что продолжают жить и воздействовать на своего породителя, хотя бы он и перестал допускать сами действия. Действие можно пресечь и не допускать, но как уничтожить нехорошие мысли, возникшие раньше и насыщенные черным огнем! Изгнанные из сознания сегодня, они возвращаются завтра, усиленные мегафоном пространства и возросшие в своей силе. Ошибочно думать, что воздержание от поступков освободит от порождающих их мыслей. Но правильно полагать, что освобождение от подобных мыслей пресекает вызываемые ими проступки. Остается вопрос: как освободиться от мыслей негодных, как изжить их притягательную силу? Способов много. Вот один из них: наркомана влекут и притягивают ощущения, переживаемые от наркотика. Но если думать начать, как потворство этой слабости разрушает волю, убивает сознание и превращает человека в ничто и как катится он в бездну, лишая себя возможности подняться, то сила противления может подняться в душе и сможет он духом воспрянуть и сбросить с себя этот ужас. Другими словами, надо представить себе до конца, к чему приведет в конечном итоге потворство той или иной слабости, выражающейся в допущении в сознание мыслей негодных, чтобы понять, что плата за подобные мысли столь велика и неизбежна, что лучше решительной властью отбросить их, пока еще не поздно и пока они еще всецело не овладели сознанием. Нет более горшего и безысходного состояния, чем такое явление, когда темные, нечистые и тяжкие мысли полностью и беспросветно овладевают сознанием, когда человек, их господин, породитель и владыка, становится их безвольным и жалким рабом. И сколько злобных глаз темных сущностей из Тонкого Мира злорадствуют злобно, наслаждаясь тем, что их старания усилить эти темные мысли привели к желаемым им следствиям. Лучше начать пресекать негожие мысли в самом начале, чем с ними бороться, когда они выросли и стали много сильнее. Но как бы ни были сильны они, борьбу не поздно начать никогда, если не перейден предел, когда человек перед ними бессилен.


1971 г. 142

1971 г. 142. (М. А. Й.). Земные и астральные притяжения весьма разнообразны, но при всем их разнообразии несомненно одно: они сосредоточены в низшей четверице человека и влекут его вниз. Их пресекая, оставляет сознание доступ для притяжений высших, идущих от Высшего «Я». Борьба между ними неизбежна, и пока она происходит, до тех пор возможна победа Высшего «Я». Потому надо приветствовать радость борьбы, дающей возможность победы. Наш воин в то же время и неустанный борец за все, что от Света внутри его и вовне.


1971 г. 143

1971 г. 143. (Март 13). Не следует утрачивать ощущения Близости Нашей. Незрима она, и легче пера ощущение, но действительнее очевидности плотной. Из этих почти неощутимых касаний, ощущений и чувствований складывается жизнь духа, чтобы, когда придет время, стать реальностью более яркой, чем все сны Майи земной. Потому уделим внимание этим тонко ощутимым касаниям и поймем, что они протекают поверх плотных условий. Явления Тонкого Мира в земном тоже мгновенны. Но они есть, так же как и сам Тонкий Мир со всем богатством и разнообразием его содержания. Несомненное неотрицаемо. Отрицания невежд не имеют значения. Жалка и печальна их участь в Мире Надземном. Богатство его, красота и многообразие его красок и форм – для тех, кто его признает, но не для отрицателей темных. Не странно ли, что темные, особенно больших степеней, прекрасно знают о существовании Тонкого Мира, но держат это знание для себя, старательно заботясь о том, чтобы оно не дошло до людей и не заставило бы их задуматься о значении этого факта. Им гораздо легче тогда действовать из астрального мира и вредить, оставаясь невидимыми и безнаказанными именно вследствие отрицания людьми их существования. Жестоко приходится платить за невежество и отрицание. И так мало тех, кто действительно знает правду и может нести в жизнь этот светоч знания.


1971 г. 144

1971 г. 144. (М. А. Й.). Что может заменить и с чем можно сравнить радость ощущения Близости Высшей! И как нужно беречь и охранять это чувство! Нет ему заменителей среди ощущений земных – неверных, обманчивых и преходящих. В словах «неизменяем Владыка» надо суметь уловить эту неизменяемую во времени прочность чувств и отношения Того, Кто Ведет, прочность, не зависящую от постоянно меняющихся внешних условий или движений, происходящих в оболочках. Когда-то эти движения замрут и оболочки сброшены будут. Но связь с Тем, Кто Ведет, останется не нарушенной даже смертью временных оболочек.


1971 г. 145

1971 г. 145. (Гуру). Верить вопреки очевидности плотной в сияющее, светлое будущее Земли, сужденное человечеству решением Владык, будет достижением будущего Архата. Велик мрак, окруживший планету, но Свет идущий велик еще больше. И величие Света победит великую тьму. Так, можно спокойно и твердо идти в будущее, зная, что нет на Земле такой силы, которая могла бы противиться Мощи Космической Воли.


1971 г. 146

1971 г. 146. (Март 14). Вторжение хаоса продолжается на всех проявлениях жизни. Климатические расстройства, неуравновешенность сознаний, болезни, международные напряжения, экономические кризисы – всё это явления одной и той же причины. И не найти спасения в мерах обычных. Решение – в духе. Но дух отвергается. Пространственные Лучи Дальних Миров придут людям на помощь, но нужна приемлемость человечеством. Отрицания равносильны противоборству. Закрыты сердца человеческие к принятию Высших воздействий, и вторгающемуся хаосу преград нет. Антиподом хаосу будут гармония, равновесие, согласованность и приемлемость принципов созидания, строительство и созвучие с Космическими Законами жизни. Если не обратятся люди к Свету и Жизни, но предпочтут разрушения и смерть – катастрофы не избежать.


1971 г. 147

1971 г. 147. (М. А. Й.). Ритуальные омовения имеют большое значение. Каждое жилище нуждается в проветривании, чистке и содержании в порядке. Тем более тело – обиталище духа. Человеческая лаборатория тела дает очень много отбросов и ядовитых отработанных веществ. Если их заботливо не удалять, происходит самоотравление организма. Печень, почки, кишечник, легкие являются органами, выводящими из тела отработанные продукты, равно как и кожа. И последняя нуждается в каждодневной очистке, или омовении. Много заболеваний происходит от грязи кожи, когда засоренные ядовитыми отложениями поры не могут дышать. Известны случаи мучительной смерти, когда вследствие покрытия тела воздухонепроницаемой краской человек задыхался и умирал, ибо тело не могло дышать. Жировые отложения нечистой кожи особенно вредны. Столь же необходимо очищать кишечник, почки, печень, промывать носоглотку, глаза. Очень много болезней зарождается от самоотравления тела, поэтому забота о поддержании чистоты, внутренней и внешней, физического тела является насущной задачей. К обычному очищению кишечника можно добавить регулярный прием питьевой соды, которая обладает способностью нейтрализовать многие яды, образующиеся в организме вследствие разных причин: пищи тяжелой, отравленного газами воздуха, затхлой, проплесневевшей атмосферы жилища. Ко всему этому следует еще указать о необходимости содержать в чистоте свои мысли. Многие эмоции, например: гнев, раздражение, беспокойство, страх, уныние, зависть вызывают в организме образование ядовитых химических соединений, или веществ, которые убийственно действуют на жизненные нормальные отправления тела и порождают всевозможные заболевания.


1971 г. 148

1971 г. 148. (Гуру). Борьбу за спасение человечества можно назвать борьбой с невежеством, то есть с незнанием. Надо просто стремиться к тому, чтобы люди больше знали о самых простых вещах, столь нужных для жизни здоровой, нормальной и гармоничной. Например: о вреде обжорства, курения, пьянства и грязи как в обиходе, так и на теле, в одежде, а главное – в мыслях.


1971 г. 149

1971 г. 149. (Март 15). Главное – не прерывать устремления. Это очень трудно из-за хаотичности, врывающейся отовсюду в сознание. Разновесие, потрясающее планету, проникает во все области жизни. Но гармония и равновесие – антиподы хаоса. Их надо удержать, чтобы силы собрать для противостояния хаотичности. И положиться нельзя ни на что, ибо колеблется все. И «незыблема только Лестница Иерархии». На нее можно опереться и за нее ухватиться. Иначе как устоять! И на людские слова полагаться нельзя. «Не надейтесь на сынов человеческих». Как же можно положиться на того, кто сам на себя положиться не может. Ярую неустойчивость, противоречия и изменчивость наблюдаете в людях. Не следует придавать значения их эмоциям, чувствам и переживаниям, ибо сменяются они так часто и протекают так бурно, что, как говорится в народе, «на каждое чихание не наздравствуешься». Только пытаетесь сердцем утешить в одном, как сие забывается и возникает другое, совершенно противоположное, лишающее значения и смысла предшествовавшие переживания. Невозможно погружаться в аритмичность этих неистовых качаний астрала. Потому Говорю: храните равновесие, не заражаясь астральным неистовством окружающих. Принимайте все яро спокойно, передавая это спокойствие беспокоящим вас. Слишком уж много беспокойства кругом, чтобы можно было им заражаться без вреда для них, беспокоящих.


1971 г. 150

1971 г. 150. (М. А. Й.). Сейчас прежде всего забота о том, как выдержать волны прибоя. Устоять можно только в башнях духа. На них устремляются волны, сокрушая на своем пути все слабое и неустойчивое. Давно говорилось о времени этом. Вот наступило оно. Примкните вплотную, неотделимо к Основе всего, к Иерархии Света. Ведь натиск прибоя надо выдержать до конца.


1971 г. 151

1971 г. 151. (Гуру). Кто ожидает Прихода и, дождавшись, думает почить в отдохновении сладком и розовых мечтаниях о том, чего нет и чего быть не может, не понимает того, что Великий Приход означает и великое напряжение всех сил духа, напряжение неизбежное и нужное при грандиозной смене Космопространственных условий Земли. И чем ближе к Фокусу Иерархии, тем сильнее будет это напряжение и тем больше трудов и усилий придется приложить к великой работе на преображение человеческого сознания. К этому великому, самоотверженному труду и надо готовить себя.


1971 г. 152

1971 г. 152. (Март 16). Соберем мысли вокруг Учителя. Беспокойно пространство. Сила антагонистичных токов поражает сознание, воздействует на организм и вызывает ощущение неустойчивости. Трудное время, разнузданна тьма. Держитесь за Нас, как за спасательный круг в бурном море. Оторваться – значит погибнуть. Поймите опасность момента. Поможем, Поможем, Поможем, но провод духа закрепляется с двух сторон, вашей и Нашей, как и мост, переброшенный через пропасть. Крепление или опора на вашей стороне должна быть прочной. О Нашей не беспокойтесь.


1971 г. 153

1971 г. 153. (М. А. Й.). Приказ о Единении категоричен и нарушению не подлежит. Надо понять, наконец, необычность времени, когда отделение мышления от Иерархии может отнести так далеко, что приблизиться вновь сил уже не хватит. Восстали стихии. Планетное неблагополучие достигает предела.


1971 г. 154

1971 г. 154. (Гуру). В духе готовьтесь быть вместе.


1971 г. 155

1971 г. 155. (М. А. Й.). Забота о том, чтобы удержать достижение. Беснуется тьма, чуя Благословение Высшее. Руку Дающую почтим пониманием, которое пусть выражается в мыслях, словах и действиях. Будем усиливать ощущение и осознание Близости.


1971 г. 156

1971 г. 156. (Март 18). Велико будет смятение в потрясенном до основания мире. Знающий может помочь, ибо дана ему будет власть озарять светом понимания смятенные толпы. Башни духа спасением будут людей и опорою прочной.


1971 г. 157

1971 г. 157. Знание происходящего дает спокойствие, ибо были предупреждены и подготовлены. При внезапных смятениях люди бессознательно и инстинктивно обращаются к сильнейшему и группируются вокруг него. То же самое происходит и при космических катаклизмах или непонятных и грозных космических явлениях. При последних слово разъясняющее будет особенно ценным и нужным. Отрицать как будто бы безнаказанно Основы можно в обычных условиях, но, когда поколеблется твердь и непонятные мощные огненные знаки выступят явно, отрицание, невежество и тьма уже не помогут. Тогда взоры смятенных и растерянных землян начнут искать тех, кто поможет им разъяснить уявление и явное, неотрицаемое свидетельство того, что ими всегда отрицалось. И надо пойти, и надо помочь, и надо развеять туман отрицаний и пояснить существование несомненного. «Просветлений будет без конца». Но многое перегорит. Много неожиданностей несет с собою идущее время. Готовы ли встретить его даже те, кто знает об этом?


1971 г. 158

1971 г. 158. (М. А. Й.). Объединение миров опрокинет обычное представление о мире и многое изменит в корне. Многие явления современной жизни станут неприемлемыми и невозможными, например: войны, или биржевые спекуляции, или убийства. Станет осмысленной жизнь, и потеряют смысл и привлекательность все темные и разрушительные явления. И поймут явно люди, что ответствен каждый за все: за слова, за поступки, за мысли. Изменится жизнь, войдет в нее Свет, и мир и благоволение в человеках утвердятся на исстрадавшейся Земле.


1971 г. 159

1971 г. 159. (Гуру). В ожидании дорогого и желанного гостя чистится, подметается и приводится в порядок помещение. В ожидании Вестника, или Учителя, или особых явлений и знаков дом духа подготовляют соответственно. По приготовлениям можно судить о серьезности ожидания. И хочется каждого ждущего спросить: готов ли?


1971 г. 160

1971 г. 160. (Март 19). Оболочки должны быть достаточно очищены, чтобы дух мог действовать в них свободно. Сквозь грязное и мутное стекло чистый луч света не может пробиться. Идущее время потребует приложения всех сил духа, и все препятствующее этому устраняется. И полнота Общения тоже зависит от того, насколько очищены оболочки, и в особенности астральная. Даже малое неуравновесие потрясает чувствительный и утонченный проводник и мешает контакту. На сдерживание чувств придется обратить особое внимание. Нет никому никакой пользы от несдерживаемых переживаний, и прежде всего самому переживающему. У Нас царит полное, ничем не нарушаемое спокойствие. Буду твердить о спокойствии и равновесии, пока они не утвердятся. И придется все же признать, что темные немало трудов и усилий прилагают к тому, чтобы они состоялись. Действительно, джинны помогают строить храм – дом духа.


1971 г. 161

1971 г. 161. (Март 20). Несмотря ни на что, забота должна быть о том, чтобы удерживать равновесие и не отрываться от Нас. Утрата равновесия означает и потерю связи. И самообладание, и сдержанность легче являть, когда равновесие утвердилось. Напряженная зоркость пусть уявляется и в том, чтобы и слова, и чувства находились под постоянным контролем. Нелегко это дается, особенно постоянство. На непостоянстве и неумении окружающих владеть своими чувствами можно учиться. Постоянство Мы Относим к разряду очень высоких качеств. Но любовь – победительница огненная – превыше всего.


1971 г. 162

1971 г. 162. (М. А. Й.). Любовь к Избранному Облику можно настолько усилить, что в ее пламени перегорит без остатка все, что подлежит изживанию. И то, на что требуется для изжития ряд непомерных усилий, в пламени этого чувства сгорает легко на огнях сердца. Потому и называется любовь победительницей огненной. Магия отменена. Чувство любви ей незнакомо. Потому омертвели ее формулы и изменилась окраска. Ни Христос, ни Преподобный Сергий магами не были. И как же дух можно ставить в зависимость от формул застывших, когда победно творит живой огонь сердца? Когда Спаситель Говорил о любви, Он имел в виду мощный, всепобеждающий огонь сердца, ибо любовь есть Огонь. По сравнению с нею все прочие огни являются как бы подчиненными. Если хотите победно идти по Пути, всё побеждайте любовью. Не забудьте, что это – магнит, сила которого непреодолима, ибо не знает ограничений ни жизнью, ни смертью, ни временем, ни пространством, ни прошлым, ни настоящим, ни будущим. Владыка Сказал: «Любите Меня – и удвоите силу».


1971 г. 163

1971 г. 163. (Гуру). Слова «преображение огненное» указывают на то, что процесс трансмутации происходит в огнях, духом зажженных. Умершие сердцем, живые мертвецы, огней этих не знают. Гореть сердцем не так уж многим дано. Но все те, кто светлую память оставил о себе в истории человечества, сердцем горели. Этот бессмертный огонь запечатлен во всех великих произведениях искусства, на страницах писаний великих поэтов, писателей и философов. Он все еще горит под горами позднейших нагромождений и на страницах священных писаний, а местами лишь тлеет, готовый погаснуть, чтобы вновь разгореться, когда заветы будут очищены, а сор весь наносный сожжению предан.


1971 г. 164

1971 г. 164. (Гуру). Сколько лет горит огонь устремления, накапливая и кристаллизуя свои энергии! По количеству лет и неугасимости устремления и судите о следствиях. И то, чего нельзя достичь в одночасье, достигается во времени, если явлены упорство и постоянство.


1971 г. 165

1971 г. 165. (Гуру). Куда бежать, где искать спасения? Спасения не будет ни здесь, ни там, но только лишь в башнях духа. И благо тому, кто их построил и укрепил непоколебимо на прочном фундаменте Основ Учения Жизни.


1971 г. 166

1971 г. 166. (Март 23). Интеллект может накопить очень много научных знаний. Теоретически можно собрать большой багаж знаний по философии и по духовным основам. И все же самым важным остается ступень развития сознания, состояние проводников и то, насколько практически, жизненно, в применении, усвоены Основы Учения Духа, древнего, как мир, и лежащего в основании всех истинных Учений. Поэтому прежде всего, прежде всех теоретических положений – практическое выполнение Заветов Учителя: чистота сознания, овладение собою, управление своими мыслями, освобождение от всего неполезного груза, постоянство устремления, преданность, любовь и другие качества духа, без наличия которых все теоретические знания – ничто. Без очищения сердца и овладения чувствами они заведут во тьму. Не по интеллектуальным накоплениям, но по светимости ауры Определяет Учитель сущность ученика и пригодность его эволюции. Кто хочет действительно продвинуться по Пути и чего-то достигнуть, накоплением одного только теоретического знания ничего не достигнет. Надо не только знать, но и суметь применить знание в жизни. Потому так труден путь ученичества. Потому так много званых и так мало избранных, так много недоходящих.


1971 г. 167

1971 г. 167. (М. А. Й.). Легче прочесть все книги Учения, чем заставить себя в течение хотя бы нескольких дней не произнести ни одного лишнего слова. Отсюда большое различие между теорией и практикой. Проповедники и начетчики не нужны. Несоизмеримые энергии требуются для прочтения книг Учения и для претворения прочитанного в жизнь. Учитель Являет Собою Истину Учения Жизни, то есть Он Воплотил в Себе в применении к Жизни все положения Учения. Вот к подражанию в этом Учителю и устремляется ученик. Читающие и говорящие об Учении, но не применяющие его – пустоцветы. Каждая успешная попытка применить Учение на практике заносится в Книгу Жизни.


1971 г. 168

1971 г. 168. (Гуру). Отличительной особенностью Носителей Света всех степеней, от больших до малых, является то, что каждый из них в той или иной мере воплотил в себе и приложил в жизни Заветы Сокровенного Знания. В этом и отличие их от обычных людей. Но и среди обычных людей есть светлые духи, отдающие свои силы на служение Общему Благу. Это тоже носители Света, еще не осознавшие, что они на Пути. Разделение человечества по светотени определяет принадлежность каждого человека к полюсу тьмы или Света.


1971 г. 169

1971 г. 169. (Март 24). День Годового Праздника отметим единением усиленным. Как в Фокусе объединенных сознаний нагнетаются энергии огненные. Этот Праздник в то же время является и Днем Великих Решений, следствия которых определяют и близкое, и далекое будущее. Планирование будущего – характерная особенность деятельности Нашей. Мы Направляем течение энергий в нужное русло. И там, где супротивники Наши готовят гигантский взрыв, Мы Разбиваем их силы по мелочам и отводим их по направлениям, менее опасным. Родина ваша в поле зрения Нашем. Охраняем ее и Бережем. Фокусы напряжения вспыхивают, но Мы их Отводим и Нейтрализуем. При всех ее несовершенствах – будущее за ней, так как несовершенства будут изжиты, а путь эволюции останется ненарушенным.


1971 г. 170

1971 г. 170. (М. А. Й.). В этот Праздничный День Общины Мира в духе с Нами пребудьте и со всеми, кто к ней устремлен. Единение силой великой является всех, кто со Светом. Единение – в Свете. И личные мысли свои, и дела на время придется отставить, чтобы устремление к единению было особенно полным. И тогда от него можно почерпнуть новую силу, столь нужную в это трудное время жизни нашей Земли. Особые дни наступают, к Фокусу Света примкнем всею силою духа.


1971 г. 171

1971 г. 171. (Гуру). Памятование Годового Праздника имеет особое значение, если к нему отнестись сознательно и углубленно. Все Силы Света объединяются в этот день в хоре созвучных сердец. Велика мощь такого объединения. К ней прикоснувшись и почерпнув от нее, можно уверенно и спокойно и с сознанием уже собственной силы идти в сужденное будущее.


1971 г. 172

1971 г. 172. (Гуру). Я вас позвал и собрал, и так бы хотелось, чтобы, когда раздастся Зов, все бы позванные ответствовали единодушно. Но увы! Ответствовать будут не все, ни позванные мною, ни вами. Так было всегда. Лишь бы только они, неответившие, во тьму бы не обратились. Ибо посеянные семена все же дадут когда-нибудь всходы. Будем радоваться каждому проросшему зернышку. И тогда печаль о не ответивших, но не предавшихся тьме, будет в радость.


1971 г. 173

1971 г. 173. (Март 26). «Где двое или трое собрались во Имя Мое, там Я посреди их!» Но кто же посреди тех, кто собирается по двое, по трое или во множестве во имя свое, во имя своих дел разрушительных или злобных, во имя того, чтобы не Свет, радость, созидание и благо людям творить, но уничтожение, смерть или горе? Кто посреди их? Кого они привлекают из низших слоев Тонкого Мира? Кто их вдохновители и пособники? И сколь же опасны и страшны собрания сатанистов, когда воплощенные темные и развоплощенные объединяются сознательно для того, чтобы творить зло. И даже если собираются обычные люди, но чувства и мысли их злые, каких же сущностей привлекают они в круг свой? Можно ли удивляться, что столько злобы сейчас разлито на Земле и что темные одержатели всех степеней вторгаются в жизнь воплощенных. Собрания человеческие безусловно полезны, если они проходят во имя хороших, строительных, созидательных, добрых целей. Но, если наоборот, вред их велик.


1971 г. 174

1971 г. 174. (М. А. Й.). Еще раз повторяю Слова Владыки: «Когда стоите у стены плача, помните, что радость идет». Светлое радости чувство – антипод темных чувств. Его можно сознательно вызвать из пространства перед лицом самых нерадостных явлений. Оно может легко победить безрадостную иллюзию момента, ибо имеет под собою пространственное основание. Не магия это, но действие магнитной силы. Астральная оболочка может вибрировать противоположными ощущениями, но высший пространственный призыв может ее обуздать и утихомирить. Микрокосм человеческий – это лаборатория для всех ощущений, и благо тому, кто волей своей может создавать в ней светлые чувства, уничтожая даже самую возможность появления несветлых. Нужно, наконец, понять, что в микрокосме своем владыка – сам человек, но не кто-то или что-то, вне его находящееся. Слои радости существуют в пространстве Тонкого Мира. Установив волей магнитное созвучие с ними, можно радость из них почерпать.


1971 г. 175

1971 г. 175. (Гуру). Люди могут извлекать из пространства радость. Могут извлекать любые чувства, и светлые, и темные, извлекать по созвучию и согласованности сознательно и бессознательно. И, извлекая те или иные чувства, привлекают люди и развоплощенных духов, переживающих в Тонком Мире те же самые эмоции. Получается объединение с тонкими сущностями по согласованности. Стоит представить себе раздраженного человека и тонкое окружение его питающимися эманациями раздражения сущностями, чтобы раз и навсегда пресечь в себе это позорное и разрушительное чувство. Каждой своей мыслью и чувством вызываем и привлекаем к себе из пространства созвучные им вибрации и соответствующих сущностей. Вот почему постоянный, недремлющий и настороженный дозор сознания столь необходим пробужденному духу. «Человек есть магнит», и магнитной силой своей он может пользоваться сознательно и целеустремленно.


1971 г. 176

1971 г. 176. (Март 27). Непонятная и кажущаяся жестокой формула, что «имеющему будет дано, а у неимеющего отнимется и то, что имеет», содержит широкое приложение и чисто научное основание и не содержит в себе никакой жестокости. Надо обязательно что-то иметь, чтобы было к чему приложить. Как дать, если не во что и не к чему приложить, если пусто внутри. Поэтому требуется наличие веры, чтобы молитва или обращение к Высшим Силам получили удовлетворение. Поэтому требуется, чтобы обращающийся за Светом имел в себе хотя бы искорку Света, а обращающийся к темным – зло. Но если со злом внутри обратиться за помощью к Свету, результатов не будет, и наоборот. Действует притяжение по сродству, или соответствию. Также и в области получения знания желающий должен принести, в данном случае – устремление и способность воспринимать. Так, если кто-то хочет чего-то достичь, нужно принести свое, хотя бы самое малое, чтобы было с чего начать. Даже снежного кома нельзя накатать, если не с чего будет начать.


1971 г. 177

1971 г. 177. (Гуру). При безусловной полезности человека для эволюции не будем отягощать эту полезность осуждением. Знать людей надо хорошо, но при этом необходимо устранить элемент осуждения. Обсуждение не осуждение. Осуждение нетрудно вывести наружу, ибо в основании его лежат злоба и недоброжелательство или иные недобрые чувства.


1971 г. 178

1971 г. 178. (Март 28). Спокойствие является еще и щитом. Тот, кто не выдает своих переживаний и эмоций и не выставляется напоказ, не дает возможности воздействовать на себя со стороны и бить по открытому месту. Опущенное забрало предохраняет от ударов. Во дни особого нагнетения тьмы молчание – лучший предохранитель. Говорящий зацепку дает зацепиться за сознание, как бы отдавая себя на милость победителя. При наличии дружелюбия можно говорить, но при отсутствии его лучше молчать.


1971 г. 179

1971 г. 179. (М. А. Й.). Когда нагнетение тьмы становится невыносимым, надо уйти внутрь себя, собрав энергии свои внутри, и переждать время, не выявляя себя по возможности ни в чем. Даже улитка уходит в свою раковину при приближении опасности. Броня духа, башня духа – символы, указывающие на защитные условия человека. При всех условиях лучшей защитой будет все же психическая энергия.


1971 г. 180

1971 г. 180. (Гуру). Как лист, оторванный бурей, уносится ветром куда-то, так и сознание, оторвавшееся от Иерархии. Отделяться нельзя, даже в мыслях.


1971 г. 181

1971 г. 181. (Март 29). Теперь чудеса – для жрецов. Но требовать чуда нельзя, его надо заслужить. Оно может уявиться в Заботе в минуту действительной нужды, но никогда – без достаточных к тому оснований. Знаете примеры, когда самые поразительные феномены никого не убеждали, вызывая лишь сомнения и подозрения. Чудеса будут, но совершенно иного порядка, и перед ними поблекнут феномены, даже самые удивительные. Когда-то надо было демонстрировать разные феномены, но теперь, в преддверии внешних и планетных событий, это было бы несоизмеримо. Величию часа не приличествуют малые вещи.


1971 г. 182

1971 г. 182. (М. А. Й.). За деревьями можно не увидеть леса. За множеством малых, обычных житейских явлений можно не усмотреть необычных знаков заботы, любви и доверия, посылаемых Учителем. Упустив малое, легко пропустить и великое. Распознавание – способность, нужная ученику, чтобы отличить, где оно – большое и где – малое. Знаки даются, но надо их усмотреть. Глухому две обедни не служат, а слепому даже свет солнца не виден. Так вооружимся зоркостью всею, чтобы не упустить посылаемых знаков.


1971 г. 183

1971 г. 183. (Гуру). Только невежество может утверждать, что синтетическое розовое масло, или мята, или лимонная кислота, или грушевая эссенция, или различные соки могут заменить настоящие, то есть натуральные, то же самое и с витаминами. Темная рука пытается разрушить великое значение полезности натуральных витаминов и заменить их искусственными, иначе говоря, фальсифицированными. С этим вредительством надо бороться. Нельзя заменять натуральные продукты суррогатами.


1971 г. 184

1971 г. 184. (Март 30). Да, это так: где-то имеются книги, где кратко, четко, ясно и просто изложены те самые положения, которые, напечатанные для всех, содержат сотни страниц, переполненных доказательствами, событиями, комментариями и символами, прикрывающими от обычных людей сокровенную суть. Кроме того, кому-то нужны пространные доказательства, и ссылки, и научный подход с точки зрения современной науки. Правильно! Сущность явления нирваны можно выразить в нескольких словах: не уничтожение, не небытие, не бессознательность, но такое огненное напряжение всех сил духа, напряженного сознания, когда движение кажется неподвижностью и все временное и преходящее перестает существовать для сознания, погруженного в Свет. Так же просто и ясно могут быть выражены и все прочие основные положения Сокровенного Знания, но только для тех, для кого возврата назад, во тьму внешнюю, уже нет.


1971 г. 185

1971 г. 185. (М. А. Й.). Дело не в символах, но в том, что они передают. Можно в мгновение озарения ощутить сущность символа. Учитель Может раскрыть его в кратких словах, но Сокровенное передается устно, из уст в уста. Сокровеннейшее не записано нигде. Оно может быть запечатлено в символах, но к ним надо иметь ключ, и притом не один. Почему это так? Причин много, одна из самых печальных в том, что люди неизменно убивали тех, кто пытался их приблизить к пониманию Тайны.


1971 г. 186

1971 г. 186. (Гуру). Мерилом истины для человека остается его собственное сознание. Другого мерила нет. Вот почему так важно его расширять, чтобы можно было объять как можно больше явлений, и синтезировать его в понимании Единого Мира.


1971 г. 187

1971 г. 187. (М. А. Й.). Умеющий ждать – дождется, а неумеющий – отойдет. Двое ожидающих: один дождется, другой – нет. Почему? Ожидать можно по-разному. Один в терпении и доверии будет накапливать опыт и собирать знание, другой – растрачивать попусту Агни и, возводя глаза кверху, говорить о том, чего не знает и во что не верит. Великое ожидание происходит в тишине, труде и торжественности при непреложном знании наступления того, чему быть надлежит. Тот, кто хочет дождаться, пусть научится тому, как надо ждать.


1971 г. 188

1971 г. 188. (Апр. 1). В особо ответственный момент жизни планеты люди становятся особенно глухими и не восприимчивыми к происходящему. То же происходит и в жизни отдельных людей. В поворотные моменты, когда на Высших Планах меняется их судьба, они не чуют и не видят ничего, и лишь время показывает совершающиеся перемены.


1971 г. 189

1971 г. 189. (М. А. Й.). Эволюция не считается с гибелью и страданиями отдельных людей. Она не считается с гибелью целых государств, и народов, и даже цивилизаций. Гибель формы – ничто. Жизнь, одушевляющая временную форму, погибнуть не может, ибо переходит в следующую. Но все формы обречены на смерть самой сущностью своего проявления. Рождение, расцвет и смерть – участь всех проявлений в природе, до планет и целых звездных систем включительно. Уничтожение временных форм не останавливает эволюционного развития течения жизни.


1971 г. 190

1971 г. 190. (Гуру). Вот так и случится. Заснете, будет одно, проснетесь – другое. И мало до кого дойдет сущность происходящего. 1936 год ускользнул от внимания множеств. А это был переломный момент планеты.


1971 г. 191

1971 г. 191. (Апр. 3). Чем хуже человеку, чем больше мучается и страдает его тело, чем сильнее его горе и переживания, чем сильнее удары судьбы, тем лучше для его духа, тем сильнее он утончается и тем ценнее опыт и накопления, которые он приносит для своей Высшей Триады. Но это лишь при условии, если человек выдерживает все испытания. Если нет, происходит падение духа. История указывает, что выдающиеся люди, гении, герои, пророки и Носители Света имели очень тяжкие условия жизни. За очень редкими исключениями – мучимы, растерзаны и убиты. Иначе говоря, Путь Света есть путь страдания. И чем больше дано, тем острее страдания. Утешение в том, что страдания есть противоположный полюс радости и счастья, и, проходя через один, человек непреложно должен пройти и через другой. В проявленном мире два полюса есть манифестация вещи единой.


1971 г. 192

1971 г. 192. (М. А. Й.). Существует оккультный закон, по которому перед радостью, Светом и озарением человек должен испытать всю глубину страдания, беспросветности и горя. В древних храмах испытуемый рвал в отчаянии на себе волосы. Это происходило перед тем, как на него снисходило озарение и радость и Свет наполняли его сознание. Так и теперь перед наступлением радости и светлыми переменами в жизни ученика должен он пережить и чувство отчаяния, и горе, и тягость обступившего его мрака.


1971 г. 193

1971 г. 193. (Гуру). Решение не в том, чтобы страдать или нет, а в том, чтобы во всех случаях жизни сохранить непоколебимую стойкость, преданность, устремление и достоинство духа. Не заслуга – размякнуть мокрой тряпке подобно. Но заслуга – твердо и непоколебимо, сурово и непреклонно выдержать все до конца и не поступиться ни одной пядью из завоеваний духа, достигнутых такими великими трудами.


1971 г. 194

1971 г. 194. (Апр. 4). (М. А. Й.). Верьте в неисповедимость путей. Знайте, что близок Владыка. Чуйте непобедимое могущество Иерархии Света. И помните, что Свет побеждает тьму и что сужденная Света Победа уже у порога.


1971 г. 195

1971 г. 195. (Апр. 6). Где большое и где малое? Кто возьмется судить? Часто маломалейшее причиною было великих событий. Нити большого и малого переплетены сложно. Чувствознание только укажет порой значимость явления. Пока же лучше полагаться на Тех, Кто Знает. Они Укажут во времени, на что следует обратить внимание, и Предупредят. Только нельзя самому назначать сроки или истолковывать их по-своему. Лишь в очень редких случаях Указуем Мы точные сроки и Делаем это устно всегда. Понятия «близко» и «скоро» в житейском и космическом масштабе имеют разные значения. Но сроки предельные всегда точны и определенны.


1971 г. 196

1971 г. 196. (М. А. Й.). От себя никуда не уйти. Потому все, что берется с собою, должно быть наивысшего качества. Это условие позволит окружиться прекрасными мыслями и в том мире, где господствует мысль и где все движется мыслью. Люди заботятся о завтрашнем дне, а о более далеком будущем позаботиться не хотят. А ведь будущее складывается в настоящем мыслями сегодняшнего дня. Будущее строится ныне мыслями, проектируемыми в далекое будущее. Будущее тем замечательно, что пластично в руках оформляющего его сознания. Нет ограничений свободе творчества будущего. Как волшебник, может вызывать человек в орбите будущего любые построения, которые когда-то обязательно воплотятся в плотные формы. Знающий переносит творческие энергии свои в будущее и в нем строит лучшие эволюционные формы жизни.


1971 г. 197

1971 г. 197. (Гуру). Интересно отметить то, что человек не может представить себе мертвым себя. Он может представить таковым свое тело, но не себя, ибо сам он будет стоять около и смотреть на свою мертвую оболочку. Сознание бессмертия естественно. Только ложная теория смерти разрушает его, и человек начинает отрицать. А так как в Высших Мирах творит мысль, то мысль отрицающая создает временную иллюзию смерти, временную потому, что, воплощаясь все снова и снова, человек продолжает жить, несмотря на ложное признание смерти. Говорится не о смерти формы, которая – очевидный факт, но о бессмертной жизни, одушевляющей временно данную форму.


1971 г. 198

1971 г. 198. (Апр. 7). Надо принять явление ритма как Основу Сущего. Как великая река неуклонно несет в океан свои воды, так и ритм утвержденный устремляет дух к избранной цели. И там, где человеческая мощь поникает в бессилии, там ритм силу дает продолжать продвижение. У природы можно учиться: пронизана ритмом от низа и до верха. Ритмично движение звезд. Ритмично пульсирует атом. Ритмично биение сердца. Ритмична смена времен года. Ритму подчинено все. Весь проявленный Космос пульсирует ритмом. На этой основе можно строить прочно и надолго.


1971 г. 199

1971 г. 199. (М. А. Й.). Там, где что-то творится во Имя Владыки, там Луч Его с делателем блага. Нельзя от Учителя отрываться или забывать Его. Толпы хвостатых ждут каждого мгновения забывчивости, чтобы свои излучения поставить на место Луча и воздействовать яро. Особенно нельзя забывать об этом сейчас, когда расстройство стихий и нарушение планетного равновесия достигли предела.


1971 г. 200

1971 г. 200. (Гуру). Помыслим о том, как в эти трудные дни удержать все завоеванное. Утратить легко, но восстановить снова трудно необычайно. Такое восстановление потребует умноженных усилий. Лучше озаботиться тем, чтобы удержать. Вот ветры подули и зашумел вихрь. Удержите ли сокровища?


1971 г. 201

1971 г. 201. (Апр. 8). Относительность понятий и представлений пусть не уводит от незыблемости Основ. Много представлений может быть о подробностях, но Основы непоколебимы и неизменны. На них строить можно прочно и надолго. Колеблется все, и хаос вторгается в сознания людей. Только построение на том, что непоколебимо, может стоять прочно, но «вихрю на разрушение» построения человеческие. В глубокой древности умели строить крепко и надолго. Пирамиды и сфинксы свидетельством служат. Также и построения ума человеческого различаются по своим свойствам. Одни созидаются прочно и надолго, другие разрушаются на глазах. Сказано было: «Солнце прейдет и луна, но ни одна йота не прейдет из Закона, пока не исполнится все». Так, построения ума, основанные на знании незыблемых Космических Законов, нерушимы во времени. Потому Говорю: «Утверждайтесь на Основах». Уже шумят вихри, и даже не вихри, но ураган. Как устоять под напором? Только непоколебимо утвердившись на Основах. О подробностях и деталях можно не думать, но на Камне Основания следует крепко стоять. И следует крепко подумать о том, «что есть Камень Вечного Основания Истины».


1971 г. 202

1971 г. 202. (М. А. Й.). Чем дальше луч света от своего источника, тем сильнее дифференциация его элементов. Но в центре сливается все воедино. Так, устремление к центру по Лучу приводит к синтетическому осознанию сущности явлений. И тогда уже из центра можно рассматривать бесконечное разнообразие явлений в синтетическом понимании их единства во множественности. И тогда не отрывочные, разрозненные, не связанные между собою части мироздания, но единое, стройное целое, объединенное величием Космических Законов, станет доступным для понимания.


1971 г. 203

1971 г. 203. (Гуру). Не смущайтесь тем, что пусто кругом. Придут сроки – придут и люди, сужденные вам во времени. Неисповедимы пути. Но всему свое время. Потому говорю: радость о будущем крепко и сокровенно на сердце держите.


1971 г. 204

1971 г. 204. (Апр. 9). Нужно будет решить ряд трудных заданий. Вот одно из них: представлять людей не такими, какими они кажутся, а какие они на самом деле, то есть смотреть на них, не внося своих предпосылок. Или воспринимать Наше, исключая свое. Или, думая о далеком, забывать о расстояниях отделяющих. Или, переносясь в будущее, не думать о настоящем. Или, смотря на видимое, не отделять от него невидимое. Или, видя астральное неуравновесие собеседника, погасить его своим спокойствием. Или, восприняв мысль мрака, подавить ее мыслью Света. Или, получив очередной удар со стороны темных, принять его на себя в равновесии полном. Или, осознав в лаборатории своего микрокосма ощущение неприятное и нежелательное, сознательно заменить его противоположным. Так на волевом чередовании противоположностей можно закалять клинок духа.


1971 г. 205

1971 г. 205. (Гуру). Подвергаетесь постоянным уловкам и выдумкам со стороны темных, подвергаетесь им постоянно, чтобы научиться постоянной зоркости, настороженности и самозащите. Быть надо на страже всегда, ибо темные твари не дремлют и выжидают моментов успокоения и усыпленности, чтобы нанести очередной удар или даже малый укол. Так «пусть не дремлет копье над драконом». Как в большом, так и в малом, ибо дракон – символ сил темных во всем их разнообразии.


1971 г. 206

1971 г. 206. (Апр. 10). Каждое утро начинается день новый. Он приносит свою ноту и настраивает человека на свой лад, принося свои радости или огорчения. На них соответственно реагирует сознание. Теперь время накладывает свой отпечаток, и становится человеку невыносимо. Но в микрокосме своем он владыка. И лаборатория микрокосма в его распоряжении. Зачем подчиняться сторонним воздействиям, когда волею можно вызывать в сознании своем любую реакцию. Лучше радостью вызывать из пространства радость, чем гнуться под тяжестью мрака. Будем радоваться не тому, что радостно кругом, но тому, что хочет наша воля. Пусть хочет она радости, спокойствия, равновесия, мира, веры, устремления огненного, Света и твердой уверенности в победе духа над всем, что мешает ему достичь этой победы. Дана человеку власть над собою, но к этой власти надо прийти сознательно и право своего первородства не отдавать никому и ничему.


1971 г. 207

1971 г. 207. (М. А. Й.). Настроения людские условны, то есть люди заранее решают, что такие-то явления будут их радовать, а другие – огорчать. Это решает их воля. Решения эти можно пересмотреть и решить заново. Каждому горькому уроку жизни можно порадоваться, ибо ценность его превышает размер огорчения и остается с нами, в то время как огорчение проходит. Многому можно научиться радоваться из того, что раньше огорчало, если понимается, что приходим на Землю и живем не ради удовольствия, но ради накопления и собирания ценного опыта, тогда плата за него не будет уже более омрачать. Мудрый радуется тому, что глупого огорчает. Особенно радуется он, когда видит, что может расплатиться за прошлое.


1971 г. 208

1971 г. 208. (Гуру). Научимся побеждать в себе то, что подлежит преодолению. Именно в себе, потому что победа над чем-либо вовне не даст ничего победителю. Плоды внешних побед нельзя унести с собою в Мир Тонкий, но победы над самим собою – можно. Внешние победы, конечно, имеют свой смысл и значение, но не такое, как это понимается обычно. Они полезны, если способствуют утверждению тех или иных положительных качеств духа, но не материальными приобретениями или выгодами. Все материальное, земное оставляется человеком на Земле, но духовное берется с собою в дальнюю дорогу. В этом весь смысл.


1971 г. 209

1971 г. 209. (М. А. Й.). Вера в будущее сохраняется до конца, до тех пор, пока это будущее не наступит. Она настолько крепка, что время уже утрачивает свое значение и не может ее угасить. Такою верою в непреложность будущего Шли все Великие Духи. Они Жили ею и Знали, что «солнце прейдет и луна, но ни одна йота не прейдет из Закона, пока не исполнится все».


1971 г. 210

1971 г. 210. (Гуру). Логически, будущее неуничтожаемо. Ничто не может остановить его наступления. Конечна тьма, но бесконечен Свет. Тьма конечна тем, что, неся в себе разрушение, разрушает и уничтожает себя, но созидателен Свет. В этом его несокрушимая мощь. Потому он победитель всегда.


1971 г. 211

1971 г. 211. (Апр. 13). Личные построения сметаются вихрями. Очень темно. Пространство молчит. Всем трудно. Тучи сгустились и нависли над сознанием. Не видно просвета. Все куда-то ушло. Что делать? Уже Говорилось и Повторялось неоднократно, что постоянное памятование необходимо и Лик Учителя постоянно должен быть в сердце. Иначе не удержаться. И если трудно вам, то каково же там, где удары принимаются в центр напряжения? Стойте крепче скалы, огонь чудесный нагнетается стойкостью духа.


1971 г. 212

1971 г. 212. (М. А. Й.). Если вам тяжело, то нам во много раз тяжелее. И сложности, и заботы умножаются. И нет им конца. Преданные души редки. Подошедшие отягощают и требуют помощи. Мало кто радует истинной преданностью и стойкостью духа, все больше заняты собою. Выход в самоотвержении. Но как отойти от себя, если окружающее давит именно на свое малое «я»? О тягости переходного времени было Указано давно. Надо, чтобы проснулся дух человеческий. Но он молчит.


1971 г. 213

1971 г. 213. (Апр. 15). Идеи не умирают. Они живут в пространстве, хотя, быть может, и забываются людьми. Но вот проходит какое-то время, и они вновь занимают умы человеческие и, возросшие в силе в пространстве, осуществляются в жизни. Икар пытался летать на восковых крыльях. Прошло две или более тысячи лет, и люди все же стали летать. Так великая идея, не умиравшая в пространстве в течение двух тысячелетий, все же осуществилась, и люди, забывшие о ней на время, вновь вспомнили ее, чтобы на этот раз применить в жизни. Идеи не умирают. Идеи в пространстве живут и волнами возвращаются в сознания человеческие. Время для жизни идеи не имеет значения. Она может быть реализована и через целые тысячелетия. «В Доме Отца обителей много», – идея о Дальних Мирах и поныне живет, и вот уже время приходит, когда сношение с далекими звездами близко к осуществлению. «Идеи не только живут, но и управляют мирами».


1971 г. 214

1971 г. 214. (М. А. Й.). В жизни обычной многие мысли, одухотворяющие сознание, могут и не найти выражения, но в мире ментальном они являются реальностью и существуют, не ограниченные плотной видимостью. Они могут быть сущим богатством и, являясь неотъемлемой собственностью человека, сопутствуют ему во время его пребывания в Мире Надземном. Человеку, который нищ мыслью, там нечем жить. Но мыслителю доброму предоставляются чудесные возможности осуществлять то, что на Земле осуществить было невозможно. Реальность мысленных форм позволяет создавать вокруг себя прекрасный мир сияющей мысли. Благо мыслителю доброму в Высших Мирах.


1971 г. 215

1971 г. 215. (Гуру). Что из того, что все куда-то ушло и сознание оказалось перед пропастью незнания. Это всего-навсего лишь чередование ритма. Оно сменится новой, обновленной волной. Все вновь вернется и вновь станет близким. И будущее, скрытое за тучами мрака, приблизится вновь с новой силой, чтобы, наконец, стать реальностью заповеданной сказки. Надо переждать время, помня о чередовании волн.


1971 г. 216

1971 г. 216. (Апр. 17). Конфликт между очевидностью и действительностью – ступень к познанию последней. Все в мире плотном кричит против нее и говорит ей: «Нет», но Я Говорю: «Да!» Ее утверждайте вопреки земной видимости. Меня нет, ибо глазу не видим, но Я с вами. Вот первое противоречие, которое надо разрешить. Свет побеждает тьму, но тьма обступила и закрыла светлые дали – это второе. Их много, они без числа. Уравновешивание противоположностей, или умение нейтрализовать бинеры, – достижение Архата. Давно Сказал приходящим ко Мне: «Се Аз Есмь с вами всегда, во все дни, до скончания века». Но как мало тех, кто принял и понял.


1971 г. 217

1971 г. 217. (Гуру). Свет, Свет, Свет, тебя утверждаю перед лицом тьмы. Тьма кругом, но утверждение Света перед лицом тьмы есть утверждение Истины. А Истина побеждает всегда, каким бы убедительным ни казалось временное торжество тьмы. Тем она и сильна, что опирается на видимость, но непрочную, неустойчивую и преходящую. Но огненная действительность поверх того, что видит земной глаз, она непоколебима, ибо зиждется на Основах. Она утверждает жизнь духа, который вечен и нерушим. Она говорит непреложно: «Все проходит, все меняется, все только на время, но дух пребывает вовеки, дух вечен, и вечная жизнь и бессмертие – атрибуты его».


1971 г. 218

1971 г. 218. (М. А. Й.). Если кто хочет, чтобы все было хорошо, спокойно и благополучно, то к кому же тогда обращены слова: «Претерпевший до конца спасен будет»? И почему надо обязательно претерпеть, чтобы спастись? Почему нельзя без претерпения, страданий и мук? Почему Большие и Великие Духи Страдали? Почему терзали и убивали первых христиан? И если кто хочет избежать этот тернистый путь приближения к Свету, пусть знает: другого пути нет. Потому духом надо смириться перед неизбежным и принять крест. Даже Сам Владыка Принял его, Крест Жизни, и мужественно и непоколебимо Выдержал его тяжесть. Кто идет Его путем, берет крест свой и следует за Владыкой.


1971 г. 219

1971 г. 219. (Апр. 18). В созвучие с Нами войти нелегко, но, войдя, еще труднее его удержать. Оно не от мира сего, но мир сей наполнен звучными голосами, заглушающими Беззвучный Голос Учителя. Впечатления, получаемые из плотного мира, крепко ложатся на сознание, в то время как тонкие ощущения еле приметны. Но, их зорко и заботливо отмечая, можно эти поступления усилить. Главное же – знать твердо и неотрицаемо, что тот мир вокруг только невидим, но он есть и принимает яро участие в жизни земной. Малая часть айсберга видима над поверхностью океана, все остальное – в воде и не видно. Точно так же и мир, видимый чувствами земными и ощущаемый ими. Уверенность в существовании того мира дает возможность его изучать. Все беды человеческие происходят от отрицания этой простой истины.


1971 г. 220

1971 г. 220. (М. А. Й.). Лучше не ждать, но самому стремиться к контакту. Ожидание обычно бездейственно, но устремление активно, и в этом его сила и ручательство успеха. Потому можно повторить давний вопрос: «Сидящие и ждущие, чего ждете и как?» Но активное, деятельное, устремленное ожидание сильному магниту подобно, ибо неизменно приносит желаемые результаты.


1971 г. 221

1971 г. 221. (Гуру). Область мысли и духа тем и замечательна, что свободна от всех земных ограничений. В ней сознание действует, не будучи связано обычными представлениями. Раскрепощение мысли из темницы плотных условий является задачей ученика. Не ограничивайте ничем полетов мысли, никакими земными соображениями. Мир мысли и есть тот самый мир, где все возможно и все достижимо. И он существует не как абстракция, но как живой, реальный и действительный мир.


1971 г. 222

1971 г. 222. (Апр. 19). Люди, воплощенные на Земле, живут все в плотном теле, в мире земном, но каждый из воплощенных живет в своем мире, в своем особом психическом окружении. Для примера можно взять подвижника, ученого, поэта, наркомана, пьяницу, вора, продажную женщину. Сравнивая их миры, в которых они живут, можно увидеть, что каждый из них соприкасается с соответствующими слоями пространства и является выражением того или иного вида созвучия с ними. Очень важно определить свой собственный мир и увидеть, каким сферам Тонкого Мира соответствует он. Разные состояния и настроения бывают у человека. Бывают моменты подъема, бывают падения, и это тоже надо учесть. Дозор постоянный нужен, чтобы держать астрал под контролем и не позволять ему своевольно поддаваться мыслям и эмоциям, влекущим его вниз. Долгие годы подвижники выдерживали искус и испытания на овладение своей низшей природой. Но не надо быть подвижником, чтобы безошибочно знать состояние своего сознания и степень его светоносности в каждый данный момент. Но знания одного недостаточно – нужна серебряная узда духа на чувствах. Когда ее крепко держит рука воли, не допуская ныряния и своеволия астрала, путь может быть прям.


1971 г. 223

1971 г. 223. (М. А. Й.). Рассказ Л.Толстого «Отец Сергий» замечателен тем, что указует, как жестоко может обманывать себя человек, полагая, что он победил свой астрал окончательно. Поверив и ослабив дозор, может подвергнуться он неожиданно новому, необузданному восстанию астрала, забыв о копье, «не дремлющем над драконом», и о том, что отрубленные головы чудовища отрастают вновь. Поэтому Учение говорит о недремлющем и постоянном дозоре, который не прерывается ни ночью, ни днем, ибо только в таком непрестанном бодрствовании можно устоять до конца.


1971 г. 224

1971 г. 224. (Гуру). Это хорошо, когда знаете, какие огромные знания еще предстоит одолеть. Надо только, чтобы возможно более четко было оформлено в сознании то, что предстоит преодолеть, то есть чтобы цель была более или менее ясной. Символы, даже труднейшие для постижения, тем хороши, что являют собою конкретную цель. Доступно и достижимо все, если устремление достаточно сильно и постоянно.


1971 г. 225

1971 г. 225. (М. А. Й.). А оно, счастье, может быть, уже близко. В него надо верить. Темно и тускло становится на душе, когда вера в будущее умирает. Пустынники ждали годами, когда придет озарение духа. Но если придет все земное, все блага земные придут, но озарения духа не будет, к чему все они без Света, который бывает внутри? Свет нужен! И если на Земле без него люди еще кое-как живут, то в Мире Надземном без него не прожить. Сумеречно там существование, вернее, прозябание, темников. Так в заботе о Свете проводит устремленный дух все суетные дни жизни своей на Земле.


1971 г. 226

1971 г. 226. (Гуру). Ведущая Звезда Иерарха пусть будет Путеводной всегда. Именно следование за Позвавшим будет единым решением жизни. Знание придет как результат следования, и знание не теоретическое и отвлеченное, но приложенное в жизни. Знание абстрактное ни к чему. В нем много опасностей. Лучше малое, но приложенное, чем большое, но непримененное. Ад устлан лучшими намерениями не примененного в жизни знания.


1971 г. 227

1971 г. 227. (Апр. 21). Мы Говорим о будущем как о явлении, заменяющем настоящее и его несовершенства. В настоящем многое, вернее, все, исправить уже невозможно. Все изменения и все улучшения намечаются только на будущее. В этом его значение и сила. Течение времени в будущее дает людям возможность осуществлять свои начинания. Если они эволюционны, дух идет вверх, если наоборот, происходит падение духа. Жизнь многих людей идет по наклонной линии вниз, идет из воплощения в воплощение. Зло предельно, и сколько бы ни было на Земле делателей зла и как бы люди ни погружались в него, сынов погибели все же меньше, чем людей, высшие принципы свои не утративших. Ставка эволюции – на них. Победа Света в масштабе планеты будет означать поворотный момент эволюции и уход обреченных служителей тьмы на Сатурн.


1971 г. 228

1971 г. 228. (Гуру). Есть будущее земное, но и есть будущее в Мире Надземном. Если оно не удалось на Земле, то в Мире Высшем, где безраздельно царствует мысль, будущее может быть ярким, и плодоносным, и осуществляющим самые дерзновенные устремления духа. Потому перенесение сознания в будущее является верным решением жизни. Потому Учение устремляет человека в будущее, утверждая, что в будущем все достижимо.


1971 г. 229

1971 г. 229. (Апр. 22). Верьте, надейтесь на будущее – несмотря ни на что и очевидности вопреки. Отягощение обстоятельствами – непременное и неизбежное условие восхождения духа и следование за Позвавшим. Второе – это досаждение бесами. Всем досаждают идущим и особенно – подвижникам. И чем более огненно устремление, тем яростнее натиск тьмы.


1971 г. 230

1971 г. 230. (М. А. Й.). Дело не в страданиях, переживаниях и утеснениях, а в состоянии сознания. А оно очень тяжко, ибо пространственные условия ужасны и нагнетение тьмы достигает своего апогея. При смене пространственных токов тотчас же наступает просвет и исчезает тяжкая плита, давящая невыносимо на сердце. Не следует относить это давящее чувство на свой счет и свои порождения, но надо помыслить о карме общечеловеческой.


1971 г. 231

1971 г. 231. (Гуру). Владыка Несет на Себе непомерно тяжкую Ношу земную, Ношу мира сего. Когда чувствуете невыносимую тягость на сердце, подумайте о том, что, быть может, в эти моменты вы помогаете Ему нести эту Ношу и разделяете Его Огненный Труд. И тогда тягость личных переживаний уйдет и их заменит сознательное сотрудничество с Иерархией. Страдать и переживать – это очень скучно, но разделить Труд Непомерный Владыки и Ему помогать сознательно – почетно, и радостно, и плодоносно, и достойно идущих за Ним.


1971 г. 232

1971 г. 232. (Апр. 23). Ныне Мы Решили отказаться от чудес. Почему? Феномены никого ни в чем не убеждают. Они временно вздергивают человека на не свойственную ему высоту, чтобы затем вернуть в прежнее состояние, но усиленное сомнением и недоверием. Только опыт и знание могут приблизить к цели. Чтобы поверить феномену, надо с собой принести заранее какую-то уверенность в его возможности. Иначе самый очевидный факт не убедит невера ни в чем. Наши попытки в прошлом столетии доказать возможность некоторых явлений людям желаемых результатов не принесли, но породили сомнения, недоверие и даже клевету. Опыт был неудачен. Раньше чудеса были для толпы, сейчас чудеса – для жрецов.


1971 г. 233

1971 г. 233. (М. А. Й.). Великое Ожидание имеет начало, но не имеет конца. Когда ожидаемое осуществляется, оказывается, что за ним возникает новая возможность ожидать новых поступлений, а за ним еще более новых, нет которым конца. Заповедана Беспредельность, и потому бесконечна возможность все новых и новых достижений и их ожидания. Надо только, чтобы ожидание это было действенным, и активным, и позволяющим приобретать новое путем опыта и знания, которые сосредоточены все в будущем.


1971 г. 234

1971 г. 234. (Гуру). Горечь приобретаемого жизненного опыта пусть не лишит понимания, что плоды его сладки. Горечь уйдет и забудется, но опыт остается в Чаше навсегда. Не бывает роз без шипов и терний. Теневая сторона явлений пусть не заслонит светлой.


1971 г. 235

1971 г. 235. (Апр. 25). Почему Мы так Настаиваем на очищении сознания от всякого сора, прежде чем приступить к раскрытию центров? Раскрытие центров означает способность воспринимать тонкие явления, и прежде всего мысли. При неочищенных проводниках они будут приводить и соприкасаться с явлениями нечистыми, темными, злыми и будут втягивать сознание в низшие слои астрала. Заражение при этом неминуемо. Одержатели всех степеней будут пользоваться каждым темным пятном на ауре, чтобы зацепиться за него и через него нагнетать свои нечистые энергии. При неочищенном сознании падения и одержания не избежать. Лучше уж ничего не знать и ни к чему не касаться, чем, не будучи соответственно подготовленным, приоткрыть завесу Незримого Мира и начать прикасаться к тончайшим энергиям. Опасность велика.


1971 г. 236

1971 г. 236. (Гуру). «Всенощное бдение», или бодрствование духа ночью, легче, чем дневное, ибо ночью для охраны достаточно решительного и твердого приказа дневного сознания. А вот днем приходится быть постоянно на страже, чтобы оберегаться: 1) от намеренно посылаемых темными мыслей и внушений, 2) от неизбежных контактов с недобрыми людьми или даже обычными обывателями, но подверженными пагубным настроениям астрала и поддающимися темным внушениям, 3) от всевозможных попыток и злоухищрений со стороны темных, пользующихся людьми, животными, птицами, насекомыми – словом, всем кем угодно, чтобы через них подбросить свой вред, – и даже вещами, то есть неодушевленными предметами. Нужен постоянный, непрерывный дозор и стоокая зоркость и настороженность.


1971 г. 237

1971 г. 237. (Апр. 26). Связь между Учением Христа и Учением Жизни прямая. Разрыва нет, нет ни расхождений, ни противоречий. Различия такие же, как между витками одной восходящей спирали. Как бы ступени одной и той же восходящей лестницы жизни. Одно – продолжение другого и развертывание явлений в более широком понимании, соответствующем более продвинувшемуся сознанию человечества. Одно не отрицает, а, наоборот, утверждает другое. Иначе и не может быть, ибо Источник один. Ветви одного и того же Древа Жизни.


1971 г. 238

1971 г. 238. (Гуру). Каждая приобретаемая способность двойственна и обоюдоостра. И если, с одной стороны, она дает возможность воспринимать Свет и его вибрации, то, с другой, настолько же открывается бездна и появляется возможность воспринимать ее тлетворное и угашающее огни дыхание. И надо быть очень стойким и сильным, чтобы выдержать натиск тьмы. Так, например, видение коричневого газа ужасающе действует на сознание, хотя видение это может быть краткосрочным, но губительны волны мрака. Потому не стремитесь обострять некоторые способности восприятия, пока организм и сознание не подготовлены к ним через очищение и овладение своими чувствами.


1971 г. 239

1971 г. 239. (Апр. 27). Пора уже понять, что давит на сердце не личная тягость, но Ноша мира сего и не перестанет давить, пока не закончится смена Эпох. Правильно отметили, что близкая душа получила все, что хотела иметь, но счастливее от этого не стала. Каинова формула безответственности за судьбу брата не срабатывает, как на это надеются непонимающие. Пространственные условия, усугубленные порождениями человеческими, затрагивают всех, и от их воздействия не уйти никому. Конечно, чуткие организмы страдают особенно сильно, но немало приходится и на долю нечутких. И если не чувствуют яро, то все же не выдерживают – и пьют, и раздражаются, и впадают в безнадежность. Это все результаты отрицаемой ответственности за ближних своих. Угроза новых бедствий висит над Землею.


1971 г. 240

1971 г. 240. (М. А. Й.). Как же пережить это тяжкое время? Неотделимо от Иерархии Света. Силы надо найти для непрерываемого предстояния. Отвлекать будет все. Тем мощнее и упорнее должно быть усилие, устремление и желание в сознании от Фокуса не отрываться.


1971 г. 241

1971 г. 241. (Гуру). Когда оказываетесь на границе незнания и как бы перед глухою стеной, знайте, что и это тоже Майя. Вся жизнь воплощенного духа – только лишь сон преходящий. Но сон, полезный приносимым им опытом и знанием. Сны пройдут, а плоды останутся с духом. Много снов этих было. Где день вчерашний? Уже в прошлом. Так же уйдет и сегодняшний, и завтрашний, и вся жизнь земная. Родина духа не здесь, на Земле, но в Высших Слоях. И солнце прейдет, и луна, но дух жить будет вечно.


1971 г. 242

1971 г. 242. Веры, доверия в мудрость Водящей Руки надо больше иметь, и тогда все трудности жизни примут другой смысл.


1971 г. 243

1971 г. 243. (Апр. 28). Опыт предшествовавшего воплощения бывает исчерпан в Девачане перед новым приходом на Землю. Опыт данного воплощения будет исчерпан после него. Именно на наиболее звучащих явлениях последнего воплощения протечет пребывание в Девачане. Воспоминания прежних воплощений ни к чему, ибо они были исчерпаны уже раньше и из них извлечено все. Воспоминания о предшествующих жизнях приходят при сознательном пребывании в Мире Надземном для развитого духа. Сотрудники Света работают для Общего Блага не в Девачане. Девачан – субъективное состояние индивидуальных переживаний, оторванное от огненной действительности. Оно тоже действительно, но глубоко субъективно. Оно очень нужно для пожинания плодов земной жизни и превращения устремлений в способности. Но сотрудничество с Иерархией требует другого состояния сознания, менее погруженного в себя. Стремление некоторых самоотверженных духов предпочитать труд для Иерархии пребыванию в Девачане понять не так уж трудно, но и Девачан имеет свои преимущества, ибо собрать плоды каждого воплощения необходимо, иначе теряется его смысл.


1971 г. 244

1971 г. 244. (М. А. Й.). Чтобы мысль никто и ничто не могло одолеть, она должна быть действительно сильной, она должна быть огненной. Ведь и иерофанты зла тоже владеют некоторыми огнями и действуют тоже мыслью. Трудно преодолевать темные злоухищрения, когда за ними стоят сильные темные сущности. Даже Преподобному Сергию досаждали бесы. Мысль может охранять. Культивируйте четкую, сильную, огненную мысль, которой противиться не в силах ничто. Силу свою должен осознавать воин Света.


1971 г. 245

1971 г. 245. (Гуру). Недопустимо чувствовать бессилие свое перед кем или чем бы то ни было. Карма сильна, против нее не пойти, но во всем остальном можно являть стойкость, и противодействие, и борьбу с окружающими условиями. И борьба эта идет в себе, с самим собою и утверждением силы духа на все отягощения и противодействия. Бороться с временными обстоятельствами и их пытаться одолеть равносильно борьбе с ветряными мельницами. Только поляризацией сознания и нагнетением сил духа достигнута быть может победа. Внешние же победы не дают ничего.


1971 г. 246

1971 г. 246. (Апр. 29). Где сокровище ваше, там и сердце. А сердце – магнит: или тянется само, или притягивает к себе. Что притягивает или к чему тянется? Это решает направление духа. Сердце решает. Но сердце можно направить или уговорить. Беседа с сердцем рекомендована ученику как нечто весьма нужное. Мысль наполняет сердце устремлением, и сердце плодоносит зароненными в нем семенами мысли. Сердечная мысль, то есть мысль, насыщенная энергией сердца, сильнее мозговой. Сердце многое чует и подает мозгу весть. Ее желать надо услышать. Но кто же прислушивается к голосу сердца! Мало кто живет сердцем, все больше мозгами. Сердце в загоне. Не мозг, но сердце улавливает пространственную ноту – тоску или радость. И сердце первое подает весть об окончательной победе Света.


1971 г. 247

1971 г. 247. (М. А. Й.). Не могут пребывать в Девачане ближайшие духи, когда решается судьба планеты. Все духи, призванные под Знамя Майтрейи, находящиеся в Тонком Мире, находятся в состоянии сознательного действенного борения.


1971 г. 248

1971 г. 248. (Апр. 30). Даем направление мысли, но думать надо самим. Кто же за вас может продумать то, что должны сделать вы. Даже кусок хлеба надо разжевать и проглотить самому. Никто это за вас сделать не может. По той же причине Мы никогда не Даем законченных формул. Бесполезно и без последствий все, продуманное кем-то за вас. Все, что почерпнете из книг Учения, требует собственного размышления. Взятое у других и не ассимилированное сознанием – остается лежать втуне. Попугаи тоже повторяют чужие слова, но без понимания их. Не уподобимся. И надо, чтобы каждое произносимое слово шло прямо от сердца, иначе пусто оно. Много говорится пустых слов. Мир страдает пустословием. Когда-то придется держать ответ за каждое праздное слово.


1971 г. 249

1971 г. 249. (М. А. Й.). Мы Живем будущим. Оно для Нас реальнее настоящего. В нем все возможности эволюции. Не отвлеченные понятия, но живые, реальные формы, вибрирующие энергией в пространстве. Они окружают Нас и двигают Наше Сознание. Поймите, что будущее – это двигатель жизни. Эволюция духа идет по направлению, заложенному мыслями, устремленными в будущее.


1971 г. 250

1971 г. 250. (Гуру). Физическое тело Носителя Света могло умереть сотни и тысячи лет тому назад, но огненные мысли Его, устремленные в будущее, продолжают жить и насыщать сознания множеств своим немеркнущим Светом.


1971 г. 251

1971 г. 251. (Май 1). Личный мирок, личное окружение и личные переживания заслоняют планетную жизнь и все происходящее на Земле. У Нас нет личной жизни самости, ее заменяет Индивидуальность, которая энергии свои направляет на Общее Благо. Да, у Нас есть чувства особой привязанности, устремленные к отдельным людям, но эти чувства поверх краткой земной жизни отдельной личности. С близкими Нам духами Мы Связаны тысячелетними узами непреходящей любви и привязанности и совместной работы. Потому Наше Отношение прочно и неизменно. Легенду о блудном сыне надо понять как свидетельство связи сына со своим Космическим Отцом, связи, которая поверх всех отдельных и смертных личностей, в которые воплощался сын во время своих земных странствований.


1971 г. 252

1971 г. 252. (Гуру). Трудность Общения в том, что надо преодолеть обычные представления и ограничения земного ума. Нужно преодолеть расстояния, условие времени и чувство отдаленности от тех, к кому устремляется сердце. Устремление, притяжение и контакт осуществляются сердцем. Когда наполнено и пылает сердце любовью к тем, с кем хочет оно сообщаться, все преграды рушатся перед этим огненным чувством. Потому Заповедал Владыка: «Пылайте любовью».


1971 г. 253

1971 г. 253. (Май 2). Так испытывались и искушались все устремлявшиеся ко Мне. И все испытания надо выдержать и искушения – преодолеть. Все ненужное восстает из глубин прошлого в сущности устремленного духа и становится темною преградою на Пути, застилая Свет. Все тянет назад, в прошлое, к переживанию прошлых прельщений и возможностям новых. А темная свора окружает плотным кольцом, подбрасывая смущающие и прельщающие мысли и прикрывая привлекательностью и очарованием их губительный яд и колючки и усиливая наваждения самыми яркими и прельщающими образами. Темные твари становятся лярвами, принимающими внешние формы людей. Под этими обликами лярвы проникают в сознание, и особенно ночью, когда земное сознание спит, и, пользуясь отсутствием дозора, стремятся к сочетанию с астралом. А свора вокруг злобно следит, не удастся ли овладеть астралом и пробудить в нем уснувшие вожделения и утвердить сочетанием связь, а потом овладеть мыслями, затопив их энергиями темных огней. Искушение святого Антония яро иллюстрирует эти попытки темных овладеть сознанием подвижника. Не прекращаются они до полной, бесповоротной и окончательной победы духа над низшей природой своей. Когда темным удается вовлечь слабовольный дух в эти воронки или водовороты зла и дух погружается во тьму, лярвы сбрасывают свои внешние обольстительные и привлекающие формы и тьма обнаженная предстает во всем своем ужасе падшему человеку. Надо уметь распознать и усмотреть под внешними привлекательными формами, в которые облекают себя темные твари, их неприкрытую, обнаженную, отвратительную, злобную сущность, надо усмотреть это еще до падения в их объятия, ибо выбираться из водоворотов зла трудно необычайно. Надо усиливать дозор до полного напряжения и быть постоянно на страже, когда темные нападения угрожают и когда даже во время сна они пытаются приблизиться под теми или иными знакомыми формами, чтобы вторгнуться в астральную оболочку и вызвать в ней уснувшие желания и заставить разгореться вожделения. «Пусть не дремлет копье над драконом». Отрубленные головы чудовища вновь отрастают.


1971 г. 254

1971 г. 254. (М. А. Й.). Нельзя победить тьму, не осознав размеров ее и опасностей, которыми они угрожают восставшему против нее духу. Потому и Говорит Владыка: «Держитесь за Меня крепко, каждую минуту, во всех ваших шагах». Так утверждается непрерываемое бодрствование духа и предстояние постоянное. При перерывах бодрствования или дозора темные тотчас же стремятся воспользоваться этим, и цитадель духа оказывается незащищенной. Даже самая крепкая крепость будет уязвима, если стража, которая охраняет ворота, уснет. Бодрствуйте духом всегда.


1971 г. 255

1971 г. 255. (Гуру). Трудность духовного подъема в том, что на ниве сознания посеяны были в разное время разные семена: и добрые, и сорняки. И те и другие растут и дают свои всходы. Время от времени можно видеть и радоваться, как прорастают добрые семена, давая добрые всходы. Но прорастают и сорняки. Опасность от них велика, ибо покрывают все поле посева. Правда, при общей жатве сорняки уберут и предадут сожжению. Но лучше подумать о том, как не допускать в сознание недобрые семена и как уничтожать их всходы по мере их выявления. Сознание – это наша нива, и в нашей власти контроль над всем, что на ней произрастает.


1971 г. 256

1971 г. 256. (Май 3). Окружение человека в каждый момент в значительной степени определяет состояние его сознания. Только очень сильные и богатые накоплениями духи могут подниматься над ним. Также и условия Тонкого Мира изменяют мысли и чувства человека, заставляя отходить от условий земных. Очень важно: жить ли в городе или на природе, в пустыне, в лесу, на берегу реки или на высотах, в окружении людей или в одиночестве. Все влияет и воздействует на человека. Имеют значение и воздух, которым он дышит, и магнетизм места. При крепкой связи с Иерархией Света эти воздействия до известной степени нейтрализуются, но все же приходится с ними считаться. Если каждое соприкасание с человеком имеет значение, то что же говорить о всех прочих невидимых влияниях, вплоть до звездных лучей. Когда путник может ориентироваться в лесу и знает направление, он не заблудится. Точно так же и в жизни. Знание цели и направления к ней позволяет безошибочно определять путь и от него не отклоняться. Сказано ясно: «Я Есть Путь, Истина и Жизнь», и не все ли равно, как, и где, и в каких условиях живет человек, если это понять до конца.


1971 г. 257

1971 г. 257. (Май 5). Бурный поток жизни проносится мимо, а дух остается сидящим на берегу Вечности и созерцающим поток. Жизнь течет перед сознанием человека, а он остается смотрящим на нее. Он и то, что проходит мимо него, не есть одно и то же. Нельзя отождествлять себя с тем, на что смотрит дух. Он только Смотрящий, он Вечен, нерушим и неуничтожаем, но временно все в формах различных и многообразных, проходящих перед ним. Не надо привязывать сознание свое ни к чему, ибо ничего нельзя удержать: ни людей, ни вещей, ни обстоятельств. Все не наше, все только на время, и все быстротечно. Не абстракция это, но жизнь. Все проходит, но Я Пребываю вовеки, и вы во Мне и поверх всего текущего мимо. И когда море житейских явлений становится слишком уж бурным и угрожающим, можно на время удалиться в цитадель духа, в глубины его, и из этой не уязвимой ничем внешним твердыни спокойно и бесстрастно наблюдать несущийся мимо поток.


1971 г. 258

1971 г. 258. (М. А. Й.). Будем крепко держаться за то, что не ограничено пределами одного данного воплощения, но уходит за границы его, и чем дальше, тем лучше. Будем крепко держаться за то, что находится за пределами видимости плотной. Все, что видит земной глаз, подлежит разрушению. Прочно и неразрушимо только то, что невидимо и что вне плотных условий. За невидимое и невидимых будем держаться, ибо все, облеченное в плотные формы, обречено малым кругом своего проявления, обречено все непосредственное окружение человека. Только в твердынях духа жизнь и спасение от всего, обреченного вихрям на разрушение. Так возвысим дух наш над окружающим и поймем, что в невидимости все, что мы можем иметь и чем можем владеть неотъемлемо и навеки.


1971 г. 259

1971 г. 259. (Гуру). От настоящего, в котором вы жили, я звал и устремлял вас в будущее. Где то ваше настоящее? Его нет, оно уничтожено временем, но будущее, в которое я звал вас, остается прочным и нерушимым. Оно связано с Великим Планом. В нем жизнь и бессмертие ваше. Все прейдет, но Великий План осуществится, и человечество в целом, и каждый устремившийся в это будущее найдет в нем свою долю, долю счастья, долю бессмертия и осуществления своих дерзновенных мечтаний. План Владык намечен в Вечности и утвержден и выкристаллизован в высочайших огненных сферах. Он обнимает все будущее человечества на Земле и в Мирах. Солнце прейдет и луна, но Великий План эволюции сущего будет осуществлен непреложно. И тот, кто связал судьбу свою с ним навсегда, будет иметь свою часть в беспредельности огненной жизни.


1971 г. 260

1971 г. 260. (Май 6). Неочищенное тонкое тело человека, привыкшее вибрировать на неизжитые вожделения, при освобождении от физического проводника оказывается в очень трудном положении. Нечистые мысли создают нечистые образы, яркие, видимые, притягивающие к себе сознание и вовлекающие его в орбиту своего притяжения. Образы эти окружают человека и создают для него видимость, в которой он пребывает. Это окружение созвучит с соответствующими слоями астрала, вырваться из которых человек уже не может. Низшие слои астрала заразительны ужасно. Начинать с ними бороться там, если эта борьба не была начата на Земле и не увенчалась успехом, почти безнадежно. Ведь надо еще развить большую энергию противостояния им, чем была вложена в них их породителями на Земле. Потому борьбу со своими неизжитыми свойствами надо начинать, пока находитесь еще в теле, зная, что каждое преодоление их принесет окончательную победу над ними и в мире астральном.


1971 г. 261

1971 г. 261. (М. А. Й.). Право и свобода выбора среди бесконечного многообразия явлений, окружающих человека, принадлежат безраздельно ему и дают ему возможность брать именно то, что созвучно его устремлениям. Вот почему именно устремление играет такую решающую роль в жизни человека. Перефразируя древнее изречение, можно сказать: по устремлению вашему дано будет вам. Устремления – это магнитные энергии, протянутые в будущее из ауры человека, которые притягивают к нему из пространства условия, нужные для их осуществления. Рано или поздно, здесь, или там, или где бы то ни было, но мысль, вложенная в устремление, осуществится всегда в той или иной форме. Устремления, не осуществленные на Земле, осуществляются в Мире Надземном, где царствует мысль и где все движется мыслью. Благо мыслителю доброму, ясносияющие мысли которого находят свое выражение и осуществление в Высоких Слоях Тонкого Мира. То, что не могло быть реализовано на Земле, находит свое выражение в Мире Надземном.


1971 г. 262

1971 г. 262. (Гуру). Нас радует желание ваше применять даваемые указания на практике, и не когда-то потом, но сейчас, тут же, по получении их. Это чрезвычайно важно, так как каждое примененное указание, пусть даже не совсем удачно, является психическим зерном, закладываемым в сознание, которое, будучи заложено в нем, там остается и при других, более благоприятных, условиях даст свои плоды. Чем больше посеяно зерен таких в сознании ученика, тем богаче и будущая жатва. Поэтому принятие и желание приложить в жизни даваемые Указания и Советы имеют решающее значение.


1971 г. 263

1971 г. 263. (М. А. Й.). Что нужно сейчас делать? Должно быть полное единение с Учителем и непрестанное, неотрывное предстояние. Не Он, но вы за Него должны крепко держаться, напрягая все силы, чтобы не отделяться в мышлении. Если не будете сами держаться неотделимо, то Высокую Энергию тратить на то, чтобы удерживать вас, времени и возможности уже не будет, так как все Силы Иерархии будут устремлены на утверждение Света на всем пространстве планеты. Осознайте значимость момента и держитесь как истинные воины Света в этом последнем столкновении с тьмою.


1971 г. 264

1971 г. 264. (Гуру). Великое Ожидание продолжается. Начинается его завершающий период. В готовности духа надо пребыть, отложив на второй план все личные построения и Дела Владыки поставив прежде и превыше всего.


1971 г. 265

1971 г. 265. (Май 8). Трудно представить себе отделение личности от Индивидуальности и перенос центра сознания в последнюю. Но представить нужно, оставив в сфере личности смертной все недостатки и несовершенства малого «я». И даже от «я» ничего не остается, так как сознание сосредоточивается в орбите Высшей Триады, сбрасывая лохмотья низшего «я» как старую, изношенную и уже ненужную одежду. О ней не приходится даже и жалеть, так как она заменяется новой. Именно как старая рухлядь отбрасывается шелуха тонкого тела. Качество самоотвержения лучше всего научает еще на Земле освободиться от цепей личности смертной. Ведь свои прежние воплощения человек обычно не помнит и, однако, ничего не теряет в полноте ощущения себя как сознающего центра, как личности. То же самое происходит и при освобождении от 4-го и 5-го принципов, и перенос сознающего себя «Я», то есть лучшего, что есть в нем, для объединения с 6-м и 7-м. Даже будучи в теле земном, можно сознательно и последовательно освобождаться от элементов временного и преходящего, связанного с обычностью плотной. Для этого указуется провести более длинную линию. Этим путем умеряются звучание и шум суеты. В Беспредельности места ей нет, но есть место явлениям длительным, непреходящим, протянутым через многие жизни в бесконечность будущего. Так, служение Свету, любовь к Иерархии и усовершенствование духа принадлежат к явлениям непреходящим.


1971 г. 266

1971 г. 266. (М. А. Й.). Им, незнающим, нечего ждать и не на что надеяться, но вам – есть на что. У вас все впереди: и встречи желанные, к кому устремлены, и предвосхищение жизни в Мире Надземном со всеми его неисчерпаемыми возможностями осуществления огненных дерзаний духа. Вам есть чего ждать. Основы, на которых вы строите свою жизнь, непоколебимы, вневременны и являются ступенями Лестницы Света, по которым поднимается дух все выше и выше к вершинам Знания и могущества. Ничто земное не сравнимо с достижениями духа, ибо они остаются с ним навсегда. Истинно, вам есть чего ждать, на что надеяться и к чему устремляться.


1971 г. 267

1971 г. 267. (Май 9). Все противодействия – лишь ступени восхождения, если устремление достаточно сильно. В преодолении в себе всего идущего против заключается путь. В Надземном – продолжение того продвижения, которое было начато на Земле. Кто не начнет двигаться здесь, не продвинется там, ибо то, что связано на Земле, будет связано там. Движение духа как здесь, так и там. Но разница в том, что оно начинается здесь, а продолжается там. Близость к Учителю и посланникам Его определяется по огням устремленного к Нему сердца. Огни заботливо оберегайте от угашения. Кто их зажжет, если не обережете. Гасителей огней много.


1971 г. 268

1971 г. 268. Сила сосредоточения зависит от устремления, и желания, и напряжения воли. Огонь сердца охраняет от посторонних вторжений. Имеет значение и состояние пространства. Самоотвержение, то есть умение отвергнуться от себя и сознанием объединиться с Позвавшим, качество весьма ценное и нужное, ибо без отрешения от себя контакт невозможен.


1971 г. 269

1971 г. 269. (М. А. Й.). Если кто хочет достичь, пусть приложит к этому устремлению не меньше сил и энергии, чем вкладывает он в свои обычные, земные дела. И результаты тогда не замедлят. Ждут часто следствий особых, ничего не вложив в то, что их порождает. Половинчатые устремления желаемых результатов не дадут. Нужна полноустремленность всего сознания и сердца.


1971 г. 270

1971 г. 270. (Гуру). Поймите, что сужденное будущее уже существует, уже есть в настоящем, но в сферах, не доступных усмотрению земными чувствами. Оно выкристаллизовано и готово спуститься в мир плотный, как только позволит космический срок.


1971 г. 271

1971 г. 271. (Май 10). Трудно представить себе все заблуждения человеческие, имевшие место в прошлом или имеющие место в настоящем. До чудовищных нелепостей доходит иногда человек как в личной жизни своей, так и в коллективной. Например, женская нога старого Китая. Во имя чего уродовались женщины? Или неумное подчинение требованиям моды, или уничтожение продовольственных запасов с целью удержать высокие цены на них, или братоубийственные войны, или безумное расходование энергии народов на военные приготовления и разрушения вместо строительства, или уничтожение лесов для выпуска бумажной макулатуры в виде ненужных книг и газет, или выработка отравляющих организм тканей. Нет числа изуверствам людским. Забыты и отвергнуты Основы, и люди тонут во тьме. Но есть предел погружения во тьму, за которым неизбежно последует страшный обратный удар. Восстание стихий может закончиться катастрофой. И если недавний ураган унес два миллиона жизней, то сколько же миллионов может унести катастрофа.


1971 г. 272

1971 г. 272. (М. А. Й.). Нехорошо в мире, и не только здесь или там, но везде и на всем пространстве планеты. Вот кто-то ослеп. Вот у кого-то парализовало мать, и дочь болеет и мучается. Вот у кого-то пьет муж, кого-то бросили дети на старости лет. Нет конца страданиям человека. И так на всем свете. Миллионы взрослых и детей подвержены наркомании. А сколько преступлений, нищеты и прочих несчастий. Не перечислить всего. Но молчит дух человеческий. Страшен конец Кали Юги. Конечные расчеты и уплата по старым долгам тяжко ложатся на плечи. Нехорошо в мире. Но не падайте духом, ибо это конец только старого мира, на развалинах его Мир Новый рождается мощно, и он победит.


1971 г. 273

1971 г. 273. (Гуру). В эти трудные дни хорошо хотя бы на миг духом подняться в те Высшие Сферы пространства, куда не достигает тлетворное дыхание тьмы. Там видно будущее, ясное, сияющее, освобожденное от тьмы. Там, в этом будущем, планета вступает в новый цикл своей эволюции и человечество, освобожденное от войн, насилий, нищеты, строит Новый Мир счастья и благоденствия на принципах мирного сосуществования, кооперации и сотрудничества всех и во всем.


1971 г. 274

1971 г. 274. (Май 11). Наше представление о лучшем пути развития духа и ваше часто не совпадают. Вы считаете лучшим путем, когда земные условия благополучны и человек живет в достатке, здоров и трудности его не одолевают. Но что хорошо для личности смертной, совсем не хорошо для закалки духа и выработки в нем твердости, стойкости и бесстрашия и прочих качеств духа. Только путь трудный, полный терний и шипов, обремененный и отягощенный, способствует и полезен для восхождения духа. Поэтому Высокие Духи, быстро поднимающиеся по лестнице жизни, почти все Имели трудные испытания, тяжко Страдали и Боролись со всевозможными препятствиями и тьмою. Примирить благополучие и счастливую земную жизнь с подвигом духа невозможно, ибо одно исключает другое. И стремление к личному благополучию и довольству личности не уживается с тернистым путем духа. Наблюдали вы сами не раз, как беспечальная жизнь в изобилии и довольстве убивала высшие устремления человека и пресекала его возможности развития. Тот, кто действительно знает и понимает различие путей духа и тела, высших и земных устремлений, осознает, что их примирить невозможно. И требуется очень высокая ступень духовного сознания, подобно Соломону, Акбару Великому или Аполлонию Тианскому, чтобы, имея все, что может дать богатство земное или власть, не впасть в рабство и подчинение благополучию и довольству и не погрузиться в Майю плотного существования. Так, не убоявшийся трудности жизни, страданий и испытаний и не завидующий тем, кто живет в благополучии, и не хотящий его, на верном пути.


1971 г. 275

1971 г. 275. (М. А. Й.). Желание Учителя дать ученику путь лучший совсем не означает путь легкий. Именно наитруднейший путь и будет наилучшим. В этом причина того, что часто на просьбы ученика помочь и облегчить его тягости или страдания близких Учитель не Ответствует так, как хотелось бы того обращающемуся. Учитель Хочет ускорить путь и приблизить к Себе, но это ускорение отнюдь не заключается в освобождении ученика от тех, быть может, очень тяжких испытаний, которые только и могут лучше всего привести его к цели.


1971 г. 276

1971 г. 276. (Гуру). Формула «чем хуже, тем лучше» имеет очень глубокое значение. И в самом деле, что может быть хуже состояния человека, распятого на кресте. И все же именно благодаря этим страданиям, распятый разбойник обратился к Спасителю, и Спаситель Сказал, что разбойник будет вместе с Ним в Высших Сферах Тонкого Мира. Спросят: а почему же второй разбойник не имел этих следствий? Но ведь одних страданий мало, необходимо обратиться или устремиться к Высшему и последовать за Ним.


1971 г. 277

1971 г. 277. (Май 12). Темные не прекращают своих выдумок, изобретая все новые и новые уловки, чтобы навредить. Поэтому зоркость надо усилить, стараясь усмотреть в каждом отдельном случае, с какой целью проделывают они свои злоухищрения. Теснят отовсюду, стремясь ущемить. В противовес им надо явить твердость и решительность. Пассивное подчинение не годится. Те, через кого они действуют, обычно не понимают, чьим орудием они являются. Но это не имеет значения, ибо вред налицо. Пусть дозор станет еще более напряженным и бдительным. Тьма очень активна сейчас. Копье держите поднятым.


1971 г. 278

1971 г. 278. (М. А. Й.). Отражая и нейтрализуя происки темных, зла на них не имейте и раздражения и прочих недобрых чувств – тоже, особенно против тех, кого они делают своими послушными исполнителями. Спокойно и твердо, с сознанием силы своей поступайте так, как надо, не активизируя свои личные чувства. Ведь главная цель темных – нарушить равновесие.


1971 г. 279

1971 г. 279. (Гуру). Когда напряжение обыденности и дел житейских ничтожных становится слишком уж сильным и вовлекает сознание в свою орбиту, умерить это напряжение и звучание суеты можно лишь «проведением более длинной линии». Перед лицом перехода Великих Границ шум суеты утихает. Понятным становится, как все не нужно, и как останется оно позади, и что взять с собою то, что причиняет огорчения в данный момент, невозможно, что со всем придется расстаться: и с людьми, и с обстоятельствами, и с тем, чем владеем.


1971 г. 280

1971 г. 280. (Май 13). Земные предметы человек берет руками, явления духовного порядка – устремлением. Дается по устремлению и его силе. Чтобы получить в области духа – надо обязательно устремиться. Пословица «Под лежащий камень вода не течет» весьма хорошо применима к жизни духовной. Возжечь устремление будет залогом успеха. Устремление имеет огромное значение и в жизни обычной, но в ней оно касается обычных вещей. Устремление надо не только возжечь, но и поддерживать его горение. Угасание устремления означает и прекращение новых поступлений. Насильственное поддержание устремления не приведет к цели. Только любовь к явлениям духа может поддерживать огни устремления. Но насильственно полюбить невозможно. Огни сердца рождаются и разгораются естественно и свободно.


1971 г. 281

1971 г. 281. (М. А. Й.). Духовно развитое сознание не остается без ритма. Надо считаться с пульсацией сознания и не требовать от него подъема при спаде волны. Подъем придет, непременно придет в свое время и обогатит дух новыми накоплениями. Пока же следует направить волю на то, чтобы уровень спада не был ниже предшествующего. Этим обеспечивается равномерность восхождения духа, без ненужных отступлений и ныряний.


1971 г. 282

1971 г. 282. (Май 14). Для мысли невозможного нет. В области мысли можно представить себе все что угодно – предела нет. И только воображение ограничивает полет мысли. Богатое, развитое творческое воображение свободно творит, пользуясь своими накоплениями. Там, где оно отсутствует, творчество убого и скудно. Если бы человеку, лишенному воображения, дать власть творить все, что он хочет, то нетрудно было бы убедиться, как дальше самых обычных, малых житейских желаний творчество его не пойдет. В мире ментальном, где человек получает свободу творить неограниченно и широко, его творчество заключено в тесные рамки накоплений его воображения, и за пределы их двинуться он не может, ибо предел ставит его собственная мысль. Потому мыслить учитесь и развивайте воображение всеми доступными способами. Но опасайтесь устремлять его силу по нечистым каналам низших желаний и вожделений, ибо и в этой области человечеством накоплено много темных и ужасных наслоений мысленного творчества, и устремиться в эти слои – значит избрать направление в бездну. Предел к постижению и познанию Беспредельности человеку ставит его собственная мысль, ибо дальше того, что очерчено ею, двинуться он не может, как не может подняться выше себя.


1971 г. 283

1971 г. 283. (М. А. Й.). Учение устремляет мысль человека к Дальним Мирам. Почему? На этих Дальних Мирах человечество находится на более высокой ступени эволюции, и устремленное туда сознание магнетически может притянуться или притянуть к себе мысли существ из Далеких Миров, мысли эволюционные, мысли светоносные, мысли, обогащающие ум человека и оплодотворяющие его новыми нахождениями. Для мысли границ и расстояний не существует, если мысль раскрепощена. Мысль огненная свободна.


1971 г. 284

1971 г. 284. (Гуру). Некоторые, правда, очень редкие, книги способствуют ярому раскрепощению мысли. Они выводят ее из тесных рамок обычности, они как бы указуют человеку явные пути, по которым может устремиться свободная мысль в своем творческом полете. Не имеет значения, осуществимо ли то, о чем написано в этих книгах, реально ли оно с обывательской точки зрения, но важно необычайно, что мысли, в них излагаемые, разрушают тюремные стены человеческих ограничений и выводят мысль на простор, где она может творить, уже не связанная обычными представлениями о жизни. Ибо жизнь в многообразнейших формах своего выражения беспредельна, и мысли об этом выводят человека из душной темницы обывательских мыслей на беспредельный простор. В бесконечном пространстве есть сферы, где все творится, осуществляется и движется мыслью и где человек может создавать мыслью все, что позволяет воображение.


1971 г. 285

1971 г. 285. (Май 16). Вполне законно желание ученика обострить свои восприятия и развить некоторые способности, положим, ясновидение. Это с одной стороны. С другой, если сознание не очищено, раскрытие таких способностей очень опасно, так как привлечет к нему психические явления невысокого порядка и затянет его в соответствующие слои астрального мира. Поэтому всякое насильственное развитие недопустимо. Пусть все идет своим чередом, без нарочных усилий. Учитель не Замедлит помочь, как только Увидит, что ученик готов. Дисциплина мыслей и узда на чувствах – условие первое, приводящее к этой цели. Это известно давно. Но сколь же мало среди даже близких к Учению желающих принять и осуществлять это условие. Отсюда так ничтожно число действительно достигших. Читающих много, говорящих – тоже, но число прилагающих Учение в жизни весьма незначительно.


1971 г. 286

1971 г. 286. (М. А. Й.). Всякие йогические и прочие упражнения, приводимые во всевозможных безответственных книгах, безусловно опасны, а в условиях больших городов – особенно. Но если устремление велико и есть неудержимое желание упражняться, то можно указать целый ряд действительно полезных и неопасных упражнений, например: овладение своими чувствами и подчинение их контролю воли, такими, как раздражение, вспыльчивость, уныние, неудержание речи, обидчивость и так далее. Или стремление выполнять любой труд качественно. Все это лучше подвинет ученика в правильном направлении, чем опаснейшие попытки самовольно приоткрыть некоторые центры раньше законного срока. Безусловно полезны упражнения в доброжелательстве, спокойствии, самоовладении и всех прочих положительных качествах духа.


1971 г. 287

1971 г. 287. (Гуру). Позванных много, но как мало идущих за Позвавшим, еще меньше тех, кто дойдет. Почему это так? Не потому ли, что желание получить превосходит во много раз желание действительно потрудиться для получения желаемого. Неужели еще непонятно, что для развития и утверждения могущества духа нужно приложить трудов и усилий во много раз больше, чем для получения университетского диплома или ученой степени, что не годы, а многие жизни нужно посвятить этой великой цели и что достижение это нужно не для себя, но для более высокой цели служения людям!


1971 г. 288

1971 г. 288. Совершенных людей нет. Ко Мне подходят только несовершенные. И дело не в том, чтобы стать сразу совершенным, что невозможно, а в том, чтобы, несмотря на несовершенства свои, устремленно, и настойчиво, и пламенно идти к своей цели. Именно взять крест свой своих несовершенств и недостатков и неуклонно, несмотря на тяжесть его, следовать за Мною.


1971 г. 289

1971 г. 289. (Май 17). Стоит ли временному отдавать свои мысли, когда вневременное, вечное огненно зовет в будущее. Ведь в настоящем недостижимо желанное. Потому в будущее переносится устремленное сердце, оставляя из прошлого только то, что строило ступени к этому пониманию. Без ступеней, заложенных в прошлом, в будущее не пройти.


1971 г. 290

1971 г. 290. (Гуру). Может ли не сбыться Предначертанное и Утвержденное Волей Владыки? Не может этого быть. Умение ждать должно быть длиннее и сильнее человеческого недомыслия или ослепления настоящим. Можно во временном жить, им наполняя сознание всецело. Так делают многие. А можно и вечным, объединяя его с понятием Беспредельности, которой обнимается все и которая все заключает в себе. Следует думать об этом, ибо там, где мысль наша, там и мы. Ведет мысль. Куда? Мысли, ведущие в непреложность сужденного будущего, пусть наполняют устремленное сердце. О нем говорю, а не о мозге, ибо вечно оно и бьется всегда и пульсирует жизнью. Да, да, да, бьется всегда – и тогда, когда сброшено тело. Перенесение сознания в сердце будет победой над плотью. Только прежде надо очистить его от всего мешающего и чистым хранить постоянно. Давно Сказано: «Чистые сердцем Бога узрят», то есть Высочайшее, что может представить себе человек.


1971 г. 291

1971 г. 291. (Май 19). Велико значение уверенности в близости Космического Отца и неразрывности вечных уз, связующих с Ним. Это Основа жизни. Все держится на Основах. Человечество утратило их понимание, результатом чего явилось разновесие всего во всем. Не признавая Основы, как могут люди понять, что климатические расстройства, болезни, стихийные бедствия вызываются именно этой причиной. Разновесие всепланетное порождает и разновесие, и дисгармонию, или хаос, в человеческом организме, а следствие – чудовищное развитие болезней старых и новых, непонятных порою и неизлечимых. Рак, как и было указано раньше, становится всеобщим заболеванием, уносящим миллионы жизней. Безответственность и отрицание бессмертия и перевоплощения создали новую страшную угрозу уничтожения лесов, животного мира и отравления коры Земли всевозможными ядовитыми газами и веществами. Отходами их заражаются огромные площади воды. Но двуногие живут, не желая помыслить о том, что планета Земля – это их Космический дом, что с нее сейчас никуда не уйти и что на себе придется исчерпать землянам плоды своих отрицаний и своего неразумия. Не хотят думать о том, что конец Кали Юги может действительно стать концом планеты.


1971 г. 292

1971 г. 292. (Гуру). Пусть будет явлена забота о том, как продержаться достойно в это трудное время. Но выдержать надо любою ценой. Разделение человечества на светлых и темных пойдет еще резче и стремительнее. Надо, чтобы народы проснулись и сбросили с себя власть безумцев, которые ими управляют и толкают их на позорные войны. Благо тем, кто борется за мир во всем мире, кто хочет утвердить принцип мирного сосуществования.


1971 г. 293

1971 г. 293. (М. А. Й.). А все-таки противоположения надо уметь совместить и разнополюсность их уравновесить. Надо любить жизнь и то, что она дает, но не быть ее рабом, привязанным к ней, как каторжник к тачке. Надо вкладывать интерес и энергию в работу или обязанности, выпадающие на долю человека, но в то же самое время помнить, что все это временное и что за них цепляться и прирастать к ним нельзя, так как все это придется оставить при переходе в другой мир. Жизнь состоит в уравновешивании противоположностей в сознании. Это и будет золотым, или срединным, путем.


1971 г. 294

1971 г. 294. (Гуру). Вернемся к приложению Учения в жизни. На самых малых делах, в мелочах, среди самых обычных, но неизбежных мыслей можно стремиться в мере какой-то что-то приложить на практике из Учения – как бы закидать обыденность и малым, и великим. В конечном счете нет ни великого, ни малого, все имеет значение: даже герой может поскользнуться на апельсиновой корке, и даже малый укол может вызвать заражение крови. Так облечемся в непроницаемый панцирь и будем помнить, что укус даже ядовитой мухи может принести смерть.


1971 г. 295

1971 г. 295. (Май 20). Победа над пространством заключается в осознании того, что расстояний не существует и что дух вездесущ. Для тонкого тела расстояния являют другую тональность, по сравнению с физическими определениями. Проблемы пространства и времени принадлежат к разряду тех, которые человек рано или поздно должен решить. Нами они Решены, и прошлое открыто для Нас, и будущее Мы Прозреваем. Так, решена и проблема пространства, вернее, расстояний, то есть близости и дальности. Явление, или понятие, пространства настолько глубоко и настолько всеобъемлюще, что расстояния являются лишь малой частицей его. Человек окружен тайнами, они вокруг него, и он их не замечает, считая, что все понятно и задумываться не над чем. Но это только для обычного человека. Для истинного исследователя мир полон тайн и чудес. Правда, все они основаны на определенных Космических Законах, но законность, закономерность и стройность Мироздания дают возможность постижения человеком глубин окружающего его мира. Постигать может он без конца, и сама Беспредельность ручается за успех устремленного к познаванию духа.


1971 г. 296

1971 г. 296. (Гуру). Если человек чувствует себя бессильным, безвольным и слабым, это воспринимается окружающими его и они действуют соответственно. Потому осознание силы своей, твердости, непоколебимости и уверенности в ней необходимо, что же еще можно противопоставить людской агрессивности, и недоброжелательству, и желанию ущемить? Бедную овечку собой не являйте. Недопустимо безвольно тьме поддаваться. Психическое оружие держите всегда наготове.


1971 г. 297

1971 г. 297. (Май 22). Как совместить неизбежность и щедрость раздачи даров духа с суровой сдержанностью, бережностью и умением хранить доверенное? Только соизмеримостью и неуклонным выполнением Указа не зазывать на свой двор. Не в многословии успех, но в горении сердца и в умении вкладывать его огни в произносимые речи. Пусто и неубедительно слово, лишенное огня сердца, то есть психической энергии. Много таких слов наполняют пространство. Умение вложить в немногие точные, ясные и чеканные слова глубочайшее содержание – искусство Архата. Веками живут эти огненные формулы и питают души людей, не теряя своей силы.


1971 г. 298

1971 г. 298. (М. А. Й.). На одно и то же Изображение могут смотреть два человека и получать совершенно разные впечатления или ощущения. Почему? Понимание человек приносит в себе и с собою, и это приношение и позволяет ему постигать значение того, на что устремлен его взор. Так, приносящему дается, вернее, берет он сам, имея право на получение благодаря тому, что принес. Потому желающему познать говорится, чтобы каждый раз приносил корзины все большего и большего размера, чтобы вместить было во что дары духа, ибо только имеющему дается, у неимеющего же отнимается и то, что имеет.


1971 г. 299

1971 г. 299. (Гуру). Накапливание психической энергии и собирание в Чашу кристаллов Агни имеет значение для всех трех миров. И если на Земле можно еще как-то существовать, вернее, прозябать, без этих накоплений, то в Тонком Мире это уже невозможно. Тяжко, мрачно, беспросветно и безнадежно там пребывание расточителей Агни. Расточается или накапливается он на Земле, среди жизни обычной и дел неизбежных земных. Все действия, эмоции и мысли человеческие можно разделить на накопителей и расточителей. Например: страх пожирает огненную энергию, бесстрашие ее порождает. Много явлений в жизни человека, пожирающих огненную энергию. Сомнение, шатание, раздражение и многие другие чувства – пожиратели тоже. Так, в каждый данный момент человек может дать себе отчет: расточает или накапливает он Агни.


1971 г. 300

1971 г. 300. Побежденное расстояние являет Близость, побежденное время – реальное ощущение сужденного счастья. Мы Знаем во времени, а также Знаем и вне его, Знаем в мирах иных измерений, где времени нет или оно другое. Жизнь духа и в духе вневременна. Царство Мое, которое не от мира сего, вне времени. Потому вневременному отведите принадлежащее ему место. Это и будет соизмеримостью огненной. Где прошлое предпоследнего века или других ушедших времен? Его нет (для смертных), но Я Есмь, а также и Царство Мое. Я Был, Есть и Буду над временем, как Солнце всегда над Землею. Я – Солнце Жизни. В орбиту Его Света восшедший жить будет всегда, ибо Дарую приходящим ко Мне бессмертие, или дар вечной жизни. Отец Света и Жизни сынам своим Дарует их. Многие из них все еще блуждают во тьме внешней. Заблудшие дети Света, потерявшие путь! Тоскуют и ждут, порою сами не понимая, отчего так темно и беспросветно кругом и столько страданий. Им надо помочь. Придут. Сами придут и постучатся. И тогда надо протянуть руку помощи. Но от каждого зазванного неизбежен обратный удар. Ибо, поправ пятою своею полученные незаконно сокровища духа, обратятся на вас и будут терзать. Но стучащему откройте, просящему дайте и ищущему путь укажите его. Да, да, – все то же, что было когда-то, ибо Я Есть Путь, Истина и Жизнь и Буду Порогом для духа на все времена. И к Свету можно дойти только через Меня. Другого пути нет. Ищущие других путей ищут напрасно. Я, Владыка Шамбалы, Свидетельствую о том Сам. Приходящие ко Мне не возжаждут вовек. Время Прихода Моего близко.


1971 г. 301

1971 г. 301. (Май 23). Служение Красоте может быть сознательным, постоянным и углубленным. Прежде всего – Красота в мыслях. Мало кто не постыдится мыслей своих, если сделать их доступными для лицезрения. А надо, чтобы не постыдились. Ведь когда-то все же придется столкнуться с отсутствием тайны, и к этому сознание должно быть готово. Пока же можно упражняться в таком мышлении упорно, настойчиво и целеустремленно, насыщая образы мыслей своих Красотою. Ни раздражение, ни зависть, ни ложь, ни лесть, ни страх, ни все прочие отрицательные качества духа не согласуются с Красотою. Только насыщенная Красотою мысль может быть ясносияющей. Реакция такой мысли на сознание благотворна и возвышающа. Она как бы поднимает сознание над суетой и сутолокой жизни. В ней Свет. Не войти в Царство Света с неочищенной мыслью. Крылатые, чистые, пронизанные Красотою мысли возносят дух в Высшие Сферы. Скажите тем, кто хочет быть с Нами, чтобы соблюли мысль.


1971 г. 302

1971 г. 302. (М. А. Й.). Так трудно нести, не расплескивая, Чашу Даров Учителя. Сколько раз сам замечал в жизни своей, что, насытившись Светом до предела вместимости сознания, вступал вдохновленным в условия жизни обычной – и постепенно, а то и сразу окружающие люди и обстоятельства лишали тебя сокровища. Как трудно удерживать полученное! Ибо окружающая обстановка находится с ним в яром противоречии. А удержать надо! Куда же пойдут, обобранные и лишенные Света? Бывало и так, что, получивши от тебя радость подъема и крылья, получивший уходил и тут же растрачивал эту энергию на самые обыденные дела. Пусть все это служит суровым уроком тому, как бережно и зорко приходится охранять огни духа от попрания обыденностью. Очень бережно и заботливо их надо оберегать от угашения.


1971 г. 303

1971 г. 303. (Гуру). Только неизменный, и неуклонный, и каждодневный ритм Общения позволит донести Чашу до конца нерасплесканной. Как солнце каждое утро посылает лучи свои на Землю, так же Посылает и Учитель Свой Луч, и в этом Луче и счастье, и Забота, и все самое наиценнейшее, что может иметь ученик. Без этих посылок не выдержал бы он борьбы со своей низшей природой и со страшным противодействием окружающей его среды. Его внутренний мир и его устремления так далеки от обычности, что обычность восстает против них, и в этом особая трудность.


1971 г. 304

1971 г. 304. Не мешало бы также и другим позаботиться о своем облике, который уносит с собой человек в Мир Надземный. «Нестираема маска подлинной сущности». Терзаемый своими пороками, вожделениями и страстями здесь еще может их внешне прикрыть, но там тайное становится явным и видимым, и от себя никуда не уйти. Аура – выразительница и носительница сущности человека – являет лик свой в созвучных ей формах. Ужасны лики людей, живущих в низших слоях астрального мира, чудовищны в своем безобразии. Но как прекрасен другой полюс жизни, озаренный Светом и Красотою. Прекрасны лики людей и сияние, окружающее их внешние формы. Там, где творит мысль и все движется мыслью, царит и управляет Закон созвучий и соответствия внутреннего состояния человека с внешним обличьем его. Вот почему Мы Настаиваем, чтобы и здесь, на Земле, внутреннее состояние человека соответствовало его внешнему выражению и чтобы оно было прекрасно. Двуличие, лицемерие, ханжество, ложь, неискренность порождают дисгармоничные формы, которые несут на себе печать тьмы.


1971 г. 305

1971 г. 305. Быть прямым, честным, правдивым и хорошим человеком прежде всего выгодно для самого человека и полезно для окружающих, ибо действует на них положительно. И это очень важно для будущего, ибо от следствия – хорош человек или плохой – уйти некуда, оно всегда сопровождает его. Если бы люди знали и верили в это, изменилась бы жизнь на Земле. Но они полагают, что со смертью тела кончается все, а потому дозволено все, ибо безразлично – хорошим или плохим был сам человек. Этим ужасно отрицание Основ. Оно привело человечество к чудовищной безответственности. Живут по принципу: «Хоть час, да мой, а там хоть трава не расти». И боятся лишь законов людских, стремясь обходить их всеми законными и незаконными способами. Если не остановить это движение множеств вниз, люди погубят и себя, и планету.


1971 г. 306

1971 г. 306. (М. А. Й.). Для полноты Общения устраняется иллюзия пространственной отделенности. Но это еще не все. Необходима сонастроенность, или созвучие, которая позволяет войти в контакт. Но это еще не все. Нужны самоотрешение и как бы забвение самого себя. Много условий требуется соблюсти, чтобы Общение состоялось. Но наиглавнейшее из них всех – это любовь, которая без всяких нарочных дум создает именно то, чего никакими другими способами и усилиями достичь невозможно. Достигайте любовью.


1971 г. 307

1971 г. 307. (Гуру). Верить непоколебимо, всему вопреки, даже очевидности плотной, даже убедительности земной – будет качеством сужденного ученика, непреложно ведущим его к цели.


1971 г. 308

1971 г. 308. (Май 26). Телесные чувства свойственны телу, и дело совсем не в том, чтобы они не проявлялись (проявление их вполне естественно), а в том, чтобы владеть ими, и господствовать над ними, а отнюдь не быть их безвольным рабом. Даже чувства голода или жажды можно подчинить воле. Они не исчезают, но не владеют сознанием и не превращают человека в жалкое существо. То же самое и физическая боль. И боли можно не поддаваться, хотя и ощущаешь ее. Особенно успешно можно бороться с ощущением холода. Можно даже вызывать жар в замерзающих руках или ногах. Йоги побеждают холод весьма эффективно и показательно – и холод, и жар. Предела победы над плотью нет. На маленьких ежедневных опытах можно постепенно утверждать и укреплять эту власть и стремиться к тому, чтобы не тело владело человеком, но дух.


1971 г. 309

1971 г. 309. (М. А. Й.). Гармония сознаний даже между близкими людьми достигается очень медленно. Но когда она состоялась, отягощения друг другом уже не происходит, уже нет усталости при общении, даже очень длительном. Явление такой гармонии довольно редко. Если же ее нет, то можно внимательно и заботливо следить за тем, чтобы не отягощать близкое сердце и стремиться давать, но не брать. Тогда отягощения сильного не получается и при длительном общении. Стремление получить, и как можно больше, очень обременяет. Ученик, приносящий дары своего духа, не отягощает Учителя. Когда же ученик стремится не только получить, но отдать что-то, это уже служит ручательством гармонии взаимоотношений и понимания животворного взаимообмена. В основе его будет любовь.


1971 г. 310

1971 г. 310. (Гуру). Мы прекрасно понимаем, что встречаются нам или приходят к нам люди, обремененные своими несовершенствами. Мы им не судьи. Но каждую искру добра в них, каждое светлое качество и все хорошее, что они творят, мы заботливо отмечаем, утверждаем и даем им импульс к дальнейшему развитию блага. Так поступайте и вы. Только осуждение надо оставить, ибо оно отталкивает и отчуждает.


1971 г. 311

1971 г. 311. (Май 27). Правильно определили состояние сознания в преддверии событий как томление духа. Состояние тяжкое. На пределе напряжения – разрядка. Дух, распятый на кресте материи, мучительно страдает. На кресте страданий умирает малое «я», и «Я» большое рождается к жизни. Это и будет воскресение духа. Все ли страдают? Нет. Только те, чей дух подошел к порогу воскресения. Остальные живут жизнью обычной, вернее, жили, так как сейчас планета вступила в полосу необычности и пострадать должны массы, чтобы пробудился дух. Много бедствий и катастроф обрушивается на землян, чтобы проснулись от вековой спячки. «Но молчит дух человеческий».


1971 г. 312

1971 г. 312. (М. А. Й.). «Ушли мои земные силы, но тело Света готово вострепетать по Слову Твоему, Владыка». Да, силы земные могут уйти. При смерти тела они совсем его покидают. Прана, сила земная, уходит из тела. Но остается Высшая Четверица, насыщенная силой иного порядка, силой огня. И чем больше накоплено было его при жизни на Земле, тем ярче и активнее жизнь духа в Надземном. Вопрос только в том, каковы кристаллы огненных отложений и каков характер Агни. Разные бывают огни. Есть огонь творящий и огонь поядающий. Характер огней возжигается и утверждается при жизни на Земле. Уберегитесь от возжигания черных огней. Ненависть, злоба, жестокосердие и прочие свойства подобного рода зажигают черные, дымные огни. От их отложений в Мире Надземном освободиться трудно необычайно, и очень мучительно это освобождение. Оберегитесь от низших огней.


1971 г. 313

1971 г. 313. (Гуру). Лучше жить в настоящем, чем в прошлом, и лучше жить в будущем, чем в настоящем. Почему? Потому что будущее – символ эволюции, в нем все возможности прогресса. Настоящее – следствие прошлого, и в нем изменить уже ничего нельзя. Самое малое изменение уже затрагивает будущее, хотя бы и близкое, и возможно лишь в нем.


1971 г. 314

1971 г. 314. (Май 28). После окончания каждого данного воплощения следствия его, или плоды, ассимилируются и усваиваются в Мире Надземном. И память о предшествовавших жизнях доступна не всем. Плоды прежних жизней были усвоены раньше, и особой надобности переживать их вновь нет. Так что звучат мелодии жизни последней, и на ее струнах разыгрываются ее особенно впечатляющие события. Памятование прошлых жизней приходит при синтетическом мышлении и способности подниматься над уровнем обычности. Но в Чаше хранится все, от самого начала. Только доступ к накоплениям ее, равно как и на Земле, открыт лишь развитому духу. Но встреч бывает много, и много неожиданных, и много из прошлого. Расширенное сознание может много вместить. Собранное на Земле знание помогает. Но это не обычное земное знание. Учение жизни открывает очи души и позволяет увидеть ей то, что иначе остается закрытым.


1971 г. 315

1971 г. 315. (М. А. Й.). Путь духа тернист. Тернист земной путь устремленного к Свету духа. Каждый несет свой крест, плюс Ноша мира сего. Выдерживают не все. Но велико счастье тех, кто доходит!


1971 г. 316

1971 г. 316. (Гуру). Верить легко, когда есть доказательства тому, во что верят. Но когда их нет и вера основана на пробивающемся знании духа, тогда сохранить непоколебимость веры много труднее. Помните формулу: «Верую, Господи, помоги моему неверию». Видимость плотная восстает против, и ее победить нелегко.


1971 г. 317

1971 г. 317. (Май 29). И даже в то время, когда сознание полностью погружено в суету окружающей видимости и поступления прекращаются Свыше, Основы остаются непоколебимыми и неизменяемыми. И все же можно мысли направить на них, чтобы понять, сколь эфемерно все то, что окружает в данный момент человека, сколь непрочно, неустойчиво все и скоротечно. Эти мысли помогут не погружаться с головой в болото обывательского существования и тиной его не покрываться. Свинья тоже живет, но рыло ее всегда обращено книзу.


1971 г. 318

1971 г. 318. (Май 30). Даем по устремлению, оно обуславливает получение. Неважно, отчего оно начинает угасать, но, если это происходит, поступления прекращаются и огонь духа поникает. Устремление, утвердившееся на знании Основ, не может потухнуть. Оно имеет свой ритм, и чередование ритма не следует принимать за угасание.


1971 г. 319

1971 г. 319. (М. А. Й.). Счастливая пора опекаемого дитяти давным-давно миновала. Суровая действительность не оставляет места розовым мечтаниям. Она требует действий, соответствующих моменту. Несчастья обрушиваются и тяжко обременяют. Спасение – в духе, свободном от цепей плотного мира. Именно на берегу реки Вечности сидят ученик и Учитель, и бурные воды материального мира мимо несутся, унося в мелькающих волнах своих все иллюзии Майи земной.


1971 г. 320

1971 г. 320. (Гуру). Сказано прямо: «Отойдите от жизни мертвой», чтобы не стать мертвецами. Мертвым предоставляется «хоронить своих мертвецов», а желающим жить предлагается следовать за Владыкой, приняв на плечи свои тягость креста.


1971 г. 321

1971 г. 321. (Май 31). Сознание может подняться над двойственностью астральных эмоций и этим путем хранить равновесие. Иначе как же не огорчаться, скажем, потерей чего-то, если радовались приобретению этой самой вещи. Именно в радости о чем-то обычно лежит корень печали о нем же. Радуясь людской похвале, тем самым обрекаем себя на огорчения при порицании. Эту двойственную природу личных переживаний надо понять, чтобы не стать жертвою переживаний на положительном полюсе, обуславливая тем самым неизбежность противоположных ощущений. Поэт, прозревший этот закон, сказал: «Хвалу и клевету приемли равнодушно». К этому можно добавить: не привязывайся ни к чему – и тебе нечего будет терять; не радуйся малым эгоистическим радостям, если не хочешь огорчаться; не очаровывайся также ничем, если хочешь избежать разочарований и не веселись слишком, чтобы не плакать, то есть храни полное равновесие и бесстрастие, когда на одном из полюсов базарная марионетка начинает свой танец, чтобы дергать сознание и заставить его изображать жалкую роль ярмарочной куклы-паяца, реагирующей на все по мере того, как дергают веревочки, которыми она связана и которые приводятся в движение чьими-то чужими руками.


1971 г. 322

1971 г. 322. (М. А. Й.). Опыты над собою, заключающиеся в том, чтобы волею заставить себя никак не реагировать на те или иные внешние явления или воздействия, увлекательны очень и очень поучительны. Поняв их значение, можно постепенно подойти к утверждению одного из важнейших огненных качеств духа, а именно – к равновесию. Невозможно его удержать, если была уже допущена реакция сознания, безразлично какая – положительная или отрицательная, на одном из полюсов. Например, достаточно прийти в восторг от какого-то поступка кого-либо из окружающих, чтобы тем самым обеспечить себе огорчение такой же точно силы при поступке противоположном со стороны этого же человека. Так отдает себя сознание во власть переживаний того или иного порядка, если позволяет себе им поддаваться на полюсах. Равновесие должно быть очень зорким, чтобы не допускать этих реакций.


1971 г. 323

1971 г. 323. (Гуру). Представьте себе знаменитого певца или артиста, вызывающего восторг толпы и почитателей, овации, аплодисменты, букеты цветов, газетные похвалы, всю славу земную, окружающую этого удачника. Но представьте себе и полюс обратный: полное забвение, когда в болезнях, бедности кончает такой человек жизнь свою, всеми забытый и всеми оставленный. Два полюса в действии. Всем сознанием и эмоциями погружаясь в один, неизбежность другого вызывает человек к утверждению. И только равновесие может спасти от этих противоположных качаний, когда даже слава земная не может нарушить его.


1971 г. 324

1971 г. 324. (Июнь 1). Это верно: если волей Учителя поставлены в определенные условия, значит, они и являются наилучшими для продвижения. Их сбросить нельзя до срока. Ими приходится жить и в них погружаться. Только пусть погружение это не заставляет забывать об основной цели воплощения и о том, что все это дается или для получения опыта, или для расчетов по старой задолженности. Но сами по себе условия эти не имеют ни смысла, ни цели и, взятые отдельно, в отрыве от жизни перевоплощающейся Триады, ставят человека в круг безысходности.


1971 г. 325

1971 г. 325. (М. А. Й.). При анализе сновидений очень трудно отделить их сокровенную сущность от последующего вмешательства низшего манаса и мозговых впечатлений. Это осложняет процесс, но, как бы то ни было, следует помнить самый факт общения, если оно имело место. Тонкое тело восприняло и запечатлело то, что нужно, хотя это и не дошло до земного ума.


1971 г. 326

1971 г. 326. (Июнь 2). «Царство Мое не от мира сего». Не Мое Царство, где люди живут, раздираемые междоусобиями, ненавистью, жестокостью и прочими темными чувствами. Биржевые спекуляции, погоня за наживой, угнетение и насилие – разве это Царство Мое? Разве уничтожение людей, отравление газами и всевозможными химикатами всего живого возможно в Царстве Моем? Конец Кали Юги не есть царство Света. Свет будет, когда Юга Света настанет. А сейчас, когда столько ужасов творится людьми на Земле, все силы духа надо собрать, чтобы выдержать натиск последний тьмы уходящей, зная, что кончается черный век крови, войн и насилий.


1971 г. 327

1971 г. 327. (М. А. Й.). Значение даже малого круга так велико! Когда он силен и гармоничен, легко защищаться от темных нападений и легко устремляться. Где двое или трое собрались во Имя Владыки, там Он посреди них, тем силен круг. Магнитная сила Его, притягивающая высшие энергии, намного превосходит силу участников Его, взятых отдельно. В единении скрыта великая сила. В единении можно творить чудеса. Так трудно противостоять тьме в одиночку. Значение круга надо понять. Спасение человечества в единении добром.


1971 г. 328

1971 г. 328. (Гуру). Понятие единения обнимает собою единение между принявшими Учение и единение их с Иерархией Света и Тем, Кто Ведет. Единение направлено и вверх и вниз по линии Иерархии и к близстоящим. Много хороших попыток было разрушено отсутствием единения и много уже состоявшихся объединений – сознательными, злобными и упорными усилиями темных. Оплот против тьмы всегда неизменно являлся и является целью их злоухищренных нападок.


1971 г. 329

1971 г. 329. (Июнь 3). Внешние изменения не принесут пользы, если мышление остается прежним. Много мыслей негожих было допущено когда-то. Заряжены они сильной энергией, порожденной желаниями. Время прошло, желания утратили свою силу, но мысли, порожденные ими, остались. От времени до времени они вторгаются в сознание и требуют сочетания с ними. Если это не остановить решительным и бесповоротным вмешательством воли, то в Мире Надземном, где обостряется все, они оседлают своего породителя и увлекут его в созвучные желаниям сферы, выбраться из которых трудно необычайно. Потому во избежание этих печальных следствий когда-то допущенных мыслей надо их победить и дозор держать крепко. Не побежденные и не обузданные здесь, там они одолеют окончательно.


1971 г. 330

1971 г. 330. (М. А. Й.). Если человек, положим, десять лет успешно боролся со своими нечистыми мыслями, но вдруг поскользнулся, и они вновь им овладели, хотя бы на короткий момент, плоды десятилетних усилий в одно мгновение сведены будут на нет. А в Мире Тонком даже короткое вожделение может сбросить вниз на несколько ступеней. Вот почему копье над поверженным драконом должно не дремать и зоркость не оставлять воителя. Даже поверженный, он вдруг может подняться и броситься на победителя.


1971 г. 331

1971 г. 331. (Гуру). Кроме победы над мыслью своею, иного выхода нет. Поражение немыслимо. Это следует твердо усвоить. И чем скорее достигнута она, тем лучше. Победа – это означает овладение астралом и обуздание его своеволия. Неистовая и неуемная оболочка должна быть подчинена безусловно, безоговорочно и окончательно. Иного решения нет и быть не должно.


1971 г. 332

1971 г. 332. (Июнь 4). Мечта о могуществе духа принадлежит к самым дерзновенным устремлениям человека. Достижима ли она? Да, в беспредельности достижима. Эта лестница восхождения духа с бесконечным числом ступеней существует в действительности, и каждый человек уже находится на какой-нибудь из них. Вершина ее недостижима, но поднимаются по лестнице все, не только люди, но и все живое, все существующее во Вселенной, от маломалейшей частицы материи. Эволюция Сущего и состоит именно в восхождении всех форм жизни по этой величественной лестнице духа, причем каждая форма в процессе своего развития постепенно овладевает все новыми и новыми видами материи и энергий. По сравнению с другими формами человек стоит уже на очень высокой ступени этого овладения, хотя и бесконечно далек все еще от вершины. Планетные Духи Обладают этим могуществом, выявляя его в своем космическом творчестве, но даже и Они, Высочайшие, не Достигли Вершины. Также и Будда Готама никогда не Утверждал, что Он Достиг всемогущества, не Утверждал Своего всезнания, всевидения и всеразвития всех прочих чувств и способностей, хотя степень их была очень высока. Человечество в своем восхождении по лестнице жизни многого достигло уже в этом направлении. Надо понимать, как велико достижение, когда немые расы овладели способностью речи. Сколько миллионов лет потребовалось на это. Сколько времени нужно было, чтобы птицы запели и научились с помощью производимых ими звуков понимать друг друга. Ведь даже способность двигаться и управлять своими мускулами кроет в себе бесконечную цепь усилий и преодолений со стороны каждой живой сущности. Об этом следует поразмыслить и осознать, что, достигнув столь многого в процессе овладения своим организмом и материей, человек имеет перед собой беспредельность будущего, в котором все достижимо. В это сияющее всеми возможностями будущее ведет человека творящая его мечта. Картину эволюции жизни Мы Вырубили в пространстве и Наметили четко ступени этого восхождения. С Нами идущие в это будущее достигнут того, чего Достигли Планетные Духи, и, достигнув, станут подниматься еще выше к недостижимым вершинам всемогущества.


1971 г. 333

1971 г. 333. (М. А. Й.). В ту памятную ночь в пустыне, когда зной ее был так велик, Владыка Христос Произнес незабываемые Слова: «Что Нам Путь, когда Он перед Нами». Да, Владыка Знал этот величественный, сияющий, огненный путь в будущее. Он Шел по нему и Заповедал его людям, Сказав: «Я Есмь Путь, Истина и Жизнь». Неисчерпаема и действенна глубина этих Слов, и бессмертие и вечная жизнь скрыты в них для всех, кто принимает сердцем Владыку.


1971 г. 334

1971 г. 334. (Гуру). Все время, которое есть или будет, – в распоряжении человека для самосовершенствования и сознательного пробуждения и развития в себе способностей, качеств и свойств, намечаемых для него эволюцией. Один из ее удивительнейших даров, сужденных людям, – это психическая энергия. Ее возможности, когда она признается, развивается и начинает расти, неисчерпаемы. Это, поистине, дар огненный. Когда старый мир безвозвратно уйдет в прошлое и человечество научится дружелюбию, сотрудничеству и гармонии, коллективное, сознательное и светоносное применение психической энергии будет творить чудеса, преображая жизнь на Земле и саму Землю, очищая, осветляя, утончая и возвышая ее вместе с подъемом человеческого духа по бесконечной Лестнице Света.


1971 г. 335

1971 г. 335. (Июнь 5). Смертным называется человек потому, что если при жизни земной он не собрал и не утвердил в себе элементов бессмертия, элементов непреходящего, то личность его действительно умирает, исчезает, не оставив ничего для своего Высшего «Я». Да, дух бессмертен и вечен, но что из того для личности смертной, если сознание ее угасает и перестает быть. Ведь говорится о бессмертии сознательном, но для того, чтобы сознанию было чем жить в Мире Надземном, оно должно накопить на Земле материал для сознательной жизни в Высших Мирах. Может нищим войти человек в мир неплотный, а может и богачом, собравшим богатую жатву в течение плотного существования. Животные пьют, и едят, и чувствуют, но сознающего себя «я» не имеют и сознательного бессмертия лишены. Человек, живущий животными чувствами и ощущениями тела и сосредоточивший все свои переживания и чувства в физическом теле и внешних плотных условиях, то есть человек животный, обречен смерти, ибо со смертью тела и угасанием сознания для него кончается все. Самое страшное для него – это отрицание жизни после смерти тела, ибо по вере своей получает. Но верящий в бессмертие духа и мысли свои уделивший ему, тем самым утверждает в себе элементы непреходящего, элементы бессмертия, и в том мире, где безраздельно царствует мысль, от мыслей своих пожинает. Есть люди, их, правда, немного, которые достигли бессмертия, еще будучи в теле земном: это Носители Света, Великие Учителя, Махатмы, Просветители человечества, Носители Истинного Знания и Основатели всех Великих Религий и Учений. Спаситель Сказал: «Верующий в Меня имеет вечную жизнь». Носитель Света – есть Порог духу. Через Него смертный может достичь бессмертия. Так, может каждый землянин разделить жизнь своего сознания на две половины: одна – это то, что подлежит уничтожению и смерти, то есть все обычные дела и заботы земные, и все связанное с жизнью обычной, телесной и плотной; другая – это все, что относится к области чисто духовной, ко всему, что уходит за пределы данного воплощения и касается вещей и предметов тонкого порядка. Искусство, философия, религия и все виды высокого мышления и все качества человеческого духа, озаренные Светом, – все это можно отнести к явлениям непреходящим, ибо в этих областях и сферах жизни сознания первенствует мысль, которая не умирает и переживает время. Жемчужины мысли бессмертной и являются теми элементами непреходящего, которые могут даровать человеку вечную жизнь.


1971 г. 336

1971 г. 336. (М. А. Й.). Чувства, качества, свойства и мысли, выводящие человека за пределы личности малой, такие, как подвиг, самоотвержение, сострадание, устремление, служение людям, сверхличная любовь к Обликам Высшим и все прочее, им созвучащее, являются серебряным мостом для духа, завоевывающего бессмертие свое.


1971 г. 337

1971 г. 337. (Гуру). Даже в жизни обычной можно упорно и сознательно уделять земное земному, но Высшее – Высшему. А потом, утвердившись в этом, перенести «бытие в мысль» и, находясь в мире сем, быть как бы не от мира сего, имея главное пребывание в мире духа. Так Жили на Земле все Великие Духи. Им подражая в этом отрыве от жизни обычной, многого можно достичь, не забывая при этом Завета: «Кесарево – кесарю, Божие – Богу», то есть земное – земному, а Высшее – Высшему.


1971 г. 338

1971 г. 338. (Июнь 6). Элементы бессмертия, собираемые человеком, требуют осознания. Ведь и само бессмертие заключается в удержании сознания при смерти оболочек. Качества духа, которые он несет в себе, уже имеют на себе печать непреходящего, ибо с ними человек воплощается в тело и берет их с собой, покидая его. Мужество, способности к языкам, математике, музыке и другим видам искусства и вообще все свои свойства человек приносит с собою из прежних жизней. Будут говорить, что это не так, что от родителей наследуются эти свойства. Но можно спросить: от кого наследовал свой талант Пушкин, или свой гений Ломоносов, или свою мудрость – Платон? Гениальность по наследству не передается, человек приносит ее с собою из прежних жизней. Таким образом, свойства характера и способности, и склонности, слабости и пороки – все это накопления прошлого, переживающие оболочки человека и сохраняемые в Чаше через все воплощения. Дух нерушим, бессмертен и вечен, независимо от того, осознает это человек или нет, и в собранных в прошлом накоплениях человека выявляется их непреходящая сущность, хотя и изменяющаяся во времени и растущая в сторону Света или тьмы. Дух может накапливать как положительные, так и отрицательные свойства. Осознание в себе этих свойств, не исчезающих со смертью тела и прочих оболочек, но хранящихся в Чаше, раскрывает глаза на элементы бессмертия, уже собранные человеком в прошлом, элементы, которые останутся с ним и в будущем. Можно подниматься вверх, накапливая светлые качества духа, а можно – и вниз, усиливая и наращивая темные. Темные духи больших степеней тоже имеют свое бессмертие, правда, ужасное и конечное, но все же бессмертие. Так, задачей ученика является целеустремленное и сознательное собирание путем работы над собою, путем трудов и тысячелетних усилий и устремлений накопления светоносных качеств духа в бессмертном хранилище Чаши.


1971 г. 339

1971 г. 339. (М. А. Й.). Сознательное несение Света в себе, который светит миру и людям, является высшим достижением человека. Стоит внимательно посмотреть вокруг, чтобы увидеть, что люди обычно несут тьму, которая их окружает. Как далеки излучения их от явления светоносности. Но Носитель Света в ауре своей Несет благословение миру и благо всему живущему.


1971 г. 340

1971 г. 340. (Гуру). Человек может быть очень высокодуховным и в то же время – не знать дифференциального исчисления, электроники или производства атомного оружия. Блестящий земной ум не служит еще признаком духовности.


1971 г. 341

1971 г. 341. (Июнь 7). Неосознанное бессмертие человека проявляется в том, что он есть следствие и носитель всего накопленного им за все его жизни. Правда, не всегда все эти накопления могут выразиться в полной мере, но все же человек есть выразитель своего прошлого и строитель своего будущего. Поэтому, несмотря на то, что земная жизнь есть сон мимолетный, несмотря на то, что она есть Майя плотного мира, значение ее для человека огромно и важно чрезвычайно. Пусть рушатся царства и великие народы и даже целые расы уходят в забвение, все, чего достигли они и унесли с собою, с ними и останется. Эту двойственную преходимость всего земного, краткости земного пути и в то же время ценности его для эволюции духа следует понять и усвоить практически и не вкладывать в обычную жизнь то, чего в ней нет, памятуя при этом, что другого пути для восхождения и роста духа для человека нет. Отсюда ценность и значимость творений рук человеческих и тех форм общественной жизни, которые он создает. Творения рук человека разрушаются и гибнут во времени, но их тонкие формы продолжают свое существование в пространстве, наполняя собою ауру Земли. Смысл земного существования человека глубок и значителен, если осознан.


1971 г. 342

1971 г. 342. (М. А. Й.). Можно вкладывать мысли, чувства и привязанности свои в вещи и дела преходящие и тем обрекать их на кратковременность, а можно и в такие, которые далеко уходят в будущее за пределы одного воплощения и даже многих. Им предпочтение и отдается. Так, любовь к Владыке есть уже чувство, которое не кончается со смертью тела, но уносится человеком дальше с собою. Так, дальше с собою можно очень многое унести и благостно пожинать от плодов таких чувств и мыслей, если они от Света. Так в непреходящее и вечное можно сознательно вкладывать чувства и мысли свои.


1971 г. 343

1971 г. 343. (Гуру). Человечество ценит великие произведения искусства и заботливо их хранит. С течением времени, скажем, нескольких тысяч лет, они все же разрушаются и гибнут. Но гибнет только их материальная, внешняя, форма, и, даже погибнув, в тонкой форме своей они остаются живыми в пространстве, в ауре планеты, украшая ее тонкое тело и вдохновляя людей к новому творчеству. В этом непреходящее значение искусства. В памяти природы запечатлевается все: темные тонкие формы для разрушения, светлые – на все время, пока они могут служить эволюции Сущего. В свитках Акаши записано прошлое мира.


1971 г. 344

1971 г. 344. (Июнь 9). Устремление и достижение соединены прямой линией, но отстоят одно от другого порой очень далеко. Можно считать, что сильная устремленная мысль или желание рано или поздно все же осуществится. Собственно говоря, жизнь человека состоит в осуществлении того, к чему он стремился в этом или в прошлых воплощениях. Так, например, о полетах люди мечтали давно, но летать начали только в этом столетии. Осуществляется и хорошее и плохое – и в этом, в плохом, трагедия человечества. Желайте и устремляйтесь во благо и другим, и себе. Желания и устремления приносят следствия по созвучию.


1971 г. 345

1971 г. 345. (Июнь 10). Если кому-то вы не в силах помочь или изменить нежелательные условия жизни, то самым лучшим выходом из создавшегося положения будет хранить спокойствие и не дозволять ненужным эмоциям и переживаниям отягощать сознание. К чему переживать, если нельзя помочь. Не бесчувственностью это будет, но сохранением сил. Трудно не переживать за близких, если они мучаются, но даже и тут хранить равновесие необходимо. Сострадание не означает утрату равновесия. Сострадание помогает. Но как же, сострадая, помочь, если утеряно равновесие, то есть сила, которая оказывает помощь!


1971 г. 346

1971 г. 346. (М. А. Й.). Почему не помогаем освободиться от досаждения бесами? Твоя близость и устремление вызывают ненависть и ярость темных. От серьезного и опасного ущерба охранен, но досаждения неизбежны. Уничтожили бы тебя давно, если бы не Рука Владыки.


1971 г. 347

1971 г. 347. (Гуру). Угрожаемы повсюду, но в таком же положении были все, очень приблизившиеся к Владыке. Устремление к Свету и известная степень его всегда вызывают сильное сопротивление и противодействие среды, раздуваемые темными зложелателями. Через это испытание надо неизбежно проходить всем, кто хочет приблизиться к Свету.


1971 г. 348

1971 г. 348. (Июнь 12). Когда очень темно, будем утверждать себя на Основах, их повторяя настойчиво и упорно. Сейчас тьма сгущена до предела. В ее волнах тонет все не утвердившееся непоколебимо. Потому обратим мышление на Основы. Все формы, в которых проявляется жизнь, смертны. Тело умрет, и кончится сказка земная. И не так уже важно, если она сложилась трудно для формы. Все это рассеется как дым. Но останется нечто, ради чего дух воплощен был в физическую форму. Опыт и знание останутся с ним. Потому обо всем происходящем с вами судите и цените по тому опыту, который он вам приносит, а совсем не по тому, нравится он вам или нет, приятно или неприятно, причиняет страдания или радость. Все временные ощущения эти пройдут сами по себе, ничего не оставив от внешнего окружения, их порой вызывающего, но урок, преподанный ими, обогатит накопление Чаши, если понят он правильно и усвоен. Живем в трех мирах. Опыт из плотного и Тонкого переносится в Мир Высший, чтобы там было чем жить духу и двигаться дальше. «Что пользы человеку от всех трудов его, которыми трудится он под солнцем, так как все суета и томление духа». Истинно, многие, духом проснувшиеся, тяжко томятся в темнице плотных, трудных условий переходного времени к веку Света. Но есть Иерархия Блага. Следовательно, не покинуты, не оставлены и есть куда и к кому устремиться в пространстве, ибо в Доме Отчем найдет дух приют. Но каково тем, кому некуда и не к чему устремляться? Им каково? Как соломинке в бурном океане бездонном! Для вас же есть будущее, которое неотъемлемо. И есть близкие духи, связанные огненными нитями Света. А что же у тех, других, отрицающих Основы? Ничего: смерть, могила и «лопух» над нею. Унылое, безнадежное, беспросветное будущее. Но вам, дети Света, благо и жизнь, не имеющая конца. Право, есть ради чего жить, и устремляться, и утверждать себя на Основах.


1971 г. 349

1971 г. 349. (М. А. Й.). Через астральную форму беспрерывно течет поток астральной материи, и это выражается в том, что астрал находится постоянно в движении и постоянно переживает. Сегодня одно, завтра – другое и так далее без конца. Дать власть над собою астралу – значит стать его рабом. Это худший вид рабства. Все переживания и эмоции астрала временны. На них утверждаться, с ними считаться и им подчиняться нельзя ни в себе, ни в других. Нельзя подчиняться эмоциональным вспышкам астрала. Равновесие надо хранить и не допускать сторонних воздействий. Но, только утвердившись на Основах, можно совершенно не считаться с движениями в астрале, ни в себе, ни в окружающих, ибо скоротечны они, дисгармоничны и обычно весьма неприятны, а главное, двойственны яро, неустойчивы, противоречивы и лишены Света. Принцип четвертый есть лунное наследие прошлого. Он требует сурового контроля и обуздания. Равновесие духа непоколебимое утверждается на Основах.


1971 г. 350

1971 г. 350. (Гуру). Что бы ни происходило вокруг, какие бы мысли ни подбрасывали темные, какие бы боли или страдания, огорчения и омрачения ни приходилось переживать, как бы ни утесняли и ни обременяли люди, следует твердо, непоколебимо, неизгладимо, пламенно помнить одно: все пройдет – дух пребудет, и помнить это не теоретически и отвлеченно, а в приложении каждодневном, ибо это – Основа. Дух вечен и нерушим. Солнце прейдет и луна – но дух жить будет вечно.


1971 г. 351

1971 г. 351. (Июнь 13). Равновесие, о котором так много говорится и значение которого подчеркивается, достигается путем уравновешивания в сознании пар противоположностей, создающих проявленный мир. Если совершенно отрешиться от всего земного и сосредоточиться только на духовном, Закон жизни будет нарушен и человек оторвется от Земли и не почерпнет от нее того, что ему нужно для продвижения, воплощение пройдет без пользы и эволюция духа приостановится. Если же всецело погрузиться в обычную жизнь и ее интересы и отбросить духовность, а вместе с этим и то, ради чего пришел он на Землю, то либо запутается он в тенетах зла, либо закончит земное существование, ничего не собрав для своего Высшего «Я», то есть не выполнив задания духа. Но, если воздавая «кесарево – кесарю, а Божье – Богу» и устремляясь вверх по Лестнице Света, твердо и прочно будет стоять человек на Земле, то при этом условии сможет выполнить он назначение жизни своей в плотном теле. Можно любить все, но в то же время не быть привязанным ни к чему и не быть связанным ничем. Можно любить жизнь земную, но быть готовым в любой момент с нею расстаться, зная, что эта жизнь составляет лишь маломалейшую частицу жизни великой, вечной, не оканчивающейся никогда. Можно жить на Земле яркой и интересной жизнью и очень полезной для всего живого, но в то же время знать всю глубину обманчивой природы Майи плотного мира. Вот в этом-то уравновешивании, или примирении в сознании пар противоположностей, и состоит золотой, или срединный, путь, и в этом заключается решение жизни.


1971 г. 352

1971 г. 352. (М. А. Й.). За исключением космического сора, который выбрасывается из потока эволюции, все остальное может восходить беспредельно по лестнице жизни. И каждый человек, воплощаясь в тело земное, независимо от того, знает он о цели своей или нет, учится чему-то, и обостряет свои способности, свойства и дарования, и растет внутренне. Жизнь заставляет учиться и упражнять и умножать принесенные с собою таланты. Разнообразны они, так же бесконечны, как лица людские. Даже двух листьев на дереве одинаковых нет. Все, что приносится каждым, заработано в прошлом. Потому зависть к чужим способностям и дарованиям несостоятельна. Жемчужину сознания каждый имеет, только надо научиться ее ценить и понимать, какое сокровище находится в обладании человека и что может оно умножаться, расширяться и расти беспредельно.


1971 г. 353

1971 г. 353. (Гуру). И еще надо помыслить порою о том, что оставляем мы на Земле после себя людям. Укладывается ли оставляемое нами в рамки полезности Общему Благу. Не устыдимся ли чем-то? Ведь оставляем не только творения рук своих, но и мысли, часто записанные и запечатленные на бумаге. Оставляем отпечатки своих образов мыслей на всем, с чем соприкасались, даже на стенах домов, в которых жили. Много чего оставляет после себя человек, покидая тело земное. Чем обогатил он ауру планеты? Чем и как украсил земной сад? А может быть, обезобразил?


1971 г. 354

1971 г. 354. (Июнь 14). С кем-то из вышестоящих на Лестнице Иерархии созвучие особенно сильно. Это близкие Духи, связанные по прошлым жизням, с Ними и устанавливается контакт. Полнота его зависит от многих условий, некоторые из них вне контроля воли, но бывают моменты, когда условия особенно благоприятствуют, и тогда созвучие полнострунно. Установленный невидимый провод следует заботливо и бережно охранять. Нарушить его легко даже собственными настроениями. Из Тонкого Мира сияющие нити сердечной связи видны, и потому темные всеми мерами и способами пытаются их нарушить.


1971 г. 355

1971 г. 355. (М. А. Й.). Досаждение бесами всегда неприятно, ибо стремятся нарушить внутреннюю гармонию сознания, а во время контакта – настроенность приемника, которая так труднодостижима и без темных воздействий. Но научиться стойкому противостоянию тьме необходимо, и так научиться, чтобы не допускать нарушения равновесия. Если его удается сохранить, все попытки темных напрасны. При нападении темных все внимание и энергии направляют на то, чтобы удержать равновесие и не допускать омрачения и прочих движений в астрале, угашающих светоносность ауры. Труднее всего, когда приходится защищаться не только самому, но и защищать близких, ибо тогда приходится направлять психическую энергию по разным направлениям.


1971 г. 356

1971 г. 356. (Гуру). В понятие «обременение духа обстоятельствами» надо включить и досаждение бесами. Это одно их самых нудных и неприятных испытаний. Темная свора очень настойчива, упорна и находчива в изыскании всевозможных способов вредить. Всею силою духа надо вооружиться против темных попытчиков. Свет сердца зажженный хотят потушить. Это их цель. И чем Свет этот сильнее, тем более сильные посылаются служители тьмы. Но полчища адовы надо победить, и не в коем случае ни на миг нельзя допускать, чтобы они торжествовали. Наносить удары и приносить боль они будут, но нерушим, несокрушим и неуязвим дух. Цитадель духа и будет самой прочной твердыней от всех темных нападок.


1971 г. 357

1971 г. 357. (Июнь 15). Психической энергией, или Огнем, обладают все люди, но в степени разной, и разны эти огни по природе своей – от сияющих и светлых до темных и даже черных огней. Особенно стойки огни, зажженные привычками, пороками и вожделениями, в которых упорствует человек. Накопление чистого и светлого Агни является целью ученика. Легко переходить в Мир Тонкий с запасами накопленного Агни. И движения, и полеты обусловлены им. Огонь магнетичен. Характер и сила притяжения зависят от устремления. Устремление – двигатель духа. Отчет в устремлениях своих должен дать себе ученик, ибо от них зависит пребывание его в Мире Надземном. Потому все свои устремления следует разделить на два вида: преходящие, временные, краткие и земные, вызываемые необходимостью плотного существования, и вневременные, непреходящие, нужные духу для пребывания в Высших Мирах, а также и в последующих его воплощениях для дальнейшего продвижения и подъема. Таким устремлением, нужным во всех мирах, является устремление к Избранному Иерарху или устремление к Служению Свету. В ладье устремления многого можно достичь, кажущегося даже недостижимым обычному человеку.


1971 г. 358

1971 г. 358. (М. А. Й.). Говоря о накапливании Агни, нельзя не упомянуть о его расточении. В сумерках духа, в обыденности, в мелких суетливых переживаниях и эмоциях расточаются огни духа. Все чувства можно разделить на накопителей и расточителей. Например, мужество собирает огни, страх их расточает. Так, каждое чувство и мысли либо собирают и усиливают психическую энергию, либо растрачивают ее. Чтобы давать, надо иметь. Нечего давать опустошенному человеку. Опустошенные психически люди сами часто являются вампирами, или пожирателями психической энергии. Как дырявую бочку, их невозможно наполнить. Накапливая Агни, необходимо помнить о чувствах и эмоциях, пожирающих психическую энергию, и о пожирателях – людях.


1971 г. 359

1971 г. 359. (Гуру). Когда устремление к Учителю Света достигло такой степени напряжения, что Лик Его можно постоянно держать перед своим мысленным взором, тогда действительно достигнуто наинужнейшее. Трудно это или легко – зависит от прежних накоплений. Кому-то нетрудно, а для кого-то почти недостижимо. Но по этому все же можно судить, насколько устремление прочно. Непрерываемое постоянное предстояние является уже высокой ступенью на лестнице достижений.


1971 г. 360

1971 г. 360. (М. А. Й.). Научиться страдать, не падая духом, уже будет ступенью Архата. Стойкость духа – качество, вырабатываемое долгим опытом и испытаниями. Как хорошо восходить, не страдая. Но не знаем такого пути. Терновый венец есть символ, отмечающий дух, идущий к Свету. Если Спаситель Сказал: «Я Есть Путь, Истина и Жизнь», то прийти к нему можно лишь Его Путем. А Путь, которым Он Шел, людям известен.


1971 г. 361

1971 г. 361. (Гуру). «Владыки Дух непоколебим». Вот и будем у Него учиться непоколебимой стойкости духа. Когда колеблется все и земная опора уходит из-под ног, это качество особенно нужно. Как же без него устоять против вихрей и яростных волн выведенных из равновесия стихий. Ни в чем внешнем опоры не найти. Ни здоровье, ни благополучие, ни прочие условия устойчивости не имеют. Спасение – в башнях духа. Но о духе забыли.


1971 г. 362

1971 г. 362. (Июнь 17). Крушение феноменального мира, происходящее при переходе Великих Границ, не касается самого мира, который продолжает существовать, как и раньше, но касается духа, переходящего на совершенно иную плоскость жизни. Тот мир ярче и богаче земного, и возможности его несравненно шире и необычнее, но полнота осознания их требует подготовки, и именно в условиях плотного мира. Ни лучше, ни мудрее не становится человек, входящий в этот чудесный мир, порой даже хуже, ибо там слишком много соблазнов и искушений, а яркость и реальность мысленных форм их только усиливает и обостряет. Все то, что преодолено и обуздано на Земле, дает свои определенные следствия там, и спело пожинает победивший низшую природу свою от этой победы. Если бы люди верили, какое огромное значение для надземного пребывания имеет очищение сознания от всякого сора, как бережно и осмотрительно наблюдали бы они за своими мыслями, чувствами, желаниями и устремлениями, чтобы освободиться от скверны.


1971 г. 363

1971 г. 363. (Гуру). Не столь важно, осуществятся ли все надежды, чаяния и ожидания ученика, сколь – суровая подготовка к будущему и освобождение духа от всех неизжитых и нежелательных нагромождений. Ибо, если не исполнится ничего из ожидаемого, он все же приготовит себе существование в мире внеплотном, в то время как, если очищение не произойдет, никакие перемены внешних условий или даже смерть тела желаемого счастья ему не принесут. Потому меч огненный очищения должен быть поднят – в этом решение всего.


1971 г. 364

1971 г. 364. (М. А. Й.). Процесс познавания человека труден тем, что, когда раскрывается неприятная сущность двуногих, нельзя иметь ни осуждения, ни раздражения, ни злобы, ни всех прочих обычных чувств человеческих, отмеченных недоброжелательством. Надо знать, понимать и не осуждать, помогая им, не знающим Света, по мере способности их Свет вместить, и за творимое ими зло воздавать им добром. Это и будет Путь, которым Шли все Носители Света.


1971 г. 365

1971 г. 365. (Июнь 18). Все, чего достигло человечество в целом и каждый человек в отдельности, все способности, свойства, таланты, дарования, умение – все это достигнуто благодаря воплощениям духа в плотные формы, начиная с самых первейших. В этом смысл существования форм и смысл воплощений. Каждая форма, несущая в себе жизнь, умирает, и разрушаются во времени дела рук человеческих, ибо не в них цель, но то, что приобретено духом через этот опыт, его способности и знания, остается с ним навсегда. Конечная цель очень далека, но она так величественна и грандиозна, что достижением ее окупаются все те труды, страдания, усилия и испытания, через которые проходят люди. Только в следующем круге ум человеческий достигнет полного развития. Но ведь этот, настоящий, четвертый круг еще не закончен, должна еще народиться Шестая Раса, а за нею Седьмая. Эволюция Сущего длительна очень. Она обнимает огромные периоды времени. Можно представить себе, сколько миллиардов лет прошло, чтобы Луна могла сформироваться, дать формам, минеральным, растительным, животным и дочеловеческим, жизнь, потухнуть и умереть, превратившись в мертвое тело, передав жизненный импульс и формы жизни Земле для дальнейшего развития. Восходя по лестнице жизни, дух раскрывает все те возможности, которые он имеет в своем потенциале. Они беспредельны, ибо предела росту и развитию духа не существует. Основатели Великих Учений Давали человечеству понимание Истины в размере его способности вместить в соответствии со временем, эпохой и ступенью его эволюции. Но вся Истина, во всей ее всеобъемлемости, в сознание человеческое не вмещается. Потому постижение ее может быть только частичным. Могущий вместить многое да вместит, и желающий постичь и достигнуть – достигнет.


1971 г. 366

1971 г. 366. (М. А. Й.). Для духа, завершающего, заканчивающего земную эволюцию и получившего или взявшего от планеты все, что она могла ему дать, земное не нужно, но для не закончившего – земное нужно очень. И оторваться от Земли, и презирать ее возможности или считать себя их переросшим – не мудро. Карма крепко привязывает дух к тем или иным плотным условиям именно с целью заставить через них пройти и преподаваемый ими урок усвоить. Нельзя отвращаться от жизни земной, как бы тяжела она ни была, но не привязываться к ней можно. А главное – научиться понимать преходящую природу плотных условий, чтобы не прирастать сознанием к ним, то есть обрести внутреннюю свободу.


1971 г. 367

1971 г. 367. (Гуру). Собственно говоря, вся жизнь человека заключается в его сознании. Вне его нет смертному жизни. Потому на сознании и на расширении его можно сосредоточить все усилия духа. Сознание может расти и расширяться; как полюса Света и тьмы и все промежуточные между ними ступени различаются между собою сознания человеческие. Внутренний мир человека определяется его сознанием. Сколько голов, столько умов и столько миров. И забота человека о том, чтобы его внутренний мир был как можно ближе к действительности.


1971 г. 368

1971 г. 368. (Июнь 19). Действительность и Майя – два полюса вещи единой. Мудростью постигается природа Майи. Сознание движется от полюса Майи к полюсу действительности огненной. Двигает Майя чередованием своих сновидений. Они не являют собою действительность, но сама Майя есть действительность, и ею люди живут. «Мираж не являет собою действительности, но есть действительность». Точно так же и Майя. Возникает вопрос: как же мираж Майи может быть двигателем духа? Но ведь даже в обычном сне человек чувствует и переживает, и порою так остро, что просыпается в холодном поту. Двигают эмоции, переживания, испытываемые человеком, и все то, что наполняет его земную жизнь. Обычные сны быстро проходят и забываются, так же проходят и дни жизни земной, сменяясь все новыми снами. Конечно, реальны они и яро переживаются воплощенными. Но где же все то, что было сто лет тому назад или больше? Миг быстротечный перед беспредельностью – земная жизнь человека, и не сравнима она даже с надземным пребыванием. Но ценность ее высока, ибо учит она человека постижению действительно Сущего. В цепях рабства живет человек на Земле. От рабства цепей плотного мира освобождает его познание Истины. Сказано было давно: «Познаете Истину, и Истина сделает вас свободными». Не может освободиться человек, пока не осознает своего рабства и не устремится к свободе. Футляр физического тела тяжелому скафандру подобен с пятью отверстиями для контакта с земным миром. Многое за пределами этих отверстий (зрения, слуха, обоняния, осязания и вкуса) не существует для сознания. Наука упорно стремится раздвинуть эти ограничивающие рамки и во многом уже преуспела. Но область непознанного все же огромна, ибо Беспредельность познать до конца невозможно. Эволюция дает человеку науку о центрах и возможностях непосредственного познавания при помощи их. Майя вынуждена будет отступать перед открытыми центрами и сдавать свои позиции одну за одной. Огненные центры человека позволят ему, когда начнут действовать, подойти и к изучению действительности, понять сущность Майи и освободиться от власти ее над сознанием.


1971 г. 369

1971 г. 369. (М. А. Й.). Нашедший бесценное сокровище ни о чем другом кроме него думать не будет. Теряют значение все вещи земные, положение и богатство, когда обретены и начинают накапливаться и умножаться сокровища духа. Нет им цены, ибо неотъемлемы даже смертью тела. Нет им цены, ибо раскрывают перед человеком несказуемые возможности жизни духа. Открывают доступ ему в океан пространственной жизни и к неисчерпаемой сокровищнице мировой мысли. Нелегок этот путь восхождения духа в условиях тяжких земных, но достижение цели компенсирует все, через что приходится проходить. И если бы предложить сужденному ученику все блага земные в обмен на сокровища духа, ни мгновения не задумался бы он над тем, что предпочесть – земные ли блага преходящие и заканчивающиеся жизнью тела, или непреходящее сокровище духа, неотъемлемое ни жизнью, ни смертью.


1971 г. 370

1971 г. 370. (Гуру). Основа творчества – умение ярко, отчетливо и красочно представить в мысленном взоре желаемый образ, чтобы затем уже облечь его в плотную форму. Основа закладывается в Мире Надземном и потом уже облекается плотью, чем огненнее форма, тем прочнее основание. Мир Огненный, Мир Тонкий и, наконец, плотный – ступени последовательности истинного творчества. То, что не имеет основания в Мире Надземном, непрочно, неустойчиво и недолговечно. И строить, и разрушать надо начинать там. Мир старый погибнет, ибо разрушено основание его в Мире Надземном. Мир Новый жить будет, ибо прочно воздвигнут фундамент его в мире внеплотном.


1971 г. 371

1971 г. 371. (Июнь 20). Овладение своими чувствами и эмоциями достигается путем долгих и упорных усилий. Опыты и упражнения в этом направлении совершенно безопасны. Например, подавив раздражение и заменив его спокойствием, ничем и никак не вредит себе человек. Особенно интересны опыты по изменению обычных реакций на внешние воздействия. Сколько огорчающих мелочей случается в течение дня, сколько нежелательных чувств возникает. Научиться не реагировать обычным путем на внешние воздействия будет большим достижением. Когда слова окружающих не вызывают обычной ответности и равновесие сознания не нарушается, происходит явление необычности. Спокойствие утвержденное, когда обуздана астральная оболочка, не позволяет эмоциям своевольно проявлять свою силу. Сколько энергии уходит на совершено ненужные, обессиливающие и омрачающие эмоции, сколько суеты, беспокойств, недовольства, тревоги и ожидания всяких неприятностей! Всю эту вредную свору чувств мелких и мыслей можно заменить явлением равновесия и отсутствием реакции сознания на все внешние воздействия, их вызывающие. Невозможно уподобляться механической марионетке, реагирующей на каждое движение веревочки, за которую ее дергают. «Не годится паяц на пути к Братству».


1971 г. 372

1971 г. 372. (М. А. Й.). «Овладение собою Пошли, Владыка». Владыка Пошлет, но приложите усилие. Доколе же позволять будете неуемной астральной оболочке терзать себя совершенно ненужными и вредными эмоциями? Мир, который выше «всякого разумения», не может войти в сердце, пока астрал властвует над сознанием. Кому и какая польза от всех тех переживаний, которые бесконтрольно и при попустительстве воли нарушают равновесие духа. Пора уже властною рукою положить предел психической распущенности. Да, да, ведь это не что иное, как распущенность психической энергии. Темные пользуются неуравновесием астрала и подбрасывают омрачающие и нарушающие спокойствие мелочи, они очень чувствительно и больно колют. И, если не научиться их обуздывать и собою владеть, они создадут невозможность успешного и победного движения дальше.


1971 г. 373

1971 г. 373. (Гуру). И на апельсиновой корке можно поскользнуться, упасть и даже сломать ногу. Значение мелочей очень важно. Нет ни большого, ни малого, все имеет значение. Малые вещи и явления не раз останавливали великие дела. Глаз должен быть открыт на большое и на малое, тогда «в восхищении не разобьет себе нос ученик», споткнувшись о незаметный камушек малый.


1971 г. 374

1971 г. 374. (Июнь 21). Сознание человека является лабораторией для всех ощущений, то есть их все можно создавать волею и воображением. Но обычный человек живет, подчиняясь различным воздействиям автоматически, не пытаясь управлять своими реакциями на них. А управлять он может. В этом направлении перед ним открыты широкие возможности. Можно взять любое явление, оказывающее неприятное влияние на настроение, и волею претворить его в противоположное, не считаясь с его характером. Или можно сделать так, чтобы оно не производило никакого впечатления, ни хорошего, ни плохого, то есть овладеть волею этой реакцией. Ведь часто один и тот же факт в разное время производит совершенно различные впечатления или же у разных людей вызывает совершенно противоположные чувства. Следовательно, характер той или иной реакции на внешние воздействия и причина этой реакции заключаются не в явлении, но в самом человеке. Это поняв, то есть осознав, что все не вовне, но внутри человека, в лаборатории его собственной сущности скрыты причины тех или иных реакций на все, что на него действует, можно приступить к овладению ими, стараясь дать им направление приказом воли. Спокойствие утверждается этим путем и равновесие тоже. С одной стороны, зная о двуполюсности эмоций и переживаний, можно тушить их проявления на одном из полюсов, с тем чтобы они не могли в силу этого возникнуть на противоположном, с другой – возникающую нежелательную эмоцию можно тут же, в самом начале, менять на ее антитезу или просто нейтрализовать ее в момент зарождения. Слишком уж много отрицательных чувств и вспышек астрала позволяет себе человек без всякого контроля или попыток его обуздать, и даже не мысля о том, что он сам их владыка, их повелитель, их породитель, контролер и властитель. А в результате не он, но они владеют сознанием, подчиняя его своей тиранической власти. Пока «серебряная узда духа» не наложена на все чувства ученика его собственной волей, не может подняться он выше достигнутой им ступени.


1971 г. 375

1971 г. 375. (М. А. Й.). Прежде чем идти к доктору или принимать лекарства, делается попытка лечить заболевание с помощью собственной психической энергии. При постоянном следовании этому правилу вырабатывается привычка постоянного применения огненной силы, которая благодаря этому растет и ведет к овладению собственным телом, которое постепенно начинает подчиняться своему хозяину и владыке, то есть человеку, живущему в нем. Не сразу подчиняется тело своему законному владельцу. Сперва будет оно сопротивляться, но упорство и воля преодолевают вековую инертность. Большинство людей сразу поникает и безвольно подчиняется болезни. Наше правило – бороться до конца и не уступать, а главное, психически не дозволять болезни овладевать сознанием. Дана человеку «власть над всякою плотью», и прежде всего над своим собственным телом, только он знать об этом не хочет и предпочитает быть у него в рабстве.


1971 г. 376

1971 г. 376. (Гуру). Какая радость рождается в сердце преданного ученика, когда, думая о сужденной встрече с Позвавшим и Доверенными Его, он осознает, что сможет принести Им в дар свои накопления, свои достижения, нечто, над чем упорно и настойчиво трудился он долгие годы, все преодоленные недостатки свои, побежденные слабости, все свои лучшие устремления и все то, что укладывается в данную Учителем формулу: «Что еще смогу принести Тебе, Владыка?».


1971 г. 377

1971 г. 377. (Июнь 22). Обычный человек не видит создаваемых им образов мысли, хотя они и находятся перед его внутренним зрением. Художник может видеть их отчетливо и ясно, так ясно, что по памяти может нарисовать лицо человека. Собственно говоря, видят их все, но не так, как предметы земные, и не отдают себе в этом отчета. Но в послесмертном своем состоянии после рушения феноменального (то есть плотного) мира «получают творчество духа», или способность видеть творимые им образы мыслей так же явно, как видели они на Земле плотные формы. Мир Тонкий является полем испытания качества мыслей, и труженик добрый создает там мысли, украшающие ауру Земли и являющиеся благословением для окружающих. Но что же создает злой, привыкший творить на Земле темные, злые, отрицательные мыслеформы, заряженные ядом черных огней? Но живет там человек и добрый, и злой в окружении своих собственных мыслей, своих порождений, являющих для него зримую реальность Тонкого Мира, и в сферах, характеру этого творчества соответствующих. Живя на Земле добрые полсотни или более лет, человек привыкает мыслить в определенном направлении, насыщая свой внутренний мир мысленными картинами различного вида и тонкими формами того плотного окружения, в котором живет. Все это переносится им в Мир Надземный и привязывает к себе его сознание. Он в этом окружении и пребывает. Благо бездомным странникам, ибо свободны от привязанности к дому земному. Потому через бездомие земное должен пройти ученик. Нет хуже цепей в Тонком Мире, нежели привязанность к личной собственности и стенам, к дому, где он живет. Где уж тут летать, когда дух «пришпилен на маленький гвоздик», как бабочка на булавку. Потому освобождение от всякой собственности еще более нужно для внеплотного существования, чем для земного. Потому освобождение совершается в мыслях, ибо, если мысль не освободилась, пока человек еще на Земле, там начинать этот процесс очень трудно. Ведь надо знать, признавать мысль и верить, что существует мир, не видимый физическим глазом. Надземное испытание мыслей состоит в том, что их породитель, живущий в своих порождениях, должен от них отказаться, отбросить и освободиться, если они нехороши. Если мысль светоносная, она возносит его в Высшие Сферы, к которым принадлежит. Каждый пожинает от семян, посеянных на Земле, и жатвы от собственного посева избежать невозможно. Благо мыслителю доброму, ибо творит в гармонии с Космической Волей, возносясь сам и поднимая Землю вместе с собою. «Сеятели здесь», на Земле, а «жнецы там», в Мире Надземном.


1971 г. 378

1971 г. 378. (М. А. Й.). Поднявший мощно меч очищения будущее свое оформляет в тех сферах, которых можно достичь лишь очищенным сердцем. Без очищения все попытки будут напрасны. Ничто нечистое не войдет в Дом Света. Суровый контроль над мыслями, чувствами и эмоциями, возникающими беспрерывно в сознании, должен быть очень строг и непрерывен. Негоже сотню прекрасных мыслей покрыть одной грязной. Малейшее вожделение, допущенное в Надземном, низвергает дух вниз. Только полнота очищения будет ручательством непрерываемого восхождения.


1971 г. 379

1971 г. 379. (Гуру). «Невидим Свет несущему его» в своей ауре, но Учителю виден. Каждая победа над собою, каждое преодоление какой-либо слабости или недостатка, каждое утверждение нужного качества умножает Свет и радует Того, Кто Позвал вас за Собою. Сознательное приношение такой радости Учителю будет лучшим даром со стороны ученика.


1971 г. 380

1971 г. 380. (Июнь 23). Архат видит сущность Майи и плотного и Тонкого миров, обычный же человек – нет. Архат понимает призрачность чувства собственности и особую нелепость его в Мире Надземном. Астральные двойники вещей, которыми человек воображает, что владеет, уносит с собой он в Тонкий Мир и продолжает жить в их окружении. Уносит с собой и прочно укоренившиеся привычки – есть, пить, спать, болеть, думать о чем-то обычном, земном, и так далее. Все психические продукты своего сознания уносит с собою, чтобы там постепенно отбрасывать их за ненадобностью, отбрасывать все, и не только вещи, и привычки, и прочие образы мысли, но даже и тонкое тело свое, которое становится ненужною шелухою, и даже ментальную оболочку. Так, постепенно освобождается дух от всех видов Майи, чтобы в огненном теле, в теле Света своем, перейти в действительность Огненного Мира. Но прозревать в сущность Майи можно начать уже и в теле земном. Учение Жизни срывает покровы Майи один за другим. Например, разрушая нелепое чувство собственности, оно уже освобождает человека от рабства вещей плотного мира. Не может быть у ярого собственника духовной свободы. Вещами можно владеть, но «без чувства собственности», зная, что они не его, что даются только на время, что ничем из них владеть вечно нельзя, что придется расстаться со всем и что своего нет ничего. Второй вид рабства – это прочно укоренившиеся привычки обихода, вросшие в сознание и выкристаллизовавшиеся в нем. И не столь опасны эти привычки к вещам и поступкам, сколь опасны привычки к худому мышлению или худым, темным, недобрым чувствам, например, к раздражению. Тонкое тело, привыкшее раздражаться, унесет в себе, в своей структуре или составе, элементы соответствующие, которые легко будут приходить в движение при воздействиях и вихрях астральных, но еще резче и обостреннее, чем на плане земном. Хорошо входить в Тонкий Мир, освободившись от всех видов рабства, и прежде всего у мыслей своих. К свободе духа от всяких цепей Призывает Учитель, и земная жизнь дает лучшие возможности для этого освобождения.


1971 г. 381

1971 г. 381. (М. А. Й.). Почему лучше всего записи удаются утром, после пробуждения ото сна? Потому, что главное Учение происходит ночью, а утром лишь частично удается восстанавливать полученное во сне. Полноты воспоминаний о виденном и услышанном дать нельзя, ибо не захочет тогда дух принять тягость плотного существования. Но постепенно, по мере утончения организма, сонные впечатления будут становиться все ярче и полнее. Главное существование – ночью, ибо дух касается Высших Миров и уносит с собою следы эти касаний в свое земное сознание. Ко сну нужно так же заботливо готовиться, как и к бодрствованию, устанавливая перед сном «положение мысли». Все требует сознательного к себе отношения, ибо «осознание есть уже почти овладение».


1971 г. 382

1971 г. 382. (Гуру). Мудрость Учителя позволяет ученику разрушать в себе много иллюзий земных. Например, иллюзию далекости, или пространственных расстояний. Учитель Видит и Слышит, несмотря на расстояния, Видит и Слышит за далекими морями, горами и лесами, Видит и Слышит так, как бы Он Был рядом. Следовательно, расстояний не существует. Следовательно, действительность огненная, которая вне времени и расстояний, уже не иллюзия Майи, но факт. То же касается и прошлого, ибо времени, в обычном его понимании, нет. Так разрушаются опытом жизни многие иллюзии Майи, и утверждение Владыки «Я с вами всегда» становится реальностью для сознания.


1971 г. 383

1971 г. 383. (Июнь 24). Творческое воображение является одним из величайших атрибутов духа. В той или иной степени им обладают все люди. У писателей, художников, поэтов и работников творческого труда оно развито особенно сильно. Истинное творчество обычно не идет проторенными дорогами, оно творит своими путями. Цепь причин и следствий движется в будущее по принятому ранее направлению. И только творческое воображение может это направление изменить и установить новые причины, рождающие новые следствия вне зависимости от старых. С исхоженной или изъезженной колеи оно может свернуть и проложить свою, совершенно новую. Все Посланники Света Были такими новаторами. Они Давали человечеству новые пути, новые возможности, новые положения или отправные точки для мышления. Эта новизна обычно укладывалась в формулу «Заповедь новую Даю вам». Не в нарушение Основ и Космических Законов Приносили Они людям «Новую Заповедь», но как новый аспект Космической Истины, соответствующей ступени эволюции, достигнутой человечеством или народом, которому давалось новое Учение Жизни. При осознании Беспредельности, ее богатства и многообразия, нельзя ограничить ее пониманием от сегодняшнего дня. Сознание должно быть открытым и готовым для восприятия нового подхода и принятия новых углов зрения на окружающий человека мир. Законы его неизменны, но понимание их зависит от ступеней развития постигающего их сознания. Но только свобода светоносного воображения позволяет творить «Новое Небо и Новую Землю». Мир старый идет исхоженными путями крови, насилий, войн, жестокости и человеконенавистничества. Мир Новый творит новые пути. Помогает творить их воображение. И каждого устремленного к Свету духа тоже ведет воображение, ведет к новым нахождениям, поискам и утверждению того, чего нет, но что суждено человеку. Обычный человек подчиняется необходимости плотной, считая ее неизбежной. Но тот, кто вооружен силою творческого воображения, поднимается духом над нею и творит свое будущее вне зависимости от плотных условий, их побеждая огненной силой воображения. Бороться с плотными условиями, пытаясь сокрушить их вовне, равносильно борьбе с ветряными мельницами, но, побеждая и преодолевая себя, приводит победитель в движение огненные рычаги психической энергии и силою творческого воображения мощно творит. Давно Сказано: тот побеждает все, кто самого себя сумеет победить. Прозрение в сужденное человечеству светоносное будущее совершается при помощи огненной силы воображения, и достигнуто оно будет силой его. Победа достигается силою духа, но вдохновляется и нагнетается эта сила воображением творческим.


1971 г. 384

1971 г. 384. (М. А. Й.). В своей повседневной жизни люди, не отдавая себе в этом отчета, пользуются воображением постоянно. Не перейти через улицу, заранее не представив себе этого шага в своем воображении. И так обычно происходит во всех делах человеческих. Все действия свои, не считая бессознательных, автоматических или рефлекторных, человек планирует в своем воображении, хотя и совершает их по трафарету. Но творящие воображением выходят из рамок трафарета или стандарта. Печатью необычности отмечены все продукты творческого воображения. Неповторимы гениальные произведения великих поэтов, художников, композиторов, писателей. Предела развитию и полету творческого воображения не существует.


1971 г. 385

1971 г. 385. (Гуру). Реальность Тонкого Мира приходится утверждать постоянно, ибо плотная видимость совершенно заслоняет его. Идет время объединения обоих миров, и глаз человеческий должен быть открыт и готов к восприятию тонких явлений. При такой готовности и ожидаемости сознания уже довольно легко можно будет начать улавливать множество тонких явлений, которые проходят совершенно незамеченными для отрицающего глаза. Их следует записывать и отмечать. По мере роста внимания к ним поток их будет усиливаться. Человек обычно видит или замечает то, на что обращено его внимание.


1971 г. 386

1971 г. 386. (Июнь 25). Над самыми черными и плотными тучами всегда стоит солнце и светит. Над самыми тесными, трудными и тяжкими обстоятельствами жизни земной в высоте Светит Солнце Сердца Учителя Света. Тучи временны, Сердце Учителя Светит всегда. И решение жизни в том, чтобы, как бы ни сгущались тучи и тьма, над ними всегда можно было духом подняться и Света коснуться. Безысходность только для тех, кто пребывает внизу, но для стремящихся к вершинам выход открыт. Пробить толщу тьмы нелегко, но над ней солнце.


1971 г. 387

1971 г. 387. (М. А. Й.). «Во тьме внешней плач и скрежет зубовный». Значит, из тьмы внешней надо уйти и подняться в те сферы, куда она уже не достигает. Поднимает дух устремление. «Только устремитесь, и зальет вас сияние Беспредельности», где нет мрака земного. Так, в мире сем пребывая, можно быть не от мира сего. Царство Владыки не от мира сего. Идущие за Ним в Царство Света доходят и, разорвав цепи земные, пребывают в слоях пространства, свободных от обольщений Майи плотного мира.


1971 г. 388

1971 г. 388. (Гуру). Отравление планеты и уничтожение растительного и животного царства на Земле и в водных бассейнах идет, все возрастая и усиливаясь. Планете гибель грозит не только от разрушительных и губительных военных средств, но и от отравления атмосферы и почвы всевозможными ядовитыми отходами. Опасность эта столь велика, что, если вовремя не будут приняты меры пресечения, не избежать самых страшных последствий человеческого безумия.


1971 г. 389

1971 г. 389. (М. А. Й.). Доброжелательное объединение человеческих сознаний имеет огромное пространственное значение, ибо при этом ауры объединяющихся усиливают мощь своих излучений во много раз. Этим сильна даже обычная дружба. Надо очень ценить каждую крупицу доброжелательности. При объединении же устремленных к Учителю Света аур созвучных сила их возрастает необычайно. Сила круга основана на этом. Он может творить чудеса, непосильные и невозможные для одиночной ауры. Значение всяких добрых объединений даже земного, обычного порядка очень велико. В будущем вибрации большого, объединенного коллектива будут в состоянии творить явления такого, уже необычного, порядка, о которых при современном состоянии человечества и разъединении всех и во всем не приходится даже и думать.


1971 г. 390

1971 г. 390. (Гуру). Каждый раз, когда возникает мысль о каком-нибудь человеке, к нему протягивается незримая ниточка связи, ибо мысль касается его существа. Если мысль достаточно сильна, он может ее ощутить и вдруг вспомнить пославшего. Воздействие такой мысли зависит от ее целеустремленности. Мысли наши о других людях так или иначе, но всегда касаются их, произведя известный эффект, иногда почти неуловимый, иногда довольно сильный. Беда, а может быть, и счастье в том, что люди не умеют мыслить достаточно сильно. Если бы умели, много могли бы натворить и хорошего и плохого. Творят и сейчас, особенно творят много плохого. Но ученик должен знать, что в его руках находится мощное оружие мысли, которое он должен употреблять на добро. Каждая светлая строительная мысль отзвучит на добро.


1971 г. 391

1971 г. 391. (М. А. Й.). Почему Допускает Учитель тяжелые, трудные, тесные условия жизни, почему Допускает окружение жестокими и темными людьми, почему Допускает страдания, болезни и боли, почему? Только для того, чтобы скорее дать вам возможность духом возрасти и подняться и скорее приблизить к Себе. Ради этого можно претерпеть все – стойко, мужественно и в доверии полном к Ведущей Руке.


1971 г. 392

1971 г. 392. (Июнь 29). От строителя Нового Мира требуется понимание существования обоих миров, иначе строение будет однобоким, то есть несовершенным. При одностороннем понимании мира ошибки неизбежны. Сознание строителя нуждается в перерождении, то есть в объединении в нем обоих миров.


1971 г. 393

1971 г. 393. (Гуру). По Пути нужно пройти земными ногами и строить будущее руками своими. Абстрактные знания ни к чему. В этом смысл жизни земной. Формула «рукой и ногой человеческой» дается для сознательного ее приложения в жизни.


1971 г. 394

1971 г. 394. (Июль 3). Мореходное качество корабля проверяется и испытывается не в тихой гавани, но в открытом бурном море. Так же Проверяем и качества учеников. Житейское бурное море постоянно дает для этого возможности. Предел сил своих надо знать, чтобы не обманываться тем, чего нет. Кто говорит, что легко? Знаем, что трудно. Так Испытуем лишь близких, чтобы еще больше приблизить. Беспечальное и в благополучии существование – обычный признак того, что этот человек не Наш. Так будем готовы ко всему, даже самому труднейшему.


1971 г. 395

1971 г. 395. (М. А. Й.). Первое благое следствие условий жизни тяжелой – это то, что отрыв от Земли при переходе в Мир Тонкий легок и прост: нечего жалеть. Ни с чем не жаль расставаться: ни с людьми, ни с надоевшими стенами, ни с опостылевшими трудностями. Отсутствие привязанности к окружающему – ценнейшее качество ученика. В случае болезней изболевшее тело оставить будет радостным освобождением. Так, помимо всего прочего, весьма полезного, что они дают, будем помнить, что неприятные трудности жизни земной являются условием, яро освобождающим дух от цепей плотного мира.


1971 г. 396

1971 г. 396. (Гуру). Палка о двух концах, всегда о двух. Также и каждое явление проявленного мира имеет два полюса, к их утверждению можно вызывать или один, или другой. Также каждое явление общественной и личной жизни можно повернуть светлой или темной стороной и исказить, и отемнить самое лучшее начинание. Поворот совершается сознанием. Потому от сознания людей все и зависит. Даже Сатиа Юга наступит не прежде, чем сознание будет готово.


1971 г. 397

1971 г. 397. (Июль 4). «Прельщение и обольщение» точно выражают обманчивую природу свою, под внешними формами привлекательности скрывающую свою весьма непривлекательную сущность. Это темные стараются разукрасить прельщающий образ всеми цветами радуги, в то время как сочетание с ним приводит к явлениям, совершенно противоположным. Светлые мысли Свет утверждают в организме мыслителя, темные – тьму, какими бы привлекательными покровами они ни прикрывались. Следствие – омрачение, падение, утрата того, что было достигнуто путем упорных и длительных усилий. Виновник – астрал, пытающийся вовлечь сознание в вихрь своих переживаний. Можно ли этой временной, своенравной и ненасытной оболочке дозволять овладевать сознанием и господствовать над ним. Пьяница, наркоман и каждый порочник служат убедительными примерами того, к каким страшным последствиям приводит потворство вожделениям астрала. Ведь эти падшие духи на плане земном являют только частично весь ужас своего падения, самое главное и самое страшное совершается в мире астральном после смерти физического тела. Переживания их столь мучительны и тяжки, а окружение столь ужасно, что слов не хватает, чтобы их описать. Но предупредить все же нужно и сказать, что падение начинается с самых малых попустительств и потворств желаниям астрала. Малое растет, как сорвавшаяся в пропасть лавина, увеличиваясь неудержимо в своих размерах. Так же растут темные мысли, привлекая к себе из пространства созвучные им элементы и умножаясь в силе своей.


1971 г. 398

1971 г. 398. (М. А. Й.). Вы хотите от нас сейчас получить поддержку и помощь. Но уже Говорилось, что напряжение Сил Света столь велико, и поэтому каждый воин должен изыскивать необходимую помощь себе сам, а также оказывать и посильную помощь тем, кто на своих плечах несет непомерно тяжелую Ношу. Помочь можете своим непоколебимым, твердым, стойким, пламенным и светлым устремлением. «Помогите» – Руководитель Может сказать только наипреданнейшему ученику.


1971 г. 399

1971 г. 399. (Гуру). Долг воина Света – сражаться за Дело Света во всех условиях и при всяких обстоятельствах и никогда не складывать оружия, ибо тьма бодрствует постоянно и всегда готова на всевозможные выдумки и ухищрения. Видите сами, как бешено и настойчиво искажают они все светлые начинания. Воин дозорный должен все видеть и парализовать эти злоухищрения. Спросите: как? Отвечу: «Силою мысли посылая в пространство энергии, огненно нейтрализующие усилия тьмы». Так, усмотрев какое-либо отрицательное явление, можно тотчас же мысленно создать ему противоположное и отпустить этот мыслеобраз в пространство. Если он достаточно огнен, он потушит своего антагониста.


1971 г. 400

1971 г. 400. (Июль 5). Наша цель – вооружить человека без единого аппарата, ибо в потенциале своем вся аппаратура заключена в человеческом микрокосме. Задержка в том, что лишь при условии полного очищения сознания от всякого сора становится безопасным процесс раскрытия центров и утончения способности восприятия. Иначе опасность и гибель человека неминуемы. Даже научные открытия опасны, если сознание отстает. Вместо пользы несут они людям угрозу взаимоуничтожения. Потому самая главная и неотложная задача – это преображение сознания. Задача трудная необычайно. Легче сдвинуть гору, чем окаменевшее сознание. Состояние сознания зависит от сердца. Стучимся в сердца человеческие, чтобы пробудить дух. Надо, чтобы массы проснулись и наложили свое veto на правителей, замышляющих различные войны и все прочие виды безумия. Мир Новый на планете не утвердится без сознательного содействия народов и утвердится вопреки воле тех правительств, которые ведут человечество к гибели. Положение в мире напряжено до предела.


1971 г. 401

1971 г. 401. (М. А. Й.). Все устремления, все желания, все силы духа надо направить на то, чтобы предстояние перед Ликом Великим стало непрерываемым. Только Лестница Иерархии непоколебима. Когда бушует ураган, устоять можно, лишь крепко на Ней утвердившись.


1971 г. 402

1971 г. 402. (Гуру). Повторять будем те или иные положения до тех пор, пока не будут они применены в жизни. Ведь без следования Указаниям Учителя продвигаться дальше нельзя. А остановка и задержка означают застой и разложение. Стремитесь прежде всего приложить Учение в жизни.


1971 г. 403

1971 г. 403. (Июль 6). Упражнения в обуздании и сдерживании чувств, эмоций и страстей безопасны и, кроме пользы, ничего принести не могут. Особенно интересны опыты по овладению реакциями на внешние воздействия. Темные, досаждая своими выдумками, имеют цель нарушить внутреннюю гармонию, огорчить, доставить неприятность и омрачить излучение ауры. Не реагируя в желательном для них направлении, не допуская омрачения, одерживаем победу не только над своим астралом, но и над ними. Злобствуют и торжествуют, когда видят, как тускнеет сияние ауры и гаснут огни. Можно, не ожидая их нападок, приучаться к сдержанности эмоций при всяком общении с окружающими. Большинство являются рабами своих переживаний, то есть астрала, и потому умение не заражаться чужими эмоциями и настроениями необходимо приобрести. На мелочах каждодневно можно упражняться в навыке собою владеть. Достижение равновесия является победой над своим низшим «я», которое обычно находится во власти астрала. Спокойствию надо учиться всегда, и на всем, и во всех условиях жизни.


1971 г. 404

1971 г. 404. (М. А. Й.). В хорошей лаборатории можно производить различные опыты, создавая для них нужные условия. Человеческий микрокосм – это прекрасная «лаборатория для всех ощущений». И хороший лаборант может производить в ней массу опытов. Зачем быть безвольной марионеткой для других людей или различных внешних воздействий, когда человек в состоянии распоряжаться собою сам. Достоинство духа очень страдает, когда человек – владыка своего внутреннего мира и своей собственной мощи – становится паяцем, кривляющимся в угоду кому бы то и чему бы то ни было.


1971 г. 405

1971 г. 405. (Гуру). Если устремление к восхождению духа достаточно сильно, то даже в самых трудных и утесненных обстоятельствах внешних можно как-то и в чем-то себя укрепить, какое-то качество, и из чего-то извлечь полезный урок. Нет таких обстоятельств, которые оправдывали бы инертное, безвольное состояние духа. Двигаться кверху можно всегда, лишь бы только Основы оставались непоколебимы ничем.


1971 г. 406

1971 г. 406. (Июль 7). Достаточно допустить сомнение, как тотчас же появится множество доказательств его правоты. Логика этих доказательств неопровержима, ибо основана на очевидности. Но поговорка «Он врет, как очевидец» недаром сложилась, и указывает она на то, что факты очевидные могут быть истолкованы, как того хочет низший манас, если сомнение допущено в сознание. Да, многое из Сказанного не подтвердилось, но причина тому – подвижность Плана. Впрочем, в будущем все осуществится. Апостолы, то есть ученики Христа, ждали еще тогда, при своей жизни, Прихода Учителя и не дождались. Так личные ожидания даются, чтобы горение духа не угасало и чтобы движение в будущее не прекращалось.


1971 г. 407

1971 г. 407. (Июль 8). Вот прошел еще один день, что же принес он в смысле достижений? Чем обогатил сознание? Что прибавил к накопленному опыту и знанию? Хорошо задавать себе такие вопросы каждодневно. Каждому с пользой проведенному дню порадуемся. За бесполезно проведенный – осудим себя. Нет худшей несоизмеримости, нежели бессмысленное прожигание масла в лампаде. С чем перейдем в Мир Надземный, если взять с собой нечего будет? Так каждый час жизни земной пусть будет плоды приносящим. Мысль дана человеку, чтобы усиливаться в своей светоносности, чтобы, когда очень темно, ею посветить вокруг можно было, мрак разгоняя, но отнюдь не усиливая его мыслями отемняющими. Носитель Света тем и отличается от обычных людей, что в ауре своей Несет излучение Света. Что из того, что вокруг не светло – так было всегда, – потому и посылаются в мир Носители Света, чтобы рассеивать тьму. В ауре просветленной своей Свет людям несите. Слишком уж много отемнённых невежеством аур, распространяющих тьму.


1971 г. 408

1971 г. 408. (М. А. Й.). Вопрос о том, что человек несет миру в ауре своей, важен необычайно, важен как для самого человека, так и для мира. Если Свет – имеет оправдание; если тьму – имеет себе осуждение. Каждый что-то несет, и весь вопрос в том, что? Так, день начиная, можно помыслить о доле своей, приносимой и людям, и миру. Ничего не приносящий или умножающий зло ужасную участь готовит себе сам там, где придется пожинать плоды своего посева. Но пусть радуется тот, кто может что-то улучшить, где-то посветить и кому-то помочь своим Светом. Благо ему!


1971 г. 409

1971 г. 409. (Гуру). Прожив жизнь на Земле, каждый воплощенный дух оставляет после себя борозду той или иной глубины, в которой посеяны им зерна причинности. Характер этого посева определяет как будущее человека в Мире Надземном, так и его следующее воплощение. Не так уж трудно определить природу такого посева и увидеть, что уготовил себе сеятель зерен земных. Каждое зерно дает плод по природе своей, придется пожать. Скажут: «Не ново». Но тогда можно спросить: «Почему же так часто ужасен посев?»


1971 г. 410

1971 г. 410. (Июль 10). Чем и как упрочим понимание наинужнейшего? Повторением себе Основ и размышлением над несомненным. Окружающее зычно кричит о своем, заглушая чистоту разумения. Уши на окружающее надо закрыть так, чтобы несомненное могло говорить само за себя. Каждое соприкосновение с отрицателями, неверами и обывателями размагничивает. Сохранить устремление внутреннее можно, лишь оградившись от тушителей. Иначе угасят они огни сердца. Сердце надо открытым держать в мир действительности. Очевидность говорит о своем, заставляя сознание сосредоточиваться на себе. «Очевидность есть куриная действительность». Из курятника надо выйти на простор космической мысли.


1971 г. 411

1971 г. 411. (М. А. Й.). Вихри бушуют вокруг, они легко могут задуть огонек, разгоревшийся в сердце. Огонь от угашения надо охранять всеми силами сознания. Ритм каждодневный поможет удержаться и устоять против натиска обыденности. В древних храмах угашение постоянно горящего в святилище пламени смертью каралось. То же самое и теперь: смертью духа карма карает угашение пламени сердца.


1971 г. 412

1971 г. 412. (Гуру). К каждому загоревшемуся сознанию отовсюду тянутся мохнатые черные руки, чтобы его потушить. Постоянный дозор сознания и охрана его являются настоятельной необходимостью. Используют темные каждого человека, каждую возможность, чтобы причинить вред. Так, стойкость и постоянное памятование о наинужнейшем нужны как щит.


1971 г. 413

1971 г. 413. (Июль 12). Скажу нечто чрезвычайно важное: явление труда служит ступенями лестницы восхождения духа. Труд и здесь, и там. Тут труд добровольный, труд вдохновенный, труд светоносный и, конечно, сознательный так продвигает, как не могут продвинуть никакие упражнения или какие-либо другие попытки подняться по Лестнице Света. Так же, как труд ненавидимый, вынужденный и подневольный, труд рабский и отемнённый, разрушает сознание. Потому Добавлю: труд напряженный любите. Любимый труд, ремесло или мастерство особенно плодоносны, как на крыльях несут они дух к вершине достижений. Жизнь, проведенная в напряженном и непрестанном труде, дает духу далеко идущие следствия. Постоянство напряженного труда возжигает огни и дает им устойчивость. Выше всего стоит труд творческий. В этом отношении служители искусства идут впереди всех, ибо истинное творчество – удел человечества во всех мирах. Только продукты такого творчества могут украсить земной сад. Самый трудный и самый высокий вид творчества – это творчество мысли. Планетные Духи мыслью Творят, космическое творчество идет силою огненной мысли. И даже земные труженики, творящие руками человеческими, должны мысль прежде оформить и ее предпослать каждому движению рук. Мысль есть основа всякого творчества. Светоносное творчество мыслью особенно нужно и особенно ценно, ибо мысленное творчество большинства людей направлено на порождение зла. Светоносное творчество мыслью тьму поражает, разрежает ее сгустки и нейтрализует многие темные начинания. Мыслью можно творить, порождать и вызывать Свет и мыслью же можно убивать, уничтожать и испепелять тьму. Много в мире земном и в Мире Надземном мыслью творится. Сознательное, пространственное творчество мыслью Ставим очень высоко, то есть очень Ценим его. Сознательных творцов мало, но бессознательные – все. Если бы все люди объединились в сознательном или даже бессознательном, но светоносном творчестве мыслью, преобразился бы мир. Сознательное творчество мыслями зла есть удел сознательных служителей тьмы. Много зла ими в мире творится. Идет постоянная великая борьба между сознаниями, творящими Свет и творящими тьму. Утверждение Света вызывает на утверждающего волны тьмы и темных противодействий. Потому подвигом трудным Считаем светоносное творчество мыслью и утверждение Света среди тьмы, стремящейся затопить Землю. Труден подвиг Носителя Света.


1971 г. 414

1971 г. 414. (Июль 13). Мысль имеет форму, но не имеет языка, облекает эту форму в слова сознание – приемник и трансформатор пространственных энергий – на привычном ему языке. Язык мысли универсален, то есть понятен для всех способных его воспринять. Мысли земные могут быть облечены в слова на том или другом языке. Но даже и земная мысль может быть бессловесна. Для более близкого понимания Учитель Может облечь мысль или в привычные слова, или же в необычные словесные выражения. Мир мыслей образует ментальный мир планеты, точно так же как материальный мир мыслей человека строит его ментальное тело. Всего миров семь. Доступны современному человеку четвертого Круга – четыре. Объединителем миров служит мысль. Широка шкала мыслей, идет она от низа до верха, теряется в беспредельном сиянии Света. Есть мысль без формы, равно как и Свет. Светотень на Земле и в низших мирах. В Царстве Света нет тени. Даже тонкое тело уже не отбрасывает ее. Взаимопроницаемость материи и энергии – свойство Высших Миров. Для огненной мысли проницаемо все. Даже обычная мысль не знает преград и расстояний, если не ограничена сознанием. Расстояния – свойство земного ума, но не мысли. Ключ от понимания всех миров – в мысли. Все во Вселенной создано мыслью, и мыслью же творит человек. Все сделанное рукой человеческой создано мыслью. Творит мысль, ибо мысль есть рычаг всякого творчества. Особенно ярко выявляется это в сфере искусства. Потенциальная мощь мысли неимоверна. Пределов для мысли нет. Если хотите в чем преуспеть, мыслью творите.


1971 г. 415

1971 г. 415. (М. А. Й.). Владыка с вами всегда. И если вы быть вместе всегда с Владыкой хотите, будьте вместе с Ним в мыслях своих. Мысль есть Основа, и если Основа утверждается на Владыке, то и постоянное Присутствие Его, вернее, осознание (этого) Присутствия, становится возможным. Думайте о Владыке, если хотите быть с Ним.


1971 г. 416

1971 г. 416. (Гуру). Да, да, да, в ваших руках ключи счастья к вратам Беспредельности. Ключ поворачивается мыслью, идущей от Сердца. Мысль направляется устремлением. «Только устремитесь, и зальет вас сияние Беспредельности». Но устремитесь всем помышлением, всем желанием, всем сердцем.


1971 г. 417

1971 г. 417. (Июль 14). Сила воздействия человека на окружающее зависит от его психической энергии и ее напряжения. Только напряжение это не физическое, но в иных мерах. Конечно, мысль, идущая от сердца, сильнее мозговой, ибо огни сердца мощнее. Но как трудно пробудить сердце к действию, и действию сознательному. Когда мысль, порожденная мозгом, передается сердцу для исполнения, она оказывается более действенной. Надо лишь только озаботиться тем, чтобы сердце было очищено от всякого сора и огни его были светлы.


1971 г. 418

1971 г. 418. (М. А. Й.). Да, это верно, не во всякие руки можно передать записи эти. Огонь, в них заключенный, может вдохновлять человека на скорые действия, и если сознание недостаточно подготовлено или недостаточно очищено и страдает теми или иными недостатками, то ошибок не избежать. Ответственность же за них ложится на того, кто выдал что-то не по сознанию, то есть на передавшего, но не на получающего. Оберегайте сокровенное заботливо и бережно.


1971 г. 419

1971 г. 419. (Гуру). Говорить по сознанию трудно еще и потому, что необходимо предусмотреть возможные следствия каждого слова. В этом случае помочь может только чувствознание. Если оно еще не проснулось, то лучше не договорить, чем сказать лишнее. Мало еще думают люди об ответственности своей за каждое произнесенное слово, и особенно за слова, в которые был вложен огонь.


1971 г. 420

1971 г. 420. «Будьте уверены в Моей Близости», обычной логике вопреки. Все «НЫНЕ и здесь» – формула огненного сознания. Оно там, где мысль. Близость надо осознавать вне всяких представлений о времени и пространстве или чего бы то ни было трехмерного тоже. В мире Высших измерений и меры другие. Поверх всего земного и временного утверждается связь. И не здесь, и не там с вами Владыка, но везде и всегда. Трехмерная логика не для духа, но для тела. Логика Тонкого Мира уже иная. Особенно касается это передвижения, близости и расстояния. Даже Дальние Миры далеки по-земному. Известная степень всевидения, всезнания и могущества – атрибуты огненного сознания. Чувствознание, или прямое, непосредственное знание духа, – первая к этому ступень. Знает и чует сердце – аппарат огненный. Только не надо омрачаться и переживать слишком, когда ощущает оно окружающую планету тьму. Для сознания Близости надо перешагнуть пространственные барьеры. Так как живете в обоих мирах, то нужно понять логику того и другого. Предпочитаем видеть, и знать, и не быть рабами очевидности плотной. В этом свобода духа.


1971 г. 421

1971 г. 421. (М. А. Й.). Устремлением приобщаемся к условиям жизни надземной. Устремление крылья имеет, воображение – тоже. Не имеет их самость и потому прикована к плотному окружению, как каторжник к тачке. Любовь тоже крылатое чувство, если без самости. Иначе и она связывает крылышки духа. Победительница огненная духу свободу несет на крыльях своих.


1971 г. 422

1971 г. 422. (Гуру). Все мои картины прошли через мое воображение, прежде чем были запечатлены на полотне. Содержание их показывает характер полетов мысли. Мысль кристаллизуется в картине в видимые плотные формы. Это и есть процесс творчества. Каждая картина двуполюсна, то есть вдобавок к внешним имеет свою невидимую мощную огненную форму, свой незримый двойник, – как и все в проявленном мире. Степень огненности формы незримой зависит от воображения и огненности духа творца. Творец и творение рук его связаны нитью незримой. На зрителя воздействует незримый двойник через свое внешнее выражение. Велика сила воздействия на сознание истинного искусства.


1971 г. 423

1971 г. 423. (Июль 15). Не жалей ни о чем, ибо все твое – впереди. Мелькание дней и ночей в спирали времени уводит в будущее. И даже целая планета – лишь только ступень на бесконечной лестнице жизни. Когда дух находит силы подняться над пучиною преходящей, он разрушает стены темницы своей и сбрасывает с себя цепи плотного мира. А они очень крепки. Сбросить их – значит перейти из сферы необходимости в царство свободы. О свободе издавна мечтает человечество, утопая в омуте плотных явлений. Но ведь свобода в духе. И как может освободиться тот, кто даже не осознает своего рабства. В Космической Беспредельности – выявление бесконечно многообразных свойств материи всех семи миров. Восприятия человека ограничены пятью чувствами его тела. Они – как узкие отверстия, через которые он познает мир. А что за пределами их? Во многие недоступные для них свойства материи начинает уже проникать наука. Будущее ее наделено самыми чудесными возможностями. Но много времени еще протечет, пока собственная огненная аппаратура человеческого организма в полном созвучии с изумительнейшими открытиями науки не выведет человека из сферы ограниченности в сферу свободного, ничем не ограниченного постижения мира. Не в настоящем, но в будущем заключены все великие достижения человеческого духа.


1971 г. 424

1971 г. 424. (М. А. Й.). Как трудно, но как настоятельно нужно упорное, постоянное, каждодневное приложение Учения Жизни на практике, в условиях земной обычности. Не утомимся в делании, ибо как же иначе преуспеть? Трудность в том, что очень уж велик разрыв между тем, что есть, и тем, что должно быть. Замкнутый круг видимости плотной мыслью можно разрушить. Особенно если понять, что ничто не принадлежит нам и нашего в мире земном нет ничего. В понимании этого – первое условие свободы духа. Все дается только на время, чтобы постичь «обольщение времени, пространства и вещей» и, пройдя через эти яркие иллюзии Майи, освободиться от них.


1971 г. 425

1971 г. 425. (Гуру). Прошлое каждого человека интересно тем, что оно наглядно иллюстрирует сновидческую природу его земной жизни. И в самом деле: что-то было, что-то переживалось, были люди, встречи, чувства и мысли и какие-то внешние условия, и все это ушло, и уже нет ничего из того, что было вокруг, и все, что осталось, – это только лишь память о прошлом, только воспоминание. Не странно ли – было – и нет, и уже никогда не вернется. Настоящее – явно, конкретно и ощутимо, даже рукою можно потрогать вещи вокруг. Но прошлое уже не в мерах земных. Так поймем, что сны жизни земной – это только лишь Майя.


1971 г. 426

1971 г. 426. (Июль 16). Отравление планеты всевозможными ядами и газами и омертвение ее коры идет столь интенсивно и быстро, что угрожающая Земле катастрофа надвигается именно с этой стороны, если человечество не опомнится и не примет срочных мер, она неизбежно наступит. Во всех областях жизни разложение приносит свои губительные следствия. Обычные меры и попытки остановить процесс безрезультатны, ибо полчища адовы очень активны и пресекают каждую оздоравливающую попытку. Конец Кали Юги может стать концом жизни на планете. Великий Приход становится настоятельно необходим.


1971 г. 427

1971 г. 427. (М. А. Й.). Если полчища адовы действуют, главным образом, из астрального плана, то можно себе представить, каково же положение там. И, действительно, развоплощенец, переходя в Тонкий Мир, попадает в весьма тяжкое окружение, если и на Земле магнитно тяготел к полюсу тьмы. Тьма забирает властно свое. Слушателям и пособникам тьмы утешения нет. Сейчас они безумствуют и творят зло на Земле, ибо Кали Юга не кончилась, но «тускло будет темным», когда Сатиа Юга наступит.


1971 г. 428

1971 г. 428. (Гуру). О Мирах Высших, прекрасных, о Царстве Света следует думать возможно чаще. Они зиждутся на прочной Основе, имя ей – Красота. Служение истинному искусству есть служение Красоте. Действительно, несет она людям спасение. Полюбить ее надо, и надо ее утвердить во всех проявлениях жизни: в мыслях и чувствах, в действиях, в отношениях к людям, во всем, что вокруг. Новый Мир будет построен на принципе Красоты. Спасение придет через Красоту. Красота – антипод разновесия, дисгармонии и разложения. На Красоте можно строить надолго и прочно.


1971 г. 429

1971 г. 429. (Июль 17). У одних и тех же родителей дети могут быть совершенно разные по характеру, ибо характер свой человек приносит из прошлого. Задача в том, что унести с собою в будущее, чтобы в новое воплощение принести характер, достойный явления пути в Беспредельность. Что утвердим, то и возьмем с собою. Что отвергнем и изживем, от того и освободимся. Среди жизни обычной, в каждодневности утверждаются качества духа. Конечно, процесс этот должен быть добровольным и сознательным, иначе эту задачу берет на себя карма, подвергая дух различным испытаниям. Правда, испытания остаются, но задача усовершенствования выполняется тогда двойной тягой – кармически и собственными усилиями человека. Легко руководить, когда желания и устремления Учителя и ученика совпадают. Учителю радость расширять устремленное к самоулучшению сознание.


1971 г. 430

1971 г. 430. (Гуру). Дух, прочно привязавший себя к цепи Иерархии Света, не останется без Помощи, Поддержки и Руководства ни в этом мире, ни в том. Каждая мысль об Иерархии жизнедательна. Твердыня Иерархии непоколебима во всех мирах. Путь, проложенный с ее помощью, пролегает крепко, целеустремленно и прямо. Куда идут мятущиеся и не знающие Иерархии души? Незавидно их состояние в мире астральном, среди вихрей и течений дисгармоничных. Как соломинка в бурном море носятся они по воле волн. Только тесное примыкание к Иерархии дает духу возможность надежного пристанища и место, защищенное от недобрых и злых. Ведь и там приходится защищать людей «от псов злобных». Задача ученика – примкнуть к Иерархии Света силою всею, чтобы не только быть защищенным и защищаться, но и защищать других.


1971 г. 431

1971 г. 431. (М. А. Й.). Каждая чистая, самоотрешенная мысль приближает к Фокусу Света. Так, забота о мыслях – наинужнейшая. Мысли либо возносят, либо ввергают во тьму. По созвучию совершается объединение с тем, к чему устремлена мысль. В магнетизме мыслей их сила. Каждая приносит по роду своему. Как важно быть в мыслях свободным от всяких несветлых притяжений. Часто можно наблюдать, как задыхается человек в мыслях своих, им порожденных, недоумевая, почему так тускло и беспросветно кругом. Если хотите войти в Царство Света, соблюдите мысль.


1971 г. 432

1971 г. 432. (Июль 18). В самых необычных, сложных и трудных условиях – спокойствие прежде всего. Это залог победы над ними. Образы мыслей, прекрасных и чистых, строят оболочку тонкого тела. Изгоняется из сознания все могущее его загрязнить. «Чистые сердцем Бога узрят» – это формула жизни. Но что узрит смердящее сердце! Свет, Свет! Тьма, тьма, тьма! Выбор свободен в сферу любую, и ведет мысль.


1971 г. 433

1971 г. 433. В Тонком Мире летают не все. Почему? Неразвитое воображение не позволяет. Полетам надо предпослать мысль. Неверие и отрицание мешают. Но даже ведьмы летают. Знание, утвержденное на Земле, или вера в возможность полетов дают возможность летать. Ведь там все приводится в движение мыслью. Каковы же возможности мысли, не связанной обычными представлениями и условностями! Вот почему так важно овладение мыслью. Право, стоит потрудиться над тем, что ложится в основу свободы духа в Надземном. Летать – какое прекрасное слово. Летчики будут летать и в Тонком Мире, ибо преодолели барьер невозможности на Земле, но сферы полетов будут зависеть от сознания.


1971 г. 434

1971 г. 434. (М. А. Й.). Да, кто-то живет хорошо и в благополучии, пользуясь многими благами цивилизации. Но кратко земное существование в теле, главное – там. Но «благополучие есть смерть духа». Потому так трудно жить нашим близким на Земле. Но трудности эти, и лишения, и страдания – путь к нам кратчайший. Следует крепко подумать, что предпочтем: благополучие на Земле и лишения в Мире Надземном, или наоборот.


1971 г. 435

1971 г. 435. (Гуру). Накапливайте в Чашу все, что от Света, и освобождайтесь от всего, что от тьмы. Эти накопления решают путь духа в Надземном. Все прекрасное, основанное на принципе Красоты, взять можем с собою, но оберегитесь от безобразия. Старайтесь войти в мир Красоты. Это легче всего через искусство. Время найдите помыслить о нем и приблизиться к нему практически, путем сознательного ознакомления с произведениями искусства.


1971 г. 436

1971 г. 436. (Июль 20). Приближение конечных сроков ознаменуется страшными кармическими ударами, которые обрушатся на все идущее против Света. Не остановить коня, занесшегося над пропастью. Так же не остановить и безумие тьмы, самоуничтожающей себя. Грозное время.


1971 г. 437

1971 г. 437. (Июль 21). Астрал для уявления своего своеволия пользуется каждой возможностью, особенно когда ослабевает дозор. И он будет продолжать это делать, пока не подчинен окончательно и бесповоротно контролю воли. Постоянное дозорное состояние сознания необходимо до тех пор, пока не изжиты недостатки, склонности и желания астрала. Если человек страдает чревоугодием и, зная это, переходит на строгий пост, то как бы сурово ни воздерживался он в отношении пищи, все его старания не дадут желаемых результатов, если в мыслях его останется неизжитым желание вкусно поесть и попить, и особенно если он будет допускать мысли, давая им ту или иную степень свободы. И даже если не допускается мысль, но желание все еще живет где-то в глубине и окончательно не изжито, рецидивы вспышек астрала будут давать о себе знать. На астрал можно научиться смотреть как на лицо постороннее и своевольное, которое нуждается в беспрекословном повиновении и обуздании. С ним просто перестают считаться, немедленно подчиняя решению воли каждую его нежелательную вспышку. Образование его склонностей уходит в далекое прошлое, и потому борьба с ним требует времени. Привыкший и приученный вибрировать на определенные воздействия, он будет продолжать это делать, пока грубая астральная материя, входящая в его состав, не будет заменена более тонкой, очищенной и неспособной отвечать на низкие вибрации определенного порядка. Так же как чистая пища очищает физическое тело от перегара нечистой пищи, точно так же такие чистые мысли, чувства и желания очищают состав астрального тела от более грубых и тяжелых частиц астральной материи.


1971 г. 438

1971 г. 438. (М. А. Й.). Если тело лишить пищи, оно умирает. Если астральное тело лишить питания определенными нежелательными мыслями, чувствами и эмоциями, отомрут в нем элементы, им соответствующие, и заменятся новыми. Таким образом, воздержание от мыслей негожих, вызывающих созвучные им вибрации в астральном проводнике, будет иметь вполне реальные результаты. Очищение оболочек от частиц грубой материи будет задачей ученика.


1971 г. 439

1971 г. 439. (Гуру). Все недостатки и слабости человека отражены в излучениях его ауры и видимы явно на плане Надземном. Этим пользуются темные. Каждое пятно на ауре – цель для вражеских стрел. Этим очень осложняется и затрудняется борьба со своим астралом, подчинение его воле и обуздание его своеволия. Темные сознательно, старательно и упорно раздувают дымные темные вспышки огней неочищенной астральной оболочки. В процессе очищения астрала это обстоятельство необходимо иметь в виду, зная, что противник силен, искусен и изощрен во всевозможных выдумках, прельщениях и обольщениях и часто подсылает персонификаторов под видом знакомых или близких людей. Не мы, а вы должны крепко и неотрывно за нас держаться. Всем устремлением, всем желанием, всей силой и волей своею.


1971 г. 440

1971 г. 440. (Июль 22). Все мысли магнитны. Магнетизм темных мыслей может быть таким сильным, что сознание не в состоянии их оттолкнуть. Тогда оно подпадает под их воздействие и подчиняется им. Иногда человек сознает губительность таких мыслей и вред сочетания с ними, и все же силы в себе не находит с ними бороться. А мысли толкают его на соответствующие действия, и падение духа становится неизбежным. Остановить мысль и отбросить ее уже будет победой. После каждой победы момент этот особенно опасен, так как обычно бдительность ослабевает, чем тотчас же пользуется темная свора, чтобы усилить нападение. «Только Образ Учителя Может служить щитом». Но для этого его нужно держать неотменно перед внутренним оком.


1971 г. 441

1971 г. 441. (М. А. Й.). Не в Изображении дело, но в Той Сущности, символом Которой служит Изображение. Само Изображение – только звено, вещественный знак, соединяющий с Тем, Кто Стоит за Ним. Поэтому, использовав звено как связующий знак, следует всецело перенести сознание в сердце представленного на Изображении Духа и стремиться к слиянию с Ним. Слишком сильное внимание к самому Изображению может даже мешать полноте слияния. Изображение служит только как бы соединительным мостом, перейдя который все устремление можно сосредоточить уже на самом Фокусе устремления. Явление иконоборчества было вызвано тем, что все устремление и почитание было направлено на внешние символы и Изображения, но не на Тех, Кто Стоял за Ними.


1971 г. 442

1971 г. 442. (Гуру). Вы ищете тишины и покоя. Их нет. Скрежет машины терзает ухо и нарушает равновесие. Что же делать? Приняв все меры защиты и обращения, найти силы в себе претерпеть до конца спокойно и собранно.


1971 г. 443

1971 г. 443. (М. А. Й.). Не оставлены, не покинуты, но только планетный момент столь грозен, столь напряжен, что об обычном Общении не приходится думать. На лад необычности надо настроить себя. О судьбе планеты решается вопрос. Устоять можно, лишь крепко ухватившись за Лестницу Иерархии.


1971 г. 444

1971 г. 444. (Гуру). Невмоготу вам, а каково же Тем, Кто Несет на Себе Ношу, во много раз превышающую вашу. Ношу Мира сего тяжести непомерной. Помогите и вы удержать равновесие. Кульминационный момент приближается стремительно. Только единение может помочь удержаться.


1971 г. 445

1971 г. 445. (Июль 24). Когда колеблется все, будем утверждаться на Основах, они непоколебимы. Повторение в себе их укрепляет. Начнем повторять, пока сознание не обретет равновесия и не почувствует прочного фундамента под ногами. Непоколебима лишь Лестница Иерархии. Иерархия – это Основы. Будем на Ней укреплять силы. Два мира – этот и тот – тоже Основы. Временна и смертна плотная оболочка и прочие все, но вечен, бессмертен и нерушим дух. Подвижен Великий План, и подвижности подлежит все, сужденное срокам.


1971 г. 446

1971 г. 446. (Июль 25). В каждом явлении жизни имеются как светлые, так и темные стороны. В мире, где Свет борется с тьмою, все отбрасывает свою тень, то есть двойственно по природе. Биполярность зрения позволяет видеть оба полюса вещи единой. Но если она еще не достигнута, будет ошибкою видеть во всем только один отрицательный полюс. Надо учиться даже и во тьме отыскивать искорки Света, ибо без них немыслимы никакие существования. И прежде всего следует применять к людям и находить в них положительные стороны. Не бывает, чтобы человек был окончательно и безоговорочно плох. В каждом можно усмотреть искорки Света и пытаться усиливать их, вместо того чтобы тушить осуждением и нежеланием признать их наличие. Думая плохо о человеке, делаем его еще хуже, но, возвышая его, даем ему возможность подняться. Апеллируя к лучшему, что есть в человеке, путь открываем ему к Свету. Изъято потому осуждение из действий Служителей Света.


1971 г. 447

1971 г. 447. (М. А. Й.). Конечно, знали о вас и хорошее, и плохое и, зная, никогда не осуждали. Все светлое, положительное, хорошим яро стремились усиливать в вас, и вы чувствовали радость и подъем от каждого соприкосновения с нами. Так поступайте и вы, чтобы радостно было касание ваше. Есть люди, которые вбивают гробовые гвозди в лучшие устремления человека. Не уподобьтесь гробовщикам. Теперь, когда все темное поднимается со дна души человека, трудно отыскать в нем искорку Света. Сотрудник Света Свет вызывает в людях из глубины их духа, но не тьму.


1971 г. 448

1971 г. 448. (Гуру). Даже посетив нас, недоброжелатели наши от нас уходили, словно бы почувствовав за плечами крылья. Но, уйдя, снова погружались во тьму, и их крылья поникали. Каждый из них по-своему восклицал: «Осанна!», чтобы после, придя в исходное состояние, начинать противоборствовать Свету. Но лучшее, почти умершее в них, не могло не реагировать на Зов Света, хотя спустя некоторое время и действовали они по принципу «распни Его». Но были случаи, и не мало, когда Свет разгорался и недоброжелатели становились друзьями.


1971 г. 449

1971 г. 449. (Июль 27). Воплощенный в тело дух находится в круговороте биполярных явлений, движущихся в спирали времени. Недвижим Безмолвный Рекордер. Вечно смотрящий и рекордирующий Безмолвный Свидетель запечатлевает все в Чаше, нетленном хранилище всех накоплений. Но в движении все, все оболочки. Через них течет материя соответствующих им планов. Но недвижим Смотрящий. Тайна Его непостижима сознанием. К пониманию ее можно лишь приблизиться. Когда-то где-то может стать она достижима, но лишь только частично. Это будет тогда, когда времени уже больше не будет и обольщение времени, пространства и вещей будет разрешено или побеждено. В Мире Тонком явление времени и расстояний уже иное. В Огненном Мире оно изменяется в корне. В мерах условной биполярности живет человек на Земле. Но даже в плотном мире биполярное зрение уже позволяет видеть одновременно оба полюса вещи единой, и уже мысль не знает земных расстояний. Так постепенно и на Земле можно уже подходить к пониманию логики мышления Высших Миров. Но для этого требуется некоторая отрешенность и как бы изолированность от жизни обычной, обывательской, ибо Царство Света не от мира сего. Но жить приходится на Земле, в теле земном. И Землю оставить беспризорной нельзя, зная при этом, что тот опыт, который она дает, невозможно приобрести другим путем. Потому нужно мудро суметь сочетать надземное и земное и, касаясь головою неба, крепко ногами стоять на Земле.


1971 г. 450

1971 г. 450. (М. А. Й.). Небывалое, тяжкое время, через которое проходит планета, позволяет погружаться лишь на краткие мгновения в ощущения надземной Близости, но пусть эти мгновения силу, уверенность и радость дают осознания Заботы, Любви и Внимания со стороны Тех, Кто так далек и в то же время так несказуемо близок. Понимаете ли, осознаете ли то, что имеете? И многие ли это имеют, даже из подошедших, уже не говоря о других, не знающих ничего. Не позволяйте иллюзиям Майи затемнять действительность Высшего Мира. Право на Близость надо заслужить. И когда это достигнуто, ничто не может его отнять, кроме самого заслужившего. Потому колебаний в осознании Близости Высшей не допускайте. Мы с вами всегда, только плотность условий земных мешает это ощущать постоянно.


1971 г. 451

1971 г. 451. (Гуру). Почему же все-таки действительность временами как бы затуманивается и ее место заступает очевидность. Не потому ли, что столько вещей и явлений обыденности перед глазами и им уделяется больше внимания и сердца, чем они этого заслуживают. Надо от них немного отойти, отделиться и не позволять им слишком глубоко затрагивать сознание. Ведь в кино, смотря фильм, переживаете, прекрасно зная, что все это происходит в иллюзионе, но не в действительности. Вот это твердое знание иллюзорности происходящего с вами и сохраняйте в себе постоянно, когда живете жизнью обычной. Все временно, все преходяще, все не стоит того, чтобы ради него хоть на миг забывать о наинужнейшем.


1971 г. 452

1971 г. 452. (Июль 28). Память о прошлых воплощениях у человека выражается в его накоплениях, то есть в определенных свойствах и качествах его духа. Детальные же подробности возникают после приоткрытия центров. Иногда, при особо сложившихся благоприятных условиях, могут быть прорывы в прошлое, но это случается редко. Даже после перехода в Мир Тонкий только у немногих проясняется память, большинство же пожинает плоды последнего воплощения, сохраняя, и то лишь частично, память о нем. Полное воспоминание прошлого наступает лишь в момент завершения или начала определенных циклов или периодов жизни духа. Но память обо всем пройденном хранится в глубинах его для того, чтобы вновь проясниться и стать доступной, когда дух достигнет должной ступени в процессе своего совершенствования и развития, который не имеет конца.


1971 г. 453

1971 г. 453. (М. А. Й.). А что горевать о друзьях? Сказано: «Вознесут и унизят, но для вас промелькнут эти придорожные знаки». Суждение людское редко бывает верным и беспристрастным. Личные чувства ненадежны. На них строить нельзя. Примкнувшие к Учению люди не могут изменить свою сущность, формировавшуюся в течение долгих тысячелетий. Ошибочно идеализировать их и «умиляться масками». Лучше сурово знать, но без осуждения. Тогда знание друзей будет суждением правды.


1971 г. 454

1971 г. 454. (Гуру). Каждый человек живет на своем пятачке, не зная беспредельности окружающего его мира. Ученик пятачок расширяет и выходит за его границы и мыслью уже касается Беспредельности. По крайней мере, начинает думать о ней. Архат уже Живет в ней сознательно. От пятачка до Беспредельности путь немалый. В Беспредельности живут все, но это не осознается. Задача ученика – вырваться на Космический простор, сперва на планетный, потом на Космический. Богатства пространственной жизни можно коснуться при устремлении. Но надо устремляться. «Только устремитесь, и зальет вас сияние Беспредельности».


1971 г. 455

1971 г. 455. (Июль 29). Давно сказано, что «человек предполагает, а Бог Располагает». Лучше всего свой челн направлять в будущее. Не слишком останавливаться на том, что вокруг, и не привязывать к нему мыслей. Это очень трудно, но упражняться в этом можно всегда: просто не думать о шершавых условиях жизни и не ставить себя в зависимость от них. А для этого надо овладеть мыслью. Если этого достичь, то можно сказать, что жизнь на Земле была прожита не напрасно.


1971 г. 456

1971 г. 456. (М. А. Й.). Устойчивость и постоянство – вот два очень нужных качества духа. Без них не выдержать натиска противных течений. А выдержать нужно. И не только выдержать и устоять, но двигаться дальше. Учитель ждет не побежденных, но победителей, ибо Сказал Сам: «И среди победивших Узнаю избранных Мною».


1971 г. 457

1971 г. 457. (Гуру). Спрошу и сейчас, как спрашивал когда-то: а что сделано вами за это время? Если ничего или очень мало, то на что же может рассчитывать хотя и ожидавший, но не сделавший ничего. Из ничего «ничего» и получится. Но озаботившийся о сознании своем, расширивший его и утвердившийся в Учении будет встречен желанным и званым.


1971 г. 458

1971 г. 458. (М. А. Й.). Не в прошлом, не в настоящем, но в будущем все то, к чему устремляется сердце. Двигателем остается устремление, всему вопреки, что глухою стеной отделяет от сужденного будущего.


1971 г. 459

1971 г. 459. (Гуру). Продвижение проявленного мира в будущее является Законом Вселенной. Продвигается в будущее и человечество. Одни люди при этом восходят, другие опускаются по лестнице жизни. Поднимаются к Свету, опускаются во тьму. Определить характер своего движения может каждый, если задумается над этим. Должен дать себе отчет каждый человек, восходит он или идет вниз.


1971 г. 460

1971 г. 460. (Июль 31). Какой ничтожно малой части окружающего его мира касается сознание человека! Океан неосознаваемого огромен. Если к этому добавить Миры Тонкий и Огненный, то получается полная картина ограниченности земного ума. Пределы ограничений надо расширить до границы Беспредельности и эти границы переступить. Всезнание недостижимо, но какая-то степень его все же в пределах досягаемости. Путем расширения сознания достигает человек все более и более глубокого понимания мира вокруг. Только не ограничивать себя своим пониманием от сегодняшнего дня и исключить отрицания. Люди зашли в тупик именно благодаря отрицаниям. Признание трех миров, Иерархии и кармической ответственности за свои действия и мысли вывело бы человечество из всепланетного тупика, и прекратились бы войны и прочие безумия, которые ныне процветают в людских взаимоотношениях. Но темные прочно научили людей неверию и начинают пожинать плоды своего посева. Но близится время пробуждения духа. Оно сотрет построение темных. Новое Солнце взойдет над Землею.


1971 г. 461

1971 г. 461. (М. А. Й.). Истина вневременна, но изменчивы мысли людские, теории, верования и представления о вещах и мире. Сама Истина неизменна, хотя и меняются внешние формы ее выражения. Истина зиждется на Основах, которые непоколебимы, ибо являются выражением не человеческих, но Космических Законов. Таким образом, ответ на вопрос «Что есть Истина?» можно искать в космичности тех Основ, на которых она утверждается, и этим путем как-то начать приближаться к ее пониманию.


1971 г. 462

1971 г. 462. (Гуру). Еще и еще утверждайтесь на непреложности Космических Основ Сущего. Все проходит – они остаются. Течет река мира, и на ее берегу сидят Учитель и ученик, созерцая поток жизни и быстро меняющиеся струи ее нескончаемого течения.


1971 г. 463

1971 г. 463. (Авг. 1). Сознание живет тем, что его наполняет. Наполнение сознания теми или иными мыслями и чувствами зависит как от внешнего окружения, так и от внутреннего его состояния и устремленности духа. Карма обычно ставит человека в наилучшие для продвижения условия. Утверждение «чем хуже, тем лучше» исходит именно из этого понимания. Земному человеку плохие обстоятельства его жизни могут казаться бедствием, но духу они полезны именно для его возрастания. Интересы внешнего человека и внутреннего так различны. Часто страдания и прочие испытания скорее приводят к цели совершенствования, чем счастливая жизнь. Мудрый радуется трудностям жизни, понимая, что это есть путь кратчайший.


1971 г. 464

1971 г. 464. (М. А. Й.). Кратковременно земное пребывание, но оно дает дальнейшее направление духу в Надземном. В этом его значение и смысл. Установка направления зависит от человека. При сознательном отношении оно может стать восходящим. Как бы руль дается в руки человека, и он может рулить куда захочет. В бурном море плавание безопасно, если руль в твердых руках. Но даже на реке нужно рулить выше, чтобы не снесло. При умении под парусами можно плыть даже против ветра. Ветров противных не боится опытный рулевой.


1971 г. 465

1971 г. 465. (Гуру). Мощная река жизни течет в Беспредельность. На ней встречаются воронки, водовороты и местные обратные течения. Но, несмотря на них, река несет воды в мировой океан. Если погружаться сознанием в эти водовороты, может показаться, что река течет вспять. Но это неверно. Ничто не может остановить течения Космической Эволюции. И только погружение сознания в мелкие водовороты создает иллюзию, что что-то может противиться Великим Космическим Законам Жизни.


1971 г. 466

1971 г. 466. (Авг. 2). Все лучшие устремления будем рассматривать как проекцию будущих достижений. В действительности оно так и есть. Мысль прокладывает к ним каналы в пространстве. А так как мысль вневременна и не умирает, то она и ручательством служит того, что заложено в ней. Настоящее никак нельзя считать критерием возможностей человека. Оно – как ступень, но при условии наличия сердечного устремления в область безграничных возможностей духа. Иначе существующие несовершенства могут угасить его огни. А несовершенств слишком много, и они громоздятся как горы. Также нельзя погружаться и в несовершенства людские. Лучше думать о том лучшем, что есть в каждом человеке, даже плохом. Искать в плохом лучше – лучшее, чем в хорошем – плохое. Зачем же сознательно усиливать тьму, сосредоточивая мысли на ее проявлениях. Лучше думать о Свете. Мысль о Свете становится светоносной и усиливает защитную сеть планеты. О полюсе темном нужно знать, но направлять внимание на него и приковывать его к темным сферам нельзя. Мысль об Учителе будет мыслью Света. Против Света тьма бессильна, ибо Свет рассеивает ее, какой бы сильной ни казалась она. Думайте чаще о Свете, победители тьмы.


1971 г. 467

1971 г. 467. (М. А. Й.). Думая плохо о человеке, вызываем в нем плохое к проявлению и его усиливаем и утверждаем. Думать хорошо совсем не значит умиляться масками. Думать о человеке хорошо – значит видеть в нем и хорошие стороны его характера и вызывать их к действию. Ученику светло и радостно быть в присутствии Учителя, ибо Учитель в нем огненно Вызывает все лучшее, что в нем есть, как бы крылья человеку даются.


1971 г. 468

1971 г. 468. (Гуру). Истинное искусство задачей своей имеет извлекать из глубин сознания лучшее, что в нем хранится, быть может, еще в спящем состоянии. Произведения искусства вдохновляют и возвышают человека. Искусство пробуждает дремлющее качество духа. Оно человека к вершинам зовет. Истинное творчество насыщено зовами к Свету. «Через искусство имеете Свет».


1971 г. 469

1971 г. 469. (Авг. 3). Мысль о Свете вызывает к проявлению Свет. Мысль по природе своей есть явление огненное. При сильном умственном напряжении даже мозга его вещество начинает светиться. Человек – существо огненное. Огненны и все процессы, происходящие в нем. Даже клеточки его тела представляют собою электрические батарейки в миниатюре. Болезни есть нарушение электрического равновесия клеточек в заболевшем органе. Сосредоточивая мысль на заболевшем органе, можно восстановить это равновесие и болезнь устранить. Лаборатория человеческого организма допускает много явлений под воздействием мысли, как произвольной, так и непроизвольной. Достаточно допустить какие-нибудь сильно неприятные мысли, как человек лишается аппетита, или сна, или спокойствия. Действует мысль. Светоносные спокойные мысли способствуют утверждению равновесия. Но мысли тревожные, беспокойные могут вызвать болезненные симптомы. Болезни очень часто порождаются темными мыслями и сопровождающими их отрицательными, то есть тоже темными, эмоциями. Знаете многие случаи инфаркта от различных переживаний. Сдержанность и умение крепко владеть своими чувствами очень способствует сохранению здоровья и долголетию. Собственно говоря, самообладание есть не что иное, как известная степень овладения своими огнями. Потому овладение своими чувствами и все прочие положительные качества духа представляют собою ступень власти человека над стихией огня. Агни Йога есть царственный путь к овладению ею.


1971 г. 470

1971 г. 470. (М. А. Й.). Процесс Общения огнен по своей природе. Чем сильнее огненное напряжение при устремлении к нему (то есть к Общению), тем более ощутительны результаты. Сущность напряжения надо понимать. Первое условие его – спокойствие. Именно спокойствие напряжения требуется утверждать при Общении. Но часто напряжение выражается именно в беспокойстве, то есть в нарушении равновесия, и тогда следствия Общения неудовлетворительны. Чтобы не допустить Общения с Учителем, темные прежде всего стремятся нарушить равновесие всевозможными выдумками и злоухищрениями. Цель неприятностей, создаваемых ими, заключается именно в этом. Потому храните равновесие превыше всего. Не позволяйте очередным выдумкам тьмы лишать вас спокойствия и внутренней гармонии. Ярая злобная радость у них, когда видят, как поникают огни сердца и угашается Свет. Равновесие духа есть самая мощная защита от злых.


1971 г. 471

1971 г. 471. (Гуру). Свет Высший можно увидеть только в Свете своем. А для этого надо стать самому светоносным. Потому вопрос «Засвечусь ли?» важен необычайно. Правда, относится он к послесмертному состоянию, но не засветиться, сбросивши тело, если не начать Свет в себе утверждать, когда еще на Земле. Свет утверждается очищенной мыслью. Явление очищения имеет очень большое значение. Не всякий может поднять меч очищения. Но без этого условия невозможно стать светоносным.


1971 г. 472

1971 г. 472. (Авг. 4). Надо защищаться. Как? Усилив Единение с Иерархией, сделав его непрерываемым. Перерыв в Единении опасен тем, что, воспользовавшись им, темные будут колоть и вредить. Оборонитесь Владыкой. «Вооруженный Владыкою неуязвим».


1971 г. 473

1971 г. 473. (Гуру). Обратите внимание на то, как некоторые, весьма нежелательные, мысли, созданные когда-то, продолжают вибрировать около и воздействовать на сознание. Вот если такую же или даже еще большую силу желания и устремления вложить в мысли, им противоположные, то они нейтрализуют и парализуют влияние нежелательных. Такую же силу, то есть психическую энергию, нужного напряжения следует вкладывать и в заградительную сеть, и в утверждаемую защитную зону. Постоянной непрерываемой связью с Учителем заградительная сеть может быть доведена до состояния неуязвимости.


1971 г. 474

1971 г. 474. (Авг. 5). Процесс разрушения жизни на планете и разложения достигает крайних пределов. Если его не остановить, следствия будут ужасны. Мы уже Говорили, что технократия – уловка темных. Результаты ее налицо. Многие, если не все или почти все, хорошие начинания оборачиваются своей теневой стороной. Темные оборачивают. Вместо борьбы с вредителями полей и удобрения почвы химикатами получается отравление полей и водоемов, уничтожение насекомых, птиц и животных ядохимикатами и гибель лесов. Вмешательство в круговорот жизни вызывает ее нарушение, а затем и разрушение. Даже мелиорация при непродуманном плане влечет за собою иссушение почвы, черные бури и гибель плодородия. С природою надо умело и мудро сотрудничать, но отнюдь не вмешиваться в ее процессы и не нарушать взаимосвязь всех ее царств. Технократия уявляется в том, что отработанные ядовитые вещества засоряют поверхность Земли и убивают вокруг все живое. Злая воля углубляет процесс умерщвления жизни. Эгоизм и нежелание думать о будущем довершают остальное. Нужны срочные и решительные меры по спасению жизнеспособности планеты и сохранению растительного и животного мира, нужна борьба, жесткая и бескомпромиссная, с отравлением атмосферы ядовитыми газами, парами бензина, отработанного горючего и топлива. Помимо всех прочих усилий, темные устремляют свою энергию на то, чтобы каждое новое открытие науки направить на уничтожение и истребление человечества с помощью средств массового уничтожения людей.


1971 г. 475

1971 г. 475. (М. А. Й.). Слепота и глухота человеческая проявляются также в том, что не хотят видеть знаков, предупреждающих о гибели, грозящей Земле. А те, кто ответствен за судьбу своих народов, злобно сеют смерть и разрушение среди малых собратьев своих, стремясь подчинить их своей власти, и тем самым готовят себе ужасную участь.


1971 г. 476

1971 г. 476. (Гуру). И все же, несмотря на все происходящее на планете, Свет-победитель идет. От людей же требуется поднять головы от Земли кверху, чтобы достойно встретить его.


1971 г. 477

1971 г. 477. (Авг. 6). Правильно делаете, что, не прекращая усилий, стараетесь утвердить тишину вокруг, несмотря на упорное противодействие. Упорно оно не столько потому, что окружающие упрямы, но потому, что их вдохновляют темные, и при этом степеней немалых. Борьба с ними закалит дух и научит самой технике этой борьбы. Тепличные растения не годятся для суровых условий. Потому приходится учиться на трудностях и преодолениях сильных противодействий. Ковать броню духа темные помогают.


1971 г. 478

1971 г. 478. (М. А. Й.). Претерпеть до конца трудно необычайно. Может казаться, что оставлены одни, что от будущего нечего ждать, что бесполезны все труды и устремления. Многое может казаться, но все это Майя. Не раз и раньше вставала она на пути темной преградой. Встает и сейчас. Но опытный путник скажет: «Майя, отступи» – и продолжит свой путь так, как будто ничего не случилось. Но малоопытный начнет колебаться, сомневаться и кончит полным смущением. Хорошо, если силы найдет его преодолеть. А если не найдет?


1971 г. 479

1971 г. 479. (Авг. 7). Видя какое-нибудь отрицательное явление жизни, следует тут же вызывать в сознании его противоположный полюс, тем утверждая его к проявлению. Иначе представление о вещах будет не только однобоким, но и способствующим усилению тьмы. Хорошо это применять также и по отношению к людям.


1971 г. 480

1971 г. 480. (М. А. Й.). Сохранить любовь к людям, зная их сущность и видя часто недоброе отношение, – одно из труднейших испытаний. Но ядро духа – это Свет Высших Миров. И надо суметь под наслоениями темных накоплений этот Свет усмотреть и даже попытаться вызвать его наружу. Ядро духа есть в каждом человеке.


1971 г. 481

1971 г. 481. (Гуру). Архат Творит благо и Несет людям Свет вне зависимости от того, как они к нему относятся. В этом миссия служителя Света, в этом вся глубина и мудрость служения Общему Благу.


1971 г. 482

1971 г. 482. (Авг. 8). «И вознесут вас, и унизят, но для вас мелькнут эти придорожные знаки». И не нужно слишком радоваться, когда вознесут, и – огорчаться, когда унизят. Не вашу, но свою судьбу определяют признавшие и отвергшие, ибо принимающие вас Меня принимают. Сущность их бессознательно, но неотвратимо реагирует на ваш Свет, который получаете от Меня. Нет безразличного отношения. Кто-то тянется очень и хотел бы приблизиться больше, но отягощение своими делами и суетою мешает. Только поставивший заботу о Свете превыше всего, всех дел прочих земных и забот, подойти может близко. Приближениями и отхождениями не омрачайтесь! Каждый судья себе сам. Но подходящих примите, не отдавая сердца прохожим. Пусто кругом. Все заняты собою и своими делами, не понимают, сколь коротки они и преходящи. Так же и вы не принимайте за реальность явления Майи.


1971 г. 483

1971 г. 483. (М. А. Й.). На доброе отношение не так уж трудно ответить добром, но на недоброе Светом – уже много труднее. Обычно люди реагируют на хорошее и плохое отношение в унисон или в созвучии с характером этого отношения. Но тьму уничтожать можно только Светом. И, посылая светлые вместо получаемых от людей темных излучений, усиливаем явление Света пространственно. Всякие недоброжелательные чувства губительны для носителя их. Потому чувств таких не допускайте, как бы ни старались люди отравить, досадить, унизить или обидеть вас. Нельзя становиться с ними на одну ступень. Надо стоять выше чувств малых, земных, преходящих и пытаться все покрывать куполом Света.


1971 г. 484

1971 г. 484. (Гуру). Воздаяние добром за зло и подставление другой щеки под удар имеют в виду умение или способность человека настолько владеть своими чувствами, точнее, астралом, что никакие произвольно-рефлекторные действия с его стороны не допускаются, какими бы вызывающими они ни были. Сперва обуздывается естественная вспышка астрала на незаслуженную обиду, несправедливость или оскорбление и потом уже дозволяет себе человек действовать или реагировать на них, но уже под суровым контролем воли. При этом реакция должна быть светоносной.


1971 г. 485

1971 г. 485. (Авг. 9). Сдержанность чувств указывает уже на известную степень овладения психической энергией. Астрал все время стремится выйти из-под контроля воли. Или он овладеет человеком, или человек им. Учиться обуздывать его можно на мелочах. Любит он говорить ненужное и лишнее. Молчание – очень хороший укротитель. Любит он думать о негожих вещах. Их надо остановить, не давая им усиливаться и понуждать нас к действию. Он любит суетиться, тревожиться, беспокоиться, огорчаться и выражать недовольство. Многое не совместимое с восхождением духа хочет он уявлять. Вот почему столь нужен неусыпный дозор, ибо, выйдя из-под контроля, астрал может разрушить все достижения.


1971 г. 486

1971 г. 486. (М. А. Й.). Да, трудно, очень трудно! Кто говорит, что легко? Но трудности – как ступени подъема. Так на каждую и будем смотреть как на возможность новых достижений. Даже мускулы упражняются и крепнут на противодействии. Законы во всем одинаковы. Как же усиливать психическую энергию, как не на упражнениях, то есть применении ее в жизни. И тогда будет она расти. И если что-то не поддается ее силе, значит, усилия надо увеличить и повторять.


1971 г. 487

1971 г. 487. (Гуру). «Все суета и томление духа». Но к концу Кали Юги томление это становится невыносимым. И люди мятутся. Давление это надо выдержать до конца. Видите, как многие не выдерживают и впадают в крайности, стремясь найти в них забвение и облегчение. Наркомания процветает, а также и всевозможные пороки. Мир старый зашел в тупик.


1971 г. 488

1971 г. 488. (Авг. 10). Ученик должен лечить себя сам с помощью своей психической энергии, то есть заботиться о поддержании равновесия или гармонии в своем организме. Зачаток каждого заболевания, то есть нарушение этой гармонии, должен он восстанавливать возможно быстрее. Не запрещается обращаться к врачам, но прежде надо использовать собственные возможности. Обычно люди безвольно отдаются во власть заболевания и пассивно отдаются врачу, в то время как сперва следует приложить свою энергию и ни в коем случае не поддаваться болезни. Конечно, раны и повреждение костей требуют вмешательства специалиста, но многие недомогания, и особенно нервные, могут быть легко излечиваемы своими силами. Во всяком случае, отдаваться пассивно заболеванию недопустимо. Владыка своего микрокосма распространяет свою власть над ним по всем возможным направлениям.


1971 г. 489

1971 г. 489. (М. А. Й.). Конечно, недостатки у каждого подошедшего есть, и Учитель Знает о них больше, чем даже сам подошедший. И это, однако, не мешает Учителю поддерживать его устремления и ему помогать. Поэтому несовершенствами своими не следует смущаться. Если устремление горит и желание двигаться достаточно сильно, не Поставит Учитель в укор тем, кто приходит к Нему, их недостатки.


1971 г. 490

1971 г. 490. (Гуру). Себя уявлять, говорить о себе то, что интересует себя, но не собеседника, хочет именно самость. Молчаливостью и сдержанностью надевается узда на нее. Просто пищи ей не дается, чтобы не потворствовать ее желаниям. Часто промолчать можно и с пользою для себя и без вреда для других.


1971 г. 491

1971 г. 491. (Авг. 11). Психическое состояние человека неотделимо от окружающего его мира, от пространственных условий и того, чем живет человечество в целом. Даже вдыхаемый воздух, насыщенный эманациями людей, воздействует ощутительно. Отделиться от всего этого невозможно. Настроение есть производная из многих слагаемых. Здоровье или болезнь тоже сильно влияют, а также и непосредственное окружение. И все же удержание равновесия необходимо. Колебания ауры, вызываемые разновесием, болезненно отражаются на всех ощущениях. Как не ощутить, кроме всего, и пространственную тоску, если она в данный момент является звучащей нотой. Аппарат духа должен все отмечать, если хочет сохранить чуткость. Именно звучание на радость или боль мира указывает на достигнутую ступень чуткости. Верно сказал поэт: «К огненной сказочной доле в буре несется Земля». Космопространственный момент планеты тяжек необычайно, ибо столкновение полярностей еще не закончилось. И равновесие надо хранить превыше всего.


1971 г. 492

1971 г. 492. (М. А. Й.). «Мерило испытания – лишь трудный час». И когда он наступает, выявляется истинная сущность испытуемого. По поведению человека в эти моменты можно судить о нем безошибочно. Что из того, если в моменты подъема дух взлетает высоко? Что из того, повторяю, если при спаде волны он опускается ниже, чем при спуске предшествовавшем? Вот этого-то и нельзя допускать, ибо тогда все достижения сводятся просто на нет. Потому говорю: держитесь всею силою духа, ибо, упав, можно и не подняться.


1971 г. 493

1971 г. 493. (Гуру). Сколько же времени нужно бороться с препятствием, даже самым неодолимым? До тех пор, пока оно не будет преодолено. Ошибкою будет пытаться преодолеть что-то вовне. Это напрасная и бессмысленная борьба с ветряными мельницами. Все – в духе. И все препятствия внутри и в духе. А дух, сила его, неодолимы. И препятствие, преодоленное в духе, тотчас же уходит из жизни. Но не оставит оно сознания, пока не достигнута ступень преодоления внутреннего.


1971 г. 494

1971 г. 494. (Гуру). Трудные обстоятельства жизни и усиливающийся натиск тьмы заставляют осознавать, что постоянное ощущение Образа Владыки в сердце становится уже неизбежностью, ибо только Он Может защищать от обступивших со всех сторон темных и их происков, злоухищрений и всевозможных выдумок. Только Образ Владыки может быть щитом. Когда это осознано и применено на деле – это уже достижение. Жизнь заставляет на практике прилагать и понимать то, что иным путем не доходит.


1971 г. 495

1971 г. 495. (Авг. 13). Утешение в будущем. Уже Тонкий Мир освобождает от многих земных тягостей, если сознание очищено от сора. Правда, земные заботы заменяются надземными и физическая работа – духовной, но одно только освобождение от плотного тела несет за собою много новых возможностей. Поистине, тело земное есть темница для духа. Пять каналов общения с плотным миром – как цепи. О свободе надземной не думают люди. Страх смерти, которой в действительности нет, – нелепый пережиток.


1971 г. 496

1971 г. 496. (М. А. Й.). Чем наполняется сознание каждодневно, имеет большое значение, ибо оно создает созвучие. Сознание обязательно созвучит чему-то. Контроль над мыслями необходим именно для того, чтобы созвучие было на желаемом уровне. Иначе затопит его обыденность и суетою заменится торжественность.


1971 г. 497

1971 г. 497. (Гуру). Борьба очевидности с действительностью занимает немалое место в жизни ученика. Если обосновывать свое мышление на видимости плотной, то можно легко очутиться в замкнутом круге безысходности и тем пресечь путь свой к вершинам. Но, к счастью, мыслью можно преодолеть и разрушить этот замкнутый круг. Мысль есть явление счастья, крылатая мысль, не знающая плотных ограничений. «Когда темные окружат вас и замкнут круг свой», помните, что устремленную мысль к Владыке и Свету ничто не может пресечь.


1971 г. 498

1971 г. 498. (Авг. 14). Интервью, приведенное в газете, весьма значительно. В Институте Сердца уже ведутся работы над изучением некоторых желез организма. Даже название «Таламус» было сохранено, а также было указано, что в древности этой железе придавалось большое значение и она считалась средоточием духа. Так постепенно, но уже на чисто научной основе, будет подходить человечество к решению важнейших вопросов, связанных с тайнами человеческого организма и проблемами духа. (Газета «Известия» от 13 августа 1971 года).


1971 г. 499

1971 г. 499. (Гуру). Постепенно многие утверждения Учения Живой Этики будут доказаны ближайшими открытиями науки. И тогда невежды и отрицатели уже не в состоянии будут отвергать несомненное. Близится уже это время, и открытия не замедлят.


1971 г. 500

1971 г. 500. (Авг. 16). Чтобы достичь полного единения, нужно разрушить преграды плотной видимости. Все плотное – на плане земном, но в Надземном плотного нет, следовательно, нет и кажущегося отделения и плотных преград. Единение происходит уже в условиях внеземных и является реальностью Тонкого Мира. «Я с вами всегда» вне плотных условий, там, где первенствует и властвует мысль. Таким образом, Близость утверждается не в плане земной материи, но в духе, в сферах материи тонкой. Не фантазии беспочвенные, но действительность огненная. Утверждая Близость Мою и Мое незримое постоянное Присутствие, Истину утверждаете явлений надплотных. Надо лишь только понять, что и плотные явления и предметы, и тонкие существуют одинаково реально на разных планах и в различных измерениях. Потому утверждение о постоянном Присутствии Моем и постоянное Предстояние свидетельствуют о понимании несомненного. В сфере тонких явлений, где царствует мысль, тонкое окружение обуславливается мыслью. Потому мысль обо Мне удерживайте яро, потому мысль соблюдите, ибо ведет мысль.


1971 г. 501

1971 г. 501. (М. А. Й.). Утверждая близость Нашу, неотделимость от Нас и общение с Нами, утверждаете действительность Надземного Мира, ибо не в сфере явлений земных, но в тонких происходит объединение сознаний. Да, «далекие» по-земному, но «близкие» в тонком, в мире мыслей и чувств и явлениях Тонкого Мира. Это следует прочувствовать сердцем, ибо оно – проводник и объединитель. И если кто говорит, что ничего нет, что все это фантазия, он прав с точки зрения земной, так как в земном и на самом деле нет ничего, но он глубоко неправ, отбрасывая Мир Тонкий, который вокруг и который живет своей яркой, чудесной и наполненной жизнью. Но даже и явления тонкие могут стать видимыми земными глазами, если достигают известной степени материализации, или уплотнения, что хотя и бывает, но очень редко. Так явите более глубокое понимание сущности общения в духе и яро утверждайте в себе реальность его. И так как есть область тонких явлений, то следствие общения подобного рода будет иметь решающее значение после перехода Великих Границ.


1971 г. 502

1971 г. 502. (Гуру). Не чудно ли, что вчерашнее сильное, но краткое заболевание имело весьма ощутимые и полезные следствия: была пробита крепкая стена плотных условий, и явления Тонкого Мира стали более доступны, восприятия утончились и обострились. Каждое заболевание для устремленного духа очень полезно и плодоносно, ибо усиливает дух и близость его к Надземному Миру и Иерархии Света. Недаром в древности болезнь называли «Посещением Господа». И это действительно так, если духовное состояние соответствует. Но при всех обстоятельствах болезнь, разрежая и ослабляя плотное тело, приближает человека к бесплотному миру. Многие перед смертью долго хворают, чтобы тем легче был отрыв от Земли. Чем больше огорчений, неприятностей и страданий в мире земном, тем больше радостей в Мире Надземном. Двуполюсность вещи единой уявляет в этом себя.


1971 г. 503

1971 г. 503. (Авг. 17). Правильно делают люди, вознося Иерархии благодарность за изобилие плодов земных, приносимых природой. Над нею трудились Великие Сознания, и формы цветов, и растений, и плодов создавались сознательно ими. Позднее человечество породило некоторые нежелательные формы своим отрицательным мышлением, но все доброе и благое Творилось Строителями. И, воздавая Им благодарность за заботу о них, люди поступали справедливо. Саранчу, всевозможных вредителей, бацилл, болезнетворных микробов и вирусов породили не Силы Света, но мерзкое и злобное людское мышление и пороки.


1971 г. 504

1971 г. 504. (Гуру). Распределение Блага по лику Земли, посылаемого Иерархией Света, происходит беспрепятственно и естественно, если люди не мешают процессу. Но погружение во тьму отделяет ее породителей от светлых воздействий, вызывая тем к проявлению силы разрушения вместо сил созидающих. В древности несчастья, бедствия и болезни, обрушившиеся на те или иные народы, считали бичом Божьим, но приходит время понять, что порождают их сами люди, нарушая законы природы и вызывая на свою голову обратный удар: энергии человечества как огромного коллектива действуют настолько мощно, что могут вызвать землетрясение. В Учении сказано прямо: «Друг, не устраивай землетрясения».


1971 г. 505

1971 г. 505. (М. А. Й.). Все даваемое и данное раньше следует перечитывать вновь, ибо многое не усвоено и не утверждено. Ведь записи даются и на настоящее, и на далекое будущее, и повторение «укрепляет основу». Все, что дано, невозможно усвоить в одной или даже нескольких жизнях, ибо давалось для всех.


1971 г. 506

1971 г. 506. (М. А. Й.). Нужно беречься и не допускать отрываться в сознании от Учителя. Иначе не выдержать. Трудное время. Предупреждены были давно. Вот оно наступило. Только вооруженный Владыкою выстоит невредимо. Но строящий на песке личного благополучия не устоит. И рушение будет великое.


1971 г. 507

1971 г. 507. (Гуру). Правильно! Решение всего у Владык. К Ним и надо стремиться. Людские решении, без Помощи Высшей, уже не помогут. Ведь речь идет о спасении планеты. Личное неблагополучие и болезни – лишь отражение общего. Человек – часть мира, и он разделяет судьбу Земли. Если бы поняли люди, где искать выход и спасение!


1971 г. 508

1971 г. 508. (Авг. 19). То, чего невозможно достичь в одной жизни, возможно в другой или других. Зерна начинаний, заложенные в одной, дадут всходы в последующей или последующих. Забрасывая далекие якоря, создаем все возможности осуществления смелых дерзаний. Лишь бы только устремление продолжало гореть. Устремление – двигатель жизни. Магнетизм его неодолимо влечет дух к намеченной цели. Утверждаю: со Мной все достижимо, ибо все время, которое есть или будет, работает на того, кто идет в будущее со Мною.


1971 г. 509

1971 г. 509. (М. А. Й.). Непоколебимое доверие к Учителю открывает пути для новых нахождений. Недоверие и сомнение их закрывают. Рост духа идет незаметно для глаза, как рост травы. Но результаты его явны, по крайней мере, для нас, видящих изменения, происходящие в ауре ученика. То огромное количество сведений о вещах, относящихся к Учению, и мыслей, сопутствующих им, является посевом зерен Света на ниве сознания. Этот посев и будущие всходы остаются с учеником навсегда. Потому будьте в вере покойны.


1971 г. 510

1971 г. 510. (Гуру). Сейчас вам виден мир плотный и его формы, но не видны ваши мысли, представления и устремления, которые наполняют ваше сознание. Потом мир плотный виден не будет, но будут видимы мысли, представления, и устремления, и формы уже Тонкого Мира. И то, что сейчас не имеет земной, ощутимой реальности, ее обретет в Мире Надземном, но уже в виде реальности или видимости Тонкого Мира. Ценность и значение этих духовных накоплений необычайны, если они от Света.


1971 г. 511

1971 г. 511. (Авг. 21). И здесь и там можно оказаться среди нежелательного подбора соседей, от которых трудно избавиться. Это кармические встречи, требующие изжить что-то, или уплатить старые долги, или научиться чему-то. Бесполезно пытаться отвратить неизбежное. Карма требует своего. Только изжив себя или преодолев себя в других людях, можно от них освободиться. Особенно прилипчивы враги. В случае обычных людей ненависть связывает их крепко, связывает, конечно, и любовь. Но связь любовью распространяется как на людей обычных, так и стоящих на всех ступенях лестницы жизни, до высочайших включительно. Связь ненавистью темна и от тьмы, связь любовью, если она самоотверженная и не личная, ослепительно светоносна. Связи ненавистью или любовью сильнее всех прочих.


1971 г. 512

1971 г. 512. (М. А. Й.). Любовь к Учителю и Иерархии Света относится к ее высшим формам. Обычно она вневременна, то есть не умирает во времени и продолжается из жизни в жизнь. Это двигатель мощный, устремляющий дух к восхождению. Любовь к Владыке есть якорь спасения людям.


1971 г. 513

1971 г. 513. (Гуру). Истинная любовь к Учителю Света действенна и ставит Его превыше всего, превыше всех дел земных. Действенность ее проявляется в приложении Заветов Учителя в жизни.


1971 г. 514

1971 г. 514. (Авг. 22). Многоаспектность граней Вселенной обусловлена явлением Беспредельности, которой нет ни конца, ни начала. Вот первая тайна, непостижимая для ума человеческого. Непостижима и тайна времени, тоже не имеющего ни начала, ни конца, равно как и тайна пространства. Ближе всего к разрешению тайна времени, и древнее обещание, когда Ангел Клялся, что времени уже не будет, как будто бы уже не кажется неосуществимым. Проблема относительности и связи времени и зависимости его от быстроты движения намечает пути подхода к этой проблеме. Решение надо искать в сознании. Безвременны сны, безвременны явления мысли и явления Тонкого Мира. Выход тонкого тела происходит уже вне пределов обычного времени. Некоторые утопающие свидетельствуют о том, как в этот момент в мгновение ока вся их земная жизнь, со всеми подробностями, проносится перед их духовным взором. Человек живет в мире тайн, ни одну из которых он еще не разгадал. Тайна зарождения жизни, тайна простого зерна, несущего в себе неисчерпаемую мощь прорастания, тайна вечного движения материи. Много тайн кругом. Но тайна трех миров уже приближается к своему частичному разрешению. Разрешать ее будет наука с помощью все новых и новых открытий. Каждый из двух Высших Миров получит научное признание наряду с миром земным. И невеждам, и отрицателям их придется смириться.


1971 г. 515

1971 г. 515. (М. А. Й.). Для развитого чувствознания доказательств не нужно. Человек просто знает, и никакие доводы рассудка не могут поколебать этого знания о существовании несомненного. Это уже не вера, а именно знание, свободное от сомнений и неуверенности. Аппарат человеческий кроет в себе чудеснейшие возможности непосредственного познания.


1971 г. 516

1971 г. 516. (Гуру). Для кого-то загадка или тайна смерти уже разрешена. Будучи еще в теле, человек уже знает, что смерти нет, что смерть – это величайшая иллюзия человечества, что смерть тела совсем не означает смерти того, кто живет в нем. Будучи в теле земном, он уже не раз переходил в своем тонком теле в Мир Надземный и убеждался, что именно в нем живут те, кого люди считают умершими.


1971 г. 517

1971 г. 517. (Авг. 23). Ну что же? Можно порадоваться, что темные так старательно и упорно теснят к Вратам Света. Не понимают этого, иначе прекратили бы нападки свои. А преследователи кто и их слуги – исполнители послушные их темных внушений? Не они ли когда-то кричали «распни Его», не они ли подкладывали поленья в костер, когда жгли вас, не они ли скрывали лицо свое под капюшонами инквизиторов, не они ли пытали и мучили вас и гнали когда-то? И вот снова теперь продолжают свое темное дело. Да, вы правы, все это старые знакомые, встречавшиеся в прежних жизнях. Не хотят подумать о том, что, терзая вас сознательно и умышленно, страшную участь готовят себе. Правда, вам от этого не легче, ибо вам их страданий не нужно, но справедливость творит свой суд независимо от того, хотите вы этого или нет. Трагично другое: идя против вас, вас отягчая и причиняя страдания, выявляют скрытую сущность свою и в действительности идут против Меня и Иерархии Света, то есть предают себя тьме. Не темные предают, те уже предали, но явные и тайные, сознательные и бессознательные помощники их.


1971 г. 518

1971 г. 518. (М. А. Й.). «Когда темные окружат вас и замкнут круг свой, путь остается лишь кверху». Видите сами, как те или иные положения Учения становятся действительностью и входят в жизнь. Так приобретается опыт противостояния тьме и происходит закалка меча духа. Темные принуждают учиться сознательному применению психической энергии.


1971 г. 519

1971 г. 519. (Гуру). Тяжкое состояние ваше не от себя, но от трудных пространственных условий. Неладное в мире творится. Атмосфера насыщена хаотическими и противодействующими один другому токами. Неспокойно пространство. Чуткие организмы особенно болезненно воспринимают это неблагополучие. И мятутся люди. Несчастья кругом и везде в личной жизни людей. Столько горя кругом, и помочь невозможно, ибо Кали Юги конец подводит итоги всему и требует полной расплаты за прошлые долги. Для нас утешение в будущем, суждением человечеству Решением Владык Света. Но до него надо дожить и вступить в него в светлых одеждах. Вот пусть об этом и будет забота.


1971 г. 520

1971 г. 520. (Авг. 24). Как достигать или добиваться труднейшего или даже невозможного? Постоянным, непоколебимым, несломимым упорством и целеустремленностью в сочетании с не прерываемым ничем ритмом. Против такого метода не устоят ни упорство и инертность собственных оболочек, ни противодействия против идущих. Ритм утвержденный, как снежный ком, растет и усиливается по мере движения. Движение в будущее, поддержанное ритмом, сметет преграды с пути, столь старательно воздвигаемые противниками Света. Ярыми противодействиями темных не надо смущаться. Это есть лишь свидетельство разгорающегося внутри Света. Хорошо быть отмеченным темными. Пусть их учащающиеся досаждения не омрачают, не подавляют, не лишают равновесия, но лишь прилив сил новых дают и подъем для новой борьбы и побед над сгустившейся над планетой тьмою. Дух вечен и нерушим, потому устремление в духе всегда приводит к победе, если устремление это с помощью ритма удалось удержать до конца, несмотря на все происки и ухищрения тьмы. Свет побеждает тьму, надо глубже понять и усвоить формулу эту. Вечен Свет, но временна тьма. Ни шатания, ни сомнения не помогут в борьбе. Безусловное доверие к Учителю – щит крепчайший. Мало ли что может случиться в пути, неизменяем Владыка и с тем всегда, кто предан Ему и свой путь с Ним решил до конца. На все противодействующие силы еще большую силу надо призвать из неисчерпаемых глубин духа. Суждена полная, окончательная победа Света над тьмою. В осознании сужденной победы Света и действовать надо.


1971 г. 521

1971 г. 521. (М. А. Й.). «В Свете своем увидите Свет Мой» – и эту формулу следует осознать во всей ее значимости. Только усилив и подняв светоносность ауры своей, можно коснуться Ауры Владыки Света и воспринимать ее излучения. Тьма тьмою питается, но Свет – Светом. Нет другого пути приближения к Учителю Света. Забота о состоянии ауры – первейшая обязанность того, кто идет за Владыкой. Отсюда постоянный дозор и чуткая настороженность к поступающим отовсюду воздействиям, идущим из окружающего мира. Когда заградительная сеть, благодаря такому непрерываемому даже сном бодрствованию, в порядке и поддерживается сознательно, способность противостояния тьме удесятеряется, ибо отражает все темные попытки и нападения. Но единение должно быть полным и не омрачаемым суетою обычности. Владыка Сказал: «Я с вами всегда», но всегда ли с Ним в духе устремленное к нему сознание?


1971 г. 522

1971 г. 522. (Гуру). «Идите чертою Луча» – как просто и легко прочитать это в книге и радостно согласиться. Но как трудно, невероятно трудно применять это положение в жизни, когда колеблется все и бешено неистовствует тьма. Вот тут-то и требуется вся твердость поступи духа, чтобы ничто не смогло изменить ритма движения или нарушить его. Все призраки Майи и переменчивость очевидности плотной, как бы настойчиво ни пытались они захватить сознание и овладеть им, не могут этого сделать и угасить огни устремления, если Владыка Живет в сердце и Первенствует в нем. Так, первая забота о том, чтобы всегда и во всем быть вместе с Владыкой, ни на миг не отделяясь от Него в духе, чего так добиваются темные. Хотят именно отделить, чтобы, отделив, достичь своей цели и сокрушить дух, угасив пламя сердца. Но «неуязвим вооруженный Владыкой». Тот, кто это утверждение сделал жизнью своею, может спокойно идти, ибо непреложно дойдет до конца.


1971 г. 523

1971 г. 523. (Авг. 25). Так связаны люди далекими нитями связи, по которой могут получаться впечатления и фиксироваться в сознании. Человек является фокусом восприятия бесчисленного количества всевозможных видов энергий, только ничтожная часть которых доходит до его бодрствующего сознания. Но Архат сознательно Воспринимает уже много больше. Все зависит от тонкости и чувствительности приемника. Только открытые центры расширяют шкалу восприятия тонких энергий. Огромный, удивительный, полный чудеснейших возможностей мир окружает человека, но какую жалкую долю его в состоянии он осознать.


1971 г. 524

1971 г. 524. (М. А. Й.). Как утончать восприятия? Только обращая внимание на явления, обычно ускользающие от наблюдения. Например: всякая встреча с другими людьми производит тот или иной комплекс воздействий на ауру наблюдателя, но в этих ощущениях надо тут же себе дать отчет, то есть обратить на них внимание. И тогда радость, или огорчение, или какие другие чувства от соприкосновения с чужой аурой станут осознаваться совершенно отчетливо и явно. Или, проснувшись поутру, можно ощутить характер пространственной ноты и почувствовать, как она звучит в это утро. Или, внимательно поглядев в глаза собеседника, уловить его невысказанные чувства, или, засыпая, вдруг увидеть какие-то лица или картины. Все это ощущения и восприятия, обычно упускаемые из виду, потому что человек слишком уж занят своими обычными делами или собою, и времени заняться чем-либо иным у него уже не остается.


1971 г. 525

1971 г. 525. (Гуру). Хорошо бы понять и прочувствовать крепко, что, каковы бы ни были настроения, или здоровье, или условия окружающие, или события в мире, – Основы остаются неизменными и непоколебимыми при всех обстоятельствах. Следовательно, только на них и можно утверждаться духом, как на неподвижной скале, крепко стоящей в океане среди разбушевавшихся стихий.


1971 г. 526

1971 г. 526. (Авг. 26). Сосредоточение становится легким и осуществимым без всякого напряжения, если вдохновляется и вызывается любовью. Значит, если оно почему-либо не удается, причиной тому служит недостаток любви. Сосредоточение на любимом происходит естественно и не требует какого-либо особого умения. Так же легко и просто в мыслях и чувствах пребывать с тем, кого и что любим. И когда говорят: «Любим и почитаем, а сосредоточиться на любимом не можем» – это указывает, что чувство любви нужной силы еще не достигло. Так, даже обычное сильное земное чувство любви без всякого труда позволяет думать о любимом и держать его в сердце. О силе действительной любви к Учителю Света и можно судить по степени сосредоточения на Нем, вплоть до забвения в эти моменты всего окружающего. Такая самопроверка безошибочна. Если что-то стороннее вторгается и мешает объединению сознаний – значит, сила любви, объединяющая сознания и сердца, должной степени не достигла. Когда чем-то расстраиваемся, омрачаемся, раздражаемся или испытываем целый ряд отрицательных эмоций, они превалируют в сознании и отодвигают чувство любви к Учителю на задний план. Когда же любовь к Нему первенствует над всеми прочими чувствами и переживаниями, тогда можно сказать, что Учитель действительно Вошел в сердце ученика.


1971 г. 527

1971 г. 527. (Гуру). Самое сильное и искреннее чувство любви к Учителю все же не избавляет ученика от тех испытаний, через которые он должен пройти, хотя и помогает выдержать их успешно. Конечно, эти испытания занимают его мысли и влияют на чувства, и отвратиться от этих переживаний невозможно, ибо их цель – научить чему-то и в чем-то его укрепить. И никакое сосредоточение не поможет освободиться от уплаты старых долгов.


1971 г. 528

1971 г. 528. (Авг. 27). Копье, не дремлющее над драконом, можно понимать и как символ постоянного настороженного дозора над своеволием астрала и стремлением его вовлечь сознание в орбиту его вожделений и всего того, что казалось уже изжитым, и преодоленным, и похороненным в прошлом. Он очень живуч, а отрубленные головы змея вновь отрастают, и в глубине все еще могут таиться какие-то не уничтоженные до конца семена нежелательных свойств и желаний, нуждающихся в обуздании при каждой попытке себя уявить. При неуклонности устремления все они отлетят, как осенние листья, но, пока не отлетели, нужен контроль. Узду на них надо держать, но не следует мыслью долго останавливаться на них, чтобы не вызвать к жизни уснувших кармических утверждений.


1971 г. 529

1971 г. 529. (М. А. Й.). Подводя итоги пройденной жизни, нужно утверждать себя на Основах. Именно Основы Сущего, данные в Учении Жизни, позволяют подвести под ноги прочный фундамент, который уже не поколеблют никакие теории, измышления или умственные спекуляции обычных людей. Так же и в Мир Тонкий легко переходить, когда сознание крепко на них утвердилось. Сейчас, когда твердь колеблется под ногами, это особенно важно.


1971 г. 530

1971 г. 530. (Авг. 28). Нарушение равновесия духа часто сопровождается нарушением равновесия тела, то есть заболеванием. Гармонию тела, то есть правильное взаимодействие всех его органов, можно поддерживать волей. Но это невозможно, если этой гармонии нет в сознании. Поэтому равновесие должно быть полнострунным и обнимать весь микрокосм человека. Все оболочки его подлежат равновесию. Часто назойливые мелочи жизни выводят из равновесия. Болезнь или неизбежные испытания делают то же. Дисгармонично настроенные люди воздействуют яро, вторгаясь в сознание, и омрачая, и отягощая его. Постоянный дозор, охраняющий от этих вторжений, является необходимостью. Неохраняемая крепость не будет защитой. Приходится быть очень внимательным к каждому соприкосновению с людьми. Нельзя нести людям Свет, не утвердив равновесия. Благодатны излучения духа, утвердившего равновесие в микрокосме своем.


1971 г. 531

1971 г. 531. (М. А. Й.). Ландыши и фиалки могут рядом расти на одной и той же полянке. И почва под ними одна и та же. Но запах их разный, а также и окраска, и форма. Ни запахов этих, и окраски, ни формы нет в той среде, которая их окружает. И все же неведомая и мощная сила, скрытая в их семенах, из окружающих элементов почвы и воздуха творит нечто новое, совершенно отличное, создавая химические соединения и комбинируя их так, что, в конечном итоге, они выливаются в благоухающую форму цветка. Такова творческая мощь обычного цветочного семени. Форма цветка, умирая, передает эту мощь в новое семя дальше. Так строится и продолжается жизнь во всех царствах природы. Творчество – удел не только человеческого духа, но и всего, что существует и живет в Космосе. Все в природе живет и порождает по роду своему.


1971 г. 532

1971 г. 532. (Гуру). Можно ли сострадать людям, не утрачивая собственного равновесия и не теряя благодаря этому возможности действенно помочь? И можно, и должно. Именно в момент обращения за помощью со стороны нуждающегося в ней необходимо прежде всего удержать собственное равновесие, ибо, его утеряв и омрачившись, то есть допустив угашение Света в себе, как можно передать его другому. Потому нельзя допускать, чтобы чужое неуравновесие или омрачение действовало на сознание и заставляло его звучать в унисон с сознанием, омраченным своими переживаниями. Сочувствовать и сострадать можно, не теряя себя в чужих переживаниях. Если слепой, то есть омраченный духом, поведет слепого, оба упадут в яму. Нельзя сострадать, вовлекаясь и погружаясь в воронки астральных вихрей другого сознания, ибо при этом условии помощь оказывать невозможно. В себе преодолевается и побеждается чужое неуравновесие, и тогда помощь будет явной, светоносной и действенной.


1971 г. 533

1971 г. 533. (Авг. 29). Если раньше это было неизбежно, то теперь уже нет никакой необходимости облекать факты, касающиеся познания Вселенной, в клерикальные формы. Факт существования того мира доказывается научно, с помощью изобретенных аппаратов. Раньше рисовали нимб над головами святых. Теперь излучения мозга фиксируются при помощи высокочастотной фотографии. Так же недалеки от применения снимки человеческой ауры. Словом, все то, что когда-то относилось к области религии или оккультизма, перенесено будет в область науки и станет неотрицаемым. А так как пределов развитию научного знания нет, то и проникновение в область тайн природы не ограничивается ничем.


1971 г. 534

1971 г. 534. (Авг. 30). Если разредить предметы из плотной материи в десять раз и то же самое сделать с физическим телом, то никакой разницы при касании материальных предметов не будет обнаружено. Поэтому тонкое тело, будучи более разреженным, нежели тело земное, касаясь предметов Тонкого Мира, будет их осязать конкретно и явно, то есть они для него будут осязаемы как имеющие определенную плотность. Земными же руками их, конечно, не ощутить. Поэтому Мир Тонкий зрим, обоняем, осязаем, слышим и ощущаем на вкус почти так же, как и мир плотный живущим в нем человеком. Разница, конечно, есть, но все пять органов астральных чувств действуют по аналогии с чувствами земными. Образы, созданные мыслью, имеют несколько иную структуру, не так плотны и легче поддаются воздействию мысли.


1971 г. 535

1971 г. 535. (М. А. Й.). Смотря на портрет, соприкасаемся с отсутствующим. Следствия такого соприкасания не так уж трудно отметить, если внимательно отдать себе отчет в своих ощущениях. В этом случае всегда происходит некоторый взаимообмен тонких энергий. Происходит он и при ярком мысленном представлении того лица, на котором сосредоточена мысль. Энергии, лучше сказать, стрелы, Света и тьмы летают по миру и касаются тех, к кому устремлены. Пока еще не хотят верить этому люди, но это не избавляет их от следствий посылок, и добрых, и злых. Злых посылается больше, ибо в мире мало любви. Пространство засорено ими. Сколько же нужно еще мучиться людям, чтобы понять, каким мощным оружием, приносящим радость или горе, обладают они.


1971 г. 536

1971 г. 536. (Гуру). Когда смотрите на Священное Изображение Учителя Света, соприкасаетесь с неисчерпаемым по глубине резервуаром Его Духа и можете из него черпать вдохновение. Чем глубже, сосредоточеннее касание, тем больше поступлений. Ритм каждодневный касания усиливает и умножает получаемые в ответ Мысли. И чудо Общения становится явлением каждодневности. Обращение всем сердцем, всеми помыслами, всем желанием и всем устремлением и следствия приносит соответствующие. Не Замолкнет Голос Владыки, пока в сердце пламень горит.


1971 г. 537

1971 г. 537. (Авг. 31). Жизнь – это лучшая школа. Интересно отмечать каждодневно, чему именно научил день прошедший, – получается очень убедительная картина преподаваемых жизнью уроков. Вот вчера пришли за советом люди, только месяц назад проявившие пренебрежение. Вот пришел уезжающий, чтобы уже не возвращаться обратно, но желающий продолжить добрые отношения. Вот они, не знающие ничего и слепые, но чующие что-то и бессознательно тянущиеся к Свету. Много их будет еще, и каждому надо дать по сознанию, не оттолкнув никого, кроме недоброжелателей явных. И к недоброжелателям, и к вредителям, и к антагонистам, пресекая их вредительство, нельзя уявлять ни злобы, ни вражды, ни осуждения, ни раздражения, словом, никаких темных чувств. Но можно и должно явить понимание их двуногой природы, пресекая вредоносность их действий, направленных на противодействие Свету, который и вызывает в них стремление идти против.


1971 г. 538

1971 г. 538. (Гуру). По продуктам творчества человека можно судить о характере его внутреннего мира. Особенно это легко, когда касается это творчества поэтов, художников, писателей, композиторов, то есть тех, кто творит, обогащая людей плодами своих трудов. Но творят, особенно мыслью, все люди. Одни – Свет, другие – тьму, насыщая ауру планеты тьмой или Светом. Ответственность за творчество велика, ибо творец и сотворенное им связаны прочно. Понять эту ответственность – значит вступить на путь Света.


1971 г. 539

1971 г. 539. (М. А. Й.). Осознание возможности есть почти уже овладение ею. Вот почему так важно расширение сознания. Даже птенец, который еще учится летать, подсознательно знает, что это возможно. Осознание возможностей будет ближайшим шагом к овладению. Отрицание и неверие убивают любую возможность. Отрицателям не летать.


1971 г. 540

1971 г. 540. (Гуру). За очевидностью и видимостью плотной стоит действительность всех трех миров. Ее стремясь ощутить, рассматриваем туман Майи. Действительность эта говорит совсем о другом, о том, чего глаз земной видеть не может. Не видит глаз – чует сердце, объединитель миров и провидец.


1971 г. 541

1971 г. 541. (М. А. Й.). На Основах так важно утвердиться непоколебимо потому, что в субъективном состоянии в Тонком Мире все дальнейшее будет развиваться, продолжаться и разворачиваться, исходя от принятых при жизни земной основных предпосылок. Логика дедуктивного мышления будет действовать уже автоматически. Потому-то переходящий в тот мир в огнях злобы или ненависти продолжит эти явления там по принятому в них направлению. Потому-то и добрый мыслитель благостно пожнет от утвержденного им положения, то есть мысли благие. Но Основы Учения Жизни превыше всего, ибо раздвигают перед духом перспективу Беспредельности и бесконечного развития всех его лучших способностей и качеств и дают ему ключ от дверей в область Сокровенного Знания. Обыватели строят свой мир и будущее свое на песке, но принявшие Учение – на Камне Вечного Основания Жизни.


1971 г. 542

1971 г. 542. (Гуру). Внутренний мир каждого человека является хранилищем причин, собранных им при жизни на Земле, причин, которые породят созвучные им следствия в Мире Надземном, когда перейдет он туда. По характеру и природе этих причин не так уж трудно судить и о вытекающих из них следствиях. Не бывало, чтобы дерево доброе приносило гнилые плоды, и наоборот. И если плоды получились гнилые, то на это имелись совершенно определенные причины. О посеве семян, или причин, в собственном сознании следует думать и давать себе ясный отчет в том, каковы их качество и природа.


1971 г. 543

1971 г. 543. (Сент. 3). На одном полюсе смертное тело, на другом – бессмертие и вечность духа, а между ними – сознание, на том или другом удалении от одного из них. Сознание может всецело пребывать в теле, погрузившись в него и считая, что тело и есть его «я», но может тяготеть и приближаться к полюсу духа, и тогда бессмертие становится его уделом. Все дело в сознании и в том, что оно признает или отвергает. Признание Учителя Света вводит сознание в орбиту Его Духа и дает и дарует ему дар вечной жизни. От признания и отрицания этого и зависит бессмертие сознания. Дух остается бессмертным независимо от того, знает об этом человек или нет, но для сознания существует только то, что оно признает. Признает смерть – умирает. Признает жизнь – живет. Отрицающие бессмертие духа и пребывающие в теле земном все-таки живут, вернее, влачат бессмысленное существование, пока на Земле, но, перейдя в Мир Надземный, где царствует мысль, своей же собственной мыслью лишают сознание свое жизни и уподобляются каменным истуканам. Убийство, или лишение сознания жизни, – самое страшное преступление перед собою, которое может совершить человек. И многие его совершают. Дар вечной жизни дает людям Учение Света, но где желающие принять этот дар? Их так мало по сравнению с огромным числом отрицающих невежд. Но Сказано давно: «По вере вашей Дано будет вам». И, казалось, так просто, надо только поверить. Но молчат сердца человеческие, отвергшие веру.


1971 г. 544

1971 г. 544. (М. А. Й.). Вера есть преддверие знания, есть чувствознание, или предвосхищение ощущения действительности. Через нее ближайший подход к осознанию несомненного. Мудрый не отрицает ничего, тем самым расширяя возможности познавания. Мечта несет человека на крыльях своих к осуществлению его дерзновений. Сколько веков мечтали люди о полетах, и вот мечта осуществилась – люди летают. Осуществимо и достижимо все, что находится в пределах Космических Законов, которые ограничены Беспредельностью. Нужны вера и дерзновение.


1971 г. 545

1971 г. 545. (Гуру). Иногда посылаются слова, говорящие о возможности того или иного испытания, которого в действительности не происходит. Это значит, что испытание происходит под знаком, вызывая ту или иную реакцию со стороны испытуемого. Учителю надо видеть, как будет реагировать ученик на возможность подобного испытания, сущность которого передается уловленными словами. Для ускорения пути Учитель часто Применяет испытание под знаком, ибо результаты фактического испытания и испытания под знаком – одинаковы.


1971 г. 546

1971 г. 546. (Сент. 4). Нужно очень ярко и сильно представлять себе различие между непоколебимостью Основ и переменчивостью и текучестью мыслей, чувств, настроений и всевозможных изменений вокруг событий. Камень Вечного Основания Жизни может служить надежным фундаментом для всех построений во все времена. Река жизни течет в океан Беспредельности, и не меняют ее течения мелкие струи и воронки обратных движений, ибо все они уносятся вперед мощным потоком основного движения. Потому и Сказано, что «солнце прейдет и луна, но ни одна йота не прейдет из Закона, пока не исполнится все». Течение Космических Законов, в рамках которых проявляется жизнь и все ее формы, можно рассматривать как непреложность уявления Космической Воли, то есть мощи Космического Магнита. Кто идет против Него, навлекает на себя в конечном итоге кармический обратный удар.


1971 г. 547

1971 г. 547. (М. А. Й.). Почему так настойчиво устремляем в будущее? Не потому ли, что настоящее не является и не может являться выражением того, что суждено человечеству начертанием Великого Плана. Достижимо и осуществимо все, но только в будущем. Сознание, устремленное вперед, строит мосты в это великое будущее. От прошлого, его несовершенств и мрака оно отказалось. «В прошлом все сожжено для Огненной Йоги». Путь открытым и свободным остается только вперед, только в будущее.


1971 г. 548

1971 г. 548. (Гуру). Устремляясь к Владыке и Посланцам Его, умеряете силу земных притяжений и власти над сознанием настоящего и окружающей среды. От власти суеты освобождаетесь устремлением к Иерарху. Восхождение духа по Лестнице Света заключается в преодолении в себе всего, что этому мешает и задерживает на себе сознание, заставляя его забывать о наинужнейшем. Нельзя нести свой светильник, падая и спотыкаясь, – масло разольется, и потухнет огонь. Угашение пламени сердца карается смертью, смертью духа, и становится человек воистину смертен, то есть в духе умершим. Много живых мертвецов ходит по лику Земли. Это о них, о таких умных мертвецах, Спаситель Сказал: «Предоставьте мертвым хоронить своих мертвецов, вы же следуйте за Мною».


1971 г. 549

1971 г. 549. (Сент. 5). Будет время, когда человек в своем эволюционном развитии достигнет такой степени утончения, что, находясь в теле земном, будет жить в обоих мирах, и в этом, и в том. Когда наступит это время, трудно сказать. Но уже и теперь есть среди землян такие утонченные люди. Можно представить себе, насколько тогда упростится жизнь и понимание Космических Законов. В потенциале своем человек обладает уже всеми этими возможностями, и многие из них частично уже были продемонстрированы в прошлом. Пока же отрицатели всех степеней мешают признанию действительности. Ведь Сказано давно: «По вере вашей Дано будет вам», но веры нет и желания непредвзято и без предрассудков подойти к чисто научному исследованию тонких явлений. Нелепее же всего – это отрицание мысли как таковой, хотя сами отрицатели и все прочие пользуются ей постоянно. Драматичнее же всего то, что отрицаются основы бытия человечества. Наступающая Эпоха Майтрейи это отношение изменит в корне, и Свет истинного знания засияет над вашей планетой.


1971 г. 550

1971 г. 550. (М. А. Й.). Хорошо достичь той ступени устремления, когда уже ничто и никто не в состоянии нарушить ритма постоянного продвижения и расширения сознания. Поезд идет вперед, и те виды, которые мелькают и проносятся мимо окон вагонов, никак не влияют на его движение. Хорошо, когда все, что лежит по ту и другую сторону пути, не останавливает продвижения духа. Что будет, если, всецело погрузившись в эти временные подробности, человек забудет о самом пути и цели конечной? Недаром Учение Жизни называет человека путником Великого Пути. Этот Путь не имеет конца, ибо ведет в Беспредельность.


1971 г. 551

1971 г. 551. (Гуру). Сад политый дает хорошие всходы цветам, посаженным в нем. Так же и постоянная забота о мысленных формах, созданных с определенной целью, их укрепляет до такой яркости и жизненности, что утверждаемое ими положение в конце концов уявляется и в плотном мире. Когда воля очень сильна и запас психической энергии достаточен, процесс этот убыстряется и может иногда иметь следствия мгновенные, но, если этого нет, необходим некоторый запас терпения, прежде чем вложенная в мыслеформу энергия даст конкретные результаты.


1971 г. 552

1971 г. 552. (Сент. 6). Много ли людей среди воплощенных, кто может вести подобные записи в контакте со Мною? Ответ ясен. Потому отнесемся к выполнению своей миссии жизни еще более сознательно и углубленно. Трудно писать среди условий обычных. Но в этом особая заслуга. Тесные обстоятельства не только не мешают, но и, наоборот, усиливают процесс, ибо под нагнетением даже пламя горелки начинает гудеть. Так, все противные течения только раздувают пламя сердца, и все начинает служить устремлениям духа. Конечно, нелегко выдерживать такое напряжение. Утешает понимание того, что «в благополучии ничего не рождается». Именно прохождение через трудности порождает огни, но прохождение успешное. Ибо «тяжкий млат, дробя стекло, кует булат». Ничтожества не призываются в ряды воинов Света. «Среди победивших Узнаю избранных Мною». К победе конечной над тьмою идем среди вихрей, смятений, страданий и неуравновесий, отягчающих сердце во «тьме внешней».


1971 г. 553

1971 г. 553. (М. А. Й.). Мир Тонкий есть область существования всех устремлений, мечтаний, желаний и мыслей человека, порожденных им на Земле и не реализованных и не погашенных в мире плотном в силу различных причин. Неосуществимое в мире земном может быть осуществлено в Мире Надземном. Невозможное здесь возможно там. Потому Мир Тонкий можно назвать миром осуществимых невозможностей. К примеру, скажу: на Земле человек не может летать без летательных аппаратов – там может. Не может здесь мыслью творить видимые землянам предметы – там может, но видимые развоплощенцам. Там может мгновенно быть, где захочет. Многое может там человек, освобожденный от тела и вооруженный знанием законов Тонкого Мира.


1971 г. 554

1971 г. 554. (Гуру). Еще и еще напрягайте все силы духа, чтобы сбросить оковы свойств неизжитых земных. Оковы духа, если не сброшены на Земле, переходят в Надземное. А в них не летать. В них не добиться свободы. В них не увидеть великолепия Высшего Мира. В них не приблизиться к Свету. В них быть можно лишь в низших слоях, без возможности кверху подняться.


1971 г. 555

1971 г. 555. (Сент. 8). Каким бы трудным ни казалось преодоление плотной видимости, оно достижимо. Имеется много исторических свидетельств, подтверждающих это. Видения сопутствовали или предупреждали многие события. В жизни почти каждого человека бывали проявления подобного рода. Говорим не о медиумах, но об обычных, нормальных людях, ибо медиумизм есть отклонение от естественного развития организма. Скоро научные открытия и новая тонкая аппаратура позволят проникнуть за завесу. Все идет к тому, чтобы соединение миров в сознании человеческом состоялось.


1971 г. 556

1971 г. 556. (М. А. Й.). Говорю о насущности постоянства объединения сознаний потому, что всепланетный натиск тьмы достиг своего апогея. Обычными мерами не удержать равновесия. А оно нужно, как никогда. Так, в единении полном, сохраняя и поддерживая светоносную связь, будем проходить через это тяжкое время.


1971 г. 557

1971 г. 557. (Гуру). Сколько раз Говорилось о том, что надо крепко держаться за Владыку, «каждую минуту, во всех шагах». Почему? Сейчас время такое, что без этого не пройти. Может быть, хотя бы ради собственного спасения можно силы собрать повторно, чтобы выполнить Указание.


1971 г. 558

1971 г. 558. (Сент. 9). При постоянном усвоении Учения оно незаметно напитывает все сознание и во время решающих моментов ярко выступает на авансцену, окрашивая мышление и определяя отношение к происходящему. Возможность расставания с телом уже не страшна, и не жаль ничего, что придется оставить. Это значит, что аура не приросла ни к дому, ни к вещам, ни к месту, ни к людям. Это значит, что чувство собственности преодолено и ничто не считается своим и все без сожаления можно покинуть. Это значит, достигнуто состояние свободы. Хорошо, когда это достигнуто в отношении вещей материальных. Но притяжения Земли не исчерпываются этим. Любит человек вкусно и сладко поесть и попить, любит и многое другое. Сфера слабостей и страстей человека весьма широка. Психические искушения и обольщения сильнее всех прочих. Легче изжить чувство собственности, чем влечения тела после освобождения от него. Мысли создают иллюзию реальности, насыщая образы прельщения жизненностью. Понять обманчивость этих явлений очень трудно, так как они кажутся слишком реальными. Попасть в сферу их притяжения очень опасно, ибо могут затянуть в свои вихревые воронки и сбросить вниз на много ступеней. Только понимание опасности этих явлений и того, что в условиях Надземного Мира все это лишь только обольщение и обман, реальности не могущий иметь, поможет твердо и решительно отбросить тонкие наваждения и не поддаваться им. При очищении сознания, пока еще на Земле, подобные явления места иметь не могут.


1971 г. 559

1971 г. 559. (М. А. Й.). Понятие, прочувствованное и примененное в жизни земной, в жизни в Надземном будет решающим условием существования там. Потому хорошо думать о том, что еще можно из Учения приложить на практике в каждодневности. Теоретическое знание – ничто, если не применено в жизни. Ни разговоры, ни рассуждения не могут заменить дел. А значение дел – в проведении и утверждении Учения Жизни в приложении к ней.


1971 г. 560

1971 г. 560. (Гуру). Сколько времени в течение дня имеется в распоряжении ученика, чтобы заняться самыми нужными и полезными упражнениями вместо того, чтобы бездумно терять драгоценные минуты.


1971 г. 561

1971 г. 561. (Сент. 11). Круг безысходности – так называется кольцо, в которое темные пытаются взять сознание служителя Света, когда окружают его и замыкают круг свой. Но выход кверху всегда остается свободным, его замкнуть они не в силах, и, сжимая кольцо круга, они тем самым теснят дух к Обители Света. Это надо лишь знать и не устрашаться их упорными усилиями и натиском. Пока Свет в сердце горит – бессильны они нанести действительный вред. Следует твердо лишь помнить, что «пока Владыка живет в сердце, то волос не упадет с головы», что «вооруженный Владыкою неуязвим». Так вооружившись, противопоставим мощь Света тьме и выстоим до конца.


1971 г. 562

1971 г. 562. (М. А. Й.). Неисповедимы пути распространения Учения Света. Среди землян никто не может проследить или предусмотреть их, или воспрепятствовать им. Из самых неожиданных мест и от незнакомых людей будут приходить свидетельства чудесного процесса проникновения Света во все уголки жизни. Когда сроки приходят, мощный поток Света сметает все препятствующее.


1971 г. 563

1971 г. 563. (Гуру). Как войдет Свет в жизнь планеты? Неожиданно. И эта неожиданность сокрушит все хитросплетения, планы и действия темных. И рушатся как карточные домики все их построения. И так уже «машина темных работает на холостом ходу». Плачевны результаты их ухищрений, ибо приходят следствия, противоположные ожидаемым ими. Немного осталось уже времени для ядовитого разгула сил темных. Обратный удар будет страшен. Горе всем, против Света идущим.


1971 г. 564

1971 г. 564. (М. А. Й.). Нужно же наконец понять, что Майя земная таковой же и останется на все времена, пока дух не сбросит оковы свои и не освободится от колеса смертей и рождений земных. Подчеркиваю, земных, ибо чередование существований в формах различных не заканчивается планетой. На Дальних Мирах – новый ритм в новых условиях, далеких и не похожих на земные.


1971 г. 565

1971 г. 565. (Гуру). Поднять сознание над жизни пучиной, возвысив его, будет единственно возможным решением. Иначе затянут его в свои воронки течения бурного потока материи плотной. Барахтаются в нем люди, хватаясь за все, за что может уцепиться рука, и пытаясь утвердиться и удержаться хотя бы за соломинку. Но несется поток, увлекая за собою всех, кто в нем. Не может служить опорой для духа ничто, что от мелькающих явлений текущего момента. На них твердыню духа строить нельзя. Только на Камне Вечного Основания Жизни можно воздвигнуть ее.


1971 г. 566

1971 г. 566. (Сент. 13). Объективное и субъективное мышление играет большую роль в человеческой жизни. Соприкосновение с внешним миром и деятельность в нем требуют объективного мышления, погружение в себя, в свой внутренний мир – субъективного. Состояние в Девачане субъективное. Работа служителей Света в Тонком Мире обуславливается состоянием сознания. Объективное мышление по характеру своему преимущественно индуктивное. Земная активность сопровождается индуктивным мышлением. Субъективное состояние пользуется, вернее, направляется дедуктивным течением мыслей и чувств, то есть от принятых ранее положений к их дальнейшему логическому развертыванию. Как двигающийся поезд без машиниста, несет дедуктивное мышление развоплотившегося человека по принятому направлению, пока не истрачено будет все топливо, или энергия, дающая ему силу движения. Воля объективного сознания живого человека всегда может пресечь течение дедуктивного мышления и направить его по новому руслу, взяв за основание новые предпосылки. Все неизжитые свойства, укоренившиеся в человеке, выявляют себя силою дедукции и могут проявляться до тех пор, пока не вмешается воля и новым решением не устремит их энергии в должном направлении. Но решение воли должно быть окончательным и бесповоротным, иначе течение дедуктивного потока мысли повлечет действие по привычному каналу. Все, что живет в подсознании человека и вложено в него раньше, живет силою дедуктивного мышления и проявляет себя логически в созвучии с принятыми ранее предпосылками. Тою же силою живут и привычки. Все это требует пересмотра и принятия в сознание только таких основных положений, которые в своем дальнейшем логическом разворачивании будут действовать в полном созвучии с Основами Учения Жизни. Тогда ошибок не будет, и тогда субъективное состояние в Мире Надземном будет озарено Светом. Но этот пересмотр должен быть завершен на Земле, в теле земном, ибо после смерти тела этот процесс совершить почти невозможно вследствие преобладания дедуктивного мышления.


1971 г. 567

1971 г. 567. (М. А. Й.). Да, это верно, конец Кали Юги ужасен. Но это предсказано было давно, а также и то, что на смену ей Сатиа Юга наступит. Если сбылась одна часть пророчества, сбудется и другая. Но для успешного преодоления тьмы Кали Юги сознание надо твердо держать на непоколебимой уверенности в конечной победе Света. Не следует затруднять себя мыслями о том, как это произойдет, но верить следует безусловно, полагаясь на непреоборимую мощь Иерархии Блага и конечную победу и торжество Света.


1971 г. 568

1971 г. 568. (Гуру). В свете наступления идущей Эры Огня каждое действие ученика приобретает особое значение и имеет далеко идущие следствия. Отсюда великая бережность и осмотрительность в действиях, словах и поступках. Все дает плоды по роду своему. Белые одежды не должны быть запятнаны ничем недостойным. Великое время накладывает ответственность за все, что совершается человеком.


1971 г. 569

1971 г. 569. (Сент. 14). Нет граду стояния хотя бы без одного праведника. Под праведником подразумевается человек, находящийся в Общении с Иерархией и принимающий через нее тонкие энергии, поддерживающие равновесие всей округи. Надо понимать, что все люди с конвейера своего сознания беспрерывно выпускают несчетное число мыслеобразов. Качество их весьма невысоко. Тот, кто общается с Иерархией Света, творит психическую продукцию совершено иного порядка – он как маяк Света среди тьмы обывательского мышления. Он насыщает и цементирует пространство образами эволюции, создавая очаг, или оплот, Света в данной точке планеты. На этих башнях духа держится планетная сеть Света. Пространственное значение таких светочей велико. Маяками спасения называем таких людей. Миссия их трудна необычайно, ибо сопротивление среды, ее инертность и косность невероятны. Доброжелательно относящихся так мало, но противодействующих, и вредящих, и находящихся под воздействием темных шептунов огромное большинство. Жизнь такого носителя Света Считаем подвигом. Один, среди непонимания несет на своих плечах тягости окружающего несовершенства.


1971 г. 570

1971 г. 570. (Гуру). Служитель Света находится в состоянии постоянного противостояния тьме. Это состояние требует известного напряжения и настороженной стойкости. Изысканна и находчива тьма, и усмотреть, откуда ползет очередное злоухищрение, нелегко. И с людьми надо быть очень осмотрительным и в словах, и действиях, ибо неизвестно, кого изберут досаждающие своим орудием в данный момент. Часто необдуманное слово служит крючком или зацепкой для нанесения чувствительного укола.


1971 г. 571

1971 г. 571. (Сент. 15). «Опасность есть спутник воплощенного бытия», потому будем готовы встретить любую, храня непоколебимое равновесие и уверенность в близости Охраняющей Руки. От скольких уже были защищены! Опасные переходы можно пройти только близостью к Тому, Кто Ведет. Об опасностях окружающих можно знать, если нет страха. Когда вместе, не страшно ничто. Так все угрожающее, противодействующее и враждебное лишь только сближению служит со Мною. Надо понять эти условия как факторы, утверждающие объединение сознаний, и радоваться всему, что способствует их слиянию. Счастливые условия жизни этого не дадут. Отвлеченно понять это не трудно, но когда приходится каждодневно встречаться с этим лицом к лицу, отношение изменяется. И все же не позавидуем тем, кто живет хорошо и беспечально. Не им суждено подойти, а вам, изнемогающим под тяжестью натиска сил, против Меня устремленных.


1971 г. 572

1971 г. 572. (М. А. Й.). Чем достигается сближение? Созвучием сознаний. Как устанавливается созвучие? Сонастроенностью и возвышением духа. В стремлении его войти в общение с избранным Фокусом Света. Обыденность житейская, обывательская, возвышения духа и отрыва его от себя не допускает. Большое усилие надо явить, чтобы оторваться. Достижением будет, находясь среди жизни обычной и от нее не отрываясь, в то же самое время быть не от мира сего. Ибо не от мира сего есть Царство Света, ибо Мир Света Владыки в Днях Его, в днях ваших должен себя уявить.


1971 г. 573

1971 г. 573. (Гуру). Редко кто из подошедших к Учению знает свою миссию, то есть задачу данного воплощения; тем более ценно такое знание. Первое – это дать и оставить после себя эти записи. Труд долголетний, трудоемкий и требующий нечеловеческого упорства и постоянства. Второе: поддержание планетной сети Света путем утверждения пламени сердца. Башня духа, как маяк света в пространстве, Свет Твердыни в себя принимает, давая в ответ лучи самоисходящие, ассимилированные и претворенные в горниле духа. Третье: цементирование пространства и насыщение его мыслями и представлениями, связанными с Учением Жизни и способствующими его невидимому, но мощному распространению.


1971 г. 574

1971 г. 574. (Сент. 16). На поверхности жизни видны лишь внешние течения событий, внутренние, основные, решающие – не видны. По внешним признакам о главных событиях судить невозможно. Потому все обычные прогнозы действительности не являют. Но Мы ее Видим, и Знаем, и Говорим: решительные сроки наступили. Поворотный момент дел земных скоро определит ход событий. Он вне контроля человеческой воли. Следствия посевов прошлого завершают свой круг. Новое, возможное благодаря космопространственным новым условиям, начнет утверждаться вопреки намерениям и планам разрушителей злобных. Их время прошло. Кармические удары страшной силы обрушатся на них. Вал грозный сметет все их построения. Светлое время идет утверждения Сатиа Юги.


1971 г. 575

1971 г. 575. (Гуру). Пусть очевидность не заслоняет действительности. Под поверхностью вод скрыты мощные глубинные течения. Они прорвутся наружу, ошеломляя неподготовленное сознание. Готовность выражается не только надеждой и верою в сужденное будущее, но и в понимании тех неотвратимых и действительно происходящих в глубинах сдвигов, которые решат судьбу планеты.


1971 г. 576

1971 г. 576. (М. А. Й.). «Возьми крест свой и следуй за Мною». Сказано совершенно ясно. Крест свой, карму свою надо взять и, несмотря на тяжесть ее, следовать за Владыкой. В этом вся трудность, ибо обычных людей страдания могут ожесточать, а тягость кармической ноши кажется незаслуженной и невыносимой. Зачем страдать, когда другие живут счастливо и без всяких страданий. Так шепчет самость, вдохновляемая темными шептунами. Но также Сказано: «Если явлены условия счастливой земной жизни, не войдет дух в чертог предназначенный». Вот и судите сами, что делать и как быть, когда предъявляются счета прошлого для оплаты. Войти в Чертог Света дух хочет яро, но принять неизбежные к тому условия не хочет. Получается разрушительное противоречие. Владыка Говорит: «Идущий со Мною должен непоколебимо и твердо пройти через все, что Допускается Мною. Не бывает таких испытаний, через которые дух не может пройти, если действительно захочет. Надо силы собрать».


1971 г. 577

1971 г. 577. (Гуру). Те условия жизни, которые невозможно устранить, надо принять как кармически неизбежные и притом хранить равновесие и спокойствие. Решение всего будем искать в непрерывном Предстоянии и единении сознания с Ведущим. При таком единении можно пройти через все.


1971 г. 578

1971 г. 578. (Сент. 19). Приближаются сроки. Это приближение будет отмечено небывалыми потрясениями и нагнетением пространственным небывалым. Слова: «Ныне всякое житейское отложите попечение» находятся в яром созвучии с идущим временем. Но кто же захочет понять значимость момента. Как жили, так и будут продолжать жить, пока огненная действительность не встанет перед сознанием в своей космической неодолимой мощи. Когда погибла Помпея, страшная сила космической мощи явила лик свой и показала полную беспомощность человека перед нею. Стихии, выведенные из равновесия, могут достигать небывалого размаха. Уже забыли люди, как масса людей погибла совсем недавно от ярости разбушевавшейся стихии. Забыли и снова занялись делами своими. Но ведь это было только предупреждение. И снова угроза нависает над миром. Но как помочь людям видеть, когда уши оглохли и закрыты глаза.


1971 г. 579

1971 г. 579. (М. А. Й.). Живет на Земле человек короткое время по сравнению с жизнью в Надземном. Но даже и это соображение не заставляет его изменить свое отношение к окружающему и не принимать его как нечто слишком реальное. Сны преходящие, сны быстротечные – все перипетии его плотного существования. Но как убедить, когда то, что перед глазами, застилает видимость горизонта! Даже коснувшиеся Сокровенного Знания затемняются Майей. Что же говорить о других, не знающих ничего!


1971 г. 580

1971 г. 580. (Гуру). Мы – это те посланные Владыкой, через кого входите вы в соприкосновение с Его Миром. Иначе не подойти, ибо подход ближайший через посланных с этой целью. Правильно полагаете, что, если обойдете весь шар земной, более близкого подхода не найдете. Это надо знать, это надо понимать и поступать соответственно.


1971 г. 581

1971 г. 581. (М. А. Й.). Пространственное сотрудничество в Тонком Мире духов различных возможно и действительно имеет место. Но память об этом редко достигает земного сознания.


1971 г. 582

1971 г. 582. (Сент. 23). Не странно ли, что невидимое чувство веры приводит к совершенно явным следствиям, а неверие пресекает все пути. Неверы от науки отрицают несомненное, но сами прекрасно верят в свои лишенные основ теории. Получается вера наоборот. Следствия таких отрицаний ужасны, ибо несут в себе разрушение, человеконенавистничество и кровь. Говорю о вере в действительно сущее, ибо все прочие верования не освобождали человечество от братоубийственных войн, а скорее, наоборот, содействовали им. Но вера вере рознь. Ибо темные не только верят, но и знают, что существует Иерархия Света, и, веря, восстают и борются против нее.


1971 г. 583

1971 г. 583. (М. А. Й.). Это хорошо, что Тонкий Мир так прочно отделен от плотного, ибо при низком состоянии сознания людям грозит одержание. Потому все внимание сосредоточивается на подготовлении сознания к достойному принятию сближения миров. И то, что сейчас творится на Земле, и является этой подготовительной стадией. Через страдания и испытания люди могут подойти к пробуждению духа и сердца. Страдания будут усиливаться, пока не произойдет это пробуждение.


1971 г. 584

1971 г. 584. (Гуру). И все-таки приходится говорить о том, что самому важному не уделяется достаточно времени, мыслей и устремлений. Мелочи жизни отнимают слишком много внимания и забот. А ведь они так ничтожны. И без думания о них они как-то пройдут своим чередом. Правда, насильно себя заставить восхищаться духом невозможно, но все же самое важное требует уделить ему достаточно времени.


1971 г. 585

1971 г. 585. (Сент. 26). Как реагировать будет сознание на все, что поступает в орбиту его, зависит от устремления. И если устремление не приносит желаемого отклика, значит, оно несильно или непостоянно. Собственно говоря, устремление есть зов, направленный в пространство, магнитною силой своею привлекающий созвучные ему элементы. Зов и отклик родственны по существу. Не может пространство быть безответным или молчащим, когда в него вонзается стрела мысли. Все люди получают из пространства, но это получение созвучно тому, чем наполнено их сознание. Поэтому наполнение сознания композитора, математика, философа, изобретателя, увлеченного своим делом садовода или лесовода различно. Отлично оно и от того, чем насыщено сознание картежника. Но каждый из них живет своей сильной впечатлениями жизнью и получает ответ из пространства, созвучный с устремлением. Именно устремление определяет характер ответственности. Каждая мысль человека связана с теми или иными слоями Тонкого Мира и находится в созвучии с ними. В этом заключается связанность мысли, которая по природе своей магнетична. Свобода мысли заключается в том, чтобы выбор желательных мыслей совершался по воле человека, а не вопреки ей, при этом важно, чтобы выбор касался мыслей светлых, возвышающих дух, а не устремляющих его во тьму, в бездну. И вверх и вниз устремляется сознание магнитною силою мысли. Потому выбор мыслей, то есть контроль над ними, определяет судьбу человека. Одержание и сумасшествие есть не что иное, как явление обратного порядка, когда не человек, породитель и владыка мысли, ею владеет, но мысли овладевают им и бесконтрольно властвуют над его сознанием и когда в случае одержания чужая, злобная воля контролирует течение мыслей.


1971 г. 586

1971 г. 586. (М. А. Й.). Хочет того человек или нет, но его сознание постоянно связывает себя мыслями с чем-то, о каком-то предмете, явлении или обстоятельствах. Но надо, чтобы он хотел и связывал себя именно с тем, о чем хочет он думать. Произвольное течение мыслей, без контроля воли, уподобляет человека флюгеру, приходящему в движение от каждого порыва ветра. И тогда уже не он, но случайные и бесконтрольные мысли им управляют. Труд способствует упорядочению мыслей, ибо приходится думать о том, над чем трудится человек. Сейчас особенно трудно сосредоточивать мысли. Пространственное неуравновесие мешает.


1971 г. 587

1971 г. 587. (Сент. 29). Течению времени Предпошлем мысль о непреложности осуществления Великого Плана, Он зиждется на принципе: «Солнце прейдет и луна, но ни одна йота не прейдет из Закона, пока не исполнится все». На этом основано движение эволюции. Нарождаются и уходят великие народы, изменяется лик Земли, но Великий Цикл в своем спиральном движении наметил в пространстве нарождение Шестой и Седьмой Расы и явление следующего за ними Пятого Круга, за которым идут Шестой и Седьмой. Но даже и это еще не конец эволюции человечества. Конца нет. После окончания Великого Цикла и Пралайи последует новый. Так в Беспредельности происходит эволюция сущего по Космической Спирали, нет которой ни начала, ни конца.


1971 г. 588

1971 г. 588. (Гуру). Мы находимся в напряжении подготовления осуществления Плана Владык. В этом заключается наша активность. Для созвучия с нами необходимо войти в орбиту этой активности, то есть энергии свои направить на содействие этой задаче. И если других возможностей нет, действовать мыслью. Инертная, слабая мысль действия не уявит, но мысль пламенная, огненно устремленная внесет свой светлый и нужный вклад в общее дело строителей Нового Мира, Нового Неба и Новой Земли. Новый Мир без чьей-то напряженной и самоотверженной работы в жизнь не войдет. Принцип «рукой и ногой человеческой» остается неизменным.


1971 г. 589

1971 г. 589. (Сент. 30). Нарушение человеком круговорота явлений природы и вмешательство в это течение часто бывает разрушительным. Часто истощаются производительные силы почвы, снимается земной покров, что влечет за собою эрозию. Уничтожаются леса – собиратели праны. Разграбление недр земных и нарушение магнитного естественного состояния земных пластов вносят свою дисгармонию, или разновесие. Борьба с сорняками и применение химикатов убивает насекомых, отравляет земные покровы, вызывает массовую гибель птиц и животных и способствует омертвлению местности. Огромные плотины и водохранилища нарушают водный режим рыбы, и она гибнет. Отравление воды и земли ядовитыми отходами заводов, засорение воды отбросами бумажных комбинатов, газами производств усугубляют всеобщее омертвление природы. Много непродуманного, невежественного, недопустимого совершается в отношении жизни на Земле, и близится время, когда за это придется страшно расплачиваться истощением природных ресурсов, отравлением всего земного вообще и человечества в частности. Алчность и жадность к наживе всевозможных частных компаний и монополий вызывают безответственное отношение к убийственно ядовитым выработкам, выбрасываемым на свалку и угрожающим жизни всего окружающего. Города живут в тумане ядовитых паров отработанного бензина. Пища фальсифицируется. Много чудовищных несообразностей допускается, и никто не желает думать о последствиях. Применение газов военных и уничтожение посевов и растительности – преступление уже планетарное. Столько творится явлений, способствующих разложению планеты, что, если не приняты будут срочные и жесткие меры охраны ее, неотвратимых бедствий, вызванных невежеством человеческим и безответственностью, не избежать.


1971 г. 590

1971 г. 590. (М. А. Й.). Распоясавшаяся тьма, как бешеный конь, закусивший удила, устремляет человека в бездну. Лучшие люди Земли пытаются пресечь безумных. Но надо, чтобы массы прозрели к осознанию грозящей людям гибели. Скоро уничтожат китов и океанские запасы рыбы. Скоро уничтожат диких животных. Скоро уничтожат леса, хранителей и собирателей праны. Скоро будут питаться сельскохозяйственными продуктами, отравленными ядохимикатами. И так уже начинают принимать их в пищу. Распыляя химикаты над посевами пшеницы и других злаков, не думают о людях, принимающих их в пищу, не думают о домашних животных, молочном скоте, дающем отравленное молоко. Не хотят потрудиться иными путями в борьбе с сорняками. Выбирают методы легчайшие, хотя и причиняющие здоровью ущерб. Шерстяную, льняную, хлопчатобумажную одежду заменяют на вредные ткани, отравляющие здоровье. Когда же опомнятся люди и поймут угрожающие следствия своих ошибок.


1971 г. 591

1971 г. 591. (Гуру). Все лучшие начинания и полезные меры тьма стремится обратить своим противоположным полюсом и тем нанести людям всяческий вред. Все имеет свою теневую, обратную сторону, и эту-то обратную сторону темные умышленно утверждают к проявлению, стараясь светлую и полезную свести на нет. Казалось бы, данное предприятие хорошее, но какова же его конечная польза, если в результате омертвели целая река или огромное озеро, или сгорела от газов из труб вся растительность вокруг, или производимой продукцией, скажем, удобрениями, наносится вред почвам неумелым и непродуманным применением последних. Ведь даже и фосфорным удобрением можно отравить почву.


1971 г. 592

1971 г. 592. (Окт. 1). Реакция человека на те или иные воздействия зависит от предшествующих накоплений и опыта. Два человека, очутившись в одинаковых условиях, могут чувствовать себя – один счастливым, другой – несчастным. Дело не в условиях, но в отношении или реакции сознания. Можно почувствовать упоение бурей, а можно и дрожать от страха. Так, самые тяжкие и трудные обстоятельства вызывают у стойких людей подъем и силу противостояния, но слабых приводят в отчаяние. При умении и желании психологировать себя и выявлять желаемую реакцию сознания можно настраивать себя на любой лад. Это во власти человека. Можно заставить себя не падать духом и даже при труднейших испытаниях. Метод, рекомендуемый Нами, прост: следует представить себя в условиях, еще более худших и тяжких, и по сравнению с ними увидеть, что то, что происходит, не так уж плохо, как кажется. Много значит и опыт. Живущие в пустынных местах дикари находят себе пропитание и воду, но погибает неопытный горожанин. В хижине из листвы и прутьев дикарь чувствует себя дома, но жестоко будет страдать европеец. При умении настраивать сознание на желаемой волне и при обладании качеством приспособляемости может выдержать человек любые испытания, не теряя равновесия. Стойкие и мужественные люди давали примеры тому, даже бесстрашно смотря в лицо смерти. Дух нерушим и несокрушаем. Осознание этого дает силу противостояния трудностям жизни, даже самым невыносимым. В тепле и в сытости может чувствовать себя человек очень несчастным, в то время как другой, действительно несчастный, на его месте был бы счастливым. Все относительно и условно. Если это понять и применить метод сравнения и сопоставления с условиями, много более тяжкими и почти безвыходными, можно выдержать достойно любое испытание.


1971 г. 593

1971 г. 593. (М. А. Й.). Дело не в условиях, счастливых или несчастливых, а в умении удерживать непоколебимое равновесие духа и в счастливых, и в самых труднейших. И счастье, и несчастье одинаково могут нарушить его. Знаем случаи, когда умирали от разрыва сердца от счастья. Приходим опять к необходимости не допускать уявления неуравновесия на полюсах положительных, чтобы не вызывать неизбежности противоположной реакции на отрицательных. И тогда проблема равновесия может стать разрешимой.


1971 г. 594

1971 г. 594. (Гуру). Цель ученика – научиться управлять, или владеть, своими чувствами. Это означает – держать мысли под контролем. Только мыслью можно управлять эмоциями. Они текут автоматически, то есть рефлекторно. Лунную рефлекторность сознания только огненной волей можно пресечь.


1971 г. 595

1971 г. 595. (Окт. 2). Сердце – приемник пространственных энергий. Сердце – аппарат космический. Усилием воли сознание переносится в сердце. Сознание, будучи перенесено в сердце, сосредоточивается на Избранном Облике, и от Него через сердце идут поступления. Сердце может биться в унисон с Сердцем Владыки – получается созвучие сердец. Вибрации Сердца Владыки передаются по Лучу, или Лучом. Сердце – приемник вибраций Луча. Фокус, на котором сосредоточивается сознание, определяет характер восприятий. Сознание постоянно фиксируется на чем-то. Выбор контролируется, то есть может контролироваться волей. Сосредоточение на том, что любит, происходит естественно и не требует усилий. Пламенная любовь к Избранному Облику открывает все двери без нарочных дум и стараний. Сердце, горящее такою любовью, не будет забыто и не останется без пространственных поступлений и посылок.


1971 г. 596

1971 г. 596. (М. А. Й.). Новые огненные энергии очистят атмосферу Земли, и даже дышать станет легче. Трудно даже представить себе, чем наполнены нижние слои у поверхности планеты. Нужно не только очищение сознаний, но и самой атмосферы. Трудная задача предстоит людям. Но сор планетный должен быть убран при содействии тех, кто насорил. Иначе воздействие пространственных энергий будет мучительно жгучим.


1971 г. 597

1971 г. 597. (Гуру). Надо понять, что сердце принимает участие во всех действиях человеческих. Конечно, оно требует к себе внимания и заботы. Но этого нет, и поэтому люди так часто болеют именно сердцем. Но сердце в загоне. Как чудовищно его утруждают пьяницы и наркоманы. Как отягощают его страхи, и бурные эмоции, и злые переживания! Как давят на него темные мысли, и свои, и чужие. Новый Век наступающий явит заботу о сердце, ибо Новый Век – это Век сердца.


1971 г. 598

1971 г. 598. (Окт. 3). Несомненно одно: вызывать произвольно появление цветных или прочих звезд, или пятен, или каких-либо других манифестаций психической энергии невозможно. Она подчинена своим законам. И только зажженные центры позволяют слышать и видеть за пределами обычных ограничений. Архат Слышит и Видит, но когда этого Хочет, остальное же время его высшие способности могут и не функционировать. Стремление поднять завесу естественно в ученике, но желать этого слишком не надо, ибо острое восприятие окружающего несовершенства может нарушить равновесие. Раскрытие центров надо оставить их естественному раскрытию и Руководству Учителя Света.


1971 г. 599

1971 г. 599. (М. А. Й.). Уверенность в реальности Тонкого Мира позволяет входить с ним в соприкосновение. Форсировать это не нужно. Все придет в свое время. Но внимательно наблюдать и отмечать все необычное следует постоянно. Иначе тонкие явления потонут в шуме и сутолоке обычности. Стремление к необычному не оставит горящее сердце. Усмотреть необычное в обычном будет уже достижением. Живем в мире необычных возможностей, прикрытом плотно завесой повседневности.


1971 г. 600

1971 г. 600. (Гуру). Может возникнуть вопрос: нужны ли все эти усилия для поддержания памятования о Доверенных Иерархии, выполнивших свой долг и ушедших из плотного мира? Ответ: памятование о прошлом есть утверждение будущего. Это касается прошлого Посланников Иерархии. Его утверждая, строим ступени грядущему. Пусть лишь немногие поймут нужность этих усилий. Великое будущее строится Теми немногими, Кто Принимает огненное участие в его созидании.


1971 г. 601

1971 г. 601. (Окт. 4). Служение может не выражаться в действиях внешних, но проходить под знаком внутренней активности. Пример тому – отшельники в далеких горах. Может оно очень деятельно происходить даже во сне, на плане Надземного Мира. Общая целеустремленность сознания и ограниченность внешних возможностей обуславливают такой вид активности. Если на дальних расстояниях видят во сне такого деятеля, то это служит лишь подтверждением такой возможности. В сфере мыслей обычных ограничений не существует. Далекого друга так легко поддержать мыслью, насыщенной энергией сердца. И не только друга, но и людей посторонних, и целые группы людей, и даже народы. Мы Шлем стрелы мыслей в Новую Страну. Многому и многим Помогаем Мы мыслью. Учитесь и вы, следуя Нашему примеру, действовать мыслью, особенно когда окружающие условия другого вида деятельности не позволяют.


1971 г. 602

1971 г. 602. (М. А. Й.). Пусть каждодневное мысленное общение с далекими друзьями не будет формальным. Пусть вложена будет в него частица энергии сердца, то есть любви. Не так уж трудно близким по духу послать стрелу Света. Люди сейчас так яро нуждаются в помощи и поддержке. Если вам тяжело, то и им не менее трудно. Немного самоотвержения – и стрела полетит по приказу сердца. От бездушного повторения много огней угасало. С помощью не промедлим, ибо часто нужда в ней велика.


1971 г. 603

1971 г. 603. (Гуру). Часто недоумевает ученик, почему не Спешит с помощью Учитель. Не потому ли, чтобы дать возможность собственным огням возгореться. Немного заслуги в том, чтобы получить Помощь Учителя, но велика заслуга, если путем устремленного самоотвержения может ученик оказывать помощь людям самостоятельно. Действенна каждая целеустремленная и посланная сознательно мысль. Надо почуять силу такой мысли, надо ее ощутить, чтобы применять ее как реальную энергию. Не отвлеченность это, но действительное проявление и применение тонких энергий.


1971 г. 604

1971 г. 604. (Окт. 5). И в плотном, и в Тонком мирах окружающие условия определяются кармой. Не во власти человека ее избежать. Тот, кто это знает, старается их исчерпать в полном спокойствии, не пытаясь опрокинуть карму. Потому Говорится о претерпевании до конца. Преимущество кармы нелегкой в том, что она укрепляет силу противостояния трудностям. Мотыльки, порхающие по условиям беспечального существования, стойкости не имеют. Первый вихрь обломает им крылышки. Воины Света обязаны пройти суровую школу подготовки.


1971 г. 605

1971 г. 605. (М. А. Й.). Упорство несломимого устремления разрушает ограничения плотного мира. Твердо надо верить и знать, что близко Владыка и около мы. И только преграды земные мешают это увидеть. Но они временны. Освобождение от тела и переход в царство свободы сделают невидимое видимым и далекое близким. Радуйтесь утверждению жизни.


1971 г. 606

1971 г. 606. (Гуру). Сила каждодневного ритма в том, что в Мире Незримом создает он прочные формы, которые оявят себя видимостью тонкой, когда совершится переход Великих Границ. И тогда можно будет спело пожать от годами утвердившихся устремлений.


1971 г. 607

1971 г. 607. (Окт. 6). Удел человека – это познавание окружающего его мира, то есть Беспредельности, познавание, не имеющее конца. Орбита его все время расширяется, а сам познавательный аппарат совершенствуется и утончается. Человечества других, более высоких, планет опередили вас намного. Потому Указано устремление к Дальним Мирам. Это устремление приведет к фактическому соприкосновению с ними. Контакт с людьми, достигшими более высокой ступени эволюции, очень много даст людям вашей планеты и покажет, в каком именно направлении будет развиваться земное человечество. Теоретические данные о новых Расах и новых Кругах получат фактическое подтверждение. Межпланетные корабли летать будут, но главным каналом общения будет аппарат человеческого организма и его раскрытые центры. Когда-то именно он заменит все аппараты, ибо в человеке в потенциале заключено все. Конечно, для массы всего человечества это случится нескоро, но отдельные люди, достигшие, поведут и уже ведут землян в будущее. Самым трудным этапом на этом Пути является переход от Кали к Сатиа Юге, от века тьмы к Веку Света. Но время течет, его остановить невозможно, и переход этот все же завершится. Новое Небо и Новая Земля, очищенная от темных нагромождений, дадут новые возможности человеку двигаться в сужденное ему будущее.


1971 г. 608

1971 г. 608. (М. А. Й.). Основное значение Учения Жизни заключается в том, что людям дается общее направление, в рамках которого потечет их развитие, и даются простые и четкие методы ускорения этого процесса. Будущее начертано ясно, и определена цель. Возможность тупого, слепого, бессмысленного прозябания, таким образом, исключается полностью. При согласованности общей планетные условия существования человечества в корне изменятся. Из замкнутого круга безысходности выйдет оно, наконец, на Космический простор, поняв цель и смысл, ради которых оно существует.


1971 г. 609

1971 г. 609. (Гуру). Осознание цели жизни является главной задачей человека. Без этого осознания жизнь его на Земле становится бессмысленной. И никакие старания и попытки найти выход из тупика желаемых результатов не дадут, пока не будут усвоены Основы, на которых зиждется сущее. Нет ничего в мире важнее этой задачи. Пока она не разрешена, цепи невежества и рабства люди не сбросят с себя.


1971 г. 610

1971 г. 610. (Окт. 7). Будущее за Нами, в нем все. Живите будущим и в будущем. В нем мысленно стройте то, чего хотите достичь. Пластично оно в руках воли. Ограничено лишь творческой мощью воображения, если созвучно оно (воображение) с Законами Космоса. Близости Нашей хотящий получит ее. К Дальним Мирам устремленный войдет с ними в контакт. Бессмертие свое утверждающий получит его. Общего Блага работник расширит сознание свое до орбиты всего человечества. Служитель Красоты увидит ее. Звучащий на волны космической радости войдет в Царство Света. И каждый спело пожнет от своих огненных устремлений. Мрак ночи свидетельством служит прихода рассвета. А тьма настоящего пусть будет ручательством сужденной человечеству победы Света над тьмою.


1971 г. 611

1971 г. 611. Рассмотрим понятие «цементирование пространства». Постоянство устремления усиливает процесс. Ритм каждодневности – тоже. Повторение Основ и мысли о них, бросаемые в пространство, служат той же цели. Контуры Великого Плана Владык явно выступают со страниц Учения. Утверждающийся в Учении способствует реализации Плана. Насыщение ауры Земли мыслями эволюции мира, созвучными с Космической Волей, той же содействует цели. И каждая светлая мысль является вкладом в великое дело Общего Блага.


1971 г. 612

1971 г. 612. (М. А. Й.). Лишь бы сердца огни не угасли, лишь бы не поникло устремление, лишь бы не нарушался ритм каждодневного Общения, лишь бы вера в великое будущее планеты и ее человечества ярко горела в сознании. А все остальное приложится яро и в соответствии, когда сроки наступят.


1971 г. 613

1971 г. 613. (Гуру). «Гори ярко, Учитель с вами всегда». И в эти слова Владыки тоже надо поверить и настроить сознание в созвучии с ними. Им надо поверить и их утверждать всему вопреки, о чем громогласно звучит очевидность. Очевидность земной Майи можно назвать оковами дьявола и прислужников его. Надо суметь мысли поднять поверх окружающей видимости. Действительность не оявит себя, пока человек барахтается в тине жизни и покрыт «лохмотьями лживой обычности». Их надо сбросить.


1971 г. 614

1971 г. 614. (Окт. 8). Торжественность есть ключ, которым настраивается сознание для входа в Высшие Сферы. Антипод торжественности – суета. Суета властвует над психикой обывателя. Биполярность состояния духа позволяет понимать сущность этого бинера и выбирать любой полюс для утверждения. Не совместим Свет с тьмою, также торжественность – с суетой. Первая – Свет, вторая – тьма. Можно ли отдавать сознание свое во власть суеты. Плата – потеря всего. Ушла торжественность духа из современной жизни. Как же хочет кто-то ко Мне подойти в одеяниях суетливости. Торжественность надо сделать уложением жизни каждого дня. Не допустит она погружения сознания в недостойные мелкие мысли, чувства и действия. Она охранит Сокровенное. Она удержит на гребне волны. Она связь со Мною удержит. Она сохранит достоинство духа. Она поможет власть утверждать над неуемным паяцем астральным. Одеяние торжественности нужно во всех мирах. Ею держится Братство. Утрата ее есть разрушение духа. Многие недостойные явления и привычки не согласуются с нею. Торжественность крыльями духа считайте. Торжественно движение Светил и величие Космических Законов.


1971 г. 615

1971 г. 615. Возьмем для примера Закон двойственности. Все явления проявленного мира основаны на нем. Чем глубже корни дерева уходят в Землю, тем выше поднимается его вершина. Оно берет питание из почвы и воздуха, и чем больше берет, тем больше и отдает в виде плодов или древесины. Все химические процессы, протекающие в нем, двойственны, и каждая клеточка, являясь электрической батарейкой в миниатюре, имеет двуполюсность электричества. Каждую осень умирает оно, вернее, замирает, чтобы весною ожить. Сбрасывает омертвевшие клеточки, чтобы дать жизнь новым. И под конец все-таки умирает, но исполнив Закон «плодитесь и размножайтесь», то есть произведя потомство и породив новые деревья своего вида. Условия противодействующие вырабатывают стойкость. И нет ничего в его сложной жизни, что не имело бы в себе своего антипода, своего противоположного полюса. Закон двойственности универсален и охватывает собою все стороны жизни всего, что существует на Земле и в Мирах.


1971 г. 616

1971 г. 616. (Гуру). Из миллиардов икринок множество погибает, дают жизнь – тысячи. Из множества семян растений выживают только немногие. У подножия могучего дуба сотни желудей, а прорастают только единицы. И так во всем. Что это – расточительство, или страхование жизни, или неисчерпаемое богатство ее производительных сил? Формы умирают, но сама жизнь вечна и как таковая насыщена она непостижимой для человеческого ума мощью творческих энергий. Основное свойство этих энергий – огненность, сила которой несоизмерима с видимостью внешней. Так, одно только зернышко может покрыть растительным покровом целую планету. Какова же энергия, в нем заключенная! Никакие лабораторные анализы не сделают ее видимой глазу, и, однако, она есть, и в ней скрыта сущность проявленной формы.


1971 г. 617

1971 г. 617. (Окт. 9). Чем ближе сужденное время, тем более невозможным будет казаться осуществление предуказанного. По-человечески это вполне понятно, ибо пути – земные и неисповедимые – не совпадают. И все исполнится, все. И даже скудость воображения не будет помехой. В последнем великом столкновении народов победила Новая Страна, победила всему вопреки, победила, несмотря на чудовищную силу направляемой против нее военной машины. И тебе в самые трудные дни этой борьбы было многократно указано, что победит Новая Страна, Родина ваша, ибо ей сужден путь победный во всем и над всеми врагами ее, явными и тайными. Величию ее будущего ничто не сможет преградою стать, ибо Мы Помогаем и ручательство Даем победы. Те, кто с нею идет, первыми окажутся на путях преуспеяния. Близится время великих перемен и великих событий.


1971 г. 618

1971 г. 618. (М. А. Й.). Мир Тонкий есть, но слепые и глухие его отрицают. Сужденное Владыками будущее есть, оно уже выкристаллизовалось и готово воплотиться в плотном мире, но незнающие и не верящие в него отрицать будут и это. Но отрицанием действительности ее нельзя уничтожить. Действительность может смести все, построенное человеком. Так, полезно иногда помыслить об отрицателях и неверах и их печальной судьбе. Неверов еще можно понять, но отрицатели Сущего оправдания не имеют. Не имеют его и служители тьмы. «В дни великого мрака перед рассветом» будем крепко утверждаться на несомненном. Основы Учения Жизни прочною опорой будут в этом процессе.


1971 г. 619

1971 г. 619. (Гуру). Во время, имеющее особое значение, будем думать о собранности всех сил духа. Нельзя распылять их и разбрасывать по мелочам. Монолит духа собранностью и сдержанностью сил утверждается. Пусть ничто обычное не захватывает сознания и не подчиняет его, ибо для необычного нужно оставить время. Обычное будет звучать всегда, но упустить необычное и неповторимое – значит уже утерять. Так вооружимся всею зоркостью, чтобы не пропустить сужденную Зорю.


1971 г. 620

1971 г. 620. (М. А. Й.). По устремлению вашему Дано будет вам. Поэтому сохранить огни устремления важнее всего. По устремлению все получают. Но так как устремления направлены в сторону обычности, то и получение ограничено ее рамками. Огненность устремлений в соединении с необычностью даст нужные следствия. Понимаете ли, что огненная необычность, вложенная в слова и записи, мощно воздействует на человеческое сознание. Вот почему Слова Великих Духов переживают века и сохраняют в себе силу, устремляющую дух к Свету. В каждое слово можно вложить силу огня. Только праздные и пустые слова в себе ничего не имеют, неся осуждение говорящему их. Слово блюдите, если хотите в мир счастья войти.


1971 г. 621

1971 г. 621. (Гуру). Объединение миров реальностью скоро станет. Как же тогда обогатится сознание человека, как установится тесное сотрудничество между обитателями обоих миров и места не будет совершающимся на Земле ужасам! Многое даст людям это сближение миров. Оно жизненным станет и оздоравливающим психику человека. Как расширит оно горизонт понимания и откроет новые дали!


1971 г. 622

1971 г. 622. День памятный Гуру отметим мыслями, чувствами и поступками соответствующими, а также и поведением. Это будет лучшим ему приношением. Дары такого приношения не исчезают в пространстве, но очищают ауру планеты своим Светом. Нет для Учителя лучшего приношения, нежели приносимое в духе и Свете.


1971 г. 623

1971 г. 623. (Окт. 11). Растение питается солнечным лучом. Явление это нетрудно расширить, углубить и понять, что питание лучами звезд и светил не только возможно, но и лежит в основе жизни всех форм. Этот аспект астрохимии не привлекает внимания исследователей. Космические лучи Дальних Миров играют огромную роль в жизни Земли и живых форм, существующих на ней. Некоторые цветы раскрывают свои лепестки навстречу лучам солнца и закрываются на ночь. Очень влияют и лунные фазы. Также и люди лучами своими, или излучениями, питают друг друга, если излучения благодетельны. Учитель Света на далекие расстояния Посылает Свой Луч. Из Твердыни струятся Лучи. Даже луч человеческого глаза творит или разит. Явление лучей универсально, и лучи в действии всегда.


1971 г. 624

1971 г. 624. (М. А. Й.). Сила человеческих излучений возрастает, если пользоваться ею сознательно. Все люди так или иначе воздействуют друг на друга. Для действительного воздействия на людей не следует направлять на них силу воздействия, но следует лишь поляризовать свое собственное сознание соответственно. И тогда воздействие будет весьма эффективным. Надо оставить людей и не насиловать их свободной воли, но себя самого можно научиться настраивать в нужном ключе. Прирожденный полководец или вождь обладают способностью влиять на людей. Но тайна этого влияния заключается в мощи его аурических излучений, и чем сильнее оно, тем сильнее влияние. Поэтому тот, кто хочет быть сильным, должен оставить в покое людей и внимание свое обратить на свои собственные излучения и стремиться сделать их мощными, светоносными и благодетельными, то есть себя победить и овладеть ими. Давно сказано: «Тот побеждает все, кто самого себя сумеет победить».


1971 г. 625

1971 г. 625. (Гуру). Концентрация огненной мощи человека для воздействия на стихии также зависит от соответствующей поляризации сознания. «И приказал ветрам утихнуть». Так же можно угасить и пламя пожара или вызвать дождь. Овладение стихиями возможно для человека. Его микрокосм заключает в себе стихии огня, воздуха, воды и земли. Овладение собою означает овладение этими стихиями в себе, а овладение в себе приводит к власти над ними вовне. Казалось, какое значение может иметь победа над раздражением. Но вспышка раздражения есть явление огненное, и притом настолько сильное, что выжигает мгновенно фосфорную ткань организма. И овладение раздражением и подчинение этого явления воле означает уже в известной мере и овладение в себе огненными импульсами. Так владыка своего микрокосма через овладение стихиями в себе приходит к власти над ними в природе.


1971 г. 626

1971 г. 626. (Окт. 13). Трудность Учения в том, что все должно быть применено на практике. А что нелегко и непросто, то требует больших накоплений. Если же их нет, нужны время, устремление и самоотверженный труд над собою. Но в смысле житейском результаты труда преимуществ земных не приносят. Кто же из обывателей захочет всю жизнь гоняться за синей птицей! Можно представить себе жизнь йога-отшельника. Какое бессмысленное существование с точки зрения бизнесмена. Так все отношение ученика к жизни изменяется в корне. И если бизнесмен приобрел миллиарды и был очень успешен в земных делах, то в смысле духовном оказывается обокравшим себя самого, ибо в Мир духа вступает ни с чем. В этом земное и надземное не согласуются. И то, что хорошо в жизни обычной, может оказаться убийственным для жизни духа. В этом глубокий смысл Слов: «Что пользы человеку, если весь мир приобретет, а душу свою потеряет».


1971 г. 627

1971 г. 627. (М. А. Й.). Казалось бы, один полет в тонком теле должен изменить всю жизнь человека. Но на деле этого не происходит. Суета жизни заглушает чудесное явление, и приходится прилагать немало усилий, чтобы не забывать об этом необычном свидетельстве существования Надземного Мира. И так во всем. Происходит борьба между очевидностью плотной и действительностью, и все достижения бесполезны, если видимость побеждает.


1971 г. 628

1971 г. 628. (Гуру). Переходя в Тонкий Мир, люди получают возможность творчества духа и начинают творить мыслью. Четкость мысленных представлений обуславливает и четкость творчества. В этом отношении художник находится в особо благоприятных условиях благодаря земному опыту. Его представления красочны, образы четки и законченны. Расплывчатое, смутное представление творит такие же образы. Получается мысленная слизь. Глаз земной видит только плоскости или поверхности предметов, остальное дополняет воображение. Если же оно не воспитано, то получается нечто вроде театральных декораций, позади которых нет ничего, то есть получается убогое творчество и засорение пространства несовершенными образами. Учение указует на необходимость четкого и ясноустойчивого представления мысленных образов.


1971 г. 629

1971 г. 629. (Окт. 14). «Мир Мой в днях Моих» в днях ваших начнет утверждаться, когда ему будет оказано не меньше внимания и заботы, чем дням вашим. Где сердце ваше, там и сознание. Так задача сводится к тому, чтобы сердце было наполнено Моим, но не своим. Насильственно это сделать нельзя, а естественным путем возможно лишь при одном условии – при наличии чувства любви. Возлюбивший Мое и Меня превыше всего по силе любви достигает.


1971 г. 630

1971 г. 630. (М. А. Й.). Безошибочность восприятий наступает при услышании Голоса Учителя. Тогда вмешательство низшего манаса не может воспрепятствовать получению. Пока же следует относиться весьма осмотрительно и проверять идущие поступления. Помните, что тьма не дремлет и может подсунуть свои выдумки.


1971 г. 631

1971 г. 631. (Гуру). Как узнать, от Света или от тьмы посылаемая мысль или возможность? Только по ощущениям сердца, пока рассудок еще не успел их заглушить. «Обычно Наши мысли и Наши возможности посылаемые радость с собою несут, если же сомнения, беспокойство, тревогу и неуверенность – значит, они не от Нас», – так Сказал бы вам Сам.


1971 г. 632

1971 г. 632. (Окт. 15). Природа создала свои царства без вмешательства человека. Круговорот материи и энергии в природе идет гармонично и в непрерываемой взаимосвязи. В строении форм всех царств: минерального, растительного и животного, применены такой разум и такое знание законов химии, механики, электроники и других наук, еще неведомых людям, до понимания которых человек еще только начинает доходить. Но человеку дана власть над всякою плотью, дана, конечно, в потенциале. Сейчас человечество идет к этой власти путем механическим, вмешиваясь в жизнь природы и, часто безответственно, нарушая ее гармонию. Земледелие не есть нарушение природных процессов, если совершается законно. Но эрозия почвы, отравление ее химикатами, истощение ее плодородия и прочие подобные явления – уже недопустимы и потому противозаконны. Особенно пагубно уничтожение лесов и отравление рек, озер и водоемов химическими отбросами. Механический путь овладения природой часто неправилен и разрушителен. Человек наделен могучими энергиями, которые им не осознаются, но которые мощно воздействуют на природу – или разрушительно, или созидательно, в зависимости от характера применения этих энергий. Так, войны и прочие неуравновесия влекут за собою эпидемии, голод и другие губительные следствия человеческого неуравновесия. Раньше молитвами вызывали дождь. Сознательное коллективное применение психической энергии человека может не только без всяких чудес вызывать дождь, но и многие прочие явления и даже останавливать землетрясения, ураганы, наводнения и многие другие стихийные бедствия. Овладение природой может быть не только механическим, и притом часто разрушительным, но и психическим, и созидательным, и творящим, если психическая энергия применена во благо. Будет время, когда стихии, нарушенные дисгармонией человечества, войдут в берега, когда уничтожаемый ныне растительный покров планеты будет вновь восстановлен и расцветет небывало земной сад. Будет время, когда огромные коллективы человеческие, вооруженные знанием Космических Законов и умеющие разумно пользоваться психической энергией, будут сознательно, творчески, строительно и благостно ее применять, усиливая плодоносность планеты, и управляя сознательно многими ее процессами, и регулируя климат при помощи использования магнитных токов Земли. Многое в будущем людям будет доступно, когда они войдут в созвучие с законами природы и научатся сотрудничать с нею, но не насиловать ее и не уничтожать ее производительные силы, невежественно и хищнически врываясь в круговорот ее жизни и безответственно расхищая ее богатства. Можно дать себе ясный отчет, сколько сил, труда, материальных ценностей и энергии тратится совершенно бессмысленно и попусту хотя бы на одну только войну. Подобное безумие влечет за собою суровую ответственность. Придется платить по счетам и восстанавливать нарушенное равновесие. В жизнь природы безнаказанно, безответственно и невежественно вмешиваться нельзя ни в какой форме. Обратный удар неминуем. Но сотрудничество с нею в гармонии и при знании ее законов и можно, и должно. Иного выхода нет.


1971 г. 633

1971 г. 633. (М. А. Й.). Учение Жизни и будет тем мостом в будущее, по которому человечество подойдет к пониманию Космических Законов и найдет пути к гармоничному сотрудничеству с природой.


1971 г. 634

1971 г. 634. (Гуру). Гармония. Какая великая мысль заключается в этом слове. Здоровый человеческий организм являет собою гармонию всех царств природы и всех миров, в нем заключенных. Роза – не есть ли это гармоничное выражение в совершенной форме всех входящих в нее элементов и составных частей. И не уподобляется ли индивидуальность человека отдельному инструменту огромного оркестра, исполняющего величественную симфонию жизни, если эта индивидуальность гармонично звучит в общем ключе, не нарушая его своим разновесием.


1971 г. 635

1971 г. 635. (Окт. 17). Не привязывайтесь ни к чему, и вам нечего будет терять. Не очаровывайтесь никем и ничем, и не придется разочаровываться. Словом, не проявляйте крайностей нежелательных чувствований на полюсах, чтобы не вызывать неизбежности кармических переживаний. Как часто люди сближаются, чтобы рассориться; превозносят друг друга, чтобы позднее хулить; хохочут, чтобы плакать позднее; и поддаются необузданным проявлениям чувств, чтобы после расплачиваться за это. Сдержанность чувств ведет к овладению ими. Серебряная узда духа накладывается на чувства ученика. Биполярность чувствований ставится под контроль воли. Восторженность не допускается. Восторг духа не есть восторженность, ибо неистовства астрального паяца есть не что иное, как распущенность психической энергии. Неуравновесия проявления чувств на полюсах не позволяют утвердить равновесие духа. Вот почему мечутся люди, как пробковые человечки, между крайностями переживаний. Спокойствие не есть бесчувствие, но контроль над чувствами, или власть над ними. Пока не утвердится власть духа над тремя оболочками, его облекающими: физической, астральной и ментальной – власть его над всякою плотью останется мечтою.


1971 г. 636

1971 г. 636. (Гуру). Каждое достижение дается упорным трудом и стараниями, то есть силой берется. Нет легких достижений, а если они легкие – это значит, либо накопления велики, либо они, эти достижения, незначительны. Отсюда понимание, что «иная слава солнца, иная слава луны, иная звезд; и звезда от звезды разнится во славе», то есть что многообразие достижений человеческого духа неповторяемо, и несравнимо, и добыто упорными и длительными трудами в прошлом. Отсюда и полная несостоятельность чувства зависти к чужим способностям, талантам и дарованиям или духовным богатствам. Но отсюда и осознание того, что при упорстве, устремлении и труде многое может быть достигнуто человеком. И еще важна длительность устремлений, когда их энергия не исчерпывается одной жизнью, но направляется в будущее, в Мир Тонкий, и выше, и за пределы данного воплощения – в сферу воплощений последующих. Так из прошлого цепь устремлений сознательно перекидывается в будущее, не ограниченное временностью данной формы, в которой проявляется дух в жизни текущей.


1971 г. 637

1971 г. 637. (М. А. Й.). Люди преклоняются перед богатством, положением, славой и властью земною и часто заискивают, льстят и пресмыкаются перед ними. Но мудрый, познавший, остается не затронутым явлениями земной значимости. Он применяет к ним мерки иные, мерки Надземного Мира, и теряют значение тогда знаки земной мощи. В Тонком Мире нелепость обычного отношения к ним становится явной. Люди переходят туда, лишенные всего, и только духовные накопления остаются истинными сокровищами, и притом неотъемлемыми. А из чувств человеческих только любовь и ненависть переживают физическое тело. Но и на Земле, в условиях плотных, можно уже в отношениях к людям сознательно применять меры Тонкого Мира, не считаясь с трафаретом людских взаимоотношений. Это будет одним из способов освобождения от Майи плотного мира.


1971 г. 638

1971 г. 638. (Окт. 18). Беснование темных, происходящее вокруг, направлено на то, чтобы нарушить равновесие духа, омрачить, довести до отчаяния и собрать жатву двойную. Как же быть и поступать, когда через это приходится проходить? И чем больше нападок, тем крепче должно быть единение. Другого выхода нет. Так «станьте ближе, еще ближе», чтобы ничто темное не могло проникнуть и отделить от Меня, и если в обычное время можно было от Меня отвлекаться, то теперь это совершенно недопустимо, если хотите устоять в Свете.


1971 г. 639

1971 г. 639. (М. А. Й.). Сколько страшного горя еще на планете, сколько слез, и страданий, и муки! Сколько людей пребывает в голоде, холоде! Всего горя человеческого невозможно даже представить себе. Страшен конец Кали Юги. Все личные переживания померкнуть должны перед бедствиями планетными. Нужно бодрствование духа непрерываемое. Пусть никакая тьма не угасит светильник сердца.


1971 г. 640

1971 г. 640. (Гуру). Принцип «проведения более длинной линии» можно прилагать во многих условиях жизни. Перед широтой понимания страданий общечеловеческих умаляется и смолкает мир личных переживаний и личного горя. Широта осознания сверхличных явлений личные сводит на нет. Так вынимается жало из личных переживаний, и личное заменяется сверхличным, или общечеловеческим, и сознание дорастает до понимания жизни целых народов и даже всей планеты. И становится тогда возможным применение Завета Владыки: «Отвергнись от себя и следуй за Мною».


1971 г. 641

1971 г. 641. (Окт. 19). Как проверить восприятия, касающиеся будущего, и особенно близкого? Только временем. И пусть они не нарушают движения по принятому направлению. При обострении чувств восприятия неизбежны. Вопрос – откуда и от кого они могут поступать. В Тонком Мире много желающих внушить самые разнородные мысли. Есть и персонификаторы, и просто актеры. Следует научиться тонко разбираться в получаемых впечатлениях.


1971 г. 642

1971 г. 642. (М. А. Й.). Итак, следование по пути Света не есть избавление от страданий, а, скорее, наоборот. И это следует помнить, ибо вполне естественно желание освободиться от них. Кому же захочется страдать! Но условия не зависят от желания идущего, ибо движение подчиняется Закону Кармы и совершается вопреки всем трудностям и препятствиям.


1971 г. 643

1971 г. 643. (Гуру). Сужденное будущее уже существует в настоящем, но в мире других измерений. И когда сознание соприкасается с ним и ощущает его вибрацию, становится это будущее реальным. И тогда оно нагнетает энергии духа и устремляет его по узкой тропе достижений, ведущей в жизнь.


1971 г. 644

1971 г. 644. (Окт. 20). Все течет, все изменяется, ибо все находится в постоянном движении. Ни на каких переживаниях утвердиться нельзя. Непоколебима только Лестница Иерархии. Это надежная и прочная опора. Это одна из Основ, на которой зиждется все. Все же остальное – сны преходящие. Все это было, прошло и быльем поросло. Порастет и происходящее ныне, и текущее через сознание. Но неизменяем Владыка. На Нем и утверждайтесь.


1971 г. 645

1971 г. 645. (М. А. Й.). Основа жизни сознательных духов – это труд и постоянное Служение Свету. Труд на Земле и в Мирах. Странно представить себе, что и в Тонком Мире тоже труд, ответственный, напряженный и светоносный. Проявленный мир держится трудами Иерархии Света. Во всех явлениях природы принимают участие Духи различных степеней. Духи стихий участвуют в проявлениях стихий. В пространстве трудятся сонмы существ под руководством своих Иерархов. Трудно даже представить себе, что все энергии природы одухотворены. Древние в этом отношении были ближе к пониманию явлений природы. Много Тайн в Космосе. И дождь, и туман, и ветер, и бури, и подземный, и пространственный огонь – все одухотворено невидимыми силами. Сложна жизнь, и глубины ее неисчерпаемы.


1971 г. 646

1971 г. 646. (Гуру). Может быть, теперь станет более понятным, что в природе ничего мертвого нет. Жизнь – везде. Даже в неорганической материи жизнь проявляется в виде химических реакций, происходящих в ней. Во всех царствах природы пульсирует жизнь в свойственных каждому формах. Пульсирует она и в астральном, ментальном и Огненном мирах. Везде жизнь, и ее всюду сопровождает движение.


1971 г. 647

1971 г. 647. (Окт. 21). Для того чтобы готовность была полнострунной, она должна стать биполярной, когда сознание готово встретить волны явлений на том и другом полюсах. И когда радость идет, готова встретить она и горе, не теряя равновесия, а также и здоровье, и болезнь; достаток и нищету; дружелюбие и поношение; одиночество и окружение людьми; и тишину, и суетливость людскую; памятование и забвение; жизнь в теле и вне его. Словом, сознание должно быть готово ко всему, и притом удерживать равновесие даже перед самой поражающей неожиданностью. Это и будет готовностью полной.


1971 г. 648

1971 г. 648. (Окт. 22). На близких Моих кармическая нагрузка особенно тяжелая, чтобы скорее освободить их для будущего. Нельзя войти в будущее связанным прошлыми долгами. А освободить от них Мы не Можем. Законы Кармы нерушимы. Сейчас расчеты усиленные у всех, ибо Новый Мир сужден человечеству. Это карма освобождения. Но есть и карма осуждения, накладывающая на осужденных новые цепи. Служители тьмы осуждают себя на то, чтобы стать космическим сором. Участь последних ужасна. Так и смотрите на них, как на не имеющих себе части в будущем. Не для них Новая Земля и Новое Небо. Еще сопротивляются яро и безнадежно. Еще надеются на победу. Но надеются напрасно. Можно ли безнаказанно идти против Иерархии Света, когда наступают последние сроки. Осуждена тьма, и близок ей скорый конец.


1971 г. 649

1971 г. 649. (М. А. Й.). Тонкий Мир приближается к земному естественно и законно. Форсировать нельзя: не выдержит плотная оболочка. Невежество и отрицания очень мешают сближению миров. Облегчить можно признанием за тем Миром права на существование. Невозможно далее отрицать Сущее без разрушительных следствий. Как полагаете, возможна ли атомная война при уверенности в существовании Тонкого Мира и переходе в него всех воплощенных?


1971 г. 650

1971 г. 650. (Гуру). Натиск темных усиливается по мере роста и усиления Света, который все больше и больше разгорается в вас. Свет нетерпим для их сущности. Потому и хотят его угасить всеми мерами и всеми способами. Потому и Говорится о претерпении до конца. Ибо выдержать надо. Идущие неотрывно с Владыкой дойдут до положенного.


1971 г. 651

1971 г. 651. (М. А. Й.). Ступень биполярной готовности, то есть готовности встретить в равновесии полном и радость и горе, удачу и неудачу, легкость и трудность, дружелюбие и вражду, и жизнь и смерть, указывает на высокую степень достижений духа. Все в духе, и путь в духе. И все, что достигнуто духом, с ним остается. Потому энергии духа направляются на приобретение ценностей вневременных, не имеющих значения в глазах невежественных людей и не признаваемых ими за таковые.


1971 г. 652

1971 г. 652. (Гуру). Когда закрывается один канал темного водительства, они открывают другой, и, когда тушите одно зловредное действие, они выдумывают другое, непредусмотренное и потому не пресеченное заранее. Вот почему надо иметь сто глаз. Вот почему нужна настороженная зоркость, чтобы предусмотреть все возможные каналы темной активности. «Много выдумок у темных».


1971 г. 653

1971 г. 653. (Окт. 24). Отношение к окружающему определяется состоянием и настроенностью сознания. И то и другое находится в пределах контроля воли. Полученное письмо говорит о большом горе очень старого человека, потерявшего жену – близкого друга и сопутника жизни. И все же воля, устремленная на горечь личных переживаний, замкнула сознание в круг безысходности. Понимание того, что смерти нет и что встреча в будущем с ней неизбежна, многое бы облегчило. Помогла бы и мысль о том, что каждую минуту где-то умирают люди – отцы, матери, жены, мужья, дети и другие близкие люди. Остроту личного горя можно умерить, устремляя мысль на общее горе людское. Но неизбежны конец каждой встречи и одиночество духа при переходе Великих Границ. Сколько раз встречались с близкими раньше в прошлых жизнях, радовались, страдали, умирали и расставались, чтобы встретиться вновь. Стоит ли горевать слишком перед неизбежностью явлений жизни земной, столь краткой, переменчивой, непостоянной и заканчивающейся рушением феноменального мира.


1971 г. 654

1971 г. 654. (М. А. Й.). Живем тем, чем окружены. Стоит перенести сознание в другие условия – и поступления будут другие. Поэтому рекомендуется перемена места и обстановки. Очень сильные люди могут менять мысли, выбрасывая давящие на сознание. Слова утешения помогают мало. Прерывание аурической связи, происходящее при смерти одного из двух близких людей, болезненно действует на состояние организма. Привязанность к кому-то или к чему-то надо держать под контролем, ибо тягость утраты уравновешивать очень сложно.


1971 г. 655

1971 г. 655. (Гуру). Большая, неумирающая любовь и утешение имеет великое. Давно сказано: «Сильна, как смерть, любовь: стрелы ее – стрелы огненные». Можно сказать, что любовь сильнее смерти, так как переживает ее. А стрелы ее, стрелы огненной мысли, устремленной в пространство к отошедшему духу, затрагивают орбиту его неотменно и создают нити связи, торжествующей над смертью тела. Потому и зовется любовь победительницей огненной, потому и не умаляется она явлением смерти тела земного.


1971 г. 656

1971 г. 656. (Окт. 25). Много способов защиты от темных. Но лучше всего, когда ученик усваивает их на собственном опыте. «Умение разить не придет от чужого меча». Претерпевание до конца имеет в виду приобретение этого опыта и навыка самостоятельного ведения борьбы. Тьма упорна и беспощадна. Невозможно уговорить темных не вредительствовать. Они признают только силу. И против огненной мощи прямо действовать не дерзают, выбирая спины, за которыми прячутся, чтобы избежать ударов. И если они воздействуют на посредников, то можете на посредников воздействовать и вы, и вопрос в том, чья сила сильнее. Видите, как распоясалась тьма. Ей противопоставляется сила Света. Свет тьму всегда побеждает, если светильник духа в твердых руках.


1971 г. 657

1971 г. 657. (М. А. Й.). Будем говорить все о том же – постоянстве пребывания в Свете. Мигающее мерцание Света очень опасно, ибо в промежутках между вспышками вклинивается наваждение и отемняет сознание. И может настолько отемнить, что снова не засветиться. Ровно и постоянно горящее пламя указывает на устойчивость духа и является необходимейшим условием движения по Пути. Главное – это над мыслью контроль, ибо ведет мысль. В сумерках жизни обычной Свет необычный надо уметь удерживать неугасимым.


1971 г. 658

1971 г. 658. (Гуру). Стойкость можно явить, если есть на что опереться, если фундамент под ногою непоколебим. О какой же прочности можно говорить, если почва под ногами колеблется. Потому и говорим о непоколебимости Основ. На них и утверждайтесь всей своей сущностью.


1971 г. 659

1971 г. 659. (Окт. 26). Успех определяется целеустремленным самоотрешением. Когда Я и Мое поставлены превыше всего, это становится достижимым. Так психологируется и настраивается сознание постоянным памятованием о наинужнейшем. Именно любовь заключает в себе способность отрешения от своего и себя во имя любимого. Любите Меня и умножайте скрытые способности и свойства свои. Сосредоточение на наинужнейшем без любви невозможно. Решают любовь и устремление. Проблема достижений духа осуществляется любовью. Если хотите преуспеть, любить научитесь.


1971 г. 660

1971 г. 660. Отравление атмосферы поражает невинных. Виновные думают избежать карающей руки справедливости. Напрасны надежды. Каждый заплатит сполна. Если бы знали, что придется неизбежно платить, много зла можно было бы избежать. Зло порождается нелепым и диким представлением о том, что от ответственности за причиненное зло можно уйти. Это родит безответственность. Кто же захочет сунуть руку в огонь, зная, что он больно жжет. Значит, прежде всего надо знать, сколь жгуча ответственность человека за творимое им зло.


1971 г. 661

1971 г. 661. (Окт. 27). Почему Царствие Божие силой берется? Потому что упорно, яростно и длительно сопротивление тьмы. Победить можно, только Свет в себе утверждая, несмотря ни на что. Сейчас, когда начинают развиваться Знамена победы в различных точках планеты, неистовство и безумие тьмы особенно возрастают, это уже безумие отчаяния, безнадежности, безысходности и обреченности. На что надеются они? Меня победить? Непобедимо воинство Света. И окончательная победа близка. По бессмысленному бешенству противления можно судить о близости этой.


1971 г. 662

1971 г. 662. (М. А. Й.). Обратный кармический удар против Света яро идущим неотвратим. Защищаясь и защищая, не можете избежать того, чтобы наносить удары ответно. Воинство Света вооружено оружием Света не для того, чтобы оно лежало без дела. Только недобрыми чувствами наполняться нельзя, даже принимая участие в самом жестоком столкновении. Они, враги, неистовствуют, полные злобой, вы же, даже меч поднимая и злобу разя, равновесия не теряйте.


1971 г. 663

1971 г. 663. (Окт. 28). Не нужно огорчаться темными нападениями. Ведь их цель и состоит в том, чтобы огорчить, омрачить и вывести из равновесия. Омрачаясь и теряя равновесие, действуете в согласии с их намерениями и даете им повод радоваться злобно. Надо в этих случаях стойко и терпеливо переждать время, всеми силами удерживая спокойствие. Ведь вскоре после нападения тьма ослабевает и отступает на время. Не под силу ей длительное против Света противление. Вот этим моментом отступления темных и следует воспользоваться, чтобы укрепить сознание и восстановить силы. Тьма – «как бык картонный», и это свойство ее надо знать, ни на миг не поддаваясь ее злоухищрениям.


1971 г. 664

1971 г. 664. (М. А. Й.). Если темные попытки вызвали нарушение обычного течения Общения, или вызвали недовольство, или мысли о собственной слабости, или стремление искать утешение в мечтаниях о земных утехах или в чем бы то ни было другом, это указует на угашение пламени духа – значит, тьма в стараниях своих преуспела, значит, волна противодействия Свету не была встречена достойно. Это с одной стороны. С другой – даже в таких случаях опыт в столкновении с тьмою полезен всегда, ибо вооружает на будущее и позволяет более уверенно и стойко встречать новые нападения.


1971 г. 665

1971 г. 665. (Гуру). При столкновении с тьмою опытный воин не только не допустит внутренней слабости, но, наоборот, соберет все силы духа, и вооружится доспехом пламенным, и новую мощь почерпнет из очередной схватки со сворой бесовской. Не дает им повода ни злобствовать радостно, ни считать, что преуспели в своих выдумках. Несломимую стойкость явит опытный воин, и если даже придется отступать перед темною силой, то отойдет лицом к врагу, твердо держа в руках оружие Света. Но если прочно усвоил, что тьма Свет не угашает, а наоборот – Свет рассеивает и уничтожает ее, то тогда и отступление невозможно, ибо в осознании этого заключается победная мощь.


1971 г. 666

1971 г. 666. Самые значительные события мировые проходят, как правило, незаметными для обычного сознания. И только по следствиям можно судить о том, что произошло нечто особенно важное. Так и сейчас происходит нечто такое, что изменит течение жизни народов. Но упорствующие все еще будут продолжать действовать как и раньше, и только задерживать этим наступление перемен. Экспресс Нового Мира двигается вперед, и незадачливые опоздавшие все еще мечутся по перрону, не понимая, что они уже отстали от него.


1971 г. 667

1971 г. 667. (М. А. Й.). У Нас в Твердыне, как в фокусе, сосредоточена сущность идущих на планете перемен и собрана двигающая их сила. Владыки у руля. Может ли воля отдельных смертных остановить осуществление Великого Плана? Нет, не может никто и ничто. Кармические задержки есть следствия прошлого. В беге времени они исчерпают свои энергии, и сужденное будущее выльется в сужденные формы.


1971 г. 668

1971 г. 668. (Гуру). Перемены, идущие на Земле, очень важны для Тонкого Мира. Ведь опыт, собираемый человечеством на планете в воплощенном состоянии, имеет решающее значение для надземного пребывания. И земная ступень должна быть упорядочена. От крови, насилия, войн, убийств и отравлений переход в Тонкий Мир окрашивается земными ужасами и задерживает эволюцию. Можно представить себе, как быстро устремится вперед человечество, когда свет понимания Основ жизни озарит человеческое сознание.


1971 г. 669

1971 г. 669. (Окт. 29). Думая о другом, злом, человеке и представляя его лицо, думающий, если тоже злобой наполнен, усиливает ее многократно. В прошлом такое думание приводило в результате к явлению «кровной мести». Приводит и теперь к следствиям весьма темным и разрушительным. Но, если мысли от Света, злоба супротивника нейтрализуется в соответствии с силою Света. Думая о людях, соприкасаемся с ними. И в той или иной мере воспринимаем их психическое состояние и окружение. Думая об Учителе Света и Доверенных Его и Лики Их представляя, связываем себя со Светом и Иерархией. Так намерение и сознательное такое думание, а главное, представление перед мысленным взором лиц, имеющих особое значение, соединяет сознание с соответствующими сферами и вводит его в орбиту высоких вибраций. Постоянный Образ Учителя в сердце – большое достижение, столь значительное по своим следствиям, что словами выразить это значение невозможно. И только жизненный опыт в этом направлении помогает осознать глубину и важность этого условия. Требуется именно осознание, ибо никакие слова не в состоянии заменить опытное знание. Часто у ученика, при всем его желании и устремлении, просто не хватает ни сил, ни упорства, ни настойчивости, чтобы утвердить это достижение. А достигается оно просто, легко и почти без усилий воли, когда в сердце горит пламенная любовь к Позвавшему. Так будем утверждать это великое достижение любовью. Это путь к нему наикратчайший.


1971 г. 670

1971 г. 670. (М. А. Й.). Понимание движет. Углублять его можно, мысли свои посвящая явлениям, заслуживающим внимания. Столько мыслей в течение дня отдается вещам, отмеченным знаком суеты. Не велика в этом заслуга. Только суровый над мыслью контроль даст ожидаемые результаты. Время, отданное мелким, суетливым мыслям, – время потерянное. Так, соблюдение мысли в себе – не только требование освободиться от мыслей нечистых или недобрых, но и от мыслей мелкожитейских, не вызываемых необходимостью. Много лишнего и ненужного говорится, но еще больше думается.


1971 г. 671

1971 г. 671. (Гуру). Не груз нам ваш нужен, который за плечами, но упорство, несломимость и стойкость устремления, а также и преданность. Преданность и любовь – сестры родные. Преданность и любовь – ключи к преуспеянию. Только они сблизят нас еще больше. Можем ли забыть тех, кто нас не забыл и для кого даже смерть тела не помешала живому, радостному и пламенному памятованию об ушедших. Любовь сильнее смерти. Любовью побеждается смерть.


1971 г. 672

1971 г. 672. (Окт. 30). Из синтеза незаметных ощущений складывается достижение. Ясность и устойчивость Лика имеет большое значение. Через Него – соединение с Высшим. Видеть Лик – счастье. Это можно везде и всегда. Лишь бы понять, что это значит. Утверждение Лика – важнее и превыше всего. Паяц должен быть обуздан, ибо его выходки не совместимы со Светом. Все к власти стремятся, стремитесь и вы, но над собою. И если Я Говорил как «имеющий власть», значит, Утвердил ее над Собою. Это и есть высшая власть, доступная человеку. И, утвержденная, остается она навеки с достигшим ее. Все к власти стремятся над другими. К чему она, если даже в лучшем случае все кончается со смертью тела. Но власть над собою, а значит – и над всякою плотью, и над миром, не кончается никогда. Потому Владыкою Мира Меня называют. Моя власть есть Жертва. Великая власть соответствует великости Жертвы. И разве не стоит ради этой власти отдать себя, свое малое «я», от него отрешившись и отвергнув его. Как еще дать лучше понять, где и в чем оно, наинужнейшее? Умалишенно мечутся люди по планете. И так мало тех, кто знает свой путь. Знайте свой путь. В этом все. У порога великих событий не Замолкну, пока вы со Мною. Я же с вами всегда, во все дни, до скончания века. Устоявший перед натиском тьмы во Мне пребывает, и Аз в нем. Победителю тьмы – венец Света и счастье Луча Моего.


1971 г. 673

1971 г. 673. (М. А. Й.). Напряжение энергий сознательных сотрудников Света в эти дни велико. Оно звучит по всей цепи Иерархии Света. Участники мировой мистерии жизни не могут оставаться в стороне. Примут участие все люди, но сознательное – только немногие. Сужденная победа Света осуществляется ныне. Благо – принявшим сознательное участие в действиях, к победе Света ведущих.


1971 г. 674

1971 г. 674. (Гуру). Подумайте о том, каково будет духовное состояние ваше, когда заповеданное будущее станет чудесной и сказочной явью! Стоит об этом подумать, ибо близко оно. Ждать было трудно эти долгие годы. Конец Кали Юги оявится началом Сатиа Юги, Юги Света-Огня.


1971 г. 675

1971 г. 675. (Окт. 31). Верить и ждать – это одно, дождаться и увидеть – другое. Дождаться – это значит получить крылья Света. Дождавшийся – это значит претерпевший до конца, победитель. Спасение было Обещано всем, кто последует за Мною, но последует до конца. Но конец есть начало новой жизни в лучах победителя-Света, жизни, которой не будет конца. Можно ли сравнивать временное претерпевание, имеющее конец, с началом жизни в Свете, конца не имеющем. Велика награда: за временное – Вечным. Одно с другим несоизмеримо. Потому на все испытания, даже на наитруднейшие, можно смотреть как на благо. Выдержанные испытания есть ручательство на право входа в сферы вечного Света. Потому процесс претерпевания до конца есть явление восхождения духа по ступеням лестницы жизни. Раскрытие центров сопровождается страданиями и болью. Но кто же из проходящих через них откажется сознательно от того, что дают зажженные центры. Часто эти страдания вызываются уже не необходимостью, но невежеством человеческим, благодаря которому избранные приемники страдают «в тисках недорослей» и отравляющей среды, порожденной ими.


1971 г. 676

1971 г. 676. (Гуру). Среди врагов не упустим переодетых друзей. И это нередко бывает, когда под личиною недруга скрывается друг. Всякое в жизни бывает. Тут уже приходится чутко прислушиваться к голосу сердца. Оно не обманет.


1971 г. 677

1971 г. 677. (М. А. Й.). Сферы Дальних Миров есть та область, где сознание, к ним устремляясь, может отдохнуть от несовершенств мира земного. Магнетизм Дальних Миров настолько могуч, что тяготение к ним может обогатить дух новыми нахождениями. Даже сама мысль, что где-то существуют условия жизни лучше и совершеннее земных, возвышает сознание, расширяет его и наполняет его образами более прекрасной ступени эволюции. Недостигнутое и неосуществленное здесь – осуществлено и достигнуто там. Например, нет болезней, нет войн и насилия, нет бедности, нужды и пороков. Нет злобы и недоброжелательства, нет темных, препятствующих эволюции человечества, нет убийств животных и пожирания их трупов, нет денег, бирж, спекуляций, публичных домов, наркомании и прочих особенностей, присущих жизни на Земле. Дальние Миры могут служить объектом устремления мысли и вдохновить людей на переустройство жизни на нашей планете.


1971 г. 678

1971 г. 678. (Гуру). Если Владыки – Пришельцы с Дальних Миров, по Ним можно судить о людях со Звезд Дальних. Условия жизни в Твердыне приближены, насколько позволяет Земля, к жизни Высших Миров. Владыки Трудятся над тем, чтобы утвердить на Земле более высокую ступень эволюции и приблизить ее к ступени Дальних Миров. Все лучшие достижения человечества взяты оттуда. Все, чем со временем станет Земля, будет отражением жизни Дальних Миров.


1971 г. 679

1971 г. 679. (М. А. Й.). Ожидание и вера в сужденное будущее плодотворны, если сопровождаются соответствующими делами. Ведь Сказано, что встретить его достойно можно только в белых одеждах. Вот на это-то обстоятельство и следует обратить особое внимание. Одно ожидание или одна только уверенность желаемых следствий не принесут. Рукой и ногой человеческой, то есть делами, слагаются светлые ступени к будущему – руками складывают, а нога ступает по ним.


1971 г. 680

1971 г. 680. (Гуру). В пространстве существуют все и вся. Живые и ушедшие продолжают существовать одинаково напряженно в великом пространственном вместилище. Потому сознательное обращение к ним, ушедшим с Земли, и даже воплотившимся вновь, не останется без следствий. Обращение приносит ответ, и ответ светоносный, если дух, к которому устремление обращено, является Носителем Света. Таким образом, при некоторых условиях совершенно неважно, воплощен ли Дух Носителя Света вновь на Земле или продолжает пребывать в Надземном. Связь не прерывается ни смертью, ни жизнью.


1971 г. 681

1971 г. 681. (Нояб. 5). Слово «Владыка» включает в себя явление овладения всеми тремя мирами и способности полного, сознательного проявления своей активности в каждом из них.


1971 г. 682

1971 г. 682. (М. А. Й.). Астрал очень активен и упорен. Потому Завет о непрерываемом бодрствовании остается в силе. Потому борьба с ним не прекращается ни днем ни ночью, особенно ночью, когда ослабевает контроль и не вырванные с корнем тенденции астральной оболочки требуют проявления. То, чему когда-то мы сами научили астрал, будет себя уявлять, пока мы сами его не отучим.


1971 г. 683

1971 г. 683. (Гуру). Сказано о сложении целой горы горстями земли. Каждодневное приложение Учения Жизни даст в результате ту целую гору светоносных достижений. Да, ежедневное, во всех мелочах, упорное и настойчивое применение Заветов Учителя приведет в конце концов к желаемой власти над своими тремя оболочками.


1971 г. 684

1971 г. 684. (Нояб. 6). Любовь к Высшему Миру ведет к его познаванию. Действует ее магнитная сила. Тот, кто любит математику, – изучает ее и знакомится с этой замечательной отраслью знания. Точно так же познает Сферы Света возлюбивший его. Магнитная сила любви притягивает возможности и создает стройное и необычное миросозерцание. И не скучно погружаться в любимое, и времени хватает, чтобы уделить изучению мысли. Любовью порождается устремление к любимому без всякого насилия над собою. Все великое, все гениальное создано человеком любовью к творимому им. Мысль, устремленная в Высшие Сферы, магнитно собирает вокруг себя элементы, нужные для познания, постепенно расширяя орбиту проникновения в них. Любовь к Высшему рождает непосредственное Общение с ним. И приобретаемое этим путем незримое Сокровище становится для познающего сознания ценнее и превыше всего. Отличительная черта такого познания – неисчерпаемость возможностей. И в этой неисчерпанности дух человеческий касается явления Беспредельности. Путь познавания не имеет конца. Дар вечной жизни делает его реальностью. Конечны дела обывательские, но бесконечен путь Света. Путниками беспредельными Называем тех, кто идет этим путем. Конечно, он труден, ибо противодействие и сопротивление того, что окружает человека, необычайно сильны и упорны. К примеру, можно взять упорное сопротивление физической и астральной оболочек, преодолеть его нелегко. Не одна жизнь может потребоваться на это. Но путь Света будет победен, если помогает любовь и сохранено устремление. Все идут, не зная, куда и зачем. Но знающий имеет преимущество, ибо в основании его движения лежит осознание цели и значимости его пребывания как на Земле, так и в Мирах. Даже если в обычных условиях земных сравнить праздношатающегося человека с идущим спешно и твердо с определенной целью, различие будет поразительным. Наши люди обостренно и пламенно знают, куда, и к кому идут, и зачем. И двигательной мощью их несломимого поступательного устремления является любовь-победительница.


1971 г. 685

1971 г. 685. (М. А. Й.). Сколько земных оболочек духов прекрасных сгорело от невозможности преодолеть страшное сопротивление среды. Сопротивление это двоякое: и внешнее, и внутреннее. Которое сильнее, даже трудно сказать. Но многие все же выходили победителями из этой борьбы. В чем же секрет успеха? В единении с Иерархией Света, скрепленном любовью. Идущий с Владыкой всегда победитель, если единение не нарушимо ничем. Так, в руки идущего к Свету дается ключ к преуспеянию. Им открываются все двери, ведущие к постижению Высшего Мира.


1971 г. 686

1971 г. 686. (Нояб. 7). Тонкий Мир есть та волшебная страна, где человек, знающий его законы, подобно волшебнику, может творить чудеса, немыслимые на Земле. Творит воображение в пределах своих возможностей. Там возможно посещать музеи и наслаждаться произведениями искусства. Но невозможно съесть кусок мяса или выпить бутылку вина, то есть возможно и это, но ни мясо, ни вино не будут земными, а отсутствие тела не даст удовлетворения, и пожирание мяса и употребление вина не насытят желудка. Весь процесс произойдет в воображении, а следствием будут муки Тантала, то есть бесконечное вожделение, не дающее возможности насытить его и потому распаляющееся все больше и больше. Так, земные, плотские желания, вожделения и страхи, за неимением физического тела, не могут иметь естественного проявления, в то время как увлечение наукой, искусством, красотою, работой, помощью людям, сотрудничеством с Иерархией, общением с Высокими Сферами удовлетворимо вполне. И творить, и изучать, и летать, и чувствовать безграничную свободу духа, не связанного плотными устремлениями, возможно вполне. Так, любящий и понимающий музыку может управлять огромным оркестром и творить чудесные симфонии, наслаждаясь плодами своего творчества. Также и любовь, лишенная темных элементов, пожинает спело в соответствии с ее силой. Именно возможность ничем не ограниченного светлого творчества являет собою волшебную чудесность Тонкого Мира, если развитое воображение позволяет. Человек, лишенный воображения, не может творить. Нечистое воображение вовлечет дух в низшие сферы – со всеми ужасами, создаваемыми людскими пороками. Неочищенные духи тоже творят, но творчество это темно, беспросветно и насыщено вожделениями неудовлетворенных страстей. Но сколь же прекрасно творчество Духов Высоких, не связанное ограничениями земными. Поистине, Мир Тонкий дает человеку не достижимое и не достигнутое на Земле сделать возможным и осуществимым.


1971 г. 687

1971 г. 687. (Нояб. 8). В случае натиска, в случае отягощений, в случае сомнений и колебаний, в случае неуверенности в будущем хорошо повторять и утверждать себя на Основах. Они разбивают волны преходящих явлений, укрепляя сознание на Камне Вечного Основания Жизни. Что из того, что где-то что-то идет не так. Скала Света непоколебима, ибо зиждется на Основах. Происходящее в оболочках подлежит постоянной смене и находится в постоянном движении, и только Безмолвный Свидетель – поверх и не затронут течением трех потоков. Тишина Молчания – сфера Его. И когда она начинает звучать, дуновение Вечности касается сознания.


1971 г. 688

1971 г. 688. (Гуру). Лишь бы пламень, горящий в груди, не погас! Лишь бы не затемнился Свет сердца! Светильник, во мраке горящий, если потухнет, не восторжествует ли тьма? Так, первейшая обязанность носителя Света будет его утвердить, что бы ни происходило вокруг. Непобедим Свет, если осознан. Бессильна против него тьма, если он продолжает гореть, ее не страшась. Временна тьма, но Свет вечен.


1971 г. 689

1971 г. 689. (М. А. Й.). Так же и мы проходили через все, через что проходите вы, только еще более трудно и ускоренно. Правильно, что усвоили прочно то положение, что Основы останутся непоколебимыми, несмотря на все происходящее с вами как внутри, так и вовне. Это очень помогает удерживать равновесие. Сколько изменений претерпел мир за последние, скажем, две тысячи лет. Но Основы остались все такими же, как были раньше. Внешние изменения лика Земли, рождение новых государств и исчезновение старых на Основах не отражаются никак. Также не отражаются на них и изменения в сознании человеческом. Они непоколебимы и неизменны.


1971 г. 690

1971 г. 690. (Гуру). Если Дух, к Которому устремлено сознание, занят и не Может ответствовать, то все равно прикосновение устремляющегося сознания к Сферам Высоким соединяет его с ними и вибрациями, насыщающими эти Сферы, и устремление не остается безответным. Лоно пространства созвучит соответствующими устремляющемуся духу слоями.


1971 г. 691

1971 г. 691. (Нояб. 11). Вопрос о вибрациях сложен. Каждый предмет, не говоря уже о растениях, животных и человеке, имеет свою ауру. Аурические вибрации могут быть гармоничными и дисгармоничными, добрыми и злыми, светлыми и темными. Два предмета, насыщенные противоположными вибрациями, находясь рядом, вступают во взаимодействие, и более сильные вибрации побеждают. Можно даже говорить о борьбе, происходящей между предметами и вещами. Вещи, предметы, одежда и все, что долго находилось в ближайшем окружении человека, насыщаются плотно его излучениями. Атмосфера жилищ очень стойкая, и особенно аура одежды. Некоторые предметы сохранят силу воздействия на очень долгое время, а предметы заклятые – особенно. Заклятые – значит насыщенные эманациями с определенной целью сознательно. Собственно говоря, живем в мире, где все вибрирует энергиями того или иного порядка. Эманации лесной поляны, не оскверненной человеком, отличаются от эманаций игорного притона. Чуткие организмы отчетливо различают характер вибраций различных мест. Даже с закрытыми глазами они скажут, находятся ли в храме или в доме увеселений. Входя в чужой дом, человек или подчиняется, то есть подпадает под воздействие его атмосферы, или, наоборот, преодолевает ее. То же происходит и при соприкосновении человеческих аур. В задачу ученика входит приучение себя к тому, чтобы не поддаваться никаким сторонним воздействиям, хотя бы и ощущая их сущность.


1971 г. 692

1971 г. 692. (М. А. Й.). Изображения людей, их портреты и фотографии тоже имеют свои излучения и тоже воздействуют на сознание. Даже мысленное представление такого портрета передает эти невидимые вибрации. В этом отношении велико значение иконы и Священных Изображений. Человек находится под постоянным воздействием всего, что его окружает и с чем входит он, особенно в сознательное, соприкосновение.


1971 г. 693

1971 г. 693. (Гуру). Художник, творя свои картины, вкладывает в них силу своих излучений, степень и характер которых зависят от силы его творческого огня. Эти наслоения сопровождают полотна и остаются с ними на все время их существования, если огни, вложенные в них, достаточно стойкие. Воздействие таких аккумуляторов вибраций очень сильно. Чем огненнее творчество, тем сильнее воздействие. Можно представить себе, какова мощь великих произведений искусства, если созданы они при тесном объединении с Иерархией Света и если их творец сам является Иерархом высокой ступени.


1971 г. 694

1971 г. 694. (Нояб. 12). После освобождения от тела человек напрягается на ключе тех переживаний, которые были особенно напряженными в последнем его воплощении. В его воле принять их или отвергнуть, но встретиться с ними лицом к лицу все же придется. Возвращаются они и при жизни земной, и погружение в них или отбрасывание их утверждает его отношение и в послесмертном состоянии. Для йога в прошлом сжигается все, что не соответствует избранному им пути. И потому погружения в прошлое он не допускает. Под погружением в прошлое подразумевается такой процесс, когда прошлые астральные переживания и неизжитые свойства овладевают вновь сознанием, затягивая его в круг безысходности, в то, от чего он, казалось бы, должен уже давно освободиться. Каждое такое переживание прошлого служит для него как бы экзаменом его действительных достижений. Чем связывает себя на Земле, тем же связан он и в Надземном, от чего не освободился еще на Земле, с тем и пребудет и после.


1971 г. 695

1971 г. 695. (М. А. Й.). Обычная ошибка заключается в том, что подошедших к Учению считают какими-то особенными существами, в то время как они остаются такими же, как были раньше, и много времени, усилий и трудов потребуется, прежде чем в них произойдут действительные изменения к лучшему. Вначале же человек становится даже как бы хуже, чем был, ибо прикасание к Свету выявляет все дотоле скрытые и дремлющие в нем неизжитые свойства. Потому полагаться на слова, решения и мнения читающих Учение приходится не более чем на обычных людей. Это поможет избежать много горьких ошибок и переживаний, ибо часто подошедшими пользуются темные для воздействий своих.


1971 г. 696

1971 г. 696. (Гуру). И предательства совершаются теми, кто подошел более или менее близко. И чем ближе подошел и допущен, тем больше и предательство. Не знающему ничего и предавать нечего. И что тоже следует учитывать при соприкосновении с последователями Учения и его почитателями. Даже и без предательства особенно тяжкие и горькие удары наносились не через посторонних, но через них, прикоснувшихся к Учению.


1971 г. 697

1971 г. 697. (Нояб. 13). Необычное упорство противодействия тьмы указывает на присутствие темного иерофанта. Это показывает, что огни противостоящего сердца непереносимы для тьмы. И вопрос в том, сердце ли тьму Светом рассеет своим, или тьма огни духа потушит. Так, сохранение равновесия выходит за пределы личных интересов и приобретает пространственное значение. Во имя победы Света ведется борьба.


1971 г. 698

1971 г. 698. (М. А. Й.). Беснование темных, происходящее вокруг, – знак весьма показательный. Столкновение с тьмою мучительно, но нет иного пути для победы над нею. Злобно смотрят и ждут, не погаснет ли устремление и не затопит ли безысходность сознание. Но выдержавший борьбу до конца победителем будет.


1971 г. 699

1971 г. 699. (Гуру). Помощь дается, когда есть к чему присоединить посылаемую энергию. У неимеющего отнимется и то, что имеет. Но имеющему дается. Бесполезно в дырявое решето лить воду. Так, не Может Учитель тратить драгоценную Мощь понапрасну. Но если есть к чему приложить, Помощь не замедлит.


1971 г. 700

1971 г. 700. (Нояб. 14). Да, да, очень важно и очень показательно, если и во сне своеволие и неуемность астрала побеждаются принятием достойного решения. Это значит, что победа над ним близится к тому, чтобы стать окончательной. Неизжитые свойства, запрятавшись в глубинах сознания и не имея возможности проявить себя в бодрствующем состоянии, пытаются сделать это во сне. Но если и во сне побеждает воля – значит, обуздание астральной оболочки близится к завершению. После очередного неистовства темные пытались нанести вред во время сна. Следует запомнить, что неистовство и разнузданность тьмы, достигнув апогея, идут на снижение. В этом выявляются ее «картонные свойства». Помните, тьма – как «бык картонный». И когда Свет, горящий внутри, выдерживает такой неистовый натиск и остается непоколебимым, тьма вынуждена отступить. Главное – надо выдержать и не дать ей возможности злобно торжествовать. Нелегки такие столкновения с тьмою. Много сил уходит на эту борьбу. Но тем славнее победа. Так закаляется дух на узкой тропе Света, ведущей в жизнь.


1971 г. 701

1971 г. 701. (М. А. Й.). Совершенно неважно, что омрачило сознание и отчего поник Свет, горящий внутри, но важен факт такого отемнения. Ведь Сказано было, что надо выстоять, несмотря ни на что, причин же к поражению может быть много, и ни одна не может быть оправдана. И не в причинах дело, но в стойкости духа, не сломимой ничем. Злобные твари очень стараются и выискивают изощренно самые хитрые подходы к тому, чтобы наносимый удар был наиболее чувствителен и падал на самое слабое и незащищенное место. Их преимущество в том, что они невидимы и что прячутся за спинами самых, казалось бы, безвредных людей. Этим обманываться не будем и будем помнить, что темные после отпора отходят на время, чтобы найти новый подход и снова нанести удар. Так «пусть не дремлет копье над драконом».


1971 г. 702

1971 г. 702. (Нояб. 15). Ищут здесь и ищут там, ищут в святилищах и в книгах, ищут у людей, знающих что-то, но ищут напрасно вовне, ибо «Царствие Божие внутри вас есть». Так Сказал Сам. Все внешние поиски оправданы лишь постольку, поскольку помогают выявить внутренний Свет. И даже Учитель Света не в силах помочь, если внутри нет ничего и не к чему приложить. Началом и концом всех исканий является сам человек, понявший, что ничто не принадлежит ему и что все истинное свое, неотъемлемое никем и ничем, он носит всегда с собою, внутри себя. Ведь когда-то придется оставить все вещи земные, и не только их, но даже и тело, и не только земное, но и прочие оболочки, ибо, воистину, нет ничего своего. Чаша и ее накопления неотъемлемы на всю жизнь и на все будущее. Истинно, вечное достояние человека сохраняет с собой он на все воплощения и во всех мирах. И когда-то будет к ним ко всем иметь доступ, и когда-то увидит все хранящееся в нем от начала времен.


1971 г. 703

1971 г. 703. (М. А. Й.). Да, в Свете приходится утверждать себя каждодневно, упорно и стойко, ибо «тьма велика» и хаос вторгается отовсюду. Борьба с хаосом и противостояние ему – задача очень трудная. Планетное разновесие, вызванное действиями людскими, открыло двери хаосу. Разложение сознаний захватывает широкие круги. Наркомания, и пьянство, и многие другие слабости человеческие усиливаются вторжением хаоса. Вызвать его легче, чем им управлять и его обуздать. Конец Кали Юги характерен именно тем, что хаос вторгается в жизнь и разрушает его (Света) гармоническое построение.


1971 г. 704

1971 г. 704. (Гуру). После чтения, после размышления, и рассуждений, и устремлений приходите к выводу, что путь к Свету пролегает через себя, через преодоление в самом себе всего, что не соответствует явлению Света. Вывод правильный и единственно разумный. Иного пути, как через себя, нет. И побежденная слабость или искорененный недостаток в глазах Учителя ценнее, чем тысяча прекраснейших слов.


1971 г. 705

1971 г. 705. (Нояб. 16). Необычность, вернее, ощущение необычности времени, начинает проникать в сознание. Знаки были даны. И даже неожиданное окажется жданным. Надо собрать все внимание в фокусе и не разбрасываться по сторонам. При разбрасывании теряется много сил понапрасну. Мышление должно быть монолитным. И если обывательское мышление будет колебаться, то ученику этого нельзя допустить. Равновесие и спокойствие – лучшие формы выражения его состояния. Столько кругом беспокойств и волнений, переживаний и горя, что удерживать равновесие трудно. Атмосфера насыщена мятущимися энергиями, и невежды думают, что их не касается ничто. Но касается все, и все тяжко влияет. И нельзя уже больше сказать, что «я не сторож моему брату», то есть сказать-то можно, но слова не спасут от сильных пространственных воздействий. Чаша горя земного касается и не желающих ее испить. Потому столько горя кругом и столько неблагополучия. Спасение мира возложено на плечи Новой Страны, Родины вашей, потому и нелегко.


1971 г. 706

1971 г. 706. (М. А. Й.). Когда возникают сомнения, их следует переносить на себя, то есть все ошибки заносить на счет своих несовершенств, неумения, недостатка опыта, поспешных выводов и суждений, излишней доверчивости к своим восприятиям и так далее, но отнюдь не относить их к Учителю и Учению. Первый род сомнений искоренить легко, ибо, чтобы достичь ступени безошибочных восприятий, надо увидеть Учителя Света и услышать Его Голос. Не будем говорить уже о прочих перечисленных выше причинах сомнений, но если сомнения коснулись Учителя и Учения, то яд этой ехидны может отравить весь организм, ибо очень опасен. Его надо остерегаться.


1971 г. 707

1971 г. 707. (Гуру). Опасность сонных наваждений велика. Они воздействуют на оболочки, и прежде всего на астральную. Вибрации, допущенные в последней, вносят в ее состав элементы, которые при сходных условиях или возможностях заставят астрал вибрировать в унисон с ними. Потому от возможности нежелательных явлений во время сна следует заботливо оберечься, настроив сознание перед отходом ко сну соответственно. Решительный приказ воли в этом отношении очень действителен, и он будет служить охраной во сне от всяких негожих вторжений.


1971 г. 708

1971 г. 708. (Нояб. 17). Отдалить свое Высшее «Я» от своих мыслей, чувствований и переживаний – задача одна из труднейших. «Я» остается при всех условиях – мысли, чувствования и переживания приходят, и уходят, и постоянно изменяются. Посреди трех великих потоков физической, астральной и ментальной материи стоит дух человека, и через его физическую, астральную и ментальную оболочки текут потоки материи трех видов. Удержать и остановить их нельзя. Они не есть «Я» человека и не принадлежат ему. Ничто не принадлежит ему. Ничто не принадлежит и не может принадлежать духу и в мирах, только Чаша его накоплений есть его вечное и неотъемлемое достояние. Человек, воплощаясь, проходит через эти три мира, оставляя в каждом из них последовательно облекавшие его оболочки, пока не достигнет Огненного Мира, в котором облекается в вечное тело Света. Ради того, чтобы накопить элементы, необходимые для сознательного проявления в Огненном Мире в теле Света, и совершается эволюция духа. Оформление огненного тела – процесс высочайший. У многих даже ментальное тело еще не оформлено. При каждом новом воплощении все три этих тела: физическое, астральное и ментальное – нарождаются вновь в соответствии со ступенью развития, достигнутой духом, и кармическими особенностями очередного воплощения.


1971 г. 709

1971 г. 709. (М. А. Й.). Материя, из которой состоит физическое тело, ее атомы, не стареет и не болеет. Но человек все же стареет. Что же стареет, если в течение семи лет материя плотного тела полностью обновляется? Все атомы заполняются другими, новыми, а хронические болезни, например, остаются. Что же такое болезнь и старение? Как выбрасывать из организма то, что болеет, и то, что стареет? Атомы меняются, а морщины остаются. Атомы другие, новые, а болезни старые. Как может дряхлеть тело, состоящее из недремлющих атомов? Об этом следует подумать и искать возможности продления жизни именно в этом направлении. Что же разрушается в больном организме, если атомы неизменны? Заболевшие клеточки состоят из не могущих болеть атомов. Где же та граница, когда не могущее болеть вещество переходит в могущее болеть? И может ли болеть тонкое тело, если даже оно поражаемо мыслью? И почему молодеет тонкое тело освободившихся от плотной оболочки людей? Почему перешедшие в Тонкий Мир еще продолжают ощущать боли? Вопросы эти ставятся потому, что на них можно будет добиться ответа, если мысль устремится к их разрешению.


1971 г. 710

1971 г. 710. (Гуру). Ждущим меня скажу: встреча будет. И сбудется все, что Предуказано решением Владыки. Но надо дождаться. При наличии веры ждать легче. Задержка – в состоянии человеческого сознания. Владыка все Хочет ускорить, но как, если сознание не позволяет. При неготовом сознании самое лучшее может обратиться в самое худшее, что и приходится наблюдать. Зверство человеческое даже самые поразительные открытия века обращает на разрушение.


1971 г. 711

1971 г. 711. (Нояб. 18). Часто даже хорошие люди и не подозревают, что через них действуют темные, и пребывают в счастливом неведении. Часто не думают, что даже примкнувшие к Учению могут подвергаться темным внушениям. Многое в жизни бывает. Пример Савла весьма поучителен. Не от переизбытка Света был он гонителем христиан, но под воздействием врагов Света. Факты, взятые без умиления и доверчивости, говорят о том, что в данном случае не все благополучно. Значит, Указание «сурово знать друзей и не умиляться масками» остается в силе.


1971 г. 712

1971 г. 712. (Гуру). Как поступить, когда друг трижды нарушил оказанное ему доверие? Вновь сердца не раскрывать, пока это не будет осознано другом. Часто подобные явления имеют тенденцию повторяться. И не той ли же доверчивостью, однажды уже жестоко наказанной, объясняются эти вещи. Жемчужины сердца в неверных руках не на пользу послужат.


1971 г. 713

1971 г. 713. (Нояб. 19). Так, Советую облечься в постоянную молитву и от этой настроенности не отклоняться. Для этого дается мантрам, или определенное воззвание. Когда ненужные или отягчающие мысли одолевают, можно повторять Иисусову молитву. Но и в нее следует вложить сердце. Бездушное повторение не поможет. Откуда ползет омрачение? Не через неверных друзей ли? И это бывает. От врагов защищаться легко. Но как от неверных друзей оберечься?


1971 г. 714

1971 г. 714. (Гуру). Подводя итоги прожитых лет, зла помнить не будем, но и безропотных овечек собою являть не годится. Опыт тяжелый и горький на пользу послужит, ибо главное – впереди, и, вступая в будущее по пути познавания человека, надо пройти возможно дальше.


1971 г. 715

1971 г. 715. (Нояб. 20). Да, это верно, ампутированные конечности или органы могут ощущаться или болеть. Развоплощенные духи еще долго переживают земные болезни и боли. Это говорит о том, что болезни и боли коренятся в сознании, ибо как же может болеть физическое тело, точнее, ощущаться в нем боль, когда его нет? Не тело чувствует, но астрал. За исключением физических повреждений, болезни зарождаются в нем и через него. При исцелении воздействие идет через высшие оболочки. Потому и требуется вера. Самовнушение производится тоже через тонкое тело, которое более легко подчиняется мысли. С хроническими болезнями трудно бороться, ибо они прочно угнездились в тонкой оболочке. И все же в смысле оздоровления клеточек многое можно сделать. Атомы не болеют, молекулы не болеют, но химические соединения, состоящие из молекул, уже воздействуют на клеточки организма, оздоровляя или разрушая их. Психическая энергия, направленная к заболевшему органу, помогает восстанавливать электрическое равновесие клеточек. Этим полезно применение магнита, электромагнита и электролизации. Кровь несет питание клеточкам при содействии психической энергии. Сырое, разжиревшее, насыщенное ядом разложения мясной пищи тело – это питомник всевозможных болезней. Чистая пища имеет очень большое значение и при здоровой психике служит щитом от болезней. Очень много люди болеют от отравления атмосферы, от убийственных мыслей, превалирующих в людских сборищах, от недоброжелательства соседей. От всего этого необходимо обороняться. Темные противодействия тоже вызывают заболевания. Большинство обывательских болезней – благоприобретенные. Когда-то болезни исчезнут из человеческого общества и старость не будет сопровождаться заболеваниями и дряхлостью. Пока же надо много помыслить и поработать над тем, как от этого защищаться.


1971 г. 716

1971 г. 716. (М. А. Й.). То время, о котором говорил Гуру, еще не наступило. Но перед наступлением его тьма дойдет до неистового безумия. И надо быть готовым к тому, что волны ее будут усиливаться. И особенно сгустятся они перед самым рассветом.


1971 г. 717

1971 г. 717. (Гуру). Человечество идет к завоеванию всего, что его окружает во всех мирах. Путь этот долгий, путь этот бесконечный, ибо овладеть Беспредельностью невозможно. Но многое уже сделано, правда, это многое становится очень немногим, если подумать о том, что предстоит еще сделать и чем овладеть. Но цель есть, и эта цель – единственная цель бытия человека. Власть над всякою плотью дана, но ее надо взять.


1971 г. 718

1971 г. 718. (Нояб. 21). Созвучие аур лежит в основании истинной дружбы. Оно приносится из далекого прошлого. Полное созвучие, или согласованность, редко необычайно. Оно не ослабевает, но, наоборот, усиливается во времени. Оно не имеет отношения к коротким обывательским чувствам, которые вспыхивают на время и быстро угасают. Самое непрочное и ненадежное из всех – это влечение телесное. Когда проходит оно, то обычно сменяется равнодушием, или неприязнью, или враждою. Коротки чувства обычных людей. Ценим чувства длительности необычной, то есть уходящие за пределы одного воплощения. Такой же необычной длительности бывают и недобрые чувства. Наши враги приближались к Нам и в прошлом неоднократно, также и ваши – к вам. Хорошо, когда добрые чувства переживают время, но очень плохо – когда злые. Любовь и ненависть уносят с собою люди в Мир Надземный. Благо первым и горе вторым.


1971 г. 719

1971 г. 719. (М. А. Й.). Любовь! Если бы знали и поняли мощь этого пламенного чувства, устремляющего дух к Высшим Светоносным Обликам. Нет ничего, что бы более стремительно двигало человека по Пути Света. Да, да, это чудесное чувство можно воспитывать и растить сознательно и целеустремленно. Оно несет в себе свойство ответственности, или отклика, со стороны Того, к Кому оно устремлено. Причем ни время, ни обстоятельства, ни условия, ни возраст, ни положение, ни цвет кожи не имеют никакого значения. Все условности и все ограничения преодолеваются силою этого чувства. Каков зов, таков и отклик. Каков силы зов любви, таков и ответ. Безответной такая любовь никогда не остается. Все самые смелые дерзания осуществляются любовью. Любовь – это ключ от всех достижений.


1971 г. 720

1971 г. 720. (Гуру). Верно отметили, что мысль, сосредоточенная на каком-либо явлении, начинает расти и обогащаться привлекаемыми из пространства созвучными ей элементами. Мощь растет на глазах и магнитно притягивает к себе отовсюду мысли того же порядка. Синтетический склад мышления помогает коагулировать мысли, и в результате получается стройное, законченное целое. Подобные наблюдения действия мысленной энергии очень важно и ценно отметить и записать.


1971 г. 721

1971 г. 721. (Нояб. 22). При полном объединении сознаний наступает полное взаимопонимание. Такое взаимопонимание быть может только сердечным. Слишком мало места отводится сердцу при попытках к слиянию сознаний. И потому эти попытки, требующие много условий, все же часто бесплодны, между тем как провод сердца действует естественно, свободно и просто без них. Так же и постоянное предстояние невозможно без сердца. Доктрина сердца – практически жизненная. Действует сердце. И любит не мозг, а именно сердце. Оно же и чуткость являет, и заботу, и сострадание. Это оно, вечно пульсирующее в сущности человека, переносит чувствования свои и любовь через границы отдельных воплощений и через границы миров – орган чудесный, носитель 6-го принципа, не умирающий никогда. Культ Сердца – религия будущего. Сердце – это мост, протянутый в будущее и потенциально соединяющий человека со светоносным наследием духа, сужденным ему от начала времен.


1971 г. 722

1971 г. 722. (М. А. Й.). В недоумении спросят: как же может жить вечно сердце, когда оно уже не бьется в теле умершего человека, то есть умирает вместе с телом? Да, не бьется, это действительно так. Но даже при обычном выходе тонкого тела ощущается явно биение сердца: тело лежит неподвижно, и физическое сердце бьется слегка, в то время как сам человек, вышедший из своего плотного футляра, уносит с собою и сердце в более высоком его проявлении. И если бы в этот момент умерло его плотное тело, он продолжал бы жить в тонком и ощущать биение пульса сердца. Даже элементарный опыт выделения тонкого тела доказывает, что сердце есть орган, жизнь которого хотя и связана с физическим телом, но от него в бессмертии своем не зависит. Да, истинно так – сердце бессмертно.


1971 г. 723

1971 г. 723. (Гуру). Книга «Сердце», данная в Учении Жизни, есть только введение в Огненную Доктрину Сердца, которую невозможно вместить ни в какое количество печатных листов, ибо сущность его беспредельна. Вот с этою мыслью и следует подходить к изучению сердца. Изучение можно начать, но помнить при этом, что конца ему нет и не может быть. Почему это так? Сердце есть носитель 6-го принципа человека, связанного с 7-м. Сферы выявления этих высочайших принципов – сама Беспредельность, и, с ними сливаясь, человек входит в Область Вечного Света, не имеющего ни конца ни начала.


1971 г. 724

1971 г. 724. (М. А. Й.). Изменения красок, тонов и оттенков на Изображении Матери Мира не следует относить на счет внешнего источника света, но надо понимать явление глубже. Не кажущееся это явление, но действительное. Духовная связь с Великой Индивидуальностью по пространственному проводу передает вибрацию Лучей, и глаз воспринимает эти получения. Краски становятся светящимися и живыми. Замеченное явление надо сердцем принять неотрицающим как знак высших возможностей.


1971 г. 725

1971 г. 725. (Гуру). Облетать мир мыслью нужно. Эти мысленные полеты в пространстве имеют большое значение, ибо, когда плотного тела не будет, но будет действовать мысль, мысленные полеты станут действительностью Надземного Мира. Мысль, скованная неподвижностью на Земле, не дает свободы полетов. При известной степени скованности может она превратить человека в неподвижного истукана. Упражняйте сознание в искусстве полетов. В Тонком Мире множество обитателей, но летают немногие. Как может летать человек, даже не подозревающий того, что это возможно и доступно. Да, возможно и летать. Так сознательное накопление Агни в жизни земной имеет решающее значение для надземного пребывания.


1971 г. 726

1971 г. 726. (Нояб. 24). Расточение и накопление Агни происходят, главным образом, по мелочам, среди каждодневности и дел малых, житейских. По этой причине мелочи требуют особого внимания. Поведение человека проявляется во всем укладе его жизни. И постоянный контроль над энергиями организма необходим для упорядочения расходования психической энергии. Можно раздражаться, и огорчаться, и беспокоиться по пустякам. На все эти эмоции попусту тратится драгоценная мощь. А ведь можно и без них, без этих никчемных переживаний. Ничто не может сокрушить дух, ибо он нерушим, а тем более – мелкие чувства и воображаемые страхи. Майя многообразна, и очередные самообманы ее не должны вводить в заблуждение путника Великого Пути. Каким бы ярким и захватывающим ни было плотное окружение, оно моментально исчезнет и утратит власть свою над сознанием, как только освободится человек от плотной своей оболочки и перейдет в Тонкий Мир. Значит, реальность плотного мира условна. А раз это так, то и власти ей над собою давать не годится, ибо можно ли допускать, чтобы призраки овладели духом. Даже золото не освобождает человека от власти Майи, а, скорее, наоборот, вовлекает его в ее тенета. А казалось бы, оно дает и внешнюю независимость, и свободу передвижения и выбора занятий, и многие другие возможности. Но и свобода, и связанность – в духе. И никто и ничто не даст желанной свободы человеку, если дух его связан незнанием Основ жизни. Основы жизни заключают в себе Истину. Давно было Сказано: «Познаете Истину, и Истина сделает вас свободными». Так не где-то вовне, но внутри человека скрыты возможности жить в рабстве или свободе.


1971 г. 727

1971 г. 727. (М. А. Й.). Самое неприятное, самое огорчающее, самое трудное оказывается и самым полезным для возрастания духа. Но одного понимания недостаточно. Надо еще научиться извлекать из всего этого опыт и уроки жизни, столь необходимые для будущего. И когда это применено практически, то есть понято в применении, теряют тогда житейские обстоятельства обычную свою власть над человеком. Сами обстоятельства остаются и, быть может, даже углубляются, но отношение к ним совершенно меняется. Искренне говорит тогда ученик: «Какой ценный урок я извлек из данного, весьма неприятного, но столь полезного для меня, опыта».


1971 г. 728

1971 г. 728. (Гуру). «Верного друга цените, верных так мало друзей». И, когда на пути встречаете созвучную душу, не упустите, быть может, сужденного друга. Жизнь показала, что встретилось много прохожих и мало друзей, а твердых и неизменных в своем теплом дружеском отношении – еще меньше. Так жизнь научает искать настоящего друга среди множества мимо идущих и надеяться все же на желанную встречу с другом сужденным.


1971 г. 729

1971 г. 729. (Нояб. 25). Преимущество странников и путешественников в том, что они постоянно меняют свое окружение, и аура их не прирастает к определенному месту. В этом заключается их свобода от власти нажитого угла над сознанием. Новые места, новые люди, новые впечатления не позволяют духу закостенеть в привычных условиях. О полезности движения и путешествий уже Говорилось. Но как же быть в том случае, когда вследствие различных причин человек привязан к дому и не может оставить его. Тогда Указуем передвижения в мыслях. Мысленные путешествия и полеты позволяют отрываться от привычных условий и являются преддверием к полетам тонкого тела. Отшельники-йоги могут не покидать своей пещеры, и, однако, это не мешает им быть там, где хочет их воля. Так что свобода или связанность местом зависят от состояния сознания. Можно безвыездно где-то прожить и все же чувствовать себя гражданами всей планеты. Очень важно усвоить положение «где мысли, там и сознание», где мысли, там и мы. Так мысленно можно утвердиться в духе в далеком Ашраме. Главное – это не быть пришпиленным внутренне к непосредственному окружению. Но можно и из этого окружения, вернее, в этом окружении создать свой Ашрам, насыщая его соответствующими вибрациями. Одни создают из жилища домик-тюрьму, сковывающий свободу мысли, другие, правда, немногие, – светоносный Ашрам. Внешне как будто бы все одинаково: и стены, и вещи, и воздух. Но с точки зрения Тонкого Мира Ашрам сияет огнями. Светятся книги, и предметы, и насыщенные вибрациями стены. Очаг светоносный сияет в пространстве и связан магнитно с Твердынею Света.


1971 г. 730

1971 г. 730. (М. А. Й.). Они, бывшие обывателями на Земле, обычно живут в Тонком Мире погруженными в свои эгоцентрические переживания. Сотрудники Света и Иерархии заняты напряженной работой на благо мира, и времени для того, чтобы заниматься земными делами, не Имеют. В этом большое различие между развоплощенными духами. В том и другом случае руководят устремление и свободная воля. Хорошо уже заранее прорыть в пространстве каналы для возможности надземной работы. Одни хотят упокоения с отцами, другие – сотрудничества с Иерархией Света. Кто хочет идти к отцам, с ними пребудет, а кто хочет идти к Владыке, будет с Владыкой. Каждый получит по своему устремлению.


1971 г. 731

1971 г. 731. (Гуру). Может ли воин, поставленный на башне дозорной, охраняющей город, забыть о дозоре и погрузиться в свои, пусть даже очень возвышенные, переживания, оставив башню незащищенной? Нет, это недопустимо. Незамеченным может враг подойти, и первый же вражеский удар обрушится на нерадивого воина, забывшего о своем долге. Но можно ли и возвышаться духом, и крепко стоять на дозоре? Можно, если огненное сознание позволяет. Значит, дозорное сознание должно быть так напряжено, чтобы врагу не протесниться или не приблизиться незамеченным. Потому при Общении, при подъемах и восхищениях духа, при устремлении к Учителю или Посланникам Его следует пламенно помнить Завет: «Пусть не дремлет копье над драконом», и ни на миг не ослаблять дозора, будучи в каждое мгновение готовым усмотреть приближение темных, и защититься, и не промедлить мечом. Вначале это может показаться трудным и отвлекающим от главного. Но это неверно. Хуже гораздо, когда опущено копье и меч вложен в ножны, а темные, воспользовавшись моментом, наносят удар и нарушают не только Общение, но и выводят из равновесия. Ущерб получается двойной и даже тройной, если из-за утраты боевой готовности и зоркой защиты страдают близкие.


1971 г. 732

1971 г. 732. (М. А. Й.). Действительность Тонкого Мира столь же реальна, как и плотного, и воспринимается так же по сознанию. Только малую толику материального мира, ограниченную всевозможными условиями, воспринимает земной человек, точно так же весьма ограниченно воспринимает развоплощенный безграничные возможности и красоты Надземного Мира. И только расширенное и развитое сознание раздвигает эти пределы. Беспредельность их не имеет. Потому и устремляет Учение Жизни дух человеческий в Беспредельность.


1971 г. 733

1971 г. 733. (Гуру). Деление Сущего на мир плотный, Мир Тонкий и Мир Огненный условно. Мироздание едино в своей сущности. В действительности никаких разделений нет – мир един. Если даже взять простое зерно и отделить от него его огненную сердцевину, то всходов оно уже не даст, ибо вынута будет из него самая жизнь. Мертвая шелуха живого зерна или семени собой не являет. Так же из атома невозможно изъять его огненную сущность, не разрушив его. В древних писаниях Сказано: «Бог Един, но в трех лицах, Троица Единосущная и Нераздельная». Можно сказать: Мир един, но выявлен в трех аспектах своего существования: плотном, тонком и огненном, которые не нарушают его единства. И только ограниченное сознание обычного человека не позволяет видеть это великое единство окружающего его мира.


1971 г. 734

1971 г. 734. (Нояб. 27). «Как избежать вреда посланных мыслей? Только обратив ярую устремленность к Учителю». Устремление обладает и свойством защитности. Внимание человека постоянно обращено на что-то. Надо, чтобы это что-то было достойно устремления. Устремление – двигатель, и очень печально, если движение направлено во тьму. Даже на крыльях можно лететь в бездну, если это крылья мрака. Теневой полюс явлений отражает все наоборот. Каждое светлое явление имеет свою антитезу, которая служит фокусом для темной активности. Поднявшийся высоко может упасть так же глубоко. Темные прилагают свои энергии к теневой стороне человеческой сущности. Потому неизжитые свойства очень опасны как плацдарм для наступления тьмы. И только копье, не дремлющее над драконом, может служить надежной защитой.


1971 г. 735

1971 г. 735. (М. А. Й.). Огненные зигзаги указывают на надземную битву. Но даже и это условие не должно прерывать ритма Общения. Битва закончится, но ритм останется ненарушенным. Можно приучить себя к тому, чтобы ничто не было в состоянии прерывать установленный долгим трудом и усилиями ритм. Ничто временное и преходящее не должно получить власть над явлением связи с Владыкой, ибо связь эта поверх всего, что происходит во временных оболочках человека или в том, что их окружает, временном тоже. Отзвучит и закончится, но сияющая связь с Учителем Света останется не нарушимой ничем.


1971 г. 736

1971 г. 736. (М. А. Й.). Закалка духа происходит во всяких, и порою даже самых неожиданных, условиях. Именно ценно научиться удерживать равновесие, встречая волну неожиданности. Когда закалка закончена, равновесия уже не может нарушить ничто. Стоит поработать над утверждением этого нужнейшего качества, ибо много неожиданностей может встретиться на пути. Ученик, который впадает в растерянность при каждом неожиданном стечении обстоятельств, должен во чтобы то ни стало преодолеть эту слабость. Шок неожиданности иначе как слабостью назвать невозможно. Зачем же терять власть над собою и допускать, чтобы нечто со стороны могло вторгаться в цитадель духа. Ровно горящее пламя, не колеблемое никакими вихрями низших слоев, является очень большим достижением духа.


1971 г. 737

1971 г. 737. (Гуру). Открытая сердца готовность встретить сужденное время пусть будет тем ключом, который откроет врата в заповеданное будущее. Доверие до конца и преданность к этому можно добавить, а также любовь. Так мощно вооруженный дойдет победитель до положенного. Кто-то ждет спустя рукава, поддаваясь дуновениям вихрей. Не былинке под ветром, но башне могучей и крепкой уподобить хотим воина Света. Так крепость и несломимую стойкость добавим к утверждаемым качествам духа.


1971 г. 738

1971 г. 738. (Нояб. 28). На пути устремления сейчас же возникает сопротивление, сила которого равна силе устремления. Сколько же нужно преодолеть при устремлении увидеть и услышать Владыку, увидеть не мысленно, но лицом к лицу! Каждая ступень приближения имеет свое сопротивление. Супротивники те же, но возросшие в силе. Но неотъемлем Владыка. Но силой берется каждая ступень приближения. И из глубины поднимается все неизжитое и тоже возросшее в силе и раздуваемое темною сворою. И тогда зависит от выбора воли свободной, что победит: прельщения ли тьмы или стремление к Свету.


1971 г. 739

1971 г. 739. (М. А. Й.). Досаждение бесами, о которых можно прочесть в жизнеописаниях святых и подвижников, становится неизбежным уделом каждого вступившего на путь Света и идущего по нему. Светильник зажженного сердца явно виден во тьме внешней, и «полчища адовы» не оставляют в покое его, пока или не потушат, или не понесут поражение. Но если даже Спаситель Был искушаем, то что же говорить о тех, кто следует за Ним. Потому к непреклонному противостоянию тьме быть надо готовым. И быть надо готовым не только к тому, чтобы противостать, но и – победить.


1971 г. 740

1971 г. 740. (Гуру). Беспросветная тьма города, увиденная во сне, служит наглядной иллюстрацией того, что ожидает человека, предавшегося тьме. Вот он, не выдержавший испытаний, ввергнутый в низшие слои астрала, предоставленный своей участи и оставленный даже своими искусителями, которым он больше не нужен, так как находится полностью в их власти! Не будем говорить о прочих подробностях низших слоев, о насельниках их и всех ужасах, созданных ими.


1971 г. 741

1971 г. 741. (Нояб. 29). «Хотел возложить Руки, и пусто было кругом». Так же и вы хотели бы поделиться тем, что имеете, и нет никого, кто бы мог воспринять. Потому ценно каждое способное воспринимать сознание. Зато отрицателей много. И чем меньше знают, тем более яро отрицают. Тяжка уплата за сомнительное удовольствие отрицать несомненное. Радости не видно в глазах. Ушла радость. Идут согбенные до земли. Трудное время для зрячих.


1971 г. 742

1971 г. 742. (М. А. Й.). Ваша любовь приносила и приносит нам радость. Так же и чья-то любовь стремящегося к вам сердца тоже радость приносит и вместе с нею – тепло. Тонкие ощущения реальны. О многом они говорят. По струнам созвучия долетают далекие чувства, и дальность им не преграда. Какая огромная сила заключается в искреннем чувстве! Взаимность удесятеряет ее.


1971 г. 743

1971 г. 743. (Гуру). Почему столько говорится о чувствах? Потому что «чувства есть кузница мощи». Чувства можно воспитывать и растить. Родина чувств – сердце. Разные бывают сердца и разные чувства. Говорим о чувствах светоносных, возвышающих жизнь и двигающих человечество по пути эволюции. Слишком уж много чувств темных, злобой рожденных, разрушающих жизнь. Утверждать будем полюс обратный – чувств светлых, устремляющих человечество в сужденное ему будущее Новой Эпохи Света-Огня.


1971 г. 744

1971 г. 744. (Нояб. 30). Радостно чувствовать теплоту сердца. Внизу отдача, сверху получение. Светоносный обмен. Можно ли променять радость Общения в духе на призраки мыслеобразов темных прельщений. Любовь двусторонняя есть взаимное питание духа. Ты Нам очень нужен, скоро уже Позовем.


1971 г. 745

1971 г. 745. Птицы линяют, змей обновляет кожу, звери шкуру свою готовят к зиме, человек постоянно сбрасывает омертвевшие клеточки, растения – тоже. Всюду наблюдается этот процесс. Что-то постоянно меняется, но что-то остается неизменным. Меняются мысли и чувства. Три великих потока: плотной, астральной и ментальной материи – текут через соответствующие тела, или проводники, человека – плотное, тонкое и ментальное тела. Даже тело Света накапливает новые элементы. И все же есть в человеке центр – Безмолвный Рекордер, остающийся не подлежащим вечной смене материи Его оболочек и замене самих оболочек. Ощутив эту неизменяющуюся сущность в себе, может сознание на что-то опереться надежно и осознать, что вечная, нерушимая сущность в человеке переживает все, через что проходят или в чем выявляются ее временные оболочки. Мысль, устремленная на непреходящее и вечное, в преходящем и временном утверждается на Камне Вечного Основания Жизни.


1971 г. 746

1971 г. 746. (М. А. Й.). Даже Учитель Просит иногда помочь Ему, оказывая этим нам величайшее доверие. Но как в большом, так и в малом. И вы тоже иногда нуждаетесь в поддержке со стороны тех, кто, казалось бы, знает так мало и кому нужны ваша помощь и руководство. В чем же порою нуждаетесь вы со стороны идущих за вами? Не в получении знаний, не в наставлениях, но в простой сердечной теплоте, в добром дружеском отношении, в чувствовании животворной энергии сердца, к вам устремленной. Сердце у всех, и каждый может теплотой его поделиться без всякого философствования и высоких рассуждений. Очень ценим, когда ученик дар этот приносит даже Учителю Света.


1971 г. 747

1971 г. 747. (Гуру). «Дар сердца сияет во тьме». Без сердца, без его Света, тепла и любви, все потуги что-то понять и чего-то достигнуть – бесплодны. Рассудочное постижение Учения Жизни ожидаемых следствий не даст. Доктрина Сердца являет собою Основу, без которой все построения – на песке. Каждый, даже из «малых сих», но приносящий теплоту сердца, – уже на пути. Как ценно и радостно ощутить дар принесенный, дар сердца. Потому маги и волшебники могут остаться позади, но сердце, теплоту, радость, Свет и любовь несущее людям, может их опередить. Слова Апостола о «меди звенящей» относятся к ним, не имеющим сердца.


1971 г. 748

1971 г. 748. (Дек. 1). Книга Л.Грина «Последние тайны старой Африки», безусловно заслуживает внимания. Интересны и верны приводимые им факты необычных явлений, но его объяснения и толкования часто неверны. Фактически же материал очень ценен. О древности материка и его культуры он прав в своих утверждениях. Наследие Атлантиды перешло в Египет. Народы Африки когда-то многое знали, многое позабыли, но остатки древнего знания живут до сих пор, порой искаженные до неузнаваемости. И как верны слова неграмотного африканца-слуги о том, что, как найти его господина на другом конце африканского континента, ему указало сердце. Магнитное притяжение нужных книг мыслью – явление довольно частое в жизни ученика. Мысль, упорно устремленная в определенном направлении, притягивает в свою орбиту нужные элементы, явления и даже предметы. Действует магнитная сила сердечной энергии, вложенной в мысль. Мысль чисто рассудочная этих свойств не имеет. Так важно, когда устремление горит сердечным огнем. Забытое и заброшенное сердце начинает действовать, когда призвано сознательно к жизни, действует и без этого, но сознательное применение его силы умножает его мощь. Грядущую Эпоху Огня можно назвать Эпохой Сердца.


1971 г. 749

1971 г. 749. (М. А. Й.). Лучше получить Озарение, не увидев обещанного преображения условий земных, чем его увидеть, но не обретя Озарения. Ибо «Царствие Божие внутри вас есть», ибо все внешнее, хотя бы и имеющее огромное значение для эволюции планеты, все же останется внешним, в то время как внутреннее достижение дух уносит с собою как свое неотъемлемое достояние. Потому жизнь духа ставится во главу угла. Потому правильно поступает тот, кто живет формулой: «Все пройдет, но дух пребудет вовеки».


1971 г. 750

1971 г. 750. (Гуру). И все же, несмотря на самые возвышенные мысли, каждодневность остается тем мостом, который ведет в будущее. И в каждодневности, среди самых обычных и временами очень трудных условий, кует ученик свою карму. Потому именно на мелочах жизни, в обычности, утверждаются достижения духа, утверждаются на том, что подумал, как ответил, что сказал, какие допустил мысли и чувства. Испытание повседневностью – одно из труднейших. Даже высокие культы поникали и угасали, подавленные обычностью. Говорим об утверждении необычного в жизни обычной.


1971 г. 751

1971 г. 751. (Дек. 2). Человек уже в значительной степени овладел своим телом. Во многом оно послушно его воле. Но до полной власти над ним ему еще далеко. Степени этой власти у каждого человека различны, также различны и направления, по которым идет процесс овладения. Пианисту, конькобежцу, танцору, пловцу, канатоходцу, хирургу, художнику, ваятелю, слесарю и всем прочим специалистам их тело подчинено в разной степени и в различных направлениях. Йог тоже овладевает своим телом, и с нужной ему стороны. Приучать тело к повиновению может каждый и усиливать то, чего он уже достиг. Цель Йоги – утвердить контроль над всеми оболочками. Упражнять волю в полноте контроля ее над плотным телом возможно во всех условиях жизни. Если человеческий микрокосм есть лаборатория для всех ощущений, то при известной опытности и знании многие процессы можно выполнять сознательно. Ученик выбирает пути, ему наиболее близкие. Поддержание здоровья очень зависит от воли. Дух человека – господин и властитель, а тело – раб, обязанный ему повиноваться. Процесс овладения телом можно вести сознательно и каждодневно. Хождение по огню и воде и поднятие тела на воздух есть результат очень высокой степени власти не только над одной физической оболочкой, но и всеми тремя. Раб своего тела остается рабом, каким бы земным могуществом или властью он ни обладал. Лучше быть властелином своего тела и прочих всех оболочек и не иметь никакой земной власти, чем, имея ее, – быть рабом всех трех или даже одной.


1971 г. 752

1971 г. 752. (М. А. Й.). Конечно, двигателем во всех достижениях остается вера, вера в то, что данное достижение возможно. Осознание возможности приводит в движение силу творческого воображения, и в пространстве прорывается канал к утвержденной к достижению избранной цели. При углубленном понимании сущности жизни время значения не имеет, ибо в Беспредельности все достижимо. И тогда в распоряжении человека находится все время, которое есть и которое служит ему для достижения даже того, что в данный момент кажется не только недостижимым, но и невозможным. Учитель Сказал: «Все достижимо теперь». Невозможного нет. Невозможное в настоящем совсем не означает недостижимости в будущем. Человеку в потенциале дана власть над всеми возможностями, которые допускаются его светоносным воображением. Недостижимое здесь достижимо в Мирах. Ограничения творчеству духа нет и не может быть там, где все движется мыслью и мыслью творится. В Царстве Света невозможного нет. Мощь человеческого духа даже земную твердь разрежает, утончает и делает более пластичной и подвижной, чтобы когда-то всецело ее подчинить велениям его озаренной космическим пониманием воли.


1971 г. 753

1971 г. 753. (Гуру). Очень хорошо, что стало понятно, что если бы не было встречи, то не было бы и записей и всего, что связано с Нами. Встреча – причина, записи – следствия. Данные причина и следствия – только лишь звенья цепи причинности, уходящей в прошлое и устремленной в беспредельность будущего. Случайности нет. Так можно уверенно и спокойно продвигаться в будущее, зная, что Закон и Космические Силы с вами «ныне невидимо служат». Нитями счастья можно назвать давние связи с Теми, Кто Стоит на ступенях Великой Лестницы Света, Лестницы Иерархии.


1971 г. 754

1971 г. 754. (М. А. Й.). Если огорчаться в размерах, требуемых огорчениями, то и энергии сердца не хватит на них. Потому будем учиться сдерживать чувства, могущие омрачить ауру. Омраченная или потухшая аура не соответствует явлению носителя Света. Смертью, смертью духа, грозило угашение в сердце огня в древнее время. Грозит и сейчас. Потому заботливо отделим заслуживающее траты сердечной энергии от не заслуживающего, и о последнем думать не будем. Во внутренний мир свой властен человек допускать только то, что он хочет. Не внешнее что-то, но сам он владыка своего внутреннего мира. Если надо встретить очередную волну, встретим спокойно ее, если надо лишиться чего-то или, наоборот, получить, лишимся и получим, храня равновесие. Ибо нашего ничего нет. И даже тело не принадлежит нам и даже прочие оболочки, получаемые во временное пользование.


1971 г. 755

1971 г. 755. (Гуру). Знание, извлекаемое из опыта жизни земной, очень нужно и полезно. Вот люди вчера огорчили? Но какой полезный урок извлечен из этого огорчения! Сознание обогатилось новыми мыслями и сделало должные выводы. Школа жизни действует весьма впечатляюще, из уроков извлекается нечто весьма полезное, и путь ученичества устилается новыми достижениями, которым можно порадоваться. Противоположный полюс огорчения радость несет правильно усвоенного урока.


1971 г. 756

1971 г. 756. (Дек. 4). Импульс накапливания Агни надо удержать во что бы то ни стало. Дневные впечатления могут его подавить. Этого нельзя допускать, нет ничего в жизни важнее и нужнее накопления Агни и наращивания кристаллов Огня. Сокровище Камня требует того, чтобы ему уделялось ярое и полнострунное желание, и устремление сердца, и понимание, что без Огня человек – ничто, шелуха пустая, форма без содержания. Огонь есть двигатель духа в Мире Надземном. Процессу собирания Агни следует уделить все время, ибо в жизни обычной, во всех движениях человека, внешних и внутренних, физических, астральных и ментальных, во всех его словах, мыслях и чувствах, происходит либо расточение огненной мощи, либо ее умножение и накапливание. Постоянный контроль над собою можно уподобить сдерживающей огненные силы плотине духа. Много пустых оболочек кругом в виде людей, людей, растративших Агни. Не уподобимся этим невеждам-растратчикам. Жалка, и печальна, и беспросветна участь тех, кто переходит в Мир Тонкий, растративши Агни. А собирать его можно все время, без перерыва, сдерживая и контролируя движения в оболочках. Дозор и контроль ценны, если непрерываемы. Овладение своими чувствами и есть сдерживание их своеволия. Только овладевающему ими ученику Дает Учитель новые возможности и новые Указания. Овладение собою приводит человека к власти над стихиями – сперва в своем микрокосме, потом вне его. Ключ к могуществу духа – в овладении собою самим.


1971 г. 757

1971 г. 757. (М. А. Й.). Где найти те слова, которые смогли бы убедить в необходимости ярой, настойчивой, упорной и устремленной работы над собою. Понятие самоусовершенствования настолько часто употребляется, что утратило свое огненное значение и приравнено чуть ли не к процессу воспитания. Путь Огненной Йоги вкладывает в сознательное самоусовершенствование устремление к развитию огненной сущности человека. Не румяная добродетель, но Огонь утверждается целью всех достижений. При достижении этой цели оформляется огненное тело, и человек вступает на более высокую ступень эволюции.


1971 г. 758

1971 г. 758. (Гуру). Какой там огонь, к чему он и зачем? Жили без всякого огня и без огня проживем – так возглашает невежество. Но в каждой строчке поэта – Огонь. Но в каждой картине – кристаллизованные элементы Огня. Но в подвиге каждом, в самоотвержении, в великих делах – везде и всюду Огонь. Все насыщено им и все им же приводится в движение. Великая стихия не может оставаться в небрежении, если человечество хочет двигаться дальше.


1971 г. 759

1971 г. 759. Живой Огонь излучается из человека. Много тайн и в жизни ученика – будущего Архата. Сейчас без крайней нужды не надо устремлять активность свою к людям. Огонь, стремящийся проявиться, – сдерживать постоянно. Это и есть процесс накопления его. Молчание – накопитель, сдержанность – накопитель, контроль над собой – накопитель. Всякое обуздание астрала и эмоций его – накопитель. Равновесие и спокойствие есть формы владения Огнем и власти над огненной стихией. Богатства земные и богатства духа – что предпочтем? Потерявший все, не имеющий ничего богаче всех миллиардеров Земли, если Сокровищем Камня владеет. Потому имеющим благополучие не позавидуем. Они ничего не имеют, ибо все, что имеют, – ничто или прах. Радуйтесь каждому утеснению и лишению как возможности сближения с Нами. Отягченный благополучием к Нам не дойдет. Перенос фокуса приложения Огня от внешнего внутрь будет новой ступенью восхождения духа. Не будут слушать того, кто не прошел искуса самопослушания и испытания самопослушанием. Послух и послушничество, но высшая форма его – самопослушание.


1971 г. 760

1971 г. 760. (Дек. 5). Как много людей отягощающих и как мало приносящих облегчение! Оба явления зависят от свойства их аур. Светоносная аура не отягощает, но носителю ее нелегко, ибо приходится постоянно давать. Отдача происходит естественно и постоянно. Это и есть несение Света, точнее, внесение Света в сумерки обычности. Постоянная отдача светоносных излучений возможна только при единении с Иерархией. Иначе опустошение сокровищницы невозместимо. И не только людям, но и пространству приходится отдавать. Сумерки конца Кали Юги поглощают светоносные излучения ауры особенно яро.


1971 г. 761

1971 г. 761. (М. А. Й.). Как трудно удержать утреннюю настроенность сознания и пронести ее через весь день. Огорчаться не будем, ибо пространственное неблагополучие не уравновесить никакими поступлениями – все равно как лить воду в бездонную бочку. Отсюда необходимость охраны аурических излучений. Светильник может светить и отдавать Свет свой окружающей среде, но только при условии, если не отдается само пламя светильника. Охранение пламени духа – обязанность носителя Света.


1971 г. 762

1971 г. 762. (Гуру). Пространственные образования начинают кристаллизоваться и приобретать устойчивые формы при долгой работе над ними. Процесс может совершаться сознательно и бессознательно. Бессознательно – при образовании привычек, сознательно – при понимании процесса, и особенно при применении ритма. После смерти тела эти формы продолжают свое существование. Благо тому, у кого они светоносны, и горе породителю тьмы.


1971 г. 763

1971 г. 763. (М. А. Й.). Все течет, все меняется и уносится в Беспредельность. Но все продолжает существовать, запечатленное навсегда в свитках Акаши. Так сочетаются преходящее с непреходящим и настоящее – с прошлым. Правда, в прошлом, зафиксированном в пространстве, изменить уже ничего нельзя, но увидеть его можно, полностью, со всеми подробностями, и так погрузиться в него, что станет оно вновь реальным для сознания. Если бы планета не двигалась в пространстве и не меняла бы места, прошлое было бы всегда под рукою, вчерашний день постоянно стоял бы над нею. Именно движение обуславливает возможность течения времени, оставляя в пространстве спиральное клише явлений, протянутое из прошлого в настоящее и устремленное в будущее. Но пространственные расстояния существуют только в мире трех измерений, в Высшем Мире все – НЫНЕ и здесь, и пространственные клише прошлых событий и истории Земли доступны для изучения.


1971 г. 764

1971 г. 764. Все вещи и предметы земные обладают памятью, то есть способностью запечатлевать и сохранять падающие на них вибрации, идущие от того, что их окружает или входит в орбиту их видимости. Они, эти вещи и предметы, как бы фотографируют все, что вокруг, и требуется только проявитель, как в фотографии, чтобы выявить зафиксированные ими вибрации. Когда-то будут изобретены аппараты и проявители, дающие возможность читать ауру каждого предмета. Можно представить, что видели пирамиды и сфинксы за все время своего существования, или, скажем, предметы, добытые при археологических раскопках, или древний камень, лежащий на перекрестке путей. Прошлое существует в настоящем, но только сознание очень редких людей может ощущать и видеть эти вибрации, – в виде определенных картин, – окружающие старинные вещи и предметы, строения и памятные места.


1971 г. 765

1971 г. 765. (Дек. 7). Вся материя обладает памятью, или свойством запечатлевать все, что происходит вокруг материальных предметов. Запечатленные вибрации напитывают их и воздействуют незримо на все, что приходит с ними в соприкосновение. Особенно сильно напитываются предметы и вещи, находившиеся в руках человека. Они и воздействуют особенно сильно. Одни насыщены светлыми излучениями, другие – темными, третьи нейтральны. Чужих старых вещей не следует носить, так как насыщение может быть вредоносным. Нейтрализовать прежние насыщения можно сознательно, мыслью отгоняя возможные воздействия. Атмосфера домов очень впечатляющая. Ее нетрудно ощутить, войдя в такое жилище. Атмосфера больших городов очень тягостна, удушающе действует на сознание. Даже в древности подвижники искали уединения, чтобы быть свободными от вредных воздействий. Сильная аура преодолевает их, а слабая подпадает под невидимые влияния. Аура Земли наполнена излучениями прошлого, местами они невыносимо тяжки. Не осознавая причины, люди задыхаются в них. Будущее потребует очищения низших слоев от губительного насыщения прошлыми наслоениями.


1971 г. 766

1971 г. 766. (М. А. Й.). Миллионы людей вовлечены в губительные столкновения. Энергии Держателей Земли направлены туда для помощи. Можно ли ожидать, чтобы в такие моменты личные посылки шли обычно и им уделялось время?


1971 г. 767

1971 г. 767. (Дек. 11). Трудное положение в мире. И нельзя ожидать особого внимания со стороны Учителя, когда Его Силы требуются в другом, неотложном, приложении. Тогда от ученика требуется держаться неотделимо, ибо, отделившись мыслями, можно получить нежданный удар со стороны темных, воспользовавшихся моментом занятости Учителя. Хорошо в такие моменты посылать Ему свою помощь. Это будет истинным пространственным сотрудничеством. Все недовольства надо относить на свой счет, то есть относить к себе причины, вызвавшие нежелательные явления. Вот сетует друг на тяжкую, мучительную и долгую болезнь. Виноват ли в этом Учитель или те, кто стремится ему помочь? Со стороны видно, что болеющий сам на себя навлек заболевание, но никак не Учитель. Так и в своей собственной судьбе ученик должен искать причины отягчающие в прошлом своем, но не приписывать их Тому, Кто Оказывает ему незримую помощь, дозволенную Законом Кармы.


1971 г. 768

1971 г. 768. (Гуру). В необычное время обычными делами житейскими осмыслить свое существование невозможно. Решение необходимо искать глубже. То же самое приходится делать и при попытках понять мировые события. Скрытое течение должно быть вызвано наружу и кармические нарывы прорваны, чтобы вытек весь яд.


1971 г. 769

1971 г. 769. (М. А. Й.). Человек обучил свое астральное тело некоторым действиям и утвердил некоторые привычки. Человек вырос внутренне – и прежнее обучение и привычки оказались нежелательными. Та энергия, которая была затрачена на обучение, должна, и даже в более сильной степени, быть потрачена на то, чтобы от них отучать. Сам научил – сам и отучает. А если они укоренились очень глубоко, то и вырвать их иногда нелегко. Но вырвать надо, ибо ступени сознания не соответствуют. Нельзя смотреть на них как на нечто непреодолимое. Очищение идет по принципу: сам породил – сам и убью. Было бы лишь полное желание от них освободиться.


1971 г. 770

1971 г. 770. (Дек. 13). День памятный отметим особо. Высокий Дух приходил в мир и оставил в нем свой жемчужный узор на века. Эволюция планеты получила мощный импульс. Рукотворчество великого художника имело мировое признание. Это бесспорно. Но огромное поле незримой деятельности его духа еще будет давать свои огненные следствия на протяжении многих столетий. Эта сторона его активности еще понимается мало, но завесу приоткрывают его книги и рукописи. Жил жизнью и интересами всей планеты и принимал участие в движениях и начинаниях, предуказанных Нами. Идея Знамени Мира, охраны сокровищ искусства и памятников, – Пакт Мира, объединение лучших представителей человечества под стягами культуры – все это прообразы тех форм жизни, в которые выльется судьба планеты в наступающей Светлой Эпохе Матери Мира. Он провозгласил понятия и идеи, до него не признаваемые человечеством, – идеи, признание которых потребует времени и борьбы, но без проведения которых в жизнь Земле грозит катастрофа. Его предвидение хода мировых событий носит планетарный характер. Исполнителем Великой Миссии Света, Посланником Иерархии был на Земле этот великий художник, философ, путешественник, археолог и человек великого сердца, всю свою жизнь отдавший на служение человечеству. Не будем считать его мертвым, ушедшим из мира, но поймем, что огненная деятельность такого Духа и служение его Свету не прерываются смертью. Смерть для тех, кто верит в нее и думает умереть, но венец сознательного бессмертия – удел Духов Великих.


1971 г. 771

1971 г. 771. (М. А. Й.). Одни люди живут настоящим, другие прошлым, Гуру всегда жил будущим и в будущем. Это устремление было настолько сильным и огненным, что те, кто приходил с ним в соприкосновение, начинали явно и остро чувствовать пульсацию этого будущего как неотрицаемую пламенную реальность. У них как бы вырастали крылья, и они получали импульс для устремления духа в сферы, дотоле им неведомые и недоступные. Этот огненный импульс, получаемый от Гуру каждым искренне устремленным к Свету человеком, был индивидуальным даром Гуру – Посланника Света, людям, приходившим к нему за помощью, советом и руководством. Поистине и по праву он именуется Гуру, наставником, ибо вводил сознание шедших за ним в сферы возможностей таких достижений, пути подхода к которым были забыты человечеством. Светочем Духа он может быть назван, Носителем Света, Архатом. Он был Агни Йогом, Служителем Света-Огня.


1971 г. 772

1971 г. 772. (Гуру). Коротка память людская. Как скоро забывается все, словно ничего и никого и не было. Благо тем, кто в сердце своем несет пламенное памятование об отошедших. Такое памятование указывает на их понимание того, что смерти не существует, что не кончается ничто, но все напряженно и устремленно продолжается в будущее. Такое понимание уже есть победа над смертью. Великий Учитель Обещал вечную жизнь всем, кто последует за Ним. Дар вечной жизни – это самое ценное, что может иметь человек. Благо тем, кто в сердце его ощущает.


1971 г. 773

1971 г. 773. (Дек. 14). Если карма ставит человека в определенные условия – значит, именно эти условия для него наиболее полезны для усвоения определенных уроков. Сознательное извлечение полезности из уроков, даваемых жизнью, будет задачею ученика. Не всегда эти уроки приятны, радостны и легки. Чаще трудны они очень и требуют много усилий для преодоления чего-то в себе. Не розами устлан путь духа, но, скорее, шипами. Острые камни рвут обувь и ранят ноги. Счастье земное непрочно и недолговечно, а до надземного далеко. Труден путь духа. Узка тропа, ведущая в жизнь. И так легко от нее отклониться, избрав путь обычности. Но этот, казавшийся более легким, путь оборачивается наитруднейшим. Так, узкая тропа жизни будет и кратчайшей, и, в конечном итоге, более легкой, чем пути обывательские. Но взять крест свой и следовать за Позвавшим оказывается решением, требующим немало мужества и твердости непоколебимой.


1971 г. 774

1971 г. 774. (М. А. Й.). Учитель не Приближает к Себе учеников, обремененных кармой. Сначала должны расплатиться по прежней задолженности. Желание освободиться от нее без уплаты долгов понять легко, но осуществить невозможно. Возложение можно понять именно как желание переложить бремя кармы со своих плеч на другие. Возложения опасайтесь. Мало проку от желающих возложиться. Трудности и сложности жизни человек должен преодолевать сам. Следует ясно указать, что кто-то за кого-то его задач выполнить не может. Или снять бремя болезней. Помочь можно во многом, но лишь в известных пределах. Погоню за феноменами надо оставить.


1971 г. 775

1971 г. 775. (Гуру). Так же и мы, встречая на пути своем разных людей, внимательно смотрим, не попадется ли среди просто прохожих друг давний. И не огорчаемся очень, если при ближайшем соприкосновении ожидания не оправдались. Прежние встречи и прежняя близость, если имели место в прошлом, не замедлят дать доказательства.


1971 г. 776

1971 г. 776. (Дек. 15). На Земле люди отличаются друг от друга умом, образованием, способностями, богатством, положением и так далее. В Тонком Мире различие еще резче, но оно определяется по светотени, то есть по светоносности ауры. Пространство от низа до верха разделено по слоям различной светимости, и обитатели каждого слоя занимают его по соответствию их аурических излучений с тем слоем, где они находятся. При этом из Высших слоев можно снисходить в более низкие, но не наоборот. Из низших слоев в Высшие подняться невозможно, если светоносность ауры не позволяет. Так утверждается справедливость, невозможная на Земле. В плотном мире люди с различною светимостью аур могут входить в соприкосновение вопреки даже своей воле. А в Надземном это смешение невозможно. Столкновения возможны, когда силы светлых духов снисходят ниже, чтобы охранить или защитить обитателей более низких слоев от злобы носителей тьмы, от вепрей и псов злобных. Под каждым слоем, его охраняя, Стоит Ставленник Иерархии Света, наделенный властью. Он Охраняет слой от незаконных вторжений.


1971 г. 777

1971 г. 777. (М. А. Й.). Ночное нападение темных указывает на то, как яро, заботливо и тщательно надо защищаться от темных нападок и как твердо перед отходом ко сну надо устанавливать положение мысли. «Малые щели очень опасны». Чистым помыслом надо их накрепко закрыть. Тьма не дремлет. Злобная свора готова всегда к нападению, если видит, за что можно зацепиться и где ослаблен дозор. Самоохрана необходима как защита от зла. Ни одного служителя Света темные не оставляют в покое и, если не могут навредить днем, делают это ночью. Потому дозор должен быть неослабным, постоянным и зрячим. И панцирь, и щит, и Высшая Помощь не могут силы своей уявить, если за ними – слабовольное и жалкое ничтожество. Щит держится крепкой рукою, а также и оружие Света. Не Имеет Учитель утешения для не имеющих ничего. Воины Света силу духа обязаны являть в каждодневной борьбе с тьмою. Иначе какие же они воины? Так соберем все силы духа для противостояния тьме.


1971 г. 778

1971 г. 778. (Гуру). Стремитесь к тому, чтобы было к чему приложить. Даже Луч бессилен, если не к чему приложить! Так, напрягая силы духа и принимая в щит стрелы врага, мощь свою умножаем. Нельзя почить в сладости благостного покоя, когда силы зла так неистово напряжены в последней попытке сокрушить Свет. Уходящие тени, но еще страшные и опасные в ослеплении своего безумия. И все же поражение их неминуемо. Смотрите внимательно, как будут они получать удар за ударом. Никакие усилия их добиться победы плодов не дадут. Под знаком обреченности и неуспеха будет уявляться темная активность в грядущие дни.


1971 г. 779

1971 г. 779. (Дек. 16). Никакие рассуждения и чтения не заменят опытного знания. Но через опыт приходится проходить в жизни. При этом опыт горький и трудный особенно обогащает сознание. Труден опыт познания человека и особенно горек. И главная трудность его в том, чтобы, видя человеческую сущность, научиться не осуждать, и мало того, чтобы не осуждать, но и посильно по мере нужды помогать им, еще не прозревшим. Можно считать явлением обычным, что за сделанное добро человеку в ответ вместо признательности приходится получать удары. От недоброжелателей – это естественно, но от друзей – незаслуженно и горько. Впрочем, если углубиться в далекое прошлое, причины, быть может, удастся найти. И не только нельзя осуждать, но и надо хранить равновесие. Потому Указуется, что «лучше сурово знать друзей, нежели умиляться масками», чтобы не было разочарований. Под Лучом люди выявляют себя довольно быстро. И когда предвзятости нет и необоснованной доверчивости тоже, легко избежать ошибок и разочарований, ибо целью будет чистое познавание и желание посильно помочь.


1971 г. 780

1971 г. 780. (М. А. Й.). Знаете, как напряженно время, знаете, что Владыки Трудятся в кровавом поту на спасение мира. Каждое желание помочь и разделить Их непомерную Ношу будет особенно ценно и особенно нужно. Потому вместо того, чтобы заполнять сознание суетою, лучше помыслить о том, как и чем оказать столь нужную помощь общему делу и принести камень свой на построение Храма Жизни и Света.


1971 г. 781

1971 г. 781. (Гуру). Все заняты своим и собою, все погружены в личные эмоции и переживания, забыв о наинужнейшем или даже не зная о нем. А вы о себе позабудьте. Вы Дело Владыки поставьте превыше всего и Ему отдавайте свои мысли и сердце. Так войдете в поток жизни, принося дар свой. И, начиная день, вступайте в него с мыслью: «Что еще смогу принести Тебе, Владыка?» И ко сну отходите с мыслью о том же.


1971 г. 782

1971 г. 782. (Дек. 17). Колесо сотрудничества являет собою животворный взаимообмен энергий сверху вниз и обратно. Учитель – Посылающий и Принимающий, ученик – тоже. Ничего не имеющий, у которого отнимается и то, что имеет, – это ничего не дающий. Живоносный обмен идет от Учителя выше и выше, а от ученика – ниже, по нисходящей линии Иерархии. Даже животные и растения получают от человека, вернее, должны получать, если излучения его светоносны. В противном случае от него исходят энергии разрушения. Ученик сознательно подобных излучений не допускает. Жизнедателями можно назвать людей со здоровыми излучениями. Лаборатория человеческого микрокосма очень сильна. Но энергии, ею излучаемые, могут быть как разрушительными, так и созидательными, несущими жизнь или смерть. Велика ответственность человека за все, что исходит от него. От нее никуда не уйти. Даже неуравновесия природы порождаются человечеством в целом. И можно сказать, что не только животные и растения, но и Земля, и все, что на ней, от него получают. Даже местность, дома, одежда и все предметы насыщаются аурическими излучениями человека. Так изо дня в день, из года в год, из века в век атмосфера планеты наполняется порождениями массы людей. Чем наполнена она, обнаружить не радость. Есть светлые оазисы, есть светоносные Высшие Сферы, но непосредственное окружение Земли сумеречно, нерадостно и беспросветно. Войны, насилия, убийства, человеконенавистничество, бедность, болезни оставляют убийственные наслоения. И в этих удушьях уже задыхаются люди. Каин сказал, что он не сторож своему брату. Но плоды Каинова наследия пожинают все: в виде отравленного воздуха, которым дышат; в виде невыносимой пространственной тяжести, давящей сознание; в виде темных, окутавших планету мыслей, заражающих массы; в виде энергий разрушения, вторгающихся в жизнь. Пора подумать и об очищении сада земного, об упорядочении его, об уничтожении сорняков, пора, ибо, если упустить время, может быть слишком уже поздно, чтобы планету спасти.


1971 г. 783

1971 г. 783. (Гуру). Учителю радость видеть каждого воина в полной готовности и на посту, в недремлющем дозоре. Радостно потому, что не все соблюдают Указ о непрерываемом дозоре, и те, кто соблюдает, – радуют сердце. Это указывает на глубокое понимание со стороны тех, кто стоит на дозоре, ибо опасности отовсюду угрожают строительству новой жизни, и они окружают каждого служителя Света. Если не обороняться от них, если беспочвенно забыть о дозоре и сложить оружие Света, поражение неизбежно. Конечно, Учитель Защищает, но даже и Защита не может быть полной, если со стороны ученика «мокрая кисея вместо щита». Так будем вместе, неотъемлемо, крепко на доверенной страже стоять.


1971 г. 784

1971 г. 784. (М. А. Й.). О том, как «идти чертою Луча», нетрудно прочитать в книге, но как трудно этой чертою в жизни идти, – только опыт покажет. А идти надо, и именно не останавливаясь ни перед чем и не задерживаясь ни на минуту. Некоторые задержки могут быть очень опасны – ведь можно и оторваться. Сейчас единение в духе нужно как никогда, Владыка сплотиться Зовет как можно плотнее вокруг Фокуса Света. В единении сила. Эта формула требует немедленного и неотступного применения. Быть правильно должен понят Владыки Призыв, звучащий в пространстве: «Ко Мне, ко Мне все идите».


1971 г. 785

1971 г. 785. (Дек. 18). Цель человека – овладеть телом и всеми другими оболочками, или тоже телами. Каждый человек в процессе своей эволюции достиг определенной ступени этого овладения. У всех людей эти ступени различны. Один – раб своего тела и оболочек, другой – господин. Один – господин своего тела физического, другой прекрасно владеет астралом, третий – телом ментальным, четвертый – всеми, но в различной степени. Рабов астральной своей оболочки очень много, ученик стремится к тому, чтобы в каждом своем воплощении возможно дальше продвинуться к тому, чтобы подчинить все свои проводники воле. Сразу они не подчиняются, но в распоряжении его все время, которое есть. Каждодневно можно упражняться во всех видах овладения собою: от самых малых до больших и великих. Важно понять, что сужденным владыкою всех временных оболочек своих является сам человек. Но входить в права власти своей над собою самим может он постепенно и планомерно, не нарушая гармонии чрезвычайной сложности своего аппарата. Изуверы хатха-йоги пытаются достичь власти над физическим телом путем крайностей недопустимых. В результате перевес ложится на плотное тело, которое усиливается однобоко и негармонично. Аскеты прошлого пытались овладеть астралом, истязая и мучая физическое тело. Много нелепостей, крайностей и несообразностей допускалось человеком в стремлении его духом над плотью подняться, но о всестороннем, законном, гармоническом развитии микрокосма человеческого мало кто думал. Учение Жизни указывает путь Огненной Йоги, когда все оболочки, все тела человека сознательно развиваются и овладение ими идет естественно и эволюционно, но не насильственно и однобоко. Каждый день ученику предоставляется возможность что-то и как-то в себе укрепить, что-то подчинить воле и, утверждая примат духа над всем, что его облекает, идти уверенно и сознательно по пути восхождения и роста могущества духа.


1971 г. 786

1971 г. 786. (М. А. Й.). Для полного овладения собою нужно очень много знать. Знание даже на первых ступенях очень помогает. Например: усталость можно прогнать напряжением воли, что требует траты сил. Но можно – переменив работу и вызвав к деятельности другие центры. Результат будет тот же, но метод более прост и естествен. Растратой сил можно себя обессилить нецелесообразно. Встречая ярое противодействие, неопытный воин пойдет напролом, а опытный, сохраняя полное равновесие, мимо пропустит волну, и разредивший себя противник окажется бессильным продолжать нападение. Так равновесие может оказаться мощным нейтрализатором враждебных энергий. Если бы поняли люди, какая несломимая мощь заключается в явлении равновесия, устремились бы пламенно его утверждать. Так, утверждающий равновесие есть побеждающий мощно. Стремитесь к равновесию, желайте равновесия, достигайте равновесием, утверждайте его превыше и поверх многих других качеств духа.


1971 г. 787

1971 г. 787. (Гуру). Даже в жизни обычной сильная воля достигает поставленной цели. Но можно представить себе, чего может достичь устремление, утверждаемое из жизни в жизнь, передаваемое из одного воплощения в другое. Наращивание динамичности идет на протяжении целых тысячелетий, и результаты получаются совершенно необычные по своей силе. Не будем поражаться Силе Великих Духов. Не будем поражаться гениальности носителей знания или тружеников искусства. Все это есть следствие устремления, труда и длительного опыта. Нет следствий без причины.


1971 г. 788

1971 г. 788. (Гуру). Все было против Новой Страны в последней мировой войне, и, однако, она победила. Победит и сейчас, несмотря ни на что, и будет эта победа всепланетной. Силы тьмы сейчас яро восстали против нее. Но не смущайтесь их мощью картонной. Рухнут они, ибо уподобляются картонному быку. «Громче трубите победу», ибо близко она.


1971 г. 789

1971 г. 789. (Дек. 20). Помысленное в прошлом должно отзвучать в настоящем или будущем на помыслившем, если в мысль вложено было достаточно силы. И, если во время возвращения мысли она усиливается в нем желанием и поддерживается сознанием, новое и новое ее возвращение неизбежно. Причем она будет продолжать в пространстве расти. О мыслях светлых, ведущих, беспокоиться не будем. Но мысли, насыщенные вожделениями и неизжитыми желаниями, будут собою являть большую опасность, ибо могут овладеть так человеком, что освободиться от них он уже будет не в силах. Раб мыслей нечистых своих – явление весьма печальное, и особенно в Мире Надземном, где обостряется и усиливается все и мысли обретают видимую реальность.


1971 г. 790

1971 г. 790. (М. А. Й.). Самоотверженность ценна также и тем, что позволяет человеку отойти от себя и открыться мыслям сверхличным, позволяет соблюсти Завет: «Отвергнись от себя и следуй за Мною». Уже нет времени заниматься собою и своими личными желаниями и потворствовать им. Правильно смотреть на своеволие астрала и самый астрал как на явление постороннее, как на чужака, без которого можно прекрасно обойтись и которого можно обуздывать твердой рукой, не теряя при этом ничего из своей целостности.


1971 г. 791

1971 г. 791. (Гуру). Даже маленький опыт в овладении своими настроениями очень полезен. Пространственные токи могут тяжко влиять, но, если им противопоставить волю и нежелание им подчиняться, их силу можно намного умерить. Ощущение пространственного неблагополучия – это одно, но беспросветное омрачение, этим допускаемое без всякого усилия ему противостать, – совершенно другое. Во внутреннем царстве своем владыкою сам человек остается, если хочет этого и яро борется за утверждение власти своей над собою.


1971 г. 792

1971 г. 792. (Дек. 21). Если об умерших говорить нехорошо, можно навлечь на себя сильного врага из Тонкого Мира. Но если говорить хорошо, то можно привлечь и друга. Можно даже завязать «дружбу» или «знакомство». Можно установить новые, добрые отношения с дотоле незнакомым человеком и потом, при переходе в Мир Тонкий, встретить там нового друга. Симпатии и антипатии, возникающие по отношению к тем, кто уже перешел Великие Границы, имеют большое значение для надземного пребывания. Только не надо делать врагов. От нежелательных сущностей следует просто отгородиться. Но располагающих, и влекущих к себе, и возбуждающих симпатии, уважение или любовь можно удержать, мысленно посылая им добрые мысли и чувства. Об установлении связей подобных можно подумать, ибо много неповинно преследуемых, замученных и убиенных уходят из мира земного. И так мало знающих, кто именно от Земли им мог бы помочь. А помощь такая весьма реальна и существенна. Слова «о покое моем помолитесь» содержат в себе глубокое значение. Если похвала или осуждение умершего так сильно могут влиять на взаимоотношения людей, то доброе памятование об отошедших будет для них благословением. Радуются они при каждом добром о них поминании. Раданица, день, посвященный усопшим, тоже не без значения. В сущности говоря, отошедшие в тот Мир есть, но нет мертвых. Дух не умирает, и смотреть на отошедших как на продолжащих жить в духе будет показателем знания Основ.


1971 г. 793

1971 г. 793. (М. А. Й.). «О милых спутниках, которые сей свет своим присутствием для нас благословили, не говори с тоской: их нет, а с благодарностию – были». В слова поэта можно внести некоторый корректив и сказать, что не только «были», но есть и будут до тех пор, пока сердечные чувства к ним будут гореть в сердце. К сожалению, не только добрые чувства, но и злые, такие как ненависть, тоже не умирают и тоже связывают крепко ненавидящих друг друга людей. Потому будем очень осмотрительны с теми чувствами, которые живут в нашем сердце, чтобы не отяготить ни других, ни себя. Ненависть и любовь не умирают, если переносятся в Надземное.


1971 г. 794

1971 г. 794. (Гуру). Можете представить себе, каким множеством чувств связаны живые люди с отошедшими в Мир Тонкий. Эти нити живые пульсируют в пространстве. По ним передаются мысли и переживания обоюдно. Правда, явно они не уловимы рассудком земным, но ощущение тягости или радости часто чувствуется человеком, хотя объяснить их он не в состоянии. Взаимосвязь миров очень сильна. Так называемые умершие порою очень близко находятся около живых и даже влияют на них. Миры связаны тесно. Приближается время объединения двух миров, и граница между ними будет становиться все тоньше и тоньше, пока оба мира не сольются воедино в сознании человека.


1971 г. 795

1971 г. 795. (Дек. 22). Вся земная жизнь человека есть подготовление к надземному пребыванию, где он получает «богатый урожай». При полной неподвижности тела можно движения совершать мысленно. Можно мысленно летать, ходить, путешествовать, посещать любые места, людей и даже далекие планеты. Подобные движения имеют огромное значение для тонкого существования, ибо дух, к ним привыкший и их освоивший на Земле, в Тонком Мире будет свободным и подвижным, в то время как неподвижный в мыслях – окажется связанным в движениях тонкого тела. Даже мысленная гимнастика очень полезна, так как не только развивает мускулы физического тела, но и влияет на тонкое. При мысленных передвижениях полезно отметить, что мысль и свобода ее не связаны ничем, кроме воображения. И если воображение достаточно развито и свободно, то мысленные путешествия, передвижения и полеты не ограничены ничем, кроме тех преград, которые поставлены самим человеком. Отсюда полезность полного раскрепощения мысли. Хорошо привыкнуть облетать земной шар мысленно. Насколько такие полеты реальны, можно судить по тому, что если подумать о друге далеком, находящемся на другом конце Земли, то он явно почувствует касание такой мысли, если в нее вложено достаточно устремления и сердца. Но полная реальность и значение этих опытов обнаружатся после освобождения от тела, связывающего движение духа. Деление духа тоже основано на движениях мысли. Ученик, понявший смысл и значение движения в мыслях, уже не будет сетовать на свою судьбу, даже если вынужден оставаться на одном месте, ибо в любой момент физической неподвижности или безвыездного нахождения на одном месте он может совершать свои мысленные полеты, которые с каждым разом будут приобретать все больше и больше реальности. С течением времени мысленное посещение далекого друга не будет пустым и беспочвенным мечтанием, но реальным действием мысли на тонком плане, действием, следствия приносящим.


1971 г. 796

1971 г. 796. (М. А. Й.). Отметим тот факт, что могучий и искренний порыв сбросить вековые нагромождения тотчас же приносит свои следствия. Каковы же будут они при твердом и неуклонном решении в этом направлении дойти до конца! И не стоит ли без сожаления и колебания окончательно расстаться с тем, что еще связывает крылья духа и мешает ими свободно взмахнуть! С грузом на крыльях невозможно взлететь, освобождение от всего не изжитого в духе является обязанностью ученика, который решил путь свой бесповоротно.


1971 г. 797

1971 г. 797. (Гуру). Сверхличные интересы и устремление к Общему Благу, которые наполняют сознание труженика-духа, не оставляют его и в Мире Надземном, обуславливая направление его деятельности. Личное многое может уйти и забыться как ненужное, но труд на Общее Благо остается двигателем духа и в Мире Надземном.


1971 г. 798

1971 г. 798. (Дек. 23). Разделяя знание с другими, замедляем продвижение свое к цели конечной. Вследствие этого и получается ощущение какой-то опустошенности, как будто бы произошла утрата чего-то. Может это происходить и от того, что нет соответствующей глубины понимания со стороны слушающего. Кроме того, остается в силе пословица: «Слово – серебро, молчание – золото». Но, с другой стороны, разделяемое знание является жертвой, приносимой служителем Света, или самоотвержением, что необычайно продвигает дающего, если только даяние не происходит от эгоистического желания подать. Два полюса вещи единой требуют уравновешивания их в сознании. «Душу свою полагающий за други своя» обретает ее, и теряет – ничего никому не дающий.


1971 г. 799

1971 г. 799. (М. А. Й.). О чем горевать и чему радоваться – если бы знать! Но Сказано, что «печаль ваша будет в радость», то есть, что огорчало и омрачало, окажется причиною будущей радости. Оно так и есть, ибо противоположный полюс явления утверждает его в целом, и тень заменяется Светом.


1971 г. 800

1971 г. 800. (Гуру). Утрата одного компенсируется получением чего-то другого, ибо природа не терпит пустоты, потому не следует ничем огорчаться слишком. Даже наитруднейшее приносит возмещение. Если бы поняли люди, что нет ничего, что можно было бы удержать или даже задержать дольше сужденного времени, многое бы облегчилось. Во всяком случае, легче было бы переходить из одного состояния в другое. Не считающий ничего своим – может войти.


1971 г. 801

1971 г. 801. (Дек. 24). Как же быть дальше? Идти, не останавливаясь, не замедляя ритма шага. В оболочках все постоянно находится в движении и постоянно меняется. Но неизменен Владыка, неизменны Основы. Нельзя останавливаться мыслью на мелькающих волнах потока, несущегося мимо. На берегу реки Вечности Сидит Учитель, и с ним ученик, и оба созерцают поток жизни, не отождествляя себя с ним. Где прошлое все? Все мимо промчалось, и Молчаливый Свидетель внутри Продолжает безмолвно смотреть и только рекордировать несущийся мимо поток. Так и учитесь смотреть как бы со стороны, не входя в его волны. Все прейдет, даже луна и солнце, но дух пребудет вовеки.


1971 г. 802

1971 г. 802. (М. А. Й.). Утверждать себя в несомненном приходится каждодневно, ибо плотная очевидность перед глазами, и яро затемняется ею знание духа. Вот так и идет упорная борьба в сознании между видимостью и действительностью. Во власти очевидности живут все, пока не пробьет час ухода. И тогда рушится явление феноменального мира и другой мир выступает на авансцену и заменяет собою мир плотный. В готовности надо пребыть к неизбежному рушению видимости. Вчерашний день тоже собою являл эту видимость. Но где он сейчас? Его нет, он мимо сознания промчался в постоянном потоке смены внешних явлений. Его уже не вернуть. Так надо в постоянной готовности быть, расставаться без сожаления со всем, что вокруг и что так яро заполняет собою сознание. И не надо жалеть ни о чем, ибо все, что вокруг есть, было и будет, все временно, все преходяще и со всем придется расстаться. Мы путники пути в Беспредельность. По его сторонам мелькают придорожные знаки и безвозвратно уходят в прошлое по мере продвижения духа. Так, в готовности будем устремляться вперед, ни о чем не жалея, что в прошлом.


1971 г. 803

1971 г. 803. (Гуру). Как же быть дальше? Хранить равновесие превыше всего. Равновесие духа есть достижение явное. Оно поможет удержаться на гребне волны. Оно охранит от вторжения противодействующих энергий. Оно защитит от темных попыток. Оно силу умножит и доведет до победы. Храните равновесие духа превыше всего.


1971 г. 804

1971 г. 804. (Дек. 25). Вчера говорили о равновесии, сегодня оно под угрозой. Если бы видели свору хвостатых, вас окруживших, чтобы огни угасить, силы нашли бы в себе противостать против них всей мощью духа. Но невидима свора, хотя присутствие ее ощущается явно. В этой невидимости их преимущество, и только сердце может свидетельство дать о том, как силен натиск. Соберем мысли вокруг Учителя и отделения не допустим. Беснуется свора, ибо чует, что бессильна она, пока в сердце Владыка. Так напряжем все энергии духа в огненном решении выстоять до конца.


1971 г. 805

1971 г. 805. (М. А. Й.). Вот «подули ветры» и вздымаются волны. Устоим ли? Но Невидимый Хранитель Шепчет: «Меня призовите!»


1971 г. 806

1971 г. 806. (Гуру). Когда все слова сказаны, остается одно: сурово, решительно и без промедления приложить их на деле. И Помощь, и Защита, и Охрана даются, но при условии, если есть к чему приложить, то есть если сердца огни не погасли. Если же погасли и не к чему приложить посылаемые Учителем энергии, то незавидно положение допустившего заразу в сердце свое. Только внутренняя стойкость духа в противостоянии тьме служит магнитом для привлечения сил Света.


1971 г. 807

1971 г. 807. (М. А. Й.). Да, да, да, «даже и это пройдет», все пройдет, что так крепко окружает вас в данное время и стремится яро воздействовать на вас, ставя в условия, освободиться от которых невозможно и через которые, хотите вы того или нет, но приходится неизбежно проходить. А когда они пройдут, то даже воспоминания о них не останутся, вернее, не придут на сердце, ибо очень уж тяжки они, условия эти, и так далеки от ваших устремлений и всего того, о чем вам говорилось. Мыслью живите и надеждой на будущее, приближающееся так же определенно, как приблизится завтрашний день. То, что осуществляется в малом согласно вам данным прогнозам, осуществится также в большом. Близится сужденное время.


1971 г. 808

1971 г. 808. (Гуру). В будущем места тому, что окружает вас ныне, не будет. Все будет иное, не похожее на настоящее, и все будет насыщено духом другим. Тягостное преддверие, полное суровых испытаний, является лишь ступенью в сужденную сферу деятельности. И нужна долгая, трудная, всесторонняя подготовка сознания, чтобы во всеоружии подготовленности и знания смогли войти в нее.


1971 г. 809

1971 г. 809. (Гуру). Упорству темных попыток повредить и нарушить равновесие противопоставим упорство противостояния тьме и непрерываемое Предстояние.


1971 г. 810

1971 г. 810. (М. А. Й.). Кто к кому или к чему устремится, тот с тем и пребудет. Это Закон устремления, действует он точно, ошибок не бывает. Можно спокойно быть в уверенности, что дух ваш пребудет с теми, кто живет в сердце, – и сейчас, и потом. Магнит сердца могуч.


1971 г. 811

1971 г. 811. (М. А. Й.). Особенно стараются темные, окружившие вас, отделить от Нас и внушить: что нет ничего, что оставлены и забыты, и помешать вести записи. Очевидность на их стороне. Ею и стараются воздействовать. В это трудное время сознание надо стремиться удерживать на Основах. Против них тьма бессильна. Их повторяйте в себе неустанно.


1971 г. 812

1971 г. 812. (Дек. 26). Спрашиваете, почему жизнь складывается столь тяжко и почему столько страданий и отягощений? Отвечу: у кого же из идущих за Мною она была легкой? Все тяжко страдали, многие были преследуемы, многие в темницах погибли, многие были убиты. И, если предстоит очередное испытание, надо встретить мужественно. Лежачих не бьют – это верно. Но темные не признают никаких правил. Бесчеловечная жестокость – их неизменное правило. Если бы не Наша Защита, стерли бы в порошок. Защищаем в пределах допустимого кармой. Но через неизбежное надо пройти и тем рассчитаться по прошлым счетам перед кармой.


1971 г. 813

1971 г. 813. Если опросить множество людей, то можно было бы обнаружить широкое вторжение хаоса в сознания человеческие. Разновесие планетное яро отражается на состоянии психики человека. Трудно сосредоточиваться на чем-либо и трудно управлять мыслями. Это первое. Второе – это нагнетение кармических обстоятельств в личной жизни каждого индивидуума. По причинам и следствия, обычно такие же не светлые, как и причины. Третье – усиленная активность темных, толкающая людей на безумные действия. Под этими тяжкими воздействиями идет завершение темного века Кали Юги.


1971 г. 814

1971 г. 814. Великие Дни наступают. Сочтены дни против Нас идущих. Всех Уберем. Всех Сокрушим. Неизбежно Огненное Крещение (то есть соприкосновение человеческого организма с новыми огненными энергиями и их неизбежная ассимиляция или ...). Оно уже началось, и слабые оболочки перегорают. Смятение будет великое, ибо обречена тьма. Великое время идет. Просветлений будет без конца. Торжество Света. Запоют «Христос Воскресе», ибо Воскреснет воистину в сердце. Отвратна тьма станет для множеств, и погибнет она, не имея опоры в сердцах человеческих. Великою радостью Света и в Свете запылают сердца. Воистину идет преображение мира. Преобразятся и Земля, и Небо, Новыми станут. Свет-победитель идет. Очувствовать надо сущность сужденного преображения духа человечества. Слабый в Свете, но имеющий его, в тысячу раз станет сильнее, а сильный во тьме – ослабеет и станет бессильным. И сынам Света дана будет власть над Землею, а у сынов тьмы – отнята. В духе готовьтесь к моменту Великого Пришествия, чтобы его не пропустить. Разве Я тут или там? Я НЫНЕ и здесь в сердцах ваших Есмь и с вами Пребуду вовеки. Сказано было, что тьма «как бык картонный», и рушение ее будет великое. Сметем все узлы сопротивления, Светом-Огнем тьму Сожжем. Вне времени и расстояний крепко со Мной в единении будьте, ибо потрясется до основания мир. Единение со Мною даст мощь преодоления трехмерности плотной. Со Мною идущий – победитель всегда. В День Пришествия Света победитель тысячекратно возрастет в мощи своей.


1971 г. 815

1971 г. 815. Дети Мои, любимые дети, чуйте и знайте, что счастье идет. Светло будет всем, к вам приходящим за Светом. Будете миру светить Моим Светом. «Велика пучина вашего счастья». Неисчерпаемость Сокровищ Моих даст пищу духу. Пришедший ко Мне не возжаждет вовек, ибо в Свете Лучей Моих Света коснется.


1971 г. 816

1971 г. 816. (Дек. 28). Алчущие и жаждущие насыщены будут. И чем больше голод духовный, тем лучше, полнее получение. Много духов голодных сейчас не имеют духовных даров, но будут иметь. И само неимение вызывает к действию противоположный полюс обилия даров духа. Мы Знаем течение Закона, и потому радостна Наша несломимая уверенность в будущем. Настоящее – только трамплин для устремления в будущее. Только ради него, ради этого будущего – все Труды Наши. С Нами совместно Зовем в него устремляться, творя в нем новые формы жизни в размере своего понимания, которое надо расширять беспредельно. Вам Говорю: Тайну себя тщитесь понять, ибо все будущие ступени эволюции духа заложены потенциально в человеке. Какие неслыханные возможности впереди. Они будут лежать втуне, пока не осознаны. Осознание есть прямой путь к овладению. Только устремитесь сознательно к возможностям будущего, и зальет вас сияние Света. Если в прошлом – тьма, то в будущем – Свет. Правильно чуете необъятность Сокровищ, уготовленных для человека от начала времен. Многое имеется в Хранилищах Наших, что человечество (сейчас) не в силах еще воспринять. Многое Храним до времени. Могучие силы Космических Энергий в «несозревших» руках опасны. Устремляем к Далеким Мирам, ибо там накопление духовных сокровищ необычайное и превышает намного накопления земного человечества. Сотрудничество с Дальними Мирами возможно, но только при условии устремления к ним. Сердце откройте навстречу тому, чтобы вступить в права законного наследия вашего. Корзины и кувшины нужны, чтобы было во что собирать.


1971 г. 817

1971 г. 817. (М. А. Й.). По мере углубления великого разделения человечества на два лагеря – Света и тьмы – и по отношению к вам люди резко выявляют свой лик. Одни подходят и становятся ближе, другие, наоборот, отдаляются или просто занимают враждебное положение. Лакмусовая бумага действует. Не все из последних враги Света, но отношением недоброжелательным они осложняют свое будущее. Будем очень внимательны к этим явлениям доброжелательства или вражды. Ибо, вас принимая, принимают Позвавшего вас и, вас отвергая, себя лишают возможности, быть может, единственной в данном воплощении, приблизиться к Иерархии Света именно через вас.


1971 г. 818

1971 г. 818. (Гуру). И даже несбывающиеся надежды, упования, ожидания и уловленные слова о будущем пусть не убивают устремления и уверенности в конечной победе Света. В восприятиях быть могут ошибки, или более отдаленное будущее переносится на ближайшие дни. В основном восприятия верны, но сроки не могут быть точно восприняты хотя бы только потому, что они сокровенны. Итак, пусть никто и ничто не в состоянии будет поколебать стойкости духа и заставить принять призраки Майи и движения, происходящие во временных и смертных оболочках, за огненную действительность. Утверждается Свет перед лицом тьмы и кого и чего бы то ни было, стремящегося его угасить.


1971 г. 819

1971 г. 819. (М. А. Й.). Знаете случаи, когда не только ваши, но и наши ожидания не осуществлялись, ну и что из того? Не ожиданиями и мечтаниями живем, но делом. А в чем оно состоит и как выполняется, каждый может дать себе самому суровый отчет. Если ставить Дело Владыки в зависимость от неисполнившихся надежд и чаяний, то и о главном, то есть о несении светильника духа, можно забыть. А дело не ждет. Тьма ополчилась. Тьма на последний приступ идет. Неужели забудем о наинужнейшем. Подвиг требует дела и активного противостояния тьме.


1971 г. 820

1971 г. 820. (Дек. 29). Итак, нападения продолжаются. Центр нападений переносится в Мир Тонкий во время сна, когда ослаблен дозор и легче вовлечь астрал в расставленные тенета. Значит, перед засыпанием надо принять особые меры охраны и обуздать своеволие астрала твердым приказом воли. Стоит ослабить дозор во время сна или забыть о приказе, темные шептуны тотчас же воспользуются этим. Цитадель духа нуждается в сильной и всесторонней охране. Неистовствует тьма. Все не имеющее защиты открыто врагу.


1971 г. 821

1971 г. 821. (Дек. 31). Смертная личность требует к себе внимания и навязывает себя и свои переживания сознанию, но, чтобы коснуться 6-го принципа, надо ее потушить и заставить замолкнуть хотя бы на время. Но малое «я» человека назойливо очень и постоянно вторгается в его мышление, стремясь заполнить собою все его сознание. Чтобы его обуздать и умерить его ярость и своеволие, некоторые подвижники бичевали свое тело, истязали себя, носили вериги и власяницы. Этими жестокими мерами пытались они утихомирить астрал, его обуздать, и подчинить своей воле, и привести к молчанию. Неуемная оболочка эта очень упорна и настойчива, безраздельно владеет большинством людей. Завет «Отвергнись от себя» имел в виду именно личное, эгоистическое, малое «я» в человеке и ярое себеслужение, которому предавались люди. Служение Свету и себеслужение несовместимы. Сверхличное мышление и служение человечеству освобождают сознание от рабства у своего астрала. Все великие люди, Светочи человечества, были в этом отношении свободными. И имена их запомнились и сохранились постольку, поскольку, забыв о себе, отдавали они силы свои на служение ближним. Нет другого пути к Свету, кроме пути самоотвержения. Те, кто яро предается культу себеслужения, имеют долю свою в жизни земной, но не имеют ее в жизни другой, ей на смену идущей.


1972 г. 001

1972 г. 001. (Янв. 1). И что пользы человеку, если весь мир приобретет, а душу свою потеряет. И поставил Его на крышу храма и показал все царства земные и сказал: «Все будет твое, если падешь, поклонившись мне». Так каждому духу по силе его тьма предлагает земное прельщение в разных формах, чтобы отвратить его от Пути Высшего. Кому что: кому царство земное и слава, а кому и благополучие обывательское, изобилие плодов земных и достаток, но сущность испытания одна – предлагается нечто, отклоняющее не выдержавшего испытания духа от прямого пути к Свету. Весь драматизм сделанного неправильного выбора понять можно лишь по следствиям. Не скоро порою назревает полюс последствий, но назревает неумолимо, и результатов не избежать. Пройдут годы, кончится сказка земная, и куда пойдет выщербленный дух, отказавшийся в минуту нужды помочь строителям Нового Мира. Страна Моя, и стрелы летят, и нужны ей помощники. Но, увы, сколько их, отказавшихся и уклонившихся под тем или иным предлогом. Тьма стремится яро отторгнуть оставшихся. Когда Спрашиваю, пойдешь ли за Мною, Предвижу решающий выбор. Посмотрите, кто устоял из сделавших выбор неверный. Все уклонились, и все отошли и избрали кривые пути, хотя и считают себя на служении Свету, но в действительности пополняют стадо самообольщенных. Потому выбор последний решает все. И хотя сделавший правильный выбор и идущий на подвиг и говорит: «Да минует меня Чаша сия», но путь тернистый им принят, путь трудный, путь Света. Не бойтесь его тягостей. Ибо Приму на Себя тягость его, если решение сделано верно. Кто хочет благополучия и жизни довольной, их будет иметь, но не будет иметь чести в Деле Моем, если избрал путь довольства земного и на Зов не пошел. Никакие самооправдания и оговорки не помогут сделать черное белым. Дезертирные духи – так Называем бежавших с бранного поля Владыки. Темные шептуны окружают шатающихся и шепчут слова уползания и побуждают уйти, и бежать, и бросить начатое дело. А кто же будет делать его, если не вы, знающие Волю Владыки. Через кого вольются новые мысли в сознания ждущих? Ведь знающих так мало. Темные преуспели. Неужели допустите их торжество? Где же руки желающих помочь?


1972 г. 002

1972 г. 002. (Янв. 3). Владыка сияющей мощи, Тебе приношу я, Великий, плоды устремлений моих, трудов, и борьбы, и усилий. В Тебе мое счастье, в Тебе мои надежды. Тобой мое сердце горит. Тебе отдаю я все, все, что имею, чтобы в Башне Ты Смог перелить все это в сияющий Камень, огнями горящий в груди. Сияющий Камень, Сокровища Камень, Тобою зажженный, но мною носимый в пылающей Чаше в груди.


1972 г. 003

1972 г. 003. (Янв. 8). Пылающую Чашу, полную огня, трудно нести не расплескивая. Храните равновесие. Если при пылающей Чаше не сможете его удержать, расплескается часть огненного напитка, и Камень сияющей мощи часть силы своей потеряет. И капли Энергий Моих в минуты паденья прольются напрасно. Вступая в Общение в спокойствии полном, старайтесь его (спокойствие) удержать. Неуравновесие – враг психической энергии. В неуравновесии и равновесии проявляется энергия духа, пламень поядающий и пламень творящий. Поляризация его должна находиться в руках человека. Он должен огнем овладеть, иначе сожжет его пламень. Овладению огнями Учу. Да! Да! Контроль над собою, и умение собою владеть, и зоркость, дозор и настороженность постоянная означают, что воля огнями уже управляет. Так малы действия дня, но под полным контролем сознания к овладению собою приводят. Сколь же плодоносен и восходящ может стать каждый день нашей жизни земной. И тогда жизненный путь человека превращается в лестницу жизни, огненными ступенями которой становится каждый день нашей жизни. В спокойствии полном, яро его утверждая, будете со Мною в Общение вступать. Качества духа пусть крыльями будут, чтобы дух устремленный скорей научился летать.


1972 г. 004

1972 г. 004. (Янв. 11). Местонахождение сознания на планете определяется его окружением. Видимые вокруг предметы, отраженные в сознании человека, служат ориентирами, указывающими ему место, где он находится. Сидя в своей комнате, даже с закрытыми глазами, связывает себя человек с тем, что вокруг, мысленно. И мыслью пребывает там, где тело, среди того, что он видит и осязает. Но если условия какого-либо отдаленного места и предметов, характеризующих его, ярко, и красочно, и жизненно реально утвердить в сознании, выбросив из него картину непосредственного окружения, то сознание почувствует себя уже не в своей комнате, но в месте далеком. Во время поездки в транспорте и по центру города можно, закрыв глаза, мысленно представить себе, что едете по окраине города, и представить это очень живо. Ничто не меняется, кроме мысленных представлений или образов, окружающих фокус сознания. Перенос сознания в желаемый пункт является достижением йога. При этом нужно полное отрешение от окружающих сознание мысленных представлений и замена этого окружения тем, к которому устремлена мысль. Тогда в зависимости от глубины сосредоточения, ясности представлений нового места и полноты отрешения от того, что вокруг, новое окружение начнет говорить само за себя. Такое погружение в иную обстановку наблюдается при чтении книг.


1972 г. 005

1972 г. 005. (Янв. 15). Расстояние существует для трехмерного сознания и предметов трехмерного мира. Луч Далекой Звезды, устремляясь в пространство, несет с собою отпечатки всего происходящего на ней. Планета может погаснуть и быть разрушена. Но лучи от нее, летящие в беспредельном пространстве, несут с собою все, что когда-либо случилось на ней, все от начала ее жизни и до конца. Прошлое запечатлено в этих несущихся в Беспредельность лучах и в них существует. Настоящее есть разрез этого луча, взятый в той или иной точке его космического странствования. А так как расстояний в ваших измерениях пространства нет, то настоящее это существует ныне, и здесь, и всегда. Луч, устремившийся в пространство с начала и до конца жизни планеты, есть материальное тело, вытянутое в этом пространстве по всем направлениям. Планеты давно уже нет, но пространственно луч существует, существует материально, но не в виде материи плотной. Тайна времени и пространства велика есть. Так же иных измерений и память человеческая и структура мысли и сознания. Они не трехмерны. Как вчерашнего дня нет на планете, ибо он умчался в пространство, в лучах отражаемый планетой, так же нет и прошлого, запечатленного памятью, в теле человека, оно вне его, там же, где и вчерашний день. Проникать в эти слои мысленно можно и ощущать реальность вибраций наполняющих. Так, погрузив человека в гипнотический сон, можно заставить его переживать реально и ярко то, что было много лет назад. Все здесь и ныне для сознания, могущего настроить себя на определенной, созвучной желаемому явлению волне. Если перед утопающим проносится вся его прошлая жизнь в целом, то, очевидно, существует запечатленная фильма ее. Пространственные клише прошлого существуют в свитках Акаши, в слоях тончайшей материи высших измерений. Благодаря устремленному движению вперед всех небесных тел не повторяется ничего и нов каждый момент жизни. Духу доступно прошлое, ибо оно в настоящем. Луч Далекой Звезды, когда-то потухшей, но лишь сейчас достигающий Земли, несет в себе это прошлое, уявляемое в настоящем. Звезды уже нет, но луч передает свое содержание в аспекте настоящего и является для воспринимающего сознания настоящим. Так, прошлое закончено в настоящем в какой-то точке пространства, близость или дальность которой существует лишь для трехмерного мира, но не в действительности. В действительности все ныне и здесь, но в разных слоях пространства, или в разных его измерениях. Настоящее есть следствие прошлого, будущее есть следствие настоящего. Процесс вытянут по направлению четвертого перпендикуляра, то есть во времени, которого нет, ибо все здесь и ныне. Тайна пространства и времени приоткрывается частично при освобождении от тела. Иное измерение пространства тотчас же ставит сознание в иные условия, не похожие во многих отношениях на условия плотного мира. Сохраняется впечатление отдельных воспринимаемых объектов и последовательность видимых и ощущаемых явлений, чувства трансформируются, двигает мысль и тело, тонкое тело, способно к полетам. Реальность Тонкого Мира несомненна для тех, кто в нем побывал, хотя он и нематериален, то есть материален, но по-иному, чем мир плотный, ибо материально все, даже мысль. Также материально и прошлое, существующее и запечатленное в Мире Незримом, в пространстве иных измерений. Прошлое запечатлено в лучах, несущихся в безднах пространства на неисчислимых расстояниях, если их измерять по-земному, но не существующих для огненного сознания духа.


1972 г. 006

1972 г. 006. (Янв. 16). В мире созданных им мыслеобразов живет человек. Ими движим и управляем. Пока создается мысленный образ, им управляет создатель его. Но, будучи создан, он становится правящим. Можно создать картину или план своих будущих действий, но поступать будет человек согласно мысли сильнейшей. Этим привычные мысли сильны, сильнее порою новых, быть может, лучших. И что бы ни делал человек, ведет его мысль новая или старая, не все ли равно. Ведет та, потенциал которой сильнее. Мысли ведущие требуют большего внимания к себе, ибо ткут карму человека. В Мире Надземном различие людей – по их мыслям. В Мире мыслей все измеряется мысли богатством, и, незримая и неощутимая здесь, безраздельно царствует она там. О мысли ведущей помыслим.


1972 г. 007

1972 г. 007. (М. А. Й.). Легенда об единственном оставшемся была дана, и не можете пожаловаться, что не предупреждены. Так же и отстающие возможность имели крепко подумать, прежде чем отстать. Но даже и Петр трижды отрекся, хотя и был предупрежден. Много несломимой преданности надо явить, если не хотите отстать. Отстающим темно, где и когда найдут они возможность снова пристать и к кому? Корабль ваш уйдет далеко вперед, его не догнать, и как же догонять, когда и сейчас сил не находят вровень идти. Начальное время цикла силу имеет в себе зачинания дел, закладываемых особо прочно. Это дни утверждения новых ступеней и новых возможностей, тогда как бы создается проекция годичного пути, по которому будет ступать нога. Можно наметить в созвучии с Учением Света то, что желательно утвердить и исполнить. Пластично будущее в руках огненно устремленного к Учителю духа.


1972 г. 008

1972 г. 008. (Гуру). Единение силу имеет, когда осуществлено. Единение на словах бессильно. Словесным единением можно разрушить лучшие построения. Слова – ничто, если не утверждены делами. Потому и столько разрушений, что слова принимались за дела. Считайте одно дело достойным десяти тысяч слов, даже самых высоких, одну утвержденную в применении мысль – тысячи неутвержденных. Новый цикл начинайте с приложения в жизни всего того, что так хорошо изучили и усвоили теоретически. Жизнь сурово покажет, где они, слабые места в броне духа. Пусть не будут скрыты они за частоколом прекрасных слов, прекрасных, но не приложенных в жизни. Жизнь сурово снимает краски с ликов людей, обнажая их сущность. Надо знать, надо видеть, надо понимать и все же не отвращаться от человека без маски. И он, не прикрытый словами, все же сможет что-то свое принести на построение будущего, если не будет отвергнут. Терпимость есть качество Архата. Разбойник и блудница свидетельством служат. Не Отвергаем никого, пока не перейдена последняя черта, но новые возможности каждому Даем с новыми силами и уверенностью начать цикл новый.


1972 г. 009

1972 г. 009. (Янв. 20). Точка отсчета годичного цикла означает пробуждение жизни и возможностей посева новых зерен для получения желаемых всходов. Независимо от того, что было, случилось или совершено в прошлом, это благоприятный момент для посева в сфере сознания новых причин, по созвучию новые следствия приносящих. Из элементов, составляющих содержание сознания, создаются новые комбинации новых возможностей, устремляющих его вперед к новым нахождениям. Каково бы ни было прошлое, путь Света всегда открыт для продвижения. Даже с пути зла всегда можно перейти на путь Света. Эта открытость путей для продвижения духа в любом направлении всегда сопутствует сознанию воплощенных, и выбор возможен всегда. Нет и не бывает такого положения, чтобы человек был лишен права на выбор свободный. И, когда материальные условия жизни являют собою тупик, область духа остается свободной и открытой, ибо устремления вверх никто никогда не может ему преградить. Часто бывает, когда во время тяжкого кошмара человек заставляет себя проснуться и, уходя в мир другого измерения, освобождает себя от тяжких переживаний. Точно так же и от безысходных условий Земли сознание может вырваться в область духа, над которым не властна Земля и условия земные. На Земле люди живут под властью своего окружения, в созданных ими психических клетках разных конструкций и материалов. Но йог-отшельник в горах свободен от всех этих нагромождений и условностей жизни. Моды, традиции, обычаи, эпоха, помимо всего прочего, накладывают на сознание свои рамки. Рабство человеческое, взятое во всей своей широте и глубине, трагичнее, чем может казаться. Многие люди рабы, кроме всего, еще и привычек своих, склонностей, страстей и пороков. В тесной психической клетке живет человек, словно птица с обрезанными крыльями, никогда не знавшая свободы. Йога есть путь освобождения духа от всех ограничивающих его пут. Даже осознание ограничений и связанности духа своим физическим телом во многом может помочь. Тело хорошо до тех пор, пока обитатель его не перерос его границ. Даже оно становится тюрьмою, если не найдены способы выйти за пределы этой физической оболочки. Для этого дается жизнь духа. Мысль – орудие духа. Она не ограничена ничем, кроме пределов сознания. Она освободитель и поработитель. Для мысли преграды не может поставить никто, кроме самого человека. И мысль, не связанная ничем, может проложить на пороге нового цикла новые пути для устремленного духа. Каждое новое зерно мысли дает свои всходы. Свободная мысль приведет дух к надземной свободе, когда, будучи в теле, сознание может его оставлять. И тогда тело не клеткою будет для духа, но аппаратом его, наделенным всеми возможностями.


1972 г. 010

1972 г. 010. (Янв. 23). Лучше ничего не иметь, чем иметь и быть рабом того, чем владеешь. Вещи являются великим обременением для духа. Потому Хотим уничтожить понятие собственности и заменить его понятием временного пользования нужными для жизни вещами. Вред собственности не в самих вещах, но в том, что сознание связано ими и привязано к ним. Само понятие собственности нелепо, ибо нелепо материю, из которой состоят вещи, считать своею. Атомы не могут принадлежать человеку, но комбинации их – могут, в этом несостоятельность понятия собственности. Для жизни надо очень мало вещей. Будущее освободит человека от всякой собственности, дав ему все, что надо для жизни, но во временное пользование. Понятие собственности порождает мысли о ней. С каждою вещью, которой он владеет, связует сознание нитью мысль, прикрепленная к вещи. Чем больше вещей, тем больше связанных ими мыслей. Скряга есть узник темницы, стены которой сложены из вещей, которые он считает своими. Не выйдет оттуда, пока не откажется в духе от них, не выйдет ни в этом мире ни в том, так как мысли уносим с собою в Мир Тонкий. Проклятие собственности висит над человеком и давит его к земле. В Мире Надземном каждая вещь, связанная с понятием собственности, как чугунное ядро на ногах. Там никуда не уйти от вещей, которыми владеет, о которых думает человек, что владеет. Странник, не имеющий ничего, ни пристанища даже, там более свободен, нежели обычный человек, окруженный привычными вещами. Потому Указую: «Имейте все, но ничего не считайте своим».


1972 г. 011

1972 г. 011. (Янв. 27). Наши прогнозы на будущее безошибочны, но неустойчиво и ошибочно состояние человеческого сознания, и лучшие проекции будущего растворяются во тьме людского невежества. Мы Даем, но надо принять, и, когда приемлемость отсутствует, можно ли ждать хороших результатов. Так же и в жизни ученика даются лучшие возможности для восхождения. Но как часто готовая реакция произвольно изменяется им внесением посторонних и мешающих ингредиентов. А затем следуют сетования, почему что-то не произошло так, как было Сказано Учителем. Свободная воля человека есть фактор, с которым приходится считаться, и он часто вносит свои нарушения в намечаемое течение жизни. И вот снова приходят новые возможности людям. Мы Указуем направление и пути, но свобода следования остается за человеком. Выбор всегда остается свободным, так же и вам выбор свободный предоставлен избрать любой из возможных путей. Как распорядится воля, зависит не от Нас, но от вас. Но, когда выбор сделан и жребий брошен, неумолимый Закон причин и следствий вступает в силу и уже остается двигаться по избранному пути вперед до момента, когда снова придется выбирать лучшую или худшую возможность из даваемых жизнью. И тогда уже на зеркало нечего пенять, если крив избранный путь, и отражение его на сознание тоже станет кривым. Итак, год новый несет с собою новые возможности преуспеяния и ярого устремления в будущее. Настоящее – лишь к нему мост. И пусть не оно, но именно будущее, заповеданное Нами, служит магнитом. И как бы ни был труден настоящий момент в жизни устремленного к Нам духа, будущего от него отнять нельзя, и потому всякое настоящее остается лишь только к нему ступенями. В будущее дух будет входить в сферу, созвучную духу и по созвучию. Созвучие устанавливается в настоящем мыслями и действиями каждого дня. Если их пересмотреть и взвесить в этом аспекте, то можно определить и характер и природу будущих созвучий. Так, мерою, которою отмеряет свой кусок человек, измеряется и его будущее. Широкие и чудесные возможности приуготовлены ходом планетной эволюции и новыми космопространственными условиями астрофизического момента, но должен их взять сам человек свободною волей своею. И, если вмещения нет и сознание мало, возможности мимо пройдут. В Лучах Посылаем готовым сознаниям возможности эти. Каждый пришедший взять должен сам. Это детям подносят куски и кладут в рот, малым детям. Но взрослый духом взять должен сам и не пенять на кого-то, если кусок прошел мимо. Даже Лучи разрывают и материю их невежественно разбрасывают по сторонам. Энергии тонкие, огненные требуют отношения бережного. Бесполезны они в руках невежды. В день напряжения новых возможностей силы можно собрать к сознательной ассимиляции посылаемого в лучах счастья. Дается оно, но усмотрите и примите все данное вам. В духе дается, в духе и примите.


1972 г. 012

1972 г. 012. (М. А. Й.). Помощь оказывается в главном, но не в пустяках. Не о старой подошве забота. Не сетуйте очень, если темные вредят по мелочам, лишь бы в главном не преуспели. Это мелкое вредительство получается потому, что ослабляем их главные удары, и им остается лишь досаждать. Но если сознание тянется к ним и созвучно, то пустяки вырастают в громады. Плохо, если темными не отмечены. Значит, слаб огонек.


1972 г. 013

1972 г. 013. (Гуру). Думается больше о пустяках и подметках, а не о том, как делу помочь. Ищете не правды Высшего Мира, а утопаете в суете, полагая, что «остальное приложится» вам. Приложится, правда, но если есть о Высшем забота.


1972 г. 014

1972 г. 014. (Янв. 29). Когда отягчающие плотные условия обступают каменной стеной, труднее всего сохранить направление, удерживая в сознании ведущую цель. Путь – к Владыке, какие бы преграды ни вырастали на этом пути. Это следует помнить всегда. Майя становится слишком реальной. Майя, отступи. Удержание в сознании конечной цели пути и будет преодолением Майи. Иду к Владыке – вот формула жизни путника Великого Пути. Рано или поздно, молодой или старый, здесь или там, но дойду. Темные принимают ярое участие в нагромождении этих препятствий. Перед лицом окружающей тьмы утверждается путь ваш к Владыке. Много голосов отвлекает и много мешающих яро. Все, что мешает, не нужно. Можно разделить все явления жизни текущей на мешающие идти и продвигающие. И сердце последним отдать. Но все, что мешает, имеет и свою положительную сторону, ибо дает опыт преодоления жизни и учит чему-то. Потому нет обстоятельств противных для того, кто путь свой решил до конца. Служат и друзья, и враги, и то, что за, и то, что против, словом, вся жизнь и все условия. Это и будет путем непреложности огненной.


1972 г. 015

1972 г. 015. (Янв. 31). Решение и выход Указаны, смело идите, ничего не страшась и ни перед чем не останавливаясь. Призраки Майи отступят и дадут дорогу врагу, ибо путь пролегает не вовне, но в сознании вашем. И, уничтожая препятствия в сознании и не страшась врагов, тем самым путь расчищаем. Прежде всего в сознании преодолевается все, что мешает. И, когда мешающее преодолено внутри, внешнее утрачивает свою силу мешать. Я Есть Путь, Истина и Жизнь, но Я в вас. Меня утверждая в себе перед лицом самой ярой очевидности, идете победным путем и избираете решение правильное. Майя, отступи, со мною Владыка всегда и везде, отныне и до века. Видите сами, сколь трудно Свет утверждать перед тьмою. Вот обратились за помощью и явно ее получаете, и не страшна уже тьма и сплетение трудных условий. Лик в сердце постоянным напоминанием служит о том, куда ведет путь и к Кому. А препятствия и трудности не более чем подножие пути или ковер подвига, ибо, поистине, подвигом будет через теснины жизни идти. Руку Даю, Поведу непреложно, но крепко держитесь за нее. Что нам все трудности жизни, если в сознании слиты и нераздельны. Помните: ничто и никто встать между нами не может, если сами не допустите того. Но, если усмотрите кого-то или что-то, вставшее между нами, тотчас же их устраните. Лучше в духе быть вместе со Мною всегда. И чтобы сперва Был Я, а потом уже все остальное. Так в единении полном пусть и идет год текущий перед сознанием вашим. Вместе и будем смотреть на все, что он нам принесет, и вместе решать.


1972 г. 016

1972 г. 016. (Фев. 2). Держались тобою, как будут держаться теперь – сук подрубивши, за который держались? Но не доходят слова, и уши оглохли – их тьма заложила. Когда-то поймут, но что пользы – упущенные возможности не вернутся. Страшно это ослепление тьмою, когда очи не видят, смотря, и уши не слышат, хотя слова проникают в мозг. Но воля свободна избрать путь тьмы или Света. О Чаше разбитой давно уже Сказал. Пытался ты склеить обломки. Но такие сосуды не радуют к празднику духа. А праздник придет и будет на улице вашей. Но тьма забирает свое, ей принадлежащее по праву сотрудничества с нею или созвучию. Вы спрашиваете, где же победа, если близких отторгла она. Но Я Победил мир, будучи всеми оставлен, приняв яростный натиск обезумевшей тьмы, ибо в духе победа, но не где-то вовне. Утверждая тебя победителем мощным, Указую в фокусе духа все силы собрать, в его цитадели, и оградиться от тех, кто оказался прохожим. Победа и поражение – в духе. Следует помнить, что одиночеству ничто не изменит. Через одиночество надо пройти. Как же тьма подползет, если не будет ни сереньких, ни почти беленьких, за которыми спрятаться можно. Считай каждый отход освобождением от излишнего груза. Легче будет идти. Ступень одиночества духа столь же неизбежна, как и период бездомного хождения. Оставленный всеми, лишенный всего, себя победивший в себе и крест свой принявший приходит ко Мне победитель. Я, Я силу Дам подняться над омутом жизни и жизнь победить.


1972 г. 017

1972 г. 017. (Фев. 5). Примем как основу неизбежность труднейших испытаний, борьбы и препятствий, являющихся следствием ярого устремления к Свету. По этим трудностям можно судить и о степени и силе устремления. Там, где она отсутствует, сопротивление среды устремлению духа себя не являет. Путь кратчайший к Владыке и будет труднейшим. Отмечены темными яро – верный признак правильно выбранного направления. И все их попытки отторгнуть вам близких от вас свидетельством служат того, что и они служат ярою целью темных попыток. Тот, кто сужден Нам, дойдет. Тот, кто сужден тьме, с нею останется. Эта борьба между Светом и тьмою в душе человека идет постоянно. Мощно действуют оба магнита: магнит фокуса Света и магнит фокуса тьмы. Очень болезненно для сознания метаться около огненной черты, разделяющей сферы этих фокусов. Явление половинчатости этим опасно и обычно кончается тем, что сознание, коснувшееся тьмы, уже более не в состоянии выдерживать Свет и потому отступает во тьму. Отторгнутые тьмою ослеплены и не понимают того, что с ними произошло, часто продолжая считать себя на служении Свету. Это про них Сказано: «Не Знаю вас, отойдите от Меня, делающие беззаконие». Куда же они отойдут?


1972 г. 018

1972 г. 018. (Фев. 6). Прекрасное может затемняться некрасивым. Потому осуждено безобразие. Красота – критерий безошибочный, особенно в Тонком Мире. Так там слои и разделяются по признаку Красоты. И на Земле искусство, служащее Красоте, являет Свет людям. Собрания сокровищ мирового искусства представляют собою оазисы Света среди мрака земного. То же являет собою и музыка, правда, далеко не всякая, а также и все, что несет на себе печать Красоты. Когда-то расцветет жизнь на Земле Красотою, и тогда искусство войдет в жизнь как основа. Искусство питает сердце и обогащает сознание новым пониманием жизни. «Через искусство имеете Свет».


1972 г. 019

1972 г. 019. (Гуру). Как трудно удержаться на гребне волны, но с Нашей помощью можно. Так важно постоянное непрерываемое бодрствование, то есть несменный дозор. Ночью он более нужен, чем днем. Утверждается с вечера, перед отходом ко сну, когда устанавливается «положение мысли». Физическая оболочка спит, но астральная может своевольничать и возвращаться в изжитые прошлые переживания. Ночной дозор нужен как охрана от вторжения темных.


1972 г. 020

1972 г. 020. (М. А. Й.). Да, предстоит праздник духа – так Сказано было. Сознание и его ритм подчиняются своим законам, и периоды спада надо пережить, храня несломимое мужество и веру в конечную победу Света. Это так трудно, когда вокруг много тьмы. Но не тьма, но Свет впереди. Этой мыслью и идите.


1972 г. 021

1972 г. 021. (Фев. 8). Готовьтесь свидетелями стать вещей небывалых. Любовью, любовью, любовью надо право свое утвердить. Невидимое и отрицаемое станет видимым явно. И все, чего коснутся Лучи Мои, преобразится. Любовь может расцвести, если явлена забота о ней. Окружитесь Светом Моим, так чтобы врагу не протесниться. «Чувство есть кузница мощи». Силою духа ломаются преграды внешних ограничений. Касаясь Света, человек сам начинает светиться. Преображаетесь любовью.


1972 г. 022

1972 г. 022. (Фев. 11). Внешняя жизнь человека на Земле течет своим чередом, но внутренняя идет, подчиняясь законам духа. Внешняя протянута во времени на несколько десятков лет, внутренняя – вне времени, ибо дух вечен. Сознание может устремляться к одной или другой, отдавая предпочтение временному в себе или вечному. От этого выбора зависит судьба человека: «Идущий к отцам с ними пребудет, идущий ко Мне – со Мною». Так решает сам человек выбор путей и этим выбором определяет свое будущее.


1972 г. 023

1972 г. 023. (М. А. Й.). Так крепко и неуклонно надо держать свой челн по бурным волнам житейского моря. Волны быть могут большими, и стихии могут являть сильное противодействие, но сильный дух не смущается этим, ибо страха не ведает и знает, что Ведущая Рука неутомимо и постоянно над ним. Все внешнее, каким бы трудным и неодолимым ни казалось, всего только Майя. Дух, знающий, куда и зачем он идет, через ее обманчивые покровы силы находит прозревать в действительность огненную и продвижения своего не прерывает.


1972 г. 024

1972 г. 024. (Гуру). Если на Земле и в Мирах назначение человека нести Свет и людям и всему, что его окружает, то именно на это направляются его основные сознательные действия. Именно состояние его ауры должно быть таково, чтобы излучения ее были светлы. А это так трудно в условиях плотного мира. Цель Учения жизни в том и состоит, чтобы утвердить светоносность ауры. Стремящийся к Свету прежде всего стремится его утвердить в микрокосме своем, чтобы стать светочем миру.


1972 г. 025

1972 г. 025. (Фев. 14). Поляризация сознания может производиться в различных ключах, например, на ключе торжественности, или устремления, или сдержанности, или благоволения, или преданности, или даже целой симфонии качеств. Определяют воля и мысль. Только безвольные настроения, захватывающие сознание и подчиняющие его произволу астрала, недопустимы. Каждое состояние духа созвучит с соответствующими сферами пространства и их обитателями, которые порою стремятся влиять. Светлому настроению нечего опасаться этих созвучий, но отемненному разными нежелательными чувствами заразы не избежать. В созвучии постоянном с теми или иными сферами пространства находится человек. Постоянство определенных настроений, хороших либо дурных, создает постоянство связи. Находясь на Земле, каждый воплощенный уже отводит себе место в слоях Тонкого Мира. Место это определяется характером человеческих устремлений. Устремление – двигатель. Устремление приводит как в Высшие Сферы, так и в низшие. Устремление может сознательно устанавливаться волей. Судьба человека, ведущая его в будущее, зависит от него самого и его устремлений.


1972 г. 026

1972 г. 026. (М. А. Й.). На ключе определенной настроенности сознания, установленной во время Общения, можно удерживать себя в течение дня. Опыт покажет, сколь это трудно, ибо обычно состояние сферы окружающей ему резко не соответствует. Обычно такое сопротивление среды очень велико, и только сильные духи могут ему противостоять и преодолевать противодействие. Большинство же даже не пытается противиться, предпочитая плыть по течению. Если отметить все нелепости моды, многих обычаев, особенностей, привычек и поведения некоторых народов, можно немало подивиться тупости, жестокости и невежеству человеческому. Для иллюстрации можно привести несколько примеров: искалеченные женские ноги старого Китая, столб пыток североамериканских индейцев, «тарелки» в ушах и губах дикарей, надрезы на собственном теле и рубцы от них и многие тысячи особенностей, и жестоких, и глупых, и бессмысленных. Трагедия в том, что массы беспрекословно подчинялись всем этим выдумкам невежественных сознаний, и только сильные духи боролись против них и освобождали от них народы.


1972 г. 027

1972 г. 027. (Гуру). Просветителями человечества называют тех немногих людей, которые целью жизни своей ставят освобождение народов от всех видов рабства и обычаев, предрассудков, невежества и всевозможных заблуждений. А так как люди погружены в них с головой и даже не замечают своих цепей, то задача освобождения является поистине титанической. Не прощают люди тех, кто несет им свободу. Потому столько преследуемых, умученных и убиенных среди лучших представителей человечества на протяжении всей истории мира. Тьма всегда яро восставала против них и неистово с ними боролась. И невежество, злоба и заблуждения человеческие были всегда на стороне тьмы.


1972 г. 028

1972 г. 028. (Фев. 17). Каждое усиленное устремление вперед и подъем тотчас же вызывают сопротивление и противодействие соответствующей устремлению силы. В этом принимают участие и темные и хаос. Волну сопротивления надо преодолеть, и тогда можно двигаться дальше. Притяжения земные очень сильны. Необязательно они дурны, но сила их связывает крылья духа. Никогда не оторваться бы от Земли, если бы не неизбежный переход в Мир Тонкий и освобождение от плотного мира. Но привязанность человека к земному столь велика, что даже и там требуется порою немалое время, чтобы избавиться от земных пережитков. Недаром же люди носили вериги и власяницы и изнуряли себя постом и молитвою, лишь бы только освободиться от власти плотного мира и тела над духом.


1972 г. 029

1972 г. 029. (М. А. Й.). Преодолеть в себе ветхого человека трудно еще потому, что все низшие оболочки восставшего духа насыщены тяжелыми частицами неизжитых свойств. От этих частиц плотной, астральной и ментальной материи освободиться в одночасье невозможно. Очищение это нужно, но требует времени. Для понимания различия разных видов хотя бы плотной материи можно взять для сравнения тела пьяницы и подвижника. У первого оно разлагается уже при жизни, разлагается от тяжких плотных дымных частиц зараженной низшими флюидами материи, у второго оно настолько очищено, и материя его настолько чиста, что даже после смерти оно может сохраняться очень долгое время, не подвергаясь разложению. Та же разница имеется и в материи астрального и ментального тел. Вопрос очищения очень актуален, и каждый стремящийся к Свету должен пройти через процесс очищения всех своих оболочек.


1972 г. 030

1972 г. 030. (Гуру). Во мраке, в бурю стремится по Лучу ладья устремленного духа к далекой гавани. И мрак и беснование стихий неизбежны, и неизбежна с ними борьба и победа над ними. Для восставшего духа нет продвижения без борьбы и преодоления. Ибо «Царствие Божие силой берется, и прилагающий усилие восхищает его».


1972 г. 031

1972 г. 031. (Фев. 21). Все, что когда-то было продумано в сознании и принято в него, остается с человеком на будущее и уносится в Надземное. Не так легко и просто освободиться от прежних накоплений, если они не изжиты и не утратили своей привлекательной силы. От времени до времени они будут возвращаться и требовать утверждения. Сочетание с ними их укрепляет. Астрал хочет жить тем, чем жил он когда-то. Возраст не имеет значения, ибо все дело в мыслях и неизжитых желаниях. Мало чего-то не делать, надо не думать о вещах, не совместимых с достигнутой ступенью. Много отемнения происходит от давних, когда-то допущенных желаний и мыслей. Главное – опасаться сочетания с ними, которое означает признание и желательность находиться под их воздействием.


1972 г. 032

1972 г. 032. (М. А. Й.). Важно пережить, «зная, Чей Щит над вами». Неощущение Луча еще не означает, что его нет, а лишь указывает на то, что сознание переполнено своим. Свое, наполняющее сознание, обычно от самости, а самость – как частокол, окружающий человека. Через него не доходят посылки. Сделав все возможное, надо переждать время. Все снова вернется, и Близость будет снова ощутима.


1972 г. 033

1972 г. 033. (Фев. 24). Оказаться на гребне незнания неизбежно. И кажется тогда, что ничего нет, что все ушло, что Оставил Владыка. И через это тоже надо пройти, и не единожды. Это вызывается чередованием ритма сознания. И страшного в этом нет ничего. Надо лишь знать уверенно и твердо, что новый подъем даст новые достижения и откроет новые горизонты. Правда, это состояние усугубляется стараниями темных потушить Свет внутри. Но опытный путник, крепко утвердившийся на Основах, не будет смущаться ничем.


1972 г. 034

1972 г. 034. (М. А. Й.). Во время подъемов духа нетрудно являть и преданность Иерархии, и устремление, и любовь, но в моменты Пралайи сознания – трудно необычайно. Через это испытание можно победно пройти, если знать, что оно временно, что оно кончится, что снова засияют огни сердца и станет все близким, осуществимым и радостным.


1972 г. 035

1972 г. 035. (Фев. 26). Несмотря на то, что земная жизнь человека является выражением Майи, что все явления и временны и преходящи, Майя реальна для сознания и имеет огромное значение для эволюции духа. И те условия, в которых оказывается воплощенный, представляют собой именно то, что надо ему и полезно ему для продвижения. Все преходяще, но, пока оно перед сознанием и окружает его, оно явно, ярко и яро очевидно для чувств. Поэтому надо понимать реальность кармических условий, когда проходит через них человек. Пусть все это только сон, но эти сны вызывают и радость и боль, и огорчения и страдания, яро переживаемые человеком. Майя действительна, хотя действительности собой не являет.


1972 г. 036

1972 г. 036. (М. А. Й.). Кончится Майя земная, начнется Майя Надземного Мира. Которая ярче? Ярче надземная Майя, ибо там обостряется и усиливается все. И только в Огненном Мире рассеиваются «обольщения времени, пространства и вещей». Через все виды Майи должен пройти человек, чтобы познать «вечную правду Сущего».


1972 г. 037

1972 г. 037. (Гуру). Учение Жизни утверждает непреходящее в человеке. Собирая его элементы, устремленный к бессмертию дух утверждает в себе искры вечного Света. Утверждать перед лицом Майи действительность непреходящего будет подвигом духа.


1972 г. 038

1972 г. 038. (Фев. 27). Сочувствие и понимание чужого горя могут различаться по существу. Иногда люди, сочувствуя, исходят от себя, думая о себе и представляя себя в подобном же положении и жалея себя, тогда мысль течет о себе. А иногда сочувствующий, забывая о себе, входит в положение страждущего и стремится оказать действительную помощь. Помогают и пекущиеся о себе, но помощь их не от сердца.


1972 г. 039

1972 г. 039. (М. А. Й.). Глухие и слепые, но могущие прозреть, порою нуждаются в помощи большей, чем знающие и прозревшие. Потому не удивляйтесь и не огорчайтесь, что Касания Учителя становятся реже – слишком нужда велика и голод среди глухих и слепых.


1972 г. 040

1972 г. 040. (Фев. 28). В Тонком Мире распределение его обитателей по слоям, или сферам, происходит автоматически, по созвучию внутреннего содержания человека с соответствующей ему сферой. Когда накопления духа исчерпывают свои энергии в созвучном им слое, он переходит в другой, более высокий, для разрядки своих энергий уже более высокого порядка. Этим путем он поднимается все выше и выше, насколько ему позволяют его самые высокие накопления. Для сознательного пребывания в той или иной сфере надо обязательно иметь в себе то, чем бы можно было там жить. Накопления темного и светлого духа различны. Различны и области, где они пребывают. Магнетизм пространственных сфер, притягивающих к себе духов с различными накоплениями, столь мощен, что противиться ему невозможно. Ведь где-то должен пребывать развоплощенец. Вот он и пребывает там, куда влекут его устремления, то есть равнодействующая собранных им на Земле энергий.


1972 г. 041

1972 г. 041. (М. А. Й.). Созвучие духа с духом устанавливается во времени. Устремление при этом имеет решающее значение. Два чувства в человеке являются самыми сильными в этом отношении – любовь и ненависть. Оба чувства магнитны. Их магнетизм столь мощен, что переживает смерть плотной оболочки. Больше того, эти чувства переносит с собой человек даже в свое новое воплощение. Эти чувства можно назвать бессмертными. Любовь порождает магнетизм светлых огней, ненависть – черных. Выбор, чем жить, зависит от человека.


1972 г. 042

1972 г. 042. (Гуру). Тот ключ, на котором настроена или в котором проведена земная жизнь человека, открывает перед ним двери в те или иные области Надземного Мира. Искусство в этом отношении является ключом Света. Высшие сферы ауры земной украшены произведениями искусства. Каждое земное творение рук человеческих имеет своего тонкого двойника. И, если гибнет его плотная форма, тонкая существует в пространстве. Эти формы тоже распределяются по слоям, в зависимости от их внутреннего содержания или степени светоносности. Отбор происходит по светотени, как, впрочем, и людей. «Через искусство имеете Свет». Истинное искусство и его произведения приобщают сознание человека к высоким, светоносным сферам пространства. Велико значение искусства в жизни людей, велико его значение для эволюции духа.


1972 г. 043

1972 г. 043. (Март 1). Знать человека и не осуждать, имея это знание, трудно. Главное при этом не допускать недобрых чувств и недоброжелательства. Если кто-то сделал против вас зло и вы это знаете, все же постарайтесь чувств нехороших против злоделателя не иметь. Для Нас лик человека не тайна. Темные, и больших степеней, не раз приближались к Нам в Наших земных воплощениях. И Мы Знали об этом и, несмотря на это, не Допускали, чтобы аура Наша омрачалась не свойственными Нам чувствами. Не позволяйте и вы, чтобы недоброжелатели ваши могли угашать Свет, который есть в вас.


1972 г. 044

1972 г. 044. (М. А. Й.). Если в течение дня в жизни обычной вести себя так, как будто бы Учитель Света Был рядом и Видел каждое ваше движение, то это показало бы глубочайшее знание Основ. Но кто же теперь, в век атома и электроники, действительно верит Словам Владыки: «Се Аз Есмь с вами всегда, во все дни, до скончания века».


1972 г. 045

1972 г. 045. (Март 4). Знание человеческой природы, при молчании астрала, – великое достижение. Когда Указывалось, получив удар в одну щеку, подставить другую, имелось в виду именно это обстоятельство – молчание астрала, то есть такая степень власти над ним, что никакое оскорбление, ничто, порожденное злобой людскою, не могло уже вызвать неистовство астрала и вывести его из равновесия. Именно внутренне, астрально не реагировать на темные воздействия со стороны предписывается ученику. И тогда только имеет он право поднять огненный меч или послать стрелу, но уже не себя защищая и самость свою. Но Завет о непротивлении злу люди поняли буквально, исказив его сущность. Нет, беззащитных овечек Мы не Являем. Не являйте и вы, и имеете право не являть, если овладели своей астральной оболочкой и если на волну злобы людской можете ответить непоколебимым равновесием и спокойствием, ею не заражаясь. Помните: никто и ничто не устоит против равновесия. Равновесие – великая сила. Горячие уголья собираются над теменем злоделателя, натолкнувшегося злобой своей на великую мощь равновесия.


1972 г. 046

1972 г. 046. (М. А. Й.) Много недоброжелательства, злобы, осуждения и выдумок всяких имеете от супротивников ваших. Не удивляйтесь – они, может, и бессознательно, но уже на темном служении. Не отвечайте на действия их в том же ключе темных чувств или злобы, но, равновесие духа храня, лучше их пожалейте, ибо печальна их участь. Не на вас ополчаются, но на Стоящих за вами. Против Света идут, осуждая сами себя тьме. Незавидна судьба их. Видите, какие страшные кармические удары получают, не от вас, но как следствие противодействия Свету. Вам наносящие вред и удары и Владыке наносят, ибо Его Луч – с вами. Не легче от этого вам, не нужны вам их страдания, но Закон Кармы – поверх вашей воли. Но зла им не желайте. Недаром Указывалось молиться за врагов. Это лучший способ психически защититься от них и сделать себя неуязвимым. Если трудно молиться, хотя бы пожалеть надо их.


1972 г. 047

1972 г. 047. (Гуру). Все меры защиты от врагов и противодействия им оправданны, если эмоции астрала, отемненные личными чувствами, не принимают участия в них. Главное не заражаться астрально чувствами и эмоциями темных сознаний, восстающих на вас. Вам Сказано было давно, что являетесь лакмусовой бумагой для выявления сущности человека. Вот и не может никто равнодушно пройти мимо вас, не выявив своей тщательно скрываемой природы. Нелегко это очень. Но разделение, происходящее в человечестве, должно идти до конца, и каждый должен выявить сущность свою. На вас восстающие злобно не против вас, но против Света идут. В этом их гибель. Но зато можно порадоваться за принимающих вас – это те, кто тяготеет к полюсу Света. Их не забывайте в сердце своем.


1972 г. 048

1972 г. 048. (Март 5). Если смогли бы увидеть положение каждой семьи, то поняли бы, что последняя уплата по прежней задолженности. В будущее можно войти без долгов. Потому столько болезней, страданий и бедствий. От уплаты нельзя освободить никого. Целые народы погашают свою карму. Но кто-то отягощает ее новыми преступлениями. Это те, кому не суждено войти в будущее. Будущее должно быть свободным от прошлого, если прошлое это есть порождение тьмы. А кто-то радуется тому, что предоставляется усугубленная возможность сбросить цепи кармы путем ускоренной расплаты. Так все, и знающие и незнающие, стремятся двигаться к порогу окончательного разделения человечества по полюсам Света и тьмы.


1972 г. 049

1972 г. 049. (М. А. Й.). Светлые качества духа можно каждое развивать, углублять и расширять бесконечно. Первейшая забота – об этом. Это можно делать всегда, в любых условиях. Не может быть бездействия или скуки для понявшего значение качеств. А возможностей к тому жизнь дает множество. Лишь бы только воля сознательно была направлена на утверждение качеств.


1972 г. 050

1972 г. 050. (Гуру). Немного времени уже остается для «прожигания масла в лампадах». Мудрый постарается использовать его светоносно, не омрачая возможности свои ничем недостойным или нецелесообразным. Сияющая цель – впереди. Дойти до нее надо. Пусть каждый шаг будет в созвучии с нею.


1972 г. 051

1972 г. 051. (Март 6). Люблю людей, мало говорящих, но делающих много. Сейчас задавать вопросы не время, но время слушать. Мы Поднимаем сознание над пучиною жизни. Поднявший – зряч. Где же уж тут возвыситься духом, если ноги приросли к окружающему. Подражание Учителю являет глубокое понимание Основ. В обычное вносятся элементы необычного.


1972 г. 052

1972 г. 052. И все же решающее значение имеет не то, как относятся к вам люди, но как относитесь к ним вы. Их отношение кармически ложится на них, а ваше – на вас. С ним вы и остаетесь. Самым освобождающим условием от власти одних людей над другими является любовь, а самым связывающим – ненависть. Люди мечутся между этими двумя крайностями. «Идет Князь мира сего и не имеет во Мне ничего». Вдумайтесь, какая великая свобода духа от власти тьмы над сознанием заключается в этих словах. Мне подражая, стремитесь к тому, чтобы ничто тянущее вниз не имело власти над вами. И темные тоже власти не будут иметь, если в сущности вашей не останется ничего, могущего созвучать тьме. Так очищение от созвучных тьме элементов становится первейшей задачей сознания, устремленного к Свету.


1972 г. 053

1972 г. 053. (М. А. Й.). Каждое нечистое пятно на ауре является целью для вражеских стрел или возможностью за них зацепиться, чтобы вредить. Неуязвима для скверны очищенная от элементов тьмы аура. Ведь если можно собрать в себе элементы бессмертия и Света, то на обратном полюсе можно собирать и накапливать элементы тьмы. Если бы осознать, какое значение имеет тот и другой процесс для будущности человека, легко было бы избежать многих ошибок. Каждое чувство – хорошее и плохое – оставляет на ауре глиф. И эти знаки, или отметки, уносит с собой человек в будущее. Накопления свои следует пересматривать возможно чаще, без сожаления выбрасывая все, что не соответствует достигнутой духом ступени. Омовения нужны и духу и телу.


1972 г. 054

1972 г. 054. (Гуру). Человек смотрит на какой-либо предмет или на человека, и отпечаток усмотренного остается в нем, причем яркость восприятия обычно зависит от степени внимания или интереса, вложенного в восприятие. Этих картин внешнего мира в сознании скапливается великое множество. От характера их отношения к ним зависит внутреннее содержание человека. Войдя в одну и ту же картинную галерею, двое людей унесут с собой совершенно различные восприятия. Они, восприятия эти, зависят от угла зрения человека, а угол зрения – от общей направленности внимания. На чем оно сосредоточивается, то и видит смотрящий. Так из жизни земной уносит в Надземное с собой человек то, что особенно привлекало его внимание и на чем сосредоточивались его мысли, уносит с собою в виде ярких, стойких, законченных образов и продолжает пребывать в их окружении, пока энергии, в них заключенные, не исчерпают на нем силы свои.


1972 г. 055

1972 г. 055. (Март 7). В лаборатории человеческого микрокосма сознательно, волею можно вызывать любые чувства и ощущения, например, чувство торжественности, или преданности, любви, или радости. Можно вызывать ощущения тепла или холода, бодрости и прилива сил. Упражняться в этом очень полезно. Полезно, к примеру, провести Общение в желаемом ключе или настроенности. Настраивать сознание на любой волне научиться надо. В конце концов человек, владыка своей мощи, может волею устанавливать в микрокосме своем любые настроения, независимо от того, что происходит вовне. Из глубины духа можно вызывать желаемые чувства и ощущения независимо от внешних условий.


1972 г. 056

1972 г. 056. (М. А. Й.). Умение утверждать определенное внутреннее состояние независимо от внешних условий и даже вопреки им имеет особое значение во время пребывания в Тонком Мире. Там воздействия со стороны могут быть особенно сильными, и цитадель духа должна быть защищена прочно. И особенно нужно там равновесие. Все добрые чувства земные и качества духа в Надземном нужны еще более, чем нужны они в мире земном.


1972 г. 057

1972 г. 057. (Гуру). Если художник с фотографической точностью запечатлевает на полотне какой-нибудь вид, или картину, или предмет, или человека, то этот вид изобразительного искусства называется репродуктивным. В этом отношении даже цветная фотография опередила человека. Истинное искусство должно быть не репродуктивным, но творческим, когда в творение рук человеческих вкладывается идея. Такое искусство переживает века. Люди очень чувствительны к ощущению идеи, вложенной в краски, музыку или мрамор. Правда, не все, но истинные ценители – всегда. Так, истинное искусство передает через внешнюю форму идею, заключенную в ней.


1972 г. 058

1972 г. 058. (Март 8). Этот праздник утвержден Нами как символ раскрепощения женщин и установления равновесия начал. Слишком долго женщина унижалась, чтобы можно было в короткое время достичь полного равновесия. Но страна, которая в этом преуспеет, скорее других пойдет впереди. Ходить на одной ноге невозможно, даже стоять утомительно. Унижая и подавляя одно из начал, страна, допускающая это, уподобляется одноногому существу. Эволюция ее задерживается. Равноправие полов дает ключ для продвижения в будущее, продвижения быстрого и полнострунного. Все энергии обоих начал принимают участие в эволюции, и страна, утвердившая равновесие полов, расцветет и обогатится вне всякого сравнения с теми, кто нарушает Закон Бытия.


1972 г. 059

1972 г. 059. (М. А. Й.). Всякое явление в окружающем нас мире основано на объединении двух противоположных начал, когда из двух получается третье, новое, порожденное соединением противоположностей. В сферах животной и человеческой этот принцип выражается в продолжении потомства. Но это на плоскости плотного мира. В сфере духовной это порождает творчество во всех его видах. В творчестве самом высоком тоже необходимо наличие наряду с мужским и женского начала. Только тогда и может проявиться высшее творчество во всех областях жизни, когда женское начало присутствует в нем наравне с мужским, как равное и не подавленное в своих возможностях.


1972 г. 060

1972 г. 060. (Гуру). Закон диалектики сущего универсален. Он проявляется во всем: в периодической системе химической шкалы элементов, в музыкальной клавиатуре, в цветной шкале светового спектра, в годовом цикле времен года, в подъеме и падении стран. Великий Закон противоположностей обнимает собою все явления жизни. Без него нет движения, нет жизни, нет эволюции. И весь проявленный мир подчинен его власти.


1972 г. 061

1972 г. 061. (Март 9). Движения, путешествия и полеты в мыслях так же реальны, как и физические, но только в иной плоскости. Упражняться в этом полезно, ибо это служит подготовкой к движениям тонкого тела в обоих мирах. Преддверие, явленное мыслью, – шаг к ее осуществлению. Неподвижные люди прежде всего неподвижны в мыслях. Но основа жизни – движение. Подвижность сознания есть качество, необходимое для ученика. Йог при полной неподвижности тела может быть подвижнее в действительности во много раз больше, чем обыватель, суетливо бегающий по комнате. Смысл истинного движения надо понимать. Особенно опасна суетливость мыслей. Потому Нами Указуется спокойствие. Спокойствие напряжения является особенностью йога. Антиподом ее будет жалкая, недостойная суетливость мыслей, слов и движений. Суетливость – пожиратель психической энергии. Мало думают люди о вреде этого явления. Суетливость жизни породила поверхностное и бездумное отношение к ней. Величию Мироздания не приличествует суета человеческая, но торжественность ему созвучит.


1972 г. 062

1972 г. 062. (М. А. Й.). Объединиться сознанием с Учителем – значит стать с Ним в духе созвучным и начать звучать в Его ключе. Именно в Его, но не в своем, плотнообычном. Основной особенностью этого созвучия будет его необычность. Обычность, обыденность – враг Йоги. Много устремленных сердец погасло под давлением обыденности. Как с нею бороться, как не поддаваться ее воздействию? Только постоянным устремлением к Учителю и памятованием о Нем постоянным. Это и будет Предстоянием непрерываемым, или бодрствованием духа. Притча о неугашаемом светильнике духа поведана людям давно. Теперь, как никогда, нужно это бодрствование, ибо очень темно и тьма яро ополчилась на тех, в чьем сердце горит огонь духа.


1972 г. 063

1972 г. 063. (Гуру). Мы приветствуем и утверждаем необычное также и в области искусства. Все великое в нем необычно. Дух истинного труженика искусства бесстрашно разрушает стены ограничений, воздвигнутые невежеством. Поистине является новатором он в своей сфере. Проторенными колеями не будет идти тот, кто знает свой путь. Следование трафарету не будет его свойством. Свобода творчества под стать только сильному духу. Искусство должно быть свободным от цепей обыденности и трафарета.


1972 г. 064

1972 г. 064. (Март 10). Прикасание к проводу требует полного самоотрешения. Наполнение сознания своим и собою препятствует пространственным восприятиям. При центрах зажженных провод звучит легко. Но форсировать центры невозможно и разрушительно. Когда пространство молчит, надо переждать.


1972 г. 065

1972 г. 065. (М. А. Й.). Как быть, когда друзья огорчают и причиняют вред наравне с недругами? Уже говорилось о том, что опасаться надо не врагов, но друзей, ибо через них пришлось получить самые чувствительные удары. От врагов – оборона, но друзьям сердце часто открыто, а потому и удары особо чувствительны. Не по плохости их это имеет место, но по самости и легкомыслию. Думают о себе и заняты собою, и чужие переживания не достигают их ушей. Особенно огорчаться этим не будем – так было всегда. Одинок путь устремленного духа. «Одиночеству ничто не изменит». И друзьям тоже надо прощать, ибо не ведают, что творят.


1972 г. 066

1972 г. 066. (Гуру). Садовнику духа уподобляется ученик. Забота его сделать посев там, где находится он. Пространственные зерна, посеянные им, дадут свои всходы. И, если они попадают в сердца, открытые Свету, произрастание неизменно. Но каково бы ни было окружающее, аура ученика излучает эманации, оплодотворяющие это окружение. И в ком есть искорка Света, они разгораются. А в ком их нет, тупо отвратят свои головы и часто ответят недоброй стрелой.


1972 г. 067

1972 г. 067. (Март 11). Порою во сне человек может допускать такие мысли и действия, которых в бодрствующем состоянии он не позволяет себе. Если желание не изжито и корень его все еще где-то угнездился в сознании, сонные видения открывают желанию доступ, особенно когда перед отходом ко сну не утверждено положение мысли. Копье над драконом не дремлет ни днем ни ночью. Об этом нельзя забывать. Темные пользуются каждым пятном на ауре, чтобы через него подбрасывать самые позорные мысли, усугубляя неизжитые свойства. Бодрствование духа предполагает суровый контроль над мыслью. Желания, не питаемые мыслями, умирают.


1972 г. 068

1972 г. 068. (М. А. Й.). Очищение сознания от всякого сора есть непреложное условие продвижения. Мало не допускать мыслей негожих, надо еще очистить проводники от грубых частиц астральной материи и заменить их легкими и светлыми. Эти грубые частицы астральной материи созвучат с определенными слоями астрала и магнитно влекут к ним их обладателя. Созвучия бывают и высокие и низкие. Последние очень опасны, так как вовлекают сознание в низшие слои астрала. Низкие созвучия определяют притяжения человека к таким же слоям пространства и при его освобождении от плотного тела.


1972 г. 069

1972 г. 069. (Гуру). Для того, кто решил путь свой бесповоротно и до конца, продвижение совершается при всех и каких бы то ни было условиях, как плотных, так и тонких. Ничто и никто уже не заставит его обернуться во тьму и отступить. «Ни дела, ни обстоятельства, ни характер, ни причины всякие» не в силах остановить его бега к Учителю.


1972 г. 070

1972 г. 070. (Март 12). Можно недоумевать, почему земная жизнь и ее опыт нужны именно для сознательного и длительного пребывания в Мире Надземном. Но ведь если перейти в Тонкий Мир без опыта и знаний, то там жить будет нечем. Это во-первых. Во-вторых, аура земная и содержание Тонкого Мира наполнены психическими продуктами земного мышления человечества. И даже мышление развоплощенных основано на том, что они принесли с собою из плотного мира. Оба мира связаны тесно и неразрывно. Правда, горы, реки, леса и растительность Тонкого Мира созданы не воплощенными и развоплощенцами, но и их может украшать и насыщать новыми формами человеческое сознание. То, что осуществлено людьми на Земле, существует в тонких формах и в Мире Надземном. Построения Тонкого Мира, созданные мышлением человеческим, довольно устойчивы и являют собою частично то, чем наполнены тонкие сферы.


1972 г. 071

1972 г. 071. (М. А. Й.) Строящий на Красоте и Красотою создает на Земле и в Мирах формы, находящиеся в гармонии с основами строительства иерархического. Иерархия Света и те, кто утверждает эволюцию сущего, строят на Красоте. Мир земной, сад земной, нуждается в украшениях и для земного и для Тонкого миров. Строительство жизни на Дальних Мирах основано на неуклонном следовании принципу Красоты. Прекрасное мышление порождает прекрасные формы мысли и прекрасные творения рук человеческих. Недаром Сказано было, что «Красота спасет мир».


1972 г. 072

1972 г. 072. (Гуру). Даже красота одеяний земных не без значения для Тонкого Мира, равно как и красота обихода. Толпы людей в Мире Надземном облекают себя в одежды земные, именно обычно в те, в которых были они на Земле. И кринолины, и корсеты, и фраки, и цилиндры, и прочие нелепости моды не редкость встретить и там. Многое ненужное и некрасивое приносит с собой человек в Мир Тонкий, прекрасный, обезображивая его, вместо того чтобы украшать. Окружение безобразием создает давящую темную атмосферу, столь характерную для низших слоев астрала. Задача будущего, лежащая перед человечеством, это сознательно украшать не только земной сад, но и надземный.


1972 г. 073

1972 г. 073. (Март 13). Если земное окружение человека некрасиво, что часто бывает, то в мыслях окружить себя красотою ничто не мешает. Когда психическое окружение звучит красотою, внешняя некрасивость власти над человеком уже не имеет. Богатые люди часто создают вокруг себя подобие красивой обстановки, но лучше от этого не становятся, ибо «человек есть мера вещей», но не внешнее окружение. Хочу этим сказать, насколько внутреннее состояние имеет решающее значение, определяющее судьбу человека.


1972 г. 074

1972 г. 074. (М. А. Й.). «Не стремитесь увидеть совершенными принявших Учение». Почему? Чтобы избежать разочарований. Ведь принявший Учение не становится сразу совершенным, скорее, наоборот, ибо из глубины его сущности поднимают головы все его неизжитые свойства, чтобы быть искорененными. И кто может сказать, сколько времени потребуется на это. Поэтому лучше не стремиться к личному соприкосновению. Но собирать дружины служения все же необходимо. Но это проблема уже другого порядка.


1972 г. 075

1972 г. 075. (Гуру). Использование времени наиболее целесообразно для утверждения в себе нужных для ученика качеств является для него задачей первостепенной важности. Не может быть скуки или бездумной неподвижности для того, кто это понял. Упражнения в зоркости и наблюдательности, в мысленных полетах, в помощи близким и дальним, в оздоровлении, осветлении местности и во многом другом могут производиться в любых условиях. Ведь писал же Кампанелла «Город Солнца» даже в темнице. Ничто не может служить оправданием умственной лени.


1972 г. 076

1972 г. 076. (Март 14). Развоплощенцы принимают самое живое и близкое участие в делах мира сего. Многие воздействуют яро. Воздействие идет и от высоких и от низких сознаний. Мир Тонкий стремится к объединению с плотным. Миры связаны тесно. Объединение миров входит в план эволюции. Конечно, оно должно быть естественным и законным. Явление обычного медиумизма незаконно, так как вторжение неочищенного сознания в низшие сферы астрала губительно. Также и низший психизм нежелателен. Все низшее тяготеет к низшему и препятствует эволюции. Пробуждение центров должно происходить естественным путем расширения и роста сознания.


1972 г. 077

1972 г. 077. (М. А. Й.). Не стремитесь видеть в примкнувшим к Учению надземное совершенство. Они остаются людьми, перед которыми стоит задача преодолевать себя, свои обычные земные несовершенства. Нельзя требовать от людей того, чего в них еще нет. Лучше помогать им посильно, избегая осуждения. Знать человека – не значит его осуждать. Познавание человеческой сущности дается для того, чтобы тем мудрее помогать им, несовершенным, стать на путь самоусовершенствования.


1972 г. 078

1972 г. 078. (Гуру). Даже и то малое и не всегда удачное, что делается для утверждения имени Посланников Иерархии, имеет большое значение. Главное, чтобы не забывали, что, когда придет время Великого Делания именно Их руками, многие примут Их как законно входящих в жизнь. И кто может усмотреть то малое, из которого родится великое!


1972 г. 079

1972 г. 079. (Март 15). В случае действительной нужды Мы не Промедлим. Но судить о степени необходимости предоставьте Нам. И кто может знать, когда наступит этот момент? Однако из опыта прошлого помните, как неоднократно была оказываема нужная Помощь. Помощь оказывается гораздо чаще, чем это замечается. Луч с вами. А это означает, что без ведома Нашего ничего случиться с вами не может. Темные давно бы уничтожили вас, если бы не Луч охраняющий.


1972 г. 080

1972 г. 080. (М. А. Й.). Земное сознание все время цепляется за трехмерное представление, в то время как Общение есть уже явление высшего измерения. Почему надо обязательно рисовать в своем воображении «здесь» или «там», когда оно происходит поверх расстояний и места. В пространстве высших измерений земные меры неприложимы. И не надо отягощать себя обычными соображениями о том или ином месте, когда процесс совершается в духе. Даже мысль вневременна, даже во внутреннем мире своем уже нет ни верха ни низа, ни «здесь» ни «там», ни большого ни малого, измеряемого метром. Продумайте самую обычную мысль и, отлив ее в форму, скажите, где же она существует. Так постепенно можно приучить сознание к измерениям Высших Миров и не затемнять его ограниченностью и неподвижностью плотной.


1972 г. 081

1972 г. 081. (Гуру). Сознание человеческое и его психические продукты есть явления тонкого порядка. Нельзя их ни взвесить, ни измерить, ни приложить к ним метод обычного анализа. Мысль как явление реальное, имеющая форму и состоящая из тонкой материи, отрицается. Все отрицают то, чем живут и что составляет основу жизни. Однако думают все и все пользуются энергией мысли. Это чудовищное противоречие не осознается, и, отрицая основу сущего, люди лишают себя сужденной им мощи. Придет время, и мысль будет изучаться лабораторно-научно. Поймут тогда отрицатели ее скрытую силу, которая может вырастать в своей мощи в зависимости от числа сгармонизированных сознаний.


1972 г. 082

1972 г. 082. (М. А. Й.). Для чего испытания, трудности, преодолевание своей низшей природы? Только для того, чтобы, очистившись, подойти еще ближе к Владыке. Каждый ученик для Него тягость являет и обременение, вызванные огромной разницей в излучениях аур. Значит, свои излучения каждый хотящий стать как можно ближе к Владыке должен поднять до требуемой высоты.


1972 г. 083

1972 г. 083. (Гуру). Если бы научились в отсутствие наше являть ту же степень внутреннего состояния, какую являете, когда вместе, много бы преуспели в своем продвижении к Свету. Кто-то являет перед судьей «образец честности», но мерилом ее будет, когда в «темном переулке» – один. Так «поступая наедине», являете понимание Основ. Перед ликом пространства мудрый ведет себя так, как будто бы Учитель рядом. Огненная действительность утверждается мерами необычными.


1972 г. 084

1972 г. 084. (Март 17). Можно представить себя европейцем или азиатом, чернокожим, желтокожим. Можно вообразить себя в любом состоянии: больным или здоровым, молодым или старым, богатым или бедным, правителем целой страны или последним поденщиком. Можно представить себя в будущем, суждением человечеству. Но если все эти явления происходят с человеком в действительности и если при этом сохраняются устремление, связь с Учителем Света и неуклонное продвижение по Пути, то можно считать, что проблема жизни решена правильно. Именно, несмотря на особенность внешних условий, линия эволюции духа остается все той же – огненно устремленной к Свету. Внешние обстоятельства даются для преодоления, чтобы ничто уже не могло задержать путника Великого Пути или отклонить его от избранной цели. Само по себе плотное окружение человека лишено смысла, если отвергнуть дух и продвижение его в Беспредельность. Целые народы и даже расы уходили с исторической сцены, не оставив после себя следов личной жизни отдельных людей. Даже личная жизнь прадедов забывается. Не в ней дело, но в том, что дух извлекает из нее для своего восхождения. И если, с одной стороны, можно сказать «все проходит», то, с другой, нужно добавить: «Но дух пребывает вовеки».


1972 г. 085

1972 г. 085. (М. А. Й.). Удачное плавание по бурному морю уявляется в преодолении стихий. Точно так же и в жизни. Беспокойное море житейское много противных явлений сулит человеку. В них погружаться и жить только ими – значит лишить жизнь свою смысла. Много таких бессмысленных жизней отравляют атмосферу Земли. Учение дает людям цель, дает людям устремление и делает жизнь человека осмысленной. В этом его величайшая ценность.


1972 г. 086

1972 г. 086. (Гуру). Из различных комбинаций красок художник может творить бесчисленное количество образов или форм, если воображение позволяет. Точно так же и обычный человек, если сознание достаточно расширено, может мыслью творить вне плотных ограничений. Не знает мысленное творчество границ и пределов, если раскрепощена мысль. Часто связана она земными притяжениями, часто отемнена суетою, часто устремлена на ничто. Как птица со связанными крыльями, не может взлететь. Но идущий с Учителем Света ограничения мысли не знает.


1972 г. 087

1972 г. 087. (Март 18). «Человек есть мера вещей». Не вещами и его окружением определяется отношение к ним человека, но им самим, его внутренним состоянием. Можно не терять равновесия в самых неблагоприятных условиях и лишенным всего, и даже чувствовать себя счастливым, и, наоборот, имея все, быть очень несчастным. Если двое, смотря на одно и то же, ощущают совершенно противоположные чувствования, то это означает, что не внешнее, но сам человек служит мерилом вещей. Так, пессимист и оптимист, будучи вместе, могут относиться к окружающему по-разному – один радоваться жизни, другой ее поносить. Победа над окружающим заключается в том, чтобы оно не нарушило равновесия духа, независимо от того, хорошо оно или плохо. Сказка о счастливом человеке, не имевшем даже рубашки, весьма поучительна. Вспомнить можно слова: «Я Победил мир». Можно подумать над тем, в чем заключалась эта победа, ибо не внешними обстоятельствами, но внутренним состоянием определялась она. «Перенесение бытия в мысль» дает эту возможность. Истинно, праздник духа настает тогда для победителя. Хочу пояснить, что дана человеку такая власть над всем, что вовне, что при всех обстоятельствах мерою отношения к ним человека остается он сам.


1972 г. 088

1972 г. 088. (Гуру). Как можно по поводу чего-то печалиться или радоваться, если не знаем, что в конечном итоге оно принесет, – печаль или радость. Нередко люди яро противодействуют тому, что несет им счастье, и наоборот, приветствуют причину будущего несчастья. Потому мудрость советует хранить равновесие при всяких условиях. Настроенность астрала изменяется постоянно. На него полагаться нельзя, ибо постоянно он увлекает сознание к полюсам противоположных переживаний и делает человека рабом своего произвола. В Мире Надземном человек освобождается от астральной оболочки и, сбросив ее, даже не ощущает, что он потерял свое «я», ибо оно продолжает им ощущаться во всей его полноте и без астрала.


1972 г. 089

1972 г. 089. (М. А. Й.) «Счастье – в духе». Поймем это утверждение во всей его глубине. Если будем искать его где-то вовне, напрасны будут искания. То, что люди считают за счастье, столь непрочно, столь временно, столь эфемерно, что длиться не может дольше определенного срока, ибо изживает себя и становится привычным, обыденным и скучным. Астрал не выдерживает длительного счастья, так как вибрации астрала становятся монотонными, требующими перемены и замены их новыми. Отсюда столько разочарований, столько разбитых надежд. На астральных эмоциях утверждаться нельзя. На них нельзя строить. Временная оболочка и все чувствования ее делают временными. Ни в себе, ни в людях на переживания астрала полагаться нельзя.


1972 г. 090

1972 г. 090. (Март 19). Очевидность говорит «нет» сужденному будущему человека, а Я Говорю «да». Сознание колеблется между двумя полюсами очевидности и действительности. Первая видима, явна и убедительна очень, вторая ускользает от пяти внешних чувств. Но чувствознание все-таки остается. Оно идет через сердце. Прислушиваясь к тому, что говорит сердце, можно уловить шепот действительности. Трудно утверждать то, чего не видит глаз, но что чует сердце. Но по сердцу и жизнь обернется чудесной и сказочной явью.


1972 г. 091

1972 г. 091. (М. А. Й.). Сохраните устремление, несмотря ни на что. Это единственный двигатель духа. Когда гаснут огни и сумерки опускаются на сознание, только устремление перенесет «через». Оно как стрела, летящая в будущее. Все можно отнять у человека, но будущее принадлежит ему неотъемлемо. Живите в будущем и для будущего – в нем все.


1972 г. 092

1972 г. 092. (Гуру). Главное – не дозволять, чтобы «лохмотья лживой обычности» застилали горизонт будущего. Эта «обычность» уйдет в прошлое, как ушло все, что было раньше и казалось таким волнующим и реальным, но необычность, связанная с Учителем и Учением, остается с вами, на ней стройте жизнь духа. Жизнь духа и жизнь тела – которой отдадите предпочтение? Чему отдадим, с тем и пребудем.


1972 г. 093

1972 г. 093. (Март 23). Насильственное преображение сознания невозможно. Надо, чтобы процесс происходил добровольно. Мы не Вторгаемся в кармы человеческие и свободную волю не Подавляем. В этом вся трудность заботы о мире. Когда люди поймут, что дальше так продолжаться не может, что иначе они уничтожат друг друга и самую жизнь на планете, тогда, может быть, наступит просветление и изменится положение. Новые Лучи помогут преображению мира, но решающим фактором будет свободная воля людей. Выбор свободный: обратиться к добру или оставаться во власти зла. Новые Лучи сделают невозможным существование на Земле иерархии темных и сознательных служителей тьмы. В этом значение наступления Сатиа Юги. Много уже признаков воздействия века Водолея на сознание масс. Последнее столкновение с уходящей расой будет ужасным. И так уже пространственное нагнетение возрастает. И столько неблагополучия вокруг. Конечная уплата по прошлым счетам не может быть мягкой.


1972 г. 094

1972 г. 094. (М. А. Й.). Все силы тьмы напрягаются в страшном усилии удержаться хотя бы путем разрушения тверди земной. Нельзя ждать облегчения, пока прошлые причины не исчерпают энергий своих.


1972 г. 095

1972 г. 095. (Март 24). Перед великими событиями – тишина. Но это затишье перед бурей. Как бы под купол безопасности Ставим ближайших, охраняя от ядовитых стрел и пространственного хаоса. Надо пребыть в ожидании, не впадая в сомнения и отрицания. Основы неотрицаемы, так и обещанный человечеству Приход. «Его же Царствию не будет конца».


1972 г. 096

1972 г. 096. (М. А. Й.). Тонкий Мир в данный момент неощутим, его как бы нет совсем, он как бы не существует. Очевидность заслонила действительность, и так яро, что неотрицаемое перестает быть. И так же точно во всем прочем. Сильна Майя. Состязается даже с Основами и окутывает туманом сознание. В такие моменты хорошо собрать силы на утверждении несомненного и рассеять наваждения крепкими утверждениями того, что было дано как свидетельство Бытия основ жизни. Майе не поддадимся, ибо приведет в тупик и поставит перед глухою стеною. В День Великого Праздника будем утверждать себя на Основах.


1972 г. 097

1972 г. 097. (Гуру). Великий Приход означает кульминацию напряжения всех Сил Света, когда Энергии Иерархии выражаются в действии. Действие – основа жизни и тех, кто действительно идет за Владыкой. Можно дать себе ясный и нелицеприятный отчет, как этот принцип проводится и утверждается теми, кто считает себя учеником Учителей Света. Не на словах, но именно в действии выражается сущность ученика. И, если следование Учению выражается в бездействии, значит, фундамента под ногами нет.


1972 г. 098

1972 г. 098. (Март 26). В Плане Космическом нет места личному. Низшее «я» остается внизу, а дух продолжает восходить все выше и выше. Проблемы космические столь сложны и трудны, что требуют всего сознания. Сознание, разделившись в себе, притягиваемое и личным и сверхличным, не выдерживает разделения. Отдача Высшему должна быть полной, без остатка. Именно личное мешает полноотдаче, полноустремлению и отрешению от себя. Так, себеслужение и Великое Служение несовместимы. Да, можно любить все: и природу, и людей, и творения рук человеческих, и труд, но при условии, если эта любовь дающая, но не берущая, не ограничивающая, не подавляющая и не требующая себе ничего. Труден путь к Свету. Будем радоваться даже малому продвижению вперед.


1972 г. 099

1972 г. 099. (М. А. Й.). В человеке можно видеть и хорошее и плохое, но утверждать следует только хорошее. В этом вся сложность, ибо, усмотрев плохое, легко не заметить черт положительных. Думая хорошо о человеке, его возвышаем, думая плохо и осуждая, делаем еще хуже. Умение вызывать к проявлению дремлющее в людях добро принадлежит к ценнейшим качествам человека.


1972 г. 100

1972 г. 100. (Гуру). При касании Луча Учителя освещается им вся, дотоле скрытая, сущность человека и со дна души поднимаются все плохие и хорошие свойства: плохие – для изживания, хорошие – для утверждения и роста; которые возьмут верх, зависит от человека, ибо выбор свободен. И начинается борьба между тем, что тянет его вниз, и тем, что влечет его вверх. Она продолжается и в Тонком Мире, когда от исхода ее зависит судьба человека. При этом поражение Высшей Дуады является уже фатальным. Лучше победу одержать, пока еще на Земле, чтобы свободно и без задержек подниматься к Высшим Сферам.


1972 г. 101

1972 г. 101. (Март 28). Широкое утверждение имени Гуру имеет особое значение. То, что было невозможно некоторое время тому назад, возможным стало сейчас и своевременным. Конечно, Мы Помогаем, но исполнители часто не знают, под каким импульсом действуют. И хорошо, что не касаются глубин. Неисповедимыми путями распространяется Учение. Дорогу ему надо проложить при противодействии невежд и отрицателей. Картины могут принять, даже не понимая их содержания, но, чтобы принять Учение, необходима подготовка сознания. Учение принято будет, но нужно время.


1972 г. 102

1972 г. 102. (М. А. Й.). «Солнце прейдет и луна, но ни одна йота не прейдет из Закона, пока не исполнится все» – этим пониманием происходящего на планете и идите через жизнь. И будет путь ваш прям и неуклонен. Люди бросаются от одной крайности к другой, от неверия и отрицания к утверждению, от незнания к знанию. Но мудростью заповедан срединный путь. Мудрость не знает этих аритмичных качаний. Цель определена Законом, который зиждется на непоколебимых Основах. И что бы ни происходило на Земле, судьбы человечества определены Космическими Законами на все времена его существования.


1972 г. 103

1972 г. 103. (Гуру). В исполнении предначертанного Владыками принимают участие оба мира, и видимый и Невидимый. Потому обычными земными мерами противодействовать ему люди не в состоянии. Темные, правда, могут, опираясь на низшие слои астрала, но лишь до поры до времени, и в ограниченных пределах. Этому времени наступает конец. Лишенные поддержки из Тонкого Мира служители тьмы окажутся уже не в состоянии развивать свою обычную активность. Опора из-под ног окажется у них выбитой. Незавидна участь темных злоделателей, ожидающая их с наступлением Сатиа Юги. Новые Лучи над Землею несут разрушение темной опоры в Тонком Мире, и Великий Приход решит их судьбу навсегда.


1972 г. 104

1972 г. 104. (Март 29). Не Даем и не Дадим барсу прыгнуть и уничтожить вас. Точно так же не Даем и не Дадим темным уничтожить Родину вашу, чего они яро хотят. Страшен заговор против нее, но не так страшен черт, как его малюют. Не Дали сделать это Гитлеру. Не Дадим и идущим за ним, какими бы одеяниями они ни прикрывались. Их сущность все та же, и так же хотят смести с лица Земли оплот Нового Мира. Да, да, несмотря на все свои несовершенства и недостатки, надеждой на спасение планеты и ее человечества остается Новая Страна, и через нее утвердятся новые формы общественной жизни. Неизжитое и несовершенное изживется, а нужное и ценное останется, и поможет она, неся на себе бремя мира, всем народам Земли выйти на новую дорогу. Сложно положение международное. Перемешаны среди человеческих масс сторонники и противники Нового Мира, но Знамя Победы незримо реет уже над воинством Света.


1972 г. 105

1972 г. 105. (М. А. Й.). О сужденной победе Родины нашей над всеми врагами ее говорилось уже неоднократно. Говорилось и лично тебе во время прошлой войны, когда положение казалось почти безнадежным. Говорилось и после, когда враги снова стали окружать ее со всех сторон. Говорю о том же и сейчас. Да, опасность велика, но за нами Сам Владыка, и все воинство Света, и все, кто хочет наступления Нового Века. Древние предсказания упоминали и предупреждали о времени смены двух Юг, Кали и Сатиа. Снова напоминаю об этом, чтобы знали, что поражение немыслимо, ибо все Силы Света встали на защиту Нового Мира и ведущей в него Новой Страны.


1972 г. 106

1972 г. 106. (Гуру). Не думайте, что такое ответственное начинание, как популяризация Имени Посланника Иерархии, делается без учета веления времени. «Всему свое время, и время каждой вещи под солнцем». Кто может сказать, что видит будущее так, как Видит его Учитель Света. Ведущий Владыка Знает сроки и в своих действиях Руководствуется ими.


1972 г. 107

1972 г. 107. (Март 30). Даже обычные люди посылают друг другу лучи своих мыслей, которые либо творят и несут Свет, либо разят. Много добра и зла творится мысленными лучами и посылками. Луч Архата мощен, ибо заряжен энергиями зажженных центров. Когда ученику посылается Учителем Луч, зависит от ученика – принять или отвергнуть. Ярая самость подобна частоколу или иглам ежа, которые не допускают Касания. При этом должно быть и соответствующее поведение, нужно доверие до конца. Утверждение несомненного требует созвучного состояния сознания.


1972 г. 108

1972 г. 108. (Март 31). Даже лучшие культы тускнели от обыденности и разрушались. Воздействие обыденности страшно тем, что она убивает вдохновение и гасит огни сердца незаметно для человека. Мелкие житейские дела, мысли и заботы, как болото, затягивают сознание в свой водоворот и погружают его в беспросветность. Очень трудно уловить момент перехода, особенно в пасмурный день, от света дня к сумеркам. Так же трудно увидеть и момент, когда начинают гаснуть огни сердца. Вот почему нужен постоянный дозор, то есть бодрствование духа. Вот почему посылается Луч. В темную ночь капитан корабля, усмотрев луч далекого маяка, его уже не упустит, чтобы не сбиться с пути. Иначе не избежать отмелей или подводных скал. Особенно ценен этот луч ночью и в бурю. Непреклонно Указую на необходимость удержания Луча в сознании. Без него тьма и невидимые опасности, которых трудно избежать. Даже чтобы видеть луч маяка, на него надо смотреть и уже не терять из виду. Как еще убеждать в насущнейшей необходимости удерживать постоянно в сознании Учителем посланный Луч!


1972 г. 109

1972 г. 109. (М. А. Й.). Горизонт будущего затемняется сумерками настоящего. Они же застилают и память о прошлом, связанном с Учителем Света и нами. Но Майе можно твердо сказать: «Отступи». Смущает она неопытного путника своими миражами. Только непоколебимое признание Основ и вера в будущее может рассеять ее. Действительностью тогда побеждается очевидность. И тогда, несмотря на последнюю и ей вопреки, можно сказать: сужденному Свету будущего никто и ничто не в силах воспрепятствовать быть утвержденным на Земле и в Надземном в сердцах человеческих, кроме самого человека.


1972 г. 110

1972 г. 110. (Гуру). Считайте, что все, что Сказано было вам лично Учителем Света, при вас останется на все времена неотъемлемым и вам принадлежащим. Связь с Учителем создается веками, и плотная очевидность не может заменить собою действительность и уничтожить то, что было и есть. Сказано ясно: «Я с вами всегда». На этом положении и утверждайтесь, как на Камне Вечного Основания Жизни.


1972 г. 111

1972 г. 111. (Апр. 1). Свет – целитель. Больная аура всегда затемнена, и излучения ее тусклы. Пораженные ткани не светятся. Лечением психической энергией производят их осветление. Психические и физические Касания Учителя передают Свет. Носитель Света передает Свет из сущности своей всему окружающему: и людям, и животным, и растениям, и вещам, являясь благословением для всего сущего. Силою светоносных излучений ауры и характером их определяется ступень духа. Повторяю: характером, ибо темные иерофанты умеют окружаться блистанием. Но ведь и фальшивые камни блестят. Имеющий очи пусть видит. Фальшивые Олимпы тоже окружены обманчивым блеском. Открытый глаз сердца нельзя ввести в заблуждение. Дух, утверждающий в себе явление Света, на верном пути, на узкой тропе, в жизнь ведущей. На первых ступенях Свет Посылает Учитель, на высших утверждается учеником Свет самоисходящий. Сокровище Камня уявляет себя. Светоносность ауры определяет степень достижения. Держащий Сокровище Камня в руках – победитель. И, хотя больше заплативший больше и получает, все же ценность Сокровища несоизмерима с заплаченным за него. Мысли Носителя Камня особенно яро осуществляются пространственно. Они имеют особое значение, если касаются Общего Блага. Велика ответственность Носителя Света за мысль.


1972 г. 112

1972 г. 112. Особая значимость Основ в том, что они непоколебимы и не зависят от преходящих состояний оболочек. В минуту смятения, и личного, и пространственного, на Основы можно опереться и выдержать натиск. Все остальное непрочно и временно. Их повторение в себе несломимую силу дает стойкости духа.


1972 г. 113

1972 г. 113. Мобилизация человечества под Знамена Света идет полным ходом. Пригодность призываемых определяется по светотени. Происходит отделение овец от козлищ. Последнее разделение человечества.


1972 г. 114

1972 г. 114. (Апр. 2). Борьба с плотью дает радость. Без борьбы нет победы. Много духов споткнулось на этом. Мощью Кундалини овладеть нелегко. Уже победа, если силу его удается поднять по столбу снизу вверх. Астрал пользуется состоянием сна, чтобы уявлять свое. Надо, чтобы воля была на дозоре и во время сна. Если этого удается достичь, победа будет полной. Не следует только забывать, что отрубленные головы чудовища вновь вырастают. Когда копье над драконом не дремлет, не страшен дракон. Опасен дракон, когда в покое, ибо тогда обычно ослаблен дозор. В борьбе обуздывать его легче, чем подвергнуться нападению неожиданному, когда понижен дозор. Овладение собою Пошлю, если бодрствует дух. Собою на Земле овладевший победителем будет, и сбросивши тело. Нет более трудной и великой победы, нежели над собою самим. Все прочие победы ничто по сравнению с нею, ибо плоды ее остаются навсегда с человеком. Но, даже победив и завоевав целую страну, не может взять ее с собою победитель в Мир Тонкий. Плоды же духовной победы неотъемлемы. Потому внутренней борьбе и преодолению себя самого отводится первое место. И что пользы человеку, если весь мир победит, а останется в рабстве у своего собственного астрала. К победе над собою Зову и среди победивших Узнаю позванных Мною.


1972 г. 115

1972 г. 115. Это ли не достижение – быть вооруженным без единого аппарата или оружия. Такое невидимое вооружение остается с овладевшим им человеком во всех его состояниях. Теперь представьте себе могущественнейшего и богатейшего земного владыку, но не овладевшего этим незримым вооружением, и человека, не имеющего ничего, даже рубашки, но овладевшего им. Которым из них вы быть предпочтете? Сейчас или десять, двадцать или сто лет, в этом мире или в том, которым из этих двоих хотели бы стать? Ценность достижения уявляется во времени. Вдвигая явление в будущее, определяете его истинное значение. В будущее нельзя взять вещи земные. Обладатель сокровищ земных может быть нищ в мире духа. Потому говорится о собирании на Земле того, что неотъемлемо ни жизнью ни смертью.


1972 г. 116

1972 г. 116. Тебя обвинят в заимствовании мыслей из Учения, даже приведут заимствованные слова и изречения, не поставленные в кавычки. Не смущайся этими обвинениями, но прямо скажи: «Да, это совершенно верно. Все, что содержится в этих записях, взято или из Учения или от Учителя. Моего ничего нет, ибо до Учения я не написал ни одной строчки. Записанные же мысли Учителя не мои и не принадлежат мне. Я просто явился передатчиком и уловителем того, что мне удалось воспринять. Моего нет ничего. Кому не хочется их читать, пусть не читает, но не мешает желающим почерпнуть из них то, чего нет в другом месте или что изложено там очень сложно».


1972 г. 117

1972 г. 117. (М. А. Й.). Психическая энергия, посылаемая Учителем, подобна евангельским талантам и может быть израсходована учеником по-разному. Из собственного опыта наблюдали, как, получив от вас дар, ваши ученики тут же расходовали его совершенно различно: одни с пользой и плодоносно, другие – во вред себе и другим. В одних зажигались высокие чувства, в других – наоборот. Даже Свет, который Принес людям Спаситель, в одних пробуждал пламенные духовные устремления, в других – жестокость и злобу. Энергия дается, но применение ее зависит от свободной воли человека. Сама энергия – ни зло ни добро. Злой или доброй делает ее человек, устремляя силу ее соответственно. Учитель ученику Может усиленный заряд психической энергии послать, если Будет уверен, что использована она будет во благо.


1972 г. 118

1972 г. 118. (Гуру). Даже сам Владыка Христос Говорил: «Я сам по себе ничто, но Отец, пребывающий во Мне, Он Творит». Это принцип общеиерархический, распространяющийся по Цепи Иерархии до самого верха. Ему неизменно Следует каждый Учитель. Так же и ученики стремятся действовать согласно ему по мере своего разумения. Не имеющий ничего также означает и то, что сознание озарено пониманием невозможности присваивать себе пространственные мысли. Ученик отменяет также и собственность на мысли.


1972 г. 119

1972 г. 119. (Апр. 3). Поразительно, как люди любят ограничивать себя всевозможными условностями, правилами, модой, привычками, разными нелепостями, ритуалами, этикетом. Невозможно перечислить все измышления невежества и глупости. Некоторые выдумки длятся веками, и все безропотно подчиняются им. Кольца в носу, татуировки, корсеты, касты Индии, придворные этикеты и так далее без конца. Полезно было бы иногда помыслить о ненужности всех этих выдумок. Кто и когда выдумал их и заставил людей слепо следовать им? Сколько нелепых запретов потеряли уже свой смысл, но не дерзают сбросить с себя цепи многих ограничений. Если к этому добавить научные, философские и всякие прочие заблуждения, то картина получается довольно невзрачная и не делающая чести уму. Вековые и все прочие нагромождения человеческих заблуждений нуждаются в чистке.


1972 г. 120

1972 г. 120. (М. А. Й.). Владыка Говорит: «Я с вами всегда». Плотная очевидность яро опровергает это утверждение. Чему же верить, Словам Владыки или тому, что перед глазами. Пока не научитесь верить вопреки очевидности, не станете учениками.


1972 г. 121

1972 г. 121. (Гуру). Видите, как небо на горизонте сливается с землею, хотя этого нет. Видите, как вдалеке сходятся рельсы, хотя этого нет. Видите одни только плоскости всех предметов, но знаете, что это не так, и придаете им выпуклость и глубину. Видите все в перспективе, хотя в действительности ее не существует. Так мыслью преодолевается ограничение чувств и мир воспринимается в более доходчивом виде. Когда едете быстро, весь видимый ландшафт приходит в движение и начинают бег все видимые предметы, причем одни как бы обгоняют другие. Все это обман чувств и все это даже не возбуждает удивления. Много необычных явлений его уже не возбуждает. И все же следует давать себе ясный отчет во всем происходящем вокруг. Много чудесных вещей можно обнаружить при этом и многому удивиться. Мир не так прост, как кажется привычному взору.


1972 г. 122

1972 г. 122. (Апр. 4). Можно слиться с Лучом «как его неотрывная часть» и стать действительно его частью. И тогда своего уже ничего не остается, все будет Владыкино. Личное заменяется более важным, значительным и пространственным. Не выйти иначе на простор пространства. Слияние с пространственной мыслью задерживается мыслями о себе. «Отвергнись от себя» – Указ непреложный. Психики, его не соблюдающие, подвергаются ярому воздействию низших слоев астрального мира. «В добре возносимся». В чем же возносится, вернее, опускается медиум и куда? Держитесь крепко, но не за себя, а за Меня, иначе не удержаться. Потому столько и дается, чтобы для своего места уже не оставалось. Мной и Моим идущий дойдет, но не дойдет идущий своим и собою.


1972 г. 123

1972 г. 123. С одной стороны, нужно жить теми условиями, в которые поставила карма, и от них не отвращаться, с другой, необходимо известное отрешение от земного. Как совместить кажущееся несовместимым? Придется снова вспомнить древний Завет: «Кесарево – кесарю», то есть земное – земному и Высшее – Высшему. Так, исполняя долг свой земной перед людьми и собою, не нарушаете кармы. Ведь даже и тело свое надо поить, кормить, одевать и обувать. Потому Указуется крепко ступать по Земле, хоть и подняв голову кверху. Так уравновешивание противоположностей в сознании будет признаком правильности срединного пути.


1972 г. 124

1972 г. 124. (М. А. Й.). Почему под одержимыми понимать только помешанных, когда пьяница одержим своей страстью, а картежник картами, а курильщик никотином. Разнообразны и многоцветны формы одержания, от неуловимых почти до выраженных явно и бурно. Все они имеют корни, глубоко уходящие в прошлое духа. Потому и борьба с ними трудна. Важно осознать степень своего рабства у того или иного порока, у той или иной слабости, у тех или иных мыслей или привычек. И тогда можно положить начало борьбе. В будущем будет учрежден институт по борьбе с одержанием, и работники в нем будут знать Основы Учения. Невозможно бороться с одержанием, отрицая Невидимый Мир. Воздействие обычно идет оттуда. Отрицая его, становится одержимый беспомощной жертвой темных влияний. И только понимание Учения Жизни может дать правильный подход к решению этой проблемы.


1972 г. 125

1972 г. 125. (Гуру). Задача Учителя в том, чтобы труженика искусства с привычной, проторенной дороги вывести на путь необычности. Проторенными дорогами идет большинство, неисхоженными, новыми – только лишь избранные. Быть избранным в сфере высшего творчества почетно. Не всегда легко сойти с привычной дороги, но импульс должен быть дан. А там уж пусть его получивший решает, идти ли прежней дорожкой или избрать новый путь.


1972 г. 126

1972 г. 126. (Апр. 6). Дети Мои, «ядовитые времена» пройдут, но останутся с вами все накопления ваши, и близкие сердцу приблизятся вновь и около будут. Отдаление временно. А так как оно внешнее, но не в сердце, то связь остается нерушимой. Тем и сильны связи сердца, что от внешних обстоятельств не зависят и они их разрушить не могут. Действительная любовь выдерживает и переживает все. Она же и является двигателем духа. Учение Жизни заповедает ее как ключ ко всем достижениям.


1972 г. 127

1972 г. 127. (М. А. Й.). Любовь вне времени и расстояний доступна и понятна очень немногим. Такая любовь не умирает и не зависит от того, в какой оболочке находится дух. Не знаем других чувств человеческих превыше этого чувства. Передача восприятий легче всего совершается по каналу этого чувства. Малое сознание, но умеющее любить, опередит большое, но не умеющее. В какие только крайности не углубляются люди в желании достижений! Но о самом простом забывают. Хатха йог, тренирующий тело труднейшими упражнениями, никогда не достигнет того, чего преданный ученик достигает любовью. Сердце Владыки открыто любви тех, кто к Нему устремляется сердцем.


1972 г. 128

1972 г. 128. (Гуру). Действительно, труднейшие времена наступили. Несчастья сыплются как из рога изобилия на далеких и близких, на всех, кто вокруг. Никто не может уклониться от последних расчетов. Подводятся итоги жизням прошедшим, чтобы скорее освободить от поклажи ненужной всех, кому суждено вселить в будущее. Не всем суждено. Потому и Великое Разделение. Не понимают люди смысла происходящего, но непонимание не избавляет от расплаты. Вот отчего столько горя кругом, столько болезней и разного неблагополучия. На всем пространстве планеты идет этот процесс, никого не минуя.


1972 г. 129

1972 г. 129. (Апр. 7). Нельзя касаться тонких энергий в отрыве от Нас. Может это закончиться неуравновесием психическим, а затем и настоящим одержанием.


1972 г. 130

1972 г. 130. (Апр. 8). «Когда встанете у стены плача, помните, что радость идет». По закону чередования явлений и смены противоположных после ночи всегда наступает день. Зная это, не стоит отчаиваться слишком, ибо не бывает бесконечных испытаний. Все происходящее в жизни человека проходит и заменяется новым. Чаще следует вспоминать слова Соломона: «Даже и это пройдет».


1972 г. 131

1972 г. 131. (М. А. Й.). Беззащитных овечек собой не являйте – сотрут в порошок. И, если нельзя защищаться словами и обычным путем, действуйте молча. Нас призовите на помощь. Учитесь действовать совместно. Ведь это они, враги наши и ваши и пособники, вызывают чувство беспомощности и слабости духа, чтобы тем болезненнее уязвить. Не поддавайтесь. Ритм примените и помните, что усилия ваши не останутся без последствий. И молча можно многое довести до сознания самого толстокожего человека и многое можно сказать. А пособники и помощники темных продолжают действовать по прежнему направлению, применив новые выдумки, цель которых уязвить, омрачить и нанести вред. Вот этого-то внутренне и не допускайте, чтобы остались бесплодными усилия их. Копье над вредящими поднимите твердой рукой и уже не опускайте.


1972 г. 132

1972 г. 132. (Гуру). Принимая в щит стрелы супротивников Света, не допускайте, чтобы они помимо щита могли задеть вас, вызывая болезненную реакцию. Огненный щит психической энергии непрободаем, если держится твердой рукой. Стрела может вернуться и поразить пославшего ее. Возвратный удар неизбежен. Главное – зла не желайте вредительствующим, ибо следствия своих действий они навлекут сами на себя и без вас. Их пожалеть даже можно.


1972 г. 133

1972 г. 133. (Апр. 9). Пока одержимость не обнаружена, одержатель чувствует себя в безопасности и может воздействовать на свою жертву. При обнаружении обычно отступает или умеряет свою активность. Пока окружающие приписывают странности и выходки одержимого чему угодно, но только не одержанию, руки одержателя развязаны. Но, когда луч понимания освещает действительную причину этих выходок и неуравновесий, безнаказанность и неуязвимость одержателя кончаются и он попадает в поле зрения людей, уже могущих от него защититься. И отношение к одержимому меняется, и сокращаются возможности его уявлять себя под видом просто больного, или неуравновешенного человека, или просто человека со скверным характером, которому все это легко сходит с рук. Надо прежде всего обнаружить одержимость, и только тогда можно от нее защищаться. С невидимой, неопознанной, непризнаваемой опасностью невозможно бороться или от нее защититься.


1972 г. 134

1972 г. 134. (М. А. Й.). Столкновение с темными может обессиливать очень. Потому действовать против них надо совместно с Владыкой, крепко держась за Него. Их преимущество перед вами в том, что ваш глаз их не видит.


1972 г. 135

1972 г. 135. (Гуру). Праздник Воскресения Христова означает также и то, что воскресение духа может коснуться верующих в Него. Сейчас спит дух человеческий. Но это сужденное будущее человечества, и вступление его в Сатиа Югу будет сопровождаться пробуждением духа.


1972 г. 136

1972 г. 136. (Апр. 10). Как бы неблагоприятно ни складывалась жизнь, все же усовершенствовать свой аппарат духа и утверждать качества его можно всегда. И даже малое, сделанное в этом направлении, будет продвижением полезным, лишь бы не стоять на месте. Застой вызывает гниение. Так, каждое утро, каково бы ни было настроение, можно давать себе хотя бы малое задание на усиление какого-либо качества. Все положительные качества безусловно полезны. И тогда день, так проведенный, окажется проведенным с пользой.


1972 г. 137

1972 г. 137. (М. А. Й.). Сдержанность – качество нужное. Сдержанность чувств, мыслей, поступков и движений означает сдерживание их, то есть контроль или власть над ними. Если день провести, не сказав ни одного ненужного слова, не допустив эмоций ненужных, или мыслей, или таких же поступков и нервных движений, то это будет весьма хорошей подготовкой для дальнейшей работы над собою и углублением действий полезных. Всякая распущенность недопустима, а психическая – в особенности.


1972 г. 138

1972 г. 138. (Гуру). Хорошо в течение дня также подумать и о других и как-то и чем-то помочь им. Столько горя кругом и столько нуждающихся в помощи, в слове ободрения и поддержки. Не только вам, но и другим тяжело, далеким и близким. И какое-то доброе дело всегда можно сделать в течение дня. Так, день, мимо идущий, можно провести с пользою не только для себя, но и для других. Следование за Учителем предполагает отвержение от себя и личных явлений и предание себя делу Общего Блага.


1972 г. 139

1972 г. 139. (Апр. 11). Наметив на данный день утверждение определенного качества, следует при отходе ко сну проверить, как было выполнено решение. Если плохо, намеченное повторить, если хорошо, наметить новое. Сама проверка нужна, иначе лучшие намерения остаются неосуществимыми и забываются в сутолоке жизни.


1972 г. 140

1972 г. 140. (М. А. Й.). Создать привычку каждодневно утверждать качества будет победою духа над обыденностью. Обыденность убивает лучшие устремления. Не удержать в руках нить Ариадны, если не победить суету обыденности. Тем и сильна очевидность, что, находясь перед глазами, застилает сияющий горизонт будущего.


1972 г. 141

1972 г. 141. (Гуру). Легко шаг замедлить перед глухою стеной, легко заслониться видимостью и принять призраки Майи за действительность. Но Указано идти чертою Луча, то есть не замедлять ритма шага и не останавливаться ни перед чем, какой бы непроходимой ни казалась эта видимость. Ведь движется вперед и устремляется дух, а для духа преграды плотного мира действительности не являют, ибо он принадлежит миру высших измерений. Дух не от мира сего, и трехмерность земная не его царство.


1972 г. 142

1972 г. 142. (Апр. 12). Истинный характер человека выявляется среди жизненных будней на мелочах среди обихода и каждодневности. Поток духа определяется именно в этих условиях, но не в моменты особых подъемов. Взлететь, особенно под воздействием Луча, не так уж трудно, но удержаться на взлете и пребывать на этой высоте человек не в состоянии долго. Итак, каждодневность служит мерилом достижений, когда в повседневности закаляются качества духа и утверждается путь. О человеке судим по тому, каков он в жизни обычной. Вот почему часто человек, совершивший какой-либо героический поступок, в жизни обычной может оказаться не на высоте и не являть собою обличье героя.


1972 г. 143

1972 г. 143. (М. А. Й.). Стальная цепь не крепче своего слабейшего звена. Так же и человек. Потому нужно гармоническое развитие всех качеств духа, или симфония качеств. И если все хороши, а одно сильно хромает, то хромота не позволит продвигаться успешно, пока не будет устранена. Пятна на ауре очень опасны.


1972 г. 144

1972 г. 144. (Гуру). «Если Ты Сын Божий, Сойди с креста», «Если Ты действительно Учитель Света, Сделай так, как я хочу». Какая же разница между этими двумя обращениями? И не служат ли они выражением крайней степени невежества и самоутверждения? Не проявлено ли в них желание опрокинуть карму и непризнание Закона причин и следствий? Многообразны ужимки духа.


1972 г. 145

1972 г. 145. (Апр. 14). Правильно будет считать, что мировое положение напряжено. Крайние сроки и мер требуют крайних. Ваше внутреннее состояние подтверждает, что планетное положение напряжено.


1972 г. 146

1972 г. 146. (М. А. Й.). Различные не зависящие от нас обстоятельства могут препятствовать исполнению наших обещаний, но основные течения событий, ведущих в сужденное будущее, остаются не подлежащими изменению.


1972 г. 147

1972 г. 147. (Гуру). Может ли кто остановить время? Может ли кто лишить человечество будущего? Может ли кто человечество Света лишить? Если злые поставят преграды, они будут сметены вместе с препятствующими. Сужденному быть надлежит, и ничто в мире наступления его не остановит.


1972 г. 148

1972 г. 148. (Апр. 15). Желаемые свойства, качества, привычки или действия, даже однажды утвержденные в течение одного дня, спустя некоторое время могут начать проявляться сами по себе без особых напоминаний. Это после однодневной попытки что-то в себе утвердить. То же будет при повторных усилиях утверждать в себе желаемое качество, давая себе утреннее задание ежедневно.


1972 г. 149

1972 г. 149. (Апр. 16). Согласованность внутренняя, или гармония, – одно из труднейших достижений. Трудна потому, что вовне ее нет, нет и среди окружающих. И, если какая-то степень ее все же осуществляется, окружающие своей дисгармонией нарушают ее. Устанавливать же ее в окружающих часто задача непосильная, так как дырявый сосуд воду не удержит. Замечали не раз, что даже близкие, получив от вас дар, растрачивали полученное нецелесообразно. Влияет на внутреннее состояние и пространственное неуравновесие, воздействие которого трудно нейтрализовать. Вот почему Говорится, что Ноша мира сего велика. И все же первая задача – это, несмотря ни на что, удержать равновесие, оберегаясь от всяких воздействий и не допуская их внутрь. Тяжко воздействуют люди, особенно злые. Но, утвердившись прочно на Камне Вечного Основания Жизни, устоит до конца.


1972 г. 150

1972 г. 150. (М. А. Й.). Когда Учителем Дается Указание, его следует выполнить. Если это не удается сразу, в первый же день, надо его повторить и повторять до тех пор, пока оно не укоренится. Так, утреннее самозадание дано для применения его на практике до конца жизни в теле земном. Это и будет восхождением по ступеням Лестницы Света, которая имеет 366 ступеней днем и 366 ступеней ночью. Так, к утреннему дневному заданию можно добавить ночное, когда приказ воли дает направление внутренней сущности человека, когда плотное тело его находится в состоянии сна. Так, ночью и днем не прерывается продвижение к цели далекой, но уже усиленное в два раза благодаря добавочному ночному заданию.


1972 г. 151

1972 г. 151. (Гуру). Что же выберем мы сегодня для задания дневного? Разве постоянное памятование об Учителе? Задание не легкое, ибо первое же соприкосновение с мелочами жизни обычной стремится его погасить и заставляет о нем забывать. Что же выходит? А выходит то, что всякая ерунда, пустяки и вещи, не заслуживающие внимания, занимают сознание целиком, а для наинужнейшего места уже не остается. Недопустима подобная несоизмеримость. Уже говорилось о действиях, совместных с Учителем. Почему же нельзя, делая что-то, думать об Избранном Лике? Или Он столь нечеток и столь не оформлен, что рассеивается при первом дуновении ветра? Следует об этом помыслить и Лик утвердить, ибо волны идущих событий могут смести все не утвердившееся прочно.


1972 г. 152

1972 г. 152. (Гуру). Хотя наличие чувства и облегчает сосредоточение на данном предмете или особенно лице, все же сосредоточиваться надо уметь и без этого условия. Успешна любимая работа, но приходится порою работать и над тем, к чему нет интереса. Другими словами, сосредоточением надо владеть, ибо даже и при наличии чувства могут быть и бывают сильные отвлекающие обстоятельства, воздействие которых необходимо преодолеть. Так любовь и устремление к Учителю испытываются на отвлекающих обстоятельствах.


1972 г. 153

1972 г. 153. (М. А. Й.). «Во тьме же внешней плач и скрежет зубовный». Вот почему так трудно утонченному сознанию жить в условиях жизни обычной. И это надо понимать и не относить свои переживания и ощущения на счет своих несовершенств. Они есть. У кого их нет? И все же бывают моменты облегчения, когда гармоничными токами сменяются дисгармоничные. Это доказывает, что не столько личное неблагополучие, сколько пространственное нарушает гармонию духа.


1972 г. 154

1972 г. 154. (Апр. 18). Нет ничего удивительного в том, что люди продолжают упорствовать в своих заблуждениях. Так было всегда. Но заблуждения заблуждениям рознь, а также и ошибки. Заблуждения и ошибки века сего могут легко привести к мировой катастрофе и гибели человечества. Сдерживаем «узду безумия», но когда же, наконец, опомнятся люди и сменят мечи на орала. «Мир на Земле и благоволение в человеках» необходимы как спасение. Крайние сроки диктуют и крайние меры. Но молчит человеческий дух.


1972 г. 155

1972 г. 155. (М. А. Й.). Даже интересно – сколько раз надо повторить утреннее задание, чтобы было выполнено оно успешно. В чем же причина неудачи? Не мешает об этом подумать. Не в том ли, что устремление не полнострунно, а желание не сильно. Так, правильная оценка самого себя дается опытом. И тогда можно уже осознать, что темп продвижения и реализация достижений утверждаются только действиями, созвучными устремлению.


1972 г. 156

1972 г. 156. (Гуру). Цель эволюции человека – творчество. Исполняя Космическое Веление, человечество творит. Причем творчество это столь широко и многообразно, что охватить его во всех его формах почти невозможно. И все же высшею формою творчества человеческого остается искусство. Оно открывает пути к Высшим Мирам, и оно поднимает дух на высшие ступени совершенствования. Сказано ясно и исчерпывающе: «Через искусство имеете Свет».


1972 г. 157

1972 г. 157. (Апр. 19). Ни одно усилие не остается без следствий. Потому, их повторяя несчетное число раз, можно добиться успеха. Давно Сказано, что прилагающий усилие добивается «Царствия Божия», то есть входит в Общение с Высшим Миром. Это особенно трудно сейчас, когда планетное разновесие достигло крайних пределов. Этим объясняется невероятная трудность устанавливать далекий контакт. Но усилий не прекратим. Незавидна участь отпавших, побежденных этим страшным противодействием и сложивших оружие.


1972 г. 158

1972 г. 158. (М. А. Й.). Охота ради удовольствия убивать – пережиток дикарства. В будущем она вообще будет запрещена, а животные и птицы – помилованы. Ради пищи и по нужде еще можно как-то найти оправдание убийству, но ради развлечения – никогда. Конечно, надо, чтобы сознание переродилось, а это процесс медленный. Часто вместо перерождения оно вырождается, то есть инволюционирует. Одни сознания идут вверх, другие вниз. Вниз идущих много. Это обреченные души, если силы в себе не найдут вновь подняться. Обитель сияющая Света и темная бездна падения открыты для входящих и нисходящих духов.


1972 г. 159

1972 г. 159. (Гуру). Биполярное зрение позволяет видеть оба полюса наблюдаемых явлений и поступать соответственно. Как тень за движущимся предметом, следует темный полюс явления за светлым. Связаны оба Законом противоположностей. Светлое сознание выбирает положительную сторону вещей и ее укрепляет, темное – отрицательную, и ее усиливает. Так, самые лучшие начинания, установления и учреждения в темных руках оборачиваются своей теневой стороной. Это очень характерно для конца Кали Юги. Сатиа Юга, Юга Света, прекратит беззакония. И конечное рушение тьмы будет великим.


1972 г. 160

1972 г. 160. (Апр. 20). Увиденные в момент пробуждения ветви, покрытые виноградом, и исчезнувшие, как только мигнули глаза, показывают, что предметы Тонкого Мира в своем виде весьма реальны и имеют окраску и форму и по внешности мало отличаются от предметов плотного мира. Только плотности обычной и полного веса они не имеют и обычным земным зрением не улавливаются. Реальность Тонкого Мира для развоплощенных столь же очевидна, как плотная – для воплощенных. Не туманное и расплывчатое нечто, но яркий, красочный мир, еще более впечатляющий, чем земной. Вот к этому и надо готовиться при переходе Великих Границ. Сны не дают полного представления о том мире, ибо слишком неустойчивы. Но иногда и они производят весьма сильное впечатление на сновидца. Все, что видит человек на Земле, запечатлено в Тонком Мире плюс собственные тонкие формы того Мира, не запечатленные в плотном мире. Там человек обычно видит то, на что устремлено его сознание и мысли и что созвучно с окружающим его внутренним миром, и видит сквозь свою ауру. Расширенное сознание устремлено к прекрасному, видит прекрасный расширенный мир. Пределом видения являются собственные мысли, только они и ограничивают горизонт в видимости. Сам по себе Надземный Мир беспределен.


1972 г. 161

1972 г. 161. (М. А. Й.). Упражнение с утренними заданиями на день продолжим. Постепенно при повторяемости и упорстве столь многого можно достичь. Лишь бы не отступить при неудаче и вообще не упустить из виду и не позабыть о даваемой возможности. Задания могут быть весьма разнообразны. Но лучше вначале не разбрасываться, а добиваться результатов в чем-то одном, если оно достаточно целесообразно и целеустремленно. Большое задание и усилий потребует больших. Если, к примеру, добиться успеха в утверждении Предстояния непрерываемого – разве это не достижение! И разве не будет увенчан им смысл всего данного воплощения.


1972 г. 162

1972 г. 162. (Гуру). От астральных эмоций и чувств нельзя требовать постоянства, ибо самая сущность астрала заключается в Постоянной смене его ощущений. Потому так неустойчивы людские настроения и чувства. Астрал может окрасить привлекательностью самое непривлекательное явление. И астрал может заменить самое яркое чувство противоположным. Отсюда столько увлечений и столько разочарований людей друг в друге. Непрочно все основанное на личных чувствах астрала. Потому, наблюдая в людях приливы и отливы астральных чувств, следует хранить полное спокойствие и не допускать того, чтобы они затрагивали и влияли. Умение не поддаваться чужим настроениям подобного рода достигается опытом.


1972 г. 163

1972 г. 163. (Апр. 21). Прикасание к Высшему освобождает дух от низших притяжений. Как утвердиться в наинужнейшем? Памятованием о нем. Мысль о Владыке никогда не остается без следствий. Если мысль о людях обычных соединяет с ними, то как же объединяют с Учителем незримыми нитями мысли о Нем. Мысль есть объединитель с тем, на что она устремлена. Думайте о том, с чем или с кем соприкасаетесь мыслью (то есть связываете себя магнитною силою мысли). Праздные и бесцельные мысли недопустимы.


1972 г. 164

1972 г. 164. Если придется дать ответ за каждую мысль, то какова ее сила! И все же ответственность за мысли не осознается. Но нельзя безнаказанно отрицать то, что есть. А мысль есть «явление сущего счастья», если осознана ее мощь. Явление мысли как реального фактора жизни, как реальной энергии отрицается, хотя думают все. Именно отрицание позволяет пытаться уклоняться от ответственности. Отрицание действительности приводит к духовной слепоте, но от ответственности не освобождает. От того, что люди когда-то представляли Землю плоской, она не перестала быть шаром. Так, всякое искажение действительности основания под собой не имеет и к знанию не приводит.


1972 г. 165

1972 г. 165. (М. А. Й.). Изучение и постижение окружающего человека мира может все время углубляться, но никогда не может быть исчерпано до конца, ибо за ним стоит Беспредельность. Так, одни и те же явления можно изучать бесконечно, постоянно углубляя знание, но постичь их во всей всеобъемлемости их сокровенной сущности невозможно. Человек, эволюционируя, все время открывает все новые и новые аспекты Мироздания, обогащая и расширяя сознание. Конца же познавания мира нет. Ступени познания Космоса ведут в Беспредельность и теряются в ней.


1972 г. 166

1972 г. 166. (Гуру). Бездонная сущность любого явления жизни неизменно приводит пытливый ум к вратам Беспредельности. И тут начинается истинное познавание, ибо только признание Беспредельности приводит к правильному пониманию сущего. Материя вечна, и вечна жизнь, и правильно утверждается формула научного знания, что «ничто в природе не исчезает и не рождается вновь», сменяя лишь только внешние формы своего выражения.


1972 г. 167

1972 г. 167. (Апр. 22). Высшей задачей Матери Агни Йоги было явить высшую согласованность на планете. Согласованность эта двоякая – внутренняя и внешняя, с Иерархией Света. Внутренняя согласованность означает гармоническое состояние и взаимодействие между собою всех проводников духа, внешняя прежде всего – с Владыкой и всеми Семью. Какое-то подобие такой согласованности должен являть и ученик. Сколь она не проста, можно судить по тому, как трудно держать согласование с Учителем даже во время Общения, не говоря уже о прочем времени. Столько отвлекающего вокруг. Разновесие пространственное достигло своего апогея. Насыщены несогласованностью и сознания человеческие. Так невероятно трудно удерживать равновесие. Мы Удерживаем его. Помогите и вы. Помощь Нам не заносчивость, не гордыня, но действительное явление, когда ученик помогает разделить непосильную Ношу мира сего, принимая часть ее на себя. Оттого так невыносимо вам тяжко порою. Но и задача этого Делания велика. Если осознаете, что тяжелое состояние ваше не от себя, а от того, что разделяете тягость Ноши, то сознание это великую силу дает выдержать все. Радость и горе разделяющий с Учителем Света – на верном пути. Это и есть путь подвига.


1972 г. 168

1972 г. 168. (М. А. Й.). Общение с Учителем Света и нами тоже являет собою известную степень согласованности, и внешней и внутренней. Без внутренней внешняя состояться не может. Так, на внутреннее состояние согласованности нужно обратить особое внимание. Равновесие и спокойствие – близкие родичи согласованности. Будем стремиться их удержать, насколько возможно, чтобы явить столь нужную согласованность духа.


1972 г. 169

1972 г. 169. (Гуру). Успеху Общения предшествует настраивание арфы духа на определенный лад. Соответствующие формы обращения способствуют полноте Общения. Каждый устанавливает их сам, не следуя по чужой колее. В этом отношении дух свободен являть свой собственный выбор. Ценится своеобразие и непосредственность. Повторение чужих молитв не столь действенно, сколько неподражаемость и своеобразие собственных.


1972 г. 170

1972 г. 170. (Апр. 23). «И вознесут вас и унизят», но это лишь знаки Пути. И не столько для вас, сколько для них, возвышающих и унижающих, их отношение к вам имеет решающее значение, ибо за вами Стою Я, и, вас отвергая или принимая, отвергают или приемлют Меня. Враги ваши и Мои – враги Света, друзья и сотрудники – сознания, тяготеющие к полюсу Света. Так и пройдите через жизнь, внося меч, разделяющий «овец от козлищ». И знайте, что поднимающие руку на вас – на Меня поднимают. Потому не бывает к Моим равнодушного и безразличного отношения. Каждый, того не подозревая, выявляет сущность свою и определяет свое будущее. А их, на вас восстающих, можно лишь пожалеть, ибо участь их незавидна.


1972 г. 171

1972 г. 171. (М. А. Й.). Для духа все ныне и здесь, ибо трехмерность и время есть атрибуты плотного мира. Истинная любовь не связана этими оковами и потому уявляется поверх их. Так же и близость к Владыке и к нам. Давние связи, и давняя близость, и давние чувства переживают и время и тело. И, встречая друзей и врагов из жизней прошедших, знаете, что переживает не только любовь, но и ненависть. Так, в каждом очередном воплощении обычно приближаются старые друзья и старые враги. Добрая половина всех встреч земных – из прошлого. Нити кармы не прерываются временем и переживают его.


1972 г. 172

1972 г. 172. (Гуру). Астральные эмоции имеют власть над сознанием только в тот момент, пока переживаются. Проходит время, они потухают и заменяются новыми. Счастье человека, что забывается все, даже самое тяжкое горе. Не выдерживает астрал однообразия и монотонности, так как сущность его в постоянной смене его ощущений. Потому можно не придавать им особенного значения и не позволять себе подпадать под их власть. Когда сбрасывается астральная оболочка, человек освобождается от власти астрала, не переставая оставаться самим собой и осознавая себя самого не утратившим своего «Я».


1972 г. 173

1972 г. 173. (Апр. 24). В углублении и расширении Предстояния постоянного можно совершенствоваться непрестанно, пока не займет оно всю авансцену сознания. Половинчатость здесь непригодна. Именно требуется полнота отдачи своего сознания Учителю Света. Тогда и жизненные удары и бури житейские уже не будут иметь обычной власти над человеком. Можно остро переживать, скажем, потерю имущества, или предательство друга, или другие какие невзгоды, но если понять, что своего, лично принадлежащего, ничего нет, что с чем пришли в этот мир, с тем и уйдем, если знать, что предательство не минует даже Великих Духов, если осознать, что невзгоды и удары судьбы – явления преходящие и временные, то и отношение ко всему этому может измениться в корне. Мудрость считает земную жизнь человека иллюзией Майи. Истинная родина духа не здесь, но там, в Царстве, которое не от мира сего.


1972 г. 174

1972 г. 174. (М. А. Й.). Объединение в духе всегда происходит поверх плотных условий и обычно им вопреки. Оба мира, этот и тот, связаны неразрывно. Но первым заслоняется второй. Мир плотный, в котором живет воплощенный, являет собою настоящее, в то время как в Мире Тонком заключены и настоящее, и прошедшее, и будущее в его потенциале. А в Высших Сферах Надземного Мира – даже проекция эволюции мира земного. Таким образом, Мир Тонкий много шире мира плотного и богаче его содержанием. Красота Тонкого Мира превосходит земную, и возможности его безграничны. В Мире, где все движется мыслью, творит мысль. И можно представить себе неограниченность творчества расширенного и освобожденного от тела духа и притяжений земных. Царство Света, которое не от мира сего, уготовано для духа, разбившего цепи земные.


1972 г. 175

1972 г. 175. (Гуру). Забота также и о том, как Чашу принести нерасплесканной. Поэт говорит: «Пуста златая чаша». Да, именно «пуста» для расплескавших ее. И правильно добавляет, что «напиток в ней – мечта» и что «она не наша». И напиток – мечта и не наша она, если наполнена Майей, если действительность не составляет сущность напитка. Но если жизнь сознания зиждется на Основах и Учитель Света Занимает в нем первое место, то это уже не иллюзия, не обманчивость земных снов, но действительность обоих миров. Ибо тот, кто строит свое временное земное пребывание в теле на Камне Вечного Основания Жизни, тот приобщается к огненной действительности Высшего Мира и в ней пребывает, и в этом мире и в том неся Чашу свою нерасплесканной.


1972 г. 176

1972 г. 176. (Апр. 25). Вредные, нечистые или негодные мысли легче отбросить, чем мысли обыденно-житейские, мешающие сосредоточению. Первые отбрасываются благодаря их явному вреду, но вторые, требующие внимания и разрешения, прилипают крепко и мешают. Потому для полноты Общения полезна бывает утрированная процедура, приводящая к известной настроенности сознания к контакту. Отшельники-йоги избавлены от этого вторжения всего мелкожитейского в их окружении. По этой же самой причине основываются и создаются Ашрамы, куда не допускается обывательская, житейская суета. Даже в Тонком Мире они нужны настоятельно, чтобы оградить его обитателей от вторжения всего мешающего духу оторваться от земных притяжений и земных пережитков. И в плотном мире цитадель духа заботливо охраняется от земной суеты. Нелегкая это задача, ибо условия обычные обязывают человека соприкасаться со многими нежелательными явлениями и людьми. Можно назвать это испытанием на освобождение сознания от воздействий перегара земного. Над сворою мыслей обычных надо установить свою власть, держа их под контролем и не допуская овладевать всем полем мышления. Мысль об Учителе Света щиту огненному подобна.


1972 г. 177

1972 г. 177. (М. А. Й.). Знаете, сколь ничтожны мелкие суетливые мысли, знаете, сколь разрушительна вообще суетливость, знаете скоропреходящую природу ее и все же порой ей поддаетесь. Не потому ли, что наинужнейшее забывается и отходит на второй план? Нужно постоянно твердить себе о проходимости и быстротечности текущего часа и незыблемости основания, Владыка с нами всегда, если только постоянный прибой волн житейского моря этому не мешает.


1972 г. 178

1972 г. 178. (Гуру). Ритмом повторений священных воззваний отгоняется натиск мыслей житейских, суетливых и мелких, застилающих ясность далекого горизонта. Лучше такая повторность, нежели погружение в обывательское болото. Не важны слова воззваний или обращения, их можно взять самые близкие, сердцу звучащие, но важно их повторять, пока не рассеется ядовитый туман сторонних воздействий или окись собственных мыслей, малых и вредножитейских.


1972 г. 179

1972 г. 179. (Апр. 26). Ревностный ученик думает о достижениях. Суровую школу ученичества проходит он в жизни. Многого хочет достичь. Но никакие упражнения, никакие посты, никакие молитвы и даже труд не продвинут его к цели желанной так быстро, как простая любовь к Тому, Кто Позвал. Истинно так: любовью достигается все. Можно ли развивать это чувство? Можно. Уход за садом и поливка свидетельством этому служат. И даже и сад надо любить. Любят люди часто индивидуумов недостойных, находя в них нечто, за что они их любят. Не могут не дать результатов сознательные усилия развивать в себе чувство любви к Высшему Облику. И столько Дано. И как результат признательности за все может усилиться любовь, если помыслить об этом. Не покинуты и не оставлены, ибо окружены Любовью. И если приходится болеть или терпеть жизненные невзгоды, то не от недостатка Любви со стороны Учителя происходит это, а потому что все, даже близкие, и болели, и страдали, и получали удары судьбы. Неисповедимы пути Высшей Воли. Но любовь преодолевает и побеждает все. Заботливо, пламенно и устремленно можно растить это чувство к Учителю и поверх временности плотных условий. Любовь – победительница смерти. Давно Сказано, что полюбить надо всем сердцем, всем помышлением и силою всею. Научитесь любить, если хотите достичь.


1972 г. 180

1972 г. 180. (М. А. Й.). На ключе любви строятся отношения между Учителем и учеником. И тогда постоянное Предстояние становится достижимым. Иначе как же без любви думать о Нем постоянно и держать Образ Его перед собою. Заставить насильно себя невозможно. Но если есть чувство любви, то мысль о Любимом будет сопутствовать каждому шагу. «Напрасны все искания в святилищах и книгах, если в сердце любовь не горит».


1972 г. 181

1972 г. 181. (Гуру). Мысли любви скорее всего достигают Великого Сердца. По зову и Отклик и Ответ Возлюбленного. Казалось бы, просто. Но сколько обходных путей выбирают устремленные к Свету духи, забывая о кратчайшем. Самые трудные выбирают и не приводящие к цели, не понимая, что все усилия их плодов не дадут, если не согреты пламенною любовью к Владыке.


1972 г. 182

1972 г. 182. (Апр. 27). Орбита притяжения сознания в сферу тех или иных явлений устанавливается мыслью о них. Мыслью устанавливается мост связи. По нему идут поступления явлений избранной сферы, притягиваемые магнетизмом мысли. Пребывание в тех или иных сферах обусловлено мыслью. Мыслью же создается и плотное и тонкое окружение. Люди могут жить в одном доме или даже в одной комнате, но невидимые сферы, их окружающие, могут быть совершенно различны. Человек – это магнит, сила которого действует постоянно. Сфера мысли, созданной человеком, сопровождает его на Земле и в Мирах. Особенно сильны постоянные, упорные, привычные мысли, насыщенные эманациями сердца. Мысль может стать столь сильной, что освободиться от нее человек уже не в состоянии. О мыслях чистых и светлых тревожиться не приходится – их магнетизм влечет кверху. Но мысли нечистые, темные, злые мощно увлекают человека в воронку своего круговорота. И горе породителю их. И, если злой стремится вовлечь другого человека в вихревые воронки недобрых мыслей своих, все силы надо собрать, чтобы не зазвучать им в унисон и не вовлечься в их губительные сферы, влекущие в бездну. И, если устоять в Свете, не заразившись злобой злоделателя, обратный удар, им этим путем получаемый, будет прямо пропорционален силе мысли. Так, и добрый и злой, каждый получает по заслугам, первый – добро, второй – зло. Реакция мыслей благих, мыслей светлых, благодетельна, но разрушительна – мыслей недобрых.


1972 г. 183

1972 г. 183. (М. А. Й.). Постоянство устремления непреложно приводит к цели, как бы ни была она далека и какой бы недостижимой она ни казалась. Немногие могут похвалиться качеством этим. Не тверды и не монолитны людские устремления. Твердость обычно обнаруживается в устремлении к личным эгоистическим целям. Но личность – явление временное, и столь же временны и коротки ее устремления к целям земным. Лишь Бессмертная Индивидуальность может обнять непреходящее и утвердить его в Чаше. Потому «не собирайте себе» личных сокровищ на Земле, где ржа и тление уничтожают их и где нельзя взять их с собою в путь дальний, но «собирайте себе сокровища на Небеси», то есть в Чашу свою, не уничтожаемую временем и смертью тела, и приобретения ваши останутся с вами навсегда.


1972 г. 184

1972 г. 184. (Гуру). Так можно мыслью касаться ауры и орбиты мыслей каждого человека, и воплощенного на Земле, и развоплощенного. При постоянстве касаний утверждается неразрывная связь. Можно крепко связать себя с избранным Духом или с другими людьми. И ауры их и орбиты их мыслей будут воздействовать на вас по силе и характеру связи. Магнетизм мыслей велик. Так каждый человек творит сам свое психическое окружение, которое может быть проектировано в далекое будущее – как бы забрасывание вперед далеких якорей. Каждый сам творец и кузнец своего собственного будущего, своей судьбы, своего несчастья или счастья.


1972 г. 185

1972 г. 185. (Апр. 28). Правильно полагаете, что страдания, боли и трудности жизни только на пользу послужат возрастанию духа. Не легко принять это положение в жизни, ибо спокоя хочется каждому. Но только отягощенные жизнью и несущие непомерную Ношу доходят к Нам скорее всего. Лишь бы научиться понимать это и стараться извлечь полезный урок из очередного нагружения противными обстоятельствами. Ведь можно дойти до того, чтобы желать еще большей нагрузки, зная, что это есть путь кратчайший. И что пользы прожить беспечально и в благополучии, если это ничего не дает, кроме опасности застоя. При освобождении от власти обстоятельств над сознанием дух получает крылья, а обстоятельства остаются внизу. И земное не будет сопровождать в Надземное дух, сбросивший цепи земные и очищенный страданием и горем. О свободе духа мечтает каждый ученик, но не каждый готов радостно платить за освобождение. Поставьте Меня превыше всего в сознании вашем и в сердце, поставьте так высоко, чтобы земной перегар не коснулся Серебряной Нити, а коснувшись, не сделал вас слепыми и глухими к тому, что важнее и превыше всего.


1972 г. 186

1972 г. 186. (М. А. Й.). Поймите страдания тела и духа как явления, дающие возможность скорейшего сближения с Учителем Света. Все восходившие яро несли свой крест страданий. И им, а не в благополучии пребывающим Луч Посылался. Так можно ли сетовать на даваемые Кармой возможности, если другого пути восхождения нет! Потому стойкое и мужественное принятие тягостей жизни и спокойствие и бесстрашие перед ними будут огненным свидетельством готовности духа плодоносно воспринимать Луч. Благо понявшему смысл и значение отягощения обстоятельствами.


1972 г. 187

1972 г. 187. (Гуру). Выбравший наитруднейшее быстрее достигает. Почему надо бояться трудностей, когда они не что иное, как даваемые ускоренные возможности? Несказанно утончается дух страданиями и болью. И как можно понимать чужие страдания, если самому их не испытать? И как можно помогать людям, не имея такого понимания? Все живое проходит через страдания и достигает ими, даже срубленное дерево. Дерево можно срубить и уничтожить, но нельзя уничтожить жизнь, заключавшуюся в нем. И птицу и животное можно убить, но не искру жизни, давшую им жизнь. Умерли все животные и растения, когда-то жившие на Земле, но жизнь не умерла и продолжает эволюционировать, оживляя и одухотворяя все новые и новые формы, более совершенные, чем те, которые предшествовали им.


1972 г. 188

1972 г. 188. (Апр. 29). Как корабль сквозь волны, разрезая их, проходит дух через препятствия противодействующие. Они не могут его ни уничтожить, ни сокрушить, ибо дух нерушим, вечен и неуязвим. Уязвимы оболочки, но дух – над ними. Не страшны кораблю волны, если управляется он твердой рукой, но без руля и управления должен погибнуть. Так же и оболочки духа могут пострадать, если он дрогнет или смутится в борьбе со стихиями и волнами внешних воздействий. Непоколебима Лестница Иерархии Света. Непоколебимость есть качество духов, стоящих на ней. Крепко держась за нее, устоите. Непоколебимы Основы. «Ущербом духа не считайте уступку лукавым рукам». Всех гнали, преследовали и угнетали. Но волны относительных явлений плотного мира лишь омыли, очистили и укрепили идущих за Мной и со Мною. Понять нерушимость духа – значит победить. Жизнь вечная духа обещана тем, кто со Мною. А вы научитесь в ответ на нападки, ущемления и выдумки злобы хранить равновесие духа. И отвечать, и защищаться, и даже ответный удар нанести можете лишь только тогда, когда сохранено полное равновесие и спокойствие. Иначе молчите, ибо, отвечая при потере равновесия, причините себе остро и чувствительно ранящий вред, ибо беззащитны перед врагом при утрате равновесия. С улыбкой посылается ответная стрела, то есть сознанием, не омраченным астральными эмоциями и неуравновесием, иначе оправдано только молчание. Правда, допускается возмущение духа, но оно изнашивает оболочку. Но даже возмущение духа разрушительно при потере равновесия и желаемых следствий не дает. Скажите спокойно, что надо сказать, супротивникам вашим, исполнителям темных внушений, и, если все же не послушают, обратный кармический удар неизбежен. И помните, что в столкновении с тьмою Я за вами. Равновесие – это такая неодолимая мощная сила, что и не нужен обратный удар, ибо никто не устоит против равновесия.


1972 г. 189

1972 г. 189. Вот видите сами, как нападки врагов и внешний ущерб, ими наносимый, служат возрастанию духа, как они углубляют опыт и приносят практические знания, умножая этим силы духа. Ни одна попытка, ни одно нападение не проходят без пользы, если удержано Единение со Мною. А их, темных попытчиков, можно только пожалеть, ибо горячие уголья собирают над теменем своим. Ничто так не продвигает дух, как даваемые жизнью уроки, если сохранено сознательное отношение к ним. Как несказанно обогащают они сознание! При этом некоторые уроки проходят под знаком, облегчая положение. И так будем еще ближе, так близко, чтобы врагу не протесниться.


1972 г. 190

1972 г. 190. (М. А. Й.). Чем быстрее продвижение духа, тем больше встречных ударов. В этом проявляется противодействие среды. Как вверху, так и внизу законы одинаковы. Быстро летящему самолету яро противодействует воздушная стихия. Смущаться этим не будем, а тем более печаловаться или горевать. О чем горевать, когда все будущее перед нами, а также и Мир Надземный со всеми его неисчерпаемыми возможностями. Пусть короткость земного существования не затемнит собою длительности пребывания в Высших Мирах. Столь многое зависит от осознания будущего, сужденного человеку. Но большинство людей не видит ничего за пределами малого пятачка перед глазами, яро ограничивая себя кругом ничтожным. Сознание, упершееся мыслью в границы малого круга, за пределы его не выйдет.


1972 г. 191

1972 г. 191. (Гуру). Земную свободу нельзя сравнить со свободой надземной. Хорошо глубоко понять несвободу земную, со всеми ограничениями тела и немощью плоти. Человек, родившийся в тюрьме и никогда из нее не выходивший, не знает о просторах и красотах внетюремного мира. Так же и обыватель, не осознавший величие и беспредельность Высших Миров, никогда не поймет, в какой темнице заключен его дух. И тяжкое тело свое, подверженное всевозможным недугам и болезням, он будет носить, не подозревая о легкости, подвижности и способности к полетам своего тонкого тела. И, выполняя обязанности земные по отношению к своему физическому телу, окружающим и всему, к чему обязывает жизнь на Земле, не постигнет он сущности надземной свободы, когда уже не нужно ни жилища, ни пищи, ни обычной одежды, ни паспортов, ни автомобилей, чтобы передвигать его бренное тело. Неизбежное пребывание в Мире Надземном, ожидающее каждого человека, хорошо изучить и осознать заранее, чтобы войти в этот чудесный мир вооруженным знанием его возможностей и законов.


1972 г. 192

1972 г. 192. (Апр. 30). Да, конечно, следствий своих поступков, действий и мыслей не избежать никому. Они оседают на ауре и в ней остаются. И наносящий рану другому наносит ее прежде всего себе самому. Отсюда столько несчастий, страданий и горя, ибо приходится платить. Это не понимают. Если бы поняли, стали бы добрее. Кто же захочет сознательно встать под каменный дождь! Побитие камнями может быть и физическим и психическим. Трудно сказать, которое легче, ибо за первым наступает смерть тела, а второе может быть очень длительным. Все, что делает человек, можно рассматривать как следствия приносящее. Потому хорошо быть бережным и осмотрительным во всем, что творит человек.


1972 г. 193

1972 г. 193. (М. А. Й.). Безответственность порождается невежеством. Если бы знали, поступили бы совершенно иначе. Отрицания – из того же гнезда. «Не верю и знать ничего не хочу», – восклицает невежда и принимает на себя ливень кармы, ибо нельзя отрицать то, что есть. Утверждение несомненного есть Свет, отрицание – тьма. Одни, немногие, живут в Свете, другие, их большинство, – во тьме. Обе сферы, Света и тьмы, магнитны. И обрекает себя мыслью своею мыслитель тьме или Свету.


1972 г. 194

1972 г. 194. (Гуру). Не видимый телесным зрением Мир существует. С ним приходится соприкасаться на каждом шагу. Мысль и мир мыслей каждого человека уже относится к области невидимого. Но все же кто будет отрицать мысль! Она существует и порождает бесчисленные формы. И эти формы наполняют Мир, не видимый глазу. Но ясновидящий может их видеть. Будет время, и будут созданы аппараты, фиксирующие формы, творимые мыслью. И тогда несомненное войдет в жизнь на равных правах с формами плотного мира, хотя и на плоскости высшей.


1972 г. 195

1972 г. 195. (М. А. Й.). Никакое утверждение человеческое, ни одно положение, даже взятое из Учения Жизни, не может быть полным и исчерпывающим. Потому в Учении не дается исчерпывающих формул. Причины к тому две: первая – каждое явление касается в конце концов Беспредельности и охвачено сознанием быть не может, вторая – надо оставить место и для собственных мыслей, чтобы сознание могло расти и расширяться не чужим, но своим собственным мышлением. Полнота понимания явлений зависит от совмещения противоположностей, то есть от биполярного зрения. Не радуется мудрый и не печалится слишком, ибо знает, что не бывает несчастья без счастья и горя без радости и что Закон противоположностей уравновешивает оба полюса. И самая горячая и бурная земная любовь обычно кончается равнодушием, скукой и даже неприязнью. Потому от двойственности чувств и переживаний астральных отказывается мудрость. Истинная любовь, настоящая преданность и устремление огненное уже не подлежат замене своими противоположностями, ибо от духа они и вневременны. Так исключаются из взаимоотношений Учителя и ученика неустойчивость и проходимость астральных эмоций. Любовь к Учителю – навсегда, преданность – тоже, а также и устремление к Свету.


1972 г. 196

1972 г. 196. (М. А. Й.). Качество постоянства не от астрала, но выше, так же и истинная любовь. Эти огненные качества утверждают непреложность встречи с любимыми в будущем. Нет разлуки, она только временна, чтобы дать возможность укрепиться этим непреходящим чувствам. К кому устремляемся, с теми и будем. Радость Учителя неотъемлема, если цементирована непреходящей любовью.


1972 г. 197

1972 г. 197. (Гуру). Оставим всякую неуверенность в мощи магнитности духовных притяжений. Они не от Земли, и потому переживают время. Да, да, да, встрече желанной быть надлежит. Не земными мерами измеряются притяжения духа. Тело может умереть и умирает, но не умирает то, что от духа.


1972 г. 198

1972 г. 198. (М. А. Й.). Расстояние между тем, что есть и что должно быть, огромно. Его можно покрыть только расширением сознания. Ничто другое не изменит положения. Напрасны все усилия, если это не произойдет. Думают, что изменение форм принесет желанное преображение, но все зависит от ступени сознания. Много было попыток заменить внутреннюю несостоятельность внешними изменениями, но надо, чтобы проснулся дух человеческий. Неужели предпочтут погибнуть, нежели поступиться невежеством. Пришел, чтобы спасти мир, но распяли. И снова распнут, если Придет, как когда-то. Невидимо Видимый – принцип Прихода. А место Прихода, или Великого Пришествия, – сердца человеческие. Увидят, поймут и примут лишь проснувшиеся сердцем. Ничто не остановит осуществления Великого Плана, ибо сердце имеет каждый, и сердца не умершие пробудиться должны. Умершие, разлагающиеся и начавшие смердеть сердцем не воскреснут, ибо обречены. Но даже искра зажженная разгорится. Великое время великие перемены в сознании людям несет.


1972 г. 199

1972 г. 199. (М. А. Й.). Все имеет свой противоположный полюс, свою теневую сторону. Этим яро пользуются темные, чтобы каждое благое и доброе начинание обратить во зло, очень стараются они над извращением добра. Вот почему из хорошего порой получается плохое. Если бы люди верили и знали, что несметные полчища тьмы неистово борются против каждого светлого преобразования, могли бы от них защититься и защитить все доброе. Но не верят и потому беззащитны. А темные пользуются этим и вредят безнаказанно. И многое хорошее становится плохим. А темные торжествуют и радуются. Так, было сказано, что технократия – уловка темных. Разве изобретение автомобиля не хорошо? Конечно, хорошо. Но в городах миллионы людей отравляются и дуреют от отработанных паров бензина и гибнут вследствие этого от всевозможных болезней, гибнут от газов уже не в немецких душегубках, а на улицах больших городов. На их перекрестках регулировщики движения должны будут стоять уже в противогазах. Это ли не яркий пример того, как техника становится отравительницей, вместо того чтобы облегчать и украшать жизнь.


1972 г. 200

1972 г. 200. (Гуру). «Если Ты Сын Божий, то Сойди с креста» – это излюбленная формула незнающих. И даже теперь Учителю Света предлагается совершать многое, не считаясь ни с Законом Кармы, ни с другими условиями, которые допускают или не допускают желаемого. Даже Он не всегда, не везде и не для всех Совершал чудеса. Нельзя требовать того, что не дозволяется Законом. Все подчинено ему. Но незнающие часто хотят, чтобы все совершалось по их желанию, и именно так, как они полагают. Не так все просто и легко, как это кажется. И притом теперь «чудеса – для жрецов».


1972 г. 201

1972 г. 201. (Май 3). Поразительно слышать и видеть, что столько горя, несчастий и болезней вокруг. И это не только вокруг, но и по всей планете. Идут последние кармические расчеты. Плательщики все. Уплата по прежним счетам означает и освобождение. В Новый Мир свободным должен войти человек.


1972 г. 202

1972 г. 202. (М. А. Й.). Цементирование пространства имеет большое значение в нашей работе. Новые идеи должны проникать в сознание человеческое. Среди масс обычных людей вкраплены Наши сотрудники. Они наполняют окружающую их сферу Учением Жизни. Они думают иначе, чем все. Их мысли совершенно необычны, и, насыщая окружающую среду, они становятся доступными людям. Для мыслей барьеров не существует. Потому остановить их распространение невозможно. Напитывая сознание человеческое, они побуждают его к действиям, но уже в созвучии с Планом Великим. Преображение мира становится возможным именно благодаря сознательному процессу цементирования пространства. Основные энергии изливаются из Твердыни.


1972 г. 203

1972 г. 203. (Гуру). Часто приходится повторять одно и то же. Значит, рисунок в мозгу еще не запечатлелся. Повторение вообще укрепляет мыслеформу идеи. Потому говорится о том, чтобы повторялись Основы. Вихри сметают нестойкие мысли. Повторение позволяет им укрепиться. Много мужества и решимости надо, чтобы устоять непоколебимыми в идеях Учения Жизни, когда колеблется все.


1972 г. 204

1972 г. 204. (Май 4). Примирение с кармой происходит при понимании ее неизбежности, когда дух встречает ее спокойно и стойко, сохраняя полное равновесие. Не равнодушие и безразличие, но знание. Оплата по старым счетам определяется Законом. Значит, надо платить. Философ, проданный в рабство, восклицает: «Благодарение Небу – значит, могу заплатить старые долги». Мудрый радуется этой возможности. Польза двойная: и освобождение и закалка в огне испытаний. Иммунитет духа к внешним ударам вырабатывается опытом и сопровождается бронированием огненным. Стойкость есть качество огненное. Удары скользят по поверхности шара – символа равновесия, не проникая внутрь. Равновесие, спокойствие, сдержанность, молчаливость есть качества, кроющие в себе великую силу. «Никто не устоит против равновесия». Самое злобное нападение разобьется об огненный щит. Утверждение этих и всех прочих качеств духа есть приобретение нетленных, неотъемлемых, бесценных сокровищ духа.


1972 г. 205

1972 г. 205. (М. А. Й.). Продвижение по Пути есть не что иное, как возрастание в Свете. Потому каждый шаг вперед уже полезен. Большое и малое – все пригодится. И малые зернышки могут дать огромные следствия. Потому будем заботливо подбирать все. Пространственные зерна Света обладают силой магнита, притягивая к себе возможности, заложенные в зерне. Сознательное заложение зерен и следствия даст соответствующие. Каждый день заключает в себе эти возможности и посева и собирания пространственной жатвы. Ценен каждый час. Нельзя упустить времени. Упущенное невозместимо.


1972 г. 206

1972 г. 206. (Гуру). Конечно, внешняя жизнь требует и времени, и внимания, и заботы. Уклониться нельзя. И все же сущность не в ней. Смысл земного существования не в том, что окружает на Земле человека, но в том, чему оно его учит. Несказанно обогащает накопления сознательное отношение к происходящему вокруг. Если бы только понять, как эфемерно это происходящее, но как ценно то, что оно дает духу! Все не наше. Наше – лишь накопления Чаши. Этим пониманием и можно идти через жизнь, не прирастая аурой ни к чему, что вовне.


1972 г. 207

1972 г. 207. (Май 5). Раз и навсегда принятая в сознание мысль невидимо, неслышимо и незаметно ведет человека по избранному направлению. Но надо, чтобы принятие это было бесповоротным и твердым. Шатания и колебания разрушают путь. Отсюда столько недоходящих. Говорю об Основах. От них уклоняться нельзя. Приходится повторять об этом неоднократно, ибо колеблется все, если неустойчива мысль. Мир воспринимается через призму сознания, преломляя в ней все проходящее через нее. Когда Лик Учителя Света в сознании Первенствует, Он Охраняет дух от сомнений, шатаний, колебаний.


1972 г. 208

1972 г. 208. (М. А. Й.). В пространстве мыслью осуществимо все. В пространстве мысленного мира творит и царствует мысль, а так как границ и пределов мысленному творчеству не существует, то и возможности этого творчества неисчерпаемы. В плотном мире создания рук человеческих явно реальны и видимы. В мысленном мире творения мысли столь же явны и реальны и даже еще более впечатляющи, чем на Земле предметы плотного мира. Конечно, мысль должна быть четкой и ясной. Не дрожащая расплывчатая туманность, но полный законченный образ мысли. Надо готовиться к пониманию реальности форм Надземного Мира, ибо пребывание в нем много длительнее, чем на Земле, и свойства его несколько иные, чем мира земного. Например, вначале очень смущает отсутствие перспективы, или проницаемость тел, или возможность сразу видеть предмет со всех сторон, внутри и снаружи, или возможность мыслью двигать предметами Тонкого Мира. Много особенностей того Мира надо понять, изучить и усвоить практически, чтобы чувствовать себя в нем так же уверенно, как на Земле. Это возможно и это доступно, будучи еще в физическом теле. Как? Устремив мышление в этом направлении. Книги и жизнь дают богатейший материал для размышлений.


1972 г. 209

1972 г. 209. (Гуру). Соприкасаемся с отсутствующими мыслью. Такое соприкосновение возможно всегда. И ничто не может ему помешать, кроме самого человека и колебаний и неустойчивости его мысли. Но мысль всегда касается объекта своего устремления. Бесценное богатство доверено человеку, но пользоваться им он не умеет и даже не понимает ценности того, что ему дано. Даже простым инструментом надо научиться владеть, тем более – мыслью. О могуществе и возможностях мысли можно судить хотя бы по тому, что все, что создано руками человека, в конечном итоге создано мыслью, ибо она лежит в основе движения рук. Но и без рук можно действовать мыслью, на мысленном плане. Каждая мысль, будучи существом мысленного мира, тем не менее имеет определенную тенденцию или свойство рано или поздно облекаться или выливаться в формы плотного мира. Не видимые земным глазом тонкие формы мысли облекаются в плотные, облекаются в материю плотного мира. И все творения рук человеческих есть не что иное, как осуществление в плотных формах невидимых дотоле мысленных форм Тонкого Мира: невидимых – в видимые, тонких – в плотные. Огненная энергия, пульсирующая в мысленной форме, кристаллизуется и выявляется уже на плане физическом в предметах и явлениях уже плотного мира.


1972 г. 210

1972 г. 210. (Май 6). Обычно человек тем более хочет поучать и вести других, чем меньше имеет он права на это. Самоутвержденные наставники и учителя не понимают, какую тягость и ответственность берут они на себя, принимая учеников. Если бы знали, воздержались бы от зазывания. Самовольный наставник воображает, что если он читает Учение, то это одно уже делает его чуть ли не совершенством, в то время как он в действительности остается прежним. Не меньшая ошибка полагать, что прикоснувшиеся к Учению – какие-то особенные люди, наделенные всевозможными несуществующими достоинствами. Сколько ударов приходится принимать вследствие этого последнего заблуждения. Сущность человека, складывающаяся в течение многих тысячелетий, не может измениться за одну жизнь, если нет особых накоплений. Потому правильнее знать человеческую природу и не воображать то, чего нет. «Коротко учение о людях, но длинно познание».


1972 г. 211

1972 г. 211. (М. А. Й.). Готовность тоже должна быть биполярной, то есть готовностью как к одному, желанному, жданному, неожиданному и хорошему, так и к другому, ему противоположному. При этом в том и другом случае предполагается полное сохранение равновесия. От манифестации явлений на полюсах Основы не меняются, оставаясь прочными и непоколебимыми. От понимания этого проистекает и спокойствие. Главное – состояние сознания, ибо никакие внешние события ничего не дадут человеку, сознание которого начало разлагаться. Сказано кратко и ясно: «Что пользы человеку, если весь мир приобретет, а душу свою потеряет». Жемчужина сознания – единственное сокровище, которым законно владеет человек в этом мире и которое может он удержать, и освободившись от тела.


1972 г. 212

1972 г. 212. (Гуру). Зрение, слух, обоняние, осязание и вкус есть способности, заработанные духом на протяжении очень длительного времени его эволюции и воплощений в плотные формы. Потому каждое чувство ценно необычайно и требует заботливого к себе отношения. За здоровое состояние каждого приходится бороться, если ему угрожает заболевание. Правда, все чувства имеют свои астральные двойники, но последние действуют на плане надземном. Обычный человек разрушает чувства свои условиями своей жизни: пищей тяжелой, воздухом отравленным, алкоголем, никотином и так далее. Йога приводит к укреплению тела и поддержанию остроты всех чувств. Забота о здоровье тела является обязательной для йога. Чистая пища, вода и воздух – условия, без которых здоровье поддерживать невозможно.


1972 г. 213

1972 г. 213. (Май 7). Реально для человека только то, что попадает в сознание, все остальное для него не существует. Внутренний мир каждого индивидуален и отличен от другого. Дуги сознания могут совершенно не совпадать. Созвучие родится при совпадении дуг. Расхождения могут быть очень далекими. Чем шире сознание, тем больше вмещает оно чужих пониманий. Для Высокого Духа необходимо снисхождение, чтобы коснуться дуги более низкого сознания. Часто взаимонепонимание зависит от невозможности совмещения дуг. Но Высший всегда Может войти в понимание с менее развитым сознанием. Для Великих Духов душа человеческая не тайна. Основные свойства человеческой природы мало меняются даже в веках. Даже в Атлантиде существовали тоже злоба, обман, насилие и попрание законов природы, не говоря уже о Вавилоне и Риме. Подъемы, расцвет и падения наций шли своими периодами. Сущность природы человеческой остается все той же, и только на грани Великих Перемен открываются перед человечеством новые чудесные возможности преображения и себя и окружающего людей мира.


1972 г. 214

1972 г. 214. (М. А. Й.). Все в жизни сложилось не так, как ожидалось и рисовалось в мечтах. Если бы дать знание того, что действительно произойдет в вашей жизни за эти годы, то импульс к продвижению был бы убит. Личное будущее обычно знать не полезно, ибо оно с мечтами не совпадает. Но двигатель – надежда, рождающая мечту. Если бы ученики Христа знали, что ожидает человечество на протяжении ближайших двух тысяч лет, нашли ли бы они силы говорить о приближении Царства Божия? По-человечески – нет. Вот почему и дается надежда, ведущая дух все выше и выше. Чудесное будущее человечества неотъемлемо, но осуществится оно совсем не в тех формах, как думают слышавшие о нем.


1972 г. 215

1972 г. 215. (Гуру). И разве важно, осуществились или нет мечта и надежда человека, если благодаря им он достиг высшей ступени в своем развитии. Они сделали свое дело и могут уйти. Мавр сделал свое дело, мавр может уйти. В розовых мечтаниях так приятно побыть. Но жизнь требует сурового подвига, без всяких личных выгод и преимуществ. Все личное отвергается, ибо неизменной остается формула: «Отвергнись от себя и следуй за Мною».


1972 г. 216

1972 г. 216. (Май 8). Царство Мое, которое не от мира сего, в мире сем в сознании человека должно утвердиться. Трудно совместить несовместимое: суету жизни и дела обывательские с величием Беспредельности. Но даже и они имеют смысл и значение, ибо приводят дух к осознанию их преходимости и невозможности ими жить и в них погружаться после перехода Великих Границ. Только пониманием преходимости текущего часа можно идти через жизнь, не волоча за собой тачку каторжника, прикованного цепями к земному. Так в рабстве или свободе от оков плотного мира живет на Земле человек. Конечно, свобода – в духе. Двое могут жить рядом, выполнять одну и ту же работу и быть – один свободным, другой рабом. Об освобождении многие мечтают. Первым шагом к нему будет осознание ограничений тела-тюрьмы и рабской зависимости мышления от внешних условий. Даже скорлупа ауры – уже ограниченная. Трудно пробить ее и выйти на Космический простор. Но осознание плотных пределов уже породит стремление выйти за их границы. Осознающий свое рабство в цепях плотного мира ближе к освобождению от них, чем не осознавший. Осознавший освобождением будет считать смерть и радоваться возможностям надземной свободы. Не осознавший перейдет в Тонкий Мир связанным по рукам и ногам, ибо что свяжете на Земле, будет связано на Небесах, то есть в Тонком Мире. Цель жизни есть самопознание человеком свойств и возможностей своего духа, заключенных в глубинах его.


1972 г. 217

1972 г. 217. (М. А. Й.). Земные нити, опутавшие человека как паутиной, можно заботливо разрывать одну за другой. Самость будет восставать, возмущаться и противодействовать. Но самость можно и победить. Она требует своего и хочет вещей, как можно больше вещей, и собственности, и денег. Но и вещам и деньгам можно найти их законное место, не отягощая мысли стяжанием. Одним надо все, но благо тому, кому ничего не надо, кто довольствуется малым и спокойно и мужественно несет крест. Крест свой несут все – все болеют, страдают и часто изнемогают под его тяжестью, ослепленные «завесой судьбы», не понимая, ради чего это приходится переживать. Учение помогает осмыслить земное временное пребывание, указуя пути в мир духовной свободы. Учение открывает для мысли врата. Учение крылья человеку дает.


1972 г. 218

1972 г. 218. (Гуру). Мысль рвется кверху, а земля тянет ее книзу. Вот почему говорим о земных притяжениях. Перед смертью принято все имение свое завещать или передавать кому-то. Почему? Чтобы в сознании освободиться от пут земной собственности и переходить в Мир Надземный свободным. Но, кроме связанности вещами, есть еще связанность психическая. Она более опасна, и от нее труднее освободиться, чем от власти собственности. Она коренится в сознании, и ее, не осознав, невозможно отбросить. Суеверия, религиозное изуверство, фанатизм и нетерпимость, всевозможные заблуждения, ложные теории и науки – все это связывает мысли человека крепкими путами. Невозможно даже представить себе, в каких психических оковах живет обыватель! Путь Йоги есть путь освобождения человека от всех видов рабства. Всего труднее завоевать психическую свободу. Много надо помыслить и потрудиться, чтобы сбросить с себя тысячелетние цепи. Тот, Кто Сказал: «Я Есть Путь, Истина и Жизнь», Указал людям узкую тропу, ведущую в жизнь. Указал путь к надземной свободе.


1972 г. 219

1972 г. 219. (Май 9). Платить добром за зло выгодно для плательщика. Если платят за зло злом, то зло остается в ауре платящего и наполняет его тьмою. Если – добром, добро остается в ауре доброделателя. Зло и добро магнитны, то есть они притягивают к ауре человека соответствующие им элементы. Так образуется карма. Карму несет каждый в ауре своей. И от кармических притяжений можно освободиться, лишь восстановив нарушенное равновесие, то есть уплатив по счетам. За каждое злое действие злоделатель платит сполна. И если не видим, как происходит расплата, то это ровно ничего не значит: сеятели (или делатели) здесь – жнецы там, и не только в Надземном, но и в следующих жизнях. Откуда же столько несчастий кругом, болезней и горя и всевозможных кармических ударов. Неужели те, кто делает зло, думают избежать следствий. Нет, не избегнут. Кармические следствия причиненного зла будут ужасны.


1972 г. 220

1972 г. 220. (М. А. Й.). Selective capacity* сознания позволяет из бесконечного множества явлений выбирать близкие и созвучные и тем утверждать свою индивидуальность. Выбор свободен всегда. А так как устремление магнитную силу имеет в себе, то нарастание созвучных духу элементов происходит мерою полной и в соответствии с ним. Именно свобода выбора обеспечивает разнообразие человеческих свойств и характера. Было бы несносно, если бы все люди были одинаковы. Природа не терпит однообразия. Даже двух листов на дереве нет одинаковых. Тем важнее сущность человеческих устремлений. Они дают направление всей жизни человека. Направление зависит от воли. Потому можно сказать, что судьба человека куется его собственными руками.

__________

* Селективная способность – (англ.).


1972 г. 221

1972 г. 221. (Гуру). Чревато следствием не то, что происходит вокруг человека, но то, что творится в нем самом. Внешнее все уйдет, а внутреннее останется. Вследствие этого на внутреннее состояние и реакции на окружающее приходится обращать особое внимание. Хорошо научиться довольствоваться тем, что допускается кармой. Недовольство омрачает ауру и ничего не дает, кроме огорчений. Довольство не означает самоудовлетворенности, но, скорее, примиренность с течением кармы и уплатой по прежним счетам. И тогда ученик понимает, что царский престол и хижина бедняка одинаково служат цели восхождения духа. Мудро Ведет Учитель, и это Руководство надо принимать сознательно, довольствуясь тем, что оно дает.


1972 г. 222

1972 г. 222. (Май 10). Каждый воспринимает в размере своего сознания и устремленной его настроенности. Не может сосуд вместить больше своего объема. Забота о том, чтобы каждый раз приносить кувшины и корзины большей вместимости. Как это делать? По устремлению вашему дано будет вам. Значит, надо растить устремление. Магнитные свойства его позволяют притягивать нужные элементы. Притягиваемые таким образом мысли полезно записывать. Незаписанные, они вновь уходят в пространство. Непрерываемое устремление обуславливает постоянство получения пространственных мыслей. Сказано кратко, ясно и точно: «Только устремитесь, и зальет вас сияние Беспредельности». Но как устремиться, когда столько ненужного и мешающего перед глазами? Следовательно, все мешающее, препятствующее и отвлекающее надо убрать. Постоянный Образ Учителя перед мысленным взором будет ручательством постоянного притока новых мыслей, указаний и наставлений. Не иссякнет Источник Живой, пока единение неразрывно. «Я с вами всегда», а вы? Всегда ли со Мною?


1972 г. 223

1972 г. 223. (Гуру). Образы, отлитые мыслями в формы, остаются в пространстве, связанные с породителем их связью живою. Не видимы они физическим глазом, но тонкому зрению явны. Все люди окружены созданными их воображением образами мыслей. Эти образования могут быть благословением или проклятием для создателя их. Каждая мысль воздействует на сознание. Воздействуют и мысли чужие, особенно обращенные сознательно или бессознательно с доброй или злою целью. От них и болеют и даже умирают. Много явлений мыслью творится. Добрых мыслей остерегаться не надо, но от злых необходима защита. Злые и недобрые люди при постоянной вражде и недоброжелательстве могут постоянно устремлять на других потоки мыслей недобрых. При иммунитете духа энергии злобных мыслей, подобно бумерангу, возвращаются на них же самих, на пославших. Но, если они находят какую-то зацепку в том, на кого обращены, вред неминуем. Потому защищаться надо доброжелательством, отвечая на зло добром, мыслью спокойной и светлой. Ни в коем случае нельзя себе позволить зазвучать в унисон с посланной со стороны мыслью недоброй. Храня благодушие и нерушимое равновесие, можно отбрасывать от себя невредимо волны вредоносных и темных воздействий. И тогда получивший обратный удар от собственных мыслей недобрых пеняет пусть сам на себя.


1972 г. 224

1972 г. 224. (Май 12). Молитва об исцелении от болезни, произнесенная с верою, приносит исцеление. Внушение и самовнушение творят чудеса. Наговоры, заговоры воды и лекарств тоже дают свои следствия. Лечение на расстоянии – тоже. Во всех этих случаях, а также во всех других действует приведенная в движение для определенной цели огненная психическая энергия или самого оператора или тех, к кому он обращается. Формы проявления ее разнообразны, но сущность одна. Дает результаты сознательное или бессознательное ее применение. Агни Йога указует пути к овладению ею. Путь овладения лежит через себя, то есть через овладение собою. Это есть путь кратчайший. Хорошо уметь усмотреть единство основной энергии в многообразии ее манифестаций. Овладевший ею в одном из ее проявлений тем самым приобретает над нею контроль и в другом. Но требуется осознание единства ее в многообразии. И тогда сидение или хождение по воде, хождение по огню, целение болезней, передача мыслей, движение предметами без прикасания к ним и все прочие бесчисленные виды действия психической энергии получат свое правильное объяснение. Единство в многообразии есть основное свойство окружающего нас мира.


1972 г. 225

1972 г. 225. (Гуру). Запас огненной энергии дается каждому человеку. Что он сделает или делает с ним, зависит уже от него. Запас этот можно увеличивать и преумножать, или же, наоборот, растрачивать легкомысленно. Человек без запаса психической энергии, растративший ее – пустая шелуха, накопивший ее – сила. Многие действия, поступки, эмоции, мысли и настроения человека ее расточают, простая внутренняя собранность и сдержанность ее накапливают и удерживают в организме. Жалобы, сетования, недовольство, уныние, раздражение, беспокойство, тревога, страх, униженность, лесть, осуждение, недоброжелательство – все это из одного гнезда – пожиратели психической энергии. Хотя бы из чувства самосохранения надо их избегать. Без своих усилий в этом направлении ничего не достичь. Великая огненная энергия «силой берется», и прилагающий усилие приобретает ее.


1972 г. 226

1972 г. 226. (Май 13). Чувствознание можно развивать сознательно, обращая внимание на тонкие чувствования свои. Так, при встрече с каждым человеком нетрудно отметить, что оно производит впечатление, легко ускользающее от реализации, если на него не обращено внимания. Тонкие явления любят, чтобы их отмечали. Даже по улице можно пройти, ничего не увидев, если внимание занять другими мыслями. Но, отметив реакцию сердца на встречу и зафиксировав ее в сознании, можно уже сознательно приобщаться к тонким восприятиям. Особенно легко воспринимаются недобрые чувства, исходящие от людей зломыслящих. В этом отношении враги являются хорошими учителями. Без слов и объяснений ощущается враждебное отношение. Так же и пространственную ноту в каждый данный момент легко ощутить сердцем, ибо оно печалуется и радуется под пространственным воздействием. И тут, как, впрочем, и везде, необходимо приложить труд и внимание, чтобы достичь результатов.


1972 г. 227

1972 г. 227. (М. А. Й.). Мы, отошедшие, всегда чувствуем мысли, направленные к нам со стороны воплощенных, и реагируем на них, радуясь или огорчаясь. Потому об отошедших в Мир Тонкий всегда следует мыслить или говорить благожелательно. Особенно болезненно действует осуждение. Лучше уж совсем не поминать, нежели осуждать умерших. Недаром мудростью заповедано: «de mortuis aut bene, aut nihil»*. Сказавший это знал, что люди, перешедшие Великие Границы, остро чувствительны к мыслям о них от воплощенных. Доброе памятование о них им радостно и приятно. Добрым мышлением можно там приобрести друга или укрепить бывшую дружбу земную, или, наоборот, осуждением – приобрести врага. Следуйте неуклонно совету доброжелательного отношения к отошедшим и тогда в Мире Надземном встретите больше друзей.

__________

* О мертвых или хорошо, или ничего – (лат.).


1972 г. 228

1972 г. 228. (Гуру). При различном и постоянном добром памятовании об отошедших связь с ними укрепляется прочно, и они становятся все ближе и ближе. Забвение разрывает незримые узы. Учение говорит о том, что любовь и ненависть переживают смерть тела. И это действительно так. Светлые нити любви и темные путы ненависти переживают время и даже переносятся в следующее воплощение. Так, памятуя о завете мудрости, будем осмотрительны в своих мыслях и чувствованиях по отношению к тем, кто перешел в другой мир.


1972 г. 229

1972 г. 229. (Май 14). Известная степень самоотвержения необходима и при ведении записей. Личные настроения текущего часа отбрасываются. «Лохмотья лживой обычности» мешать не должны. Иначе не избежать отклонений от принятого направления. Иначе временное будет вторгаться в непреходящее. Обычные люди живут настроением момента, потому непостоянны и переменчивы их устремления и чувства. Астрал требует впечатлений и переживаний. Надо встать выше, ибо связь с Учителем – поверх окружающей повседневности. Не от мира сего Царство Света. Но без Света мир сей существовать не может. Даже растения тянутся к свету. Неужели человек может жить без него? Правда, поганки живут без света, но они ядовиты, и их не едят. Свет и тьма – два полюса проявленного мира. И тот и другой магнетичен. Свет притягивает свое, тьма – свое. В душе человеческой имеются элементы того и другого. И человеку принадлежит право свободного выбора между явлениями обоих полюсов. Что выбирает, с тем и пребудет.


1972 г. 230

1972 г. 230. (М. А. Й.). Установленный ритм постоянного соприкасания с Наивысшим в сознании приносит свои непреложные следствия. Причина и следствия неотделимы, хотя и кажутся разорванными во времени. Но истинно, эти впечатления кажущиеся. Так же кажется, что прошлое куда-то ушло и его уже нет, в то время как в действительности оно около и продолжает пульсировать в пространстве и воздействовать на сознание. Много иллюзий и ложных представлений окружает воплощенных. Сбрасывая тело, человек может коснуться части своей тайны. Но многие продолжают пребывать в пережитках земных. Устремление от них освободиться помогает сбросить путы плотного мира, или «обольщения времени, пространства и вещей». Надземная свобода иначе не достижима. Желайте порвать путы земные, если хотите свободы Надземного Мира.


1972 г. 231

1972 г. 231. (Гуру). Evolving selective capacity* человека позволяет ему из бесчисленного количества окружающих его явлений выбирать наиболее созвучные и близкие и этим путем строить дом своего духа. Строители – все, только вопрос в том, что и как строят. Вопрос этот важен чрезвычайно, ибо в невидимом доме своем человек пребывает и здесь и там. Много негодных строений, много безобразных и нечистых, но есть и прекрасные, чарующие взор и являющиеся украшением Тонкого Мира. Строящий на Красоте строит в созвучии с Высшими Законами Космоса. Красота – критерий безошибочный. Красота – значит гармония и созвучное сочетание элементов, входящих в построение. На примере цветущей розы можно видеть уявления такого созвучия. Такой же гармонической и прекрасной может быть и душа человека. Устремление к Высшей гармонии, или согласованности духа, можно считать наивысшим.

__________

* Эволюционирующая селективная способность – (англ.).


1972 г. 232

1972 г. 232. (Май 15). Если в домашнем быту утвержден контроль над каждым произносимым словом, то везде, где бы то ни было, этот контроль продолжает действовать. Учат жизненные уроки сдержанности речи, указуя, сколь вредно многословие, когда ненужное говорится. Очень не полезно убеждение, что надо говорить «из вежливости». Право, лучше промолчать, чем разрушать себя болтливостью. Пусть уж лучше говорит собеседник, если не может себя удержать от слов излишних. Полезнее помолчать обоюдно, но для такого молчания требуется созвучие. И тогда оно благодетельно. Сдержанность речи – особенно ценное качество йога. Люди страдают многословием. А за слова приходится отвечать. Мудрое собеседование не есть болтливость. Оно плодоносно, если не допущено явление исчерпанности.


1972 г. 233

1972 г. 233. (М. А. Й.). «Язык мой – враг мой», и такое бывает. Тем более нужен суровый контроль над словами, за каждое из которых придется отчет дать когда-то. Даже молитва существует для удержания языка от празднословия. Но не помогает ничто, и язык продолжает «язвить пространство», навлекая на человека неизбежные следствия. Люди, давшие зарок молчания, знали, что они делают и почему. Собранная ими таким путем психическая энергия была следствием духовной дисциплины. Болтливость и Йога несовместимы.


1972 г. 234

1972 г. 234. (Гуру). Вот посетил друг после более тридцатилетней разлуки и говорил беспрерывно до полной исчерпанности сил. Подумайте, полезна ли была подобная болтливость и не были ли результаты ее разрушительны, хотя и говорил он о вещах, близких сердцу и имеющих касательство к Учению.


1972 г. 235

1972 г. 235. (Май 16). Перед приближением Сужденного сгущение тьмы станет необычайным. И много потребуется сил, чтобы выдержать натиск последний. И так нагнетение уже велико. Ощущение беспросветности – от состояния пространства. Все потонуло в сумерках. Завершение космических счетов усугубляет положение. Только мыслью о будущем и верой в него можно перейти через. Это тяжело знающим, а каково же тем, кто ничего не знает? В знании силу найдем претерпеть до конца. Претерпевшие спасены будут.


1972 г. 236

1972 г. 236. (М. А. Й.). Ступени лестницы жизни, по которым дух поднимается к Свету, он строит сам, своими руками, и восходит по ним ногами своими, ибо Сказано: «руками и ногами человеческими». И никто не может сделать это вместо него. Понимание этого силу дает и уверенность, что никто и ничто, кроме самого человека, не может идти по пути или помешать ему продвигаться. Но Помощь Свыше готова тому, кто приложил к этому все силы свои и устремление.


1972 г. 237

1972 г. 237. (Гуру). Может ли причина остаться без следствия? Может ли прерваться причинности цепь, протянутая из прошлого в будущее? Может ли прерваться жизни поток или остановиться течение светил? Могут ли перестать действовать Космические Законы? Ответ разумеется сам собою. Потому, зная Закон, который не прейдет, даже если солнце потухнет и рассыплется луна, можно уверенно устремляться в будущее, сужденное человеку от начала времен.


1972 г. 238

1972 г. 238. (Май 17). Мы не Отчаиваемся «скорченным тупоумием и невежеством» двуногих, ибо Знаем, что живая вода пробивает даже камень и находит себе выход на волю; так живая вода пройдет через все преграды, поставленные тьмою. Сужденному будущему быть надлежит непреложно. То, что в него не войдет, будет выброшено Великим Космическим Течением за борт эволюции, как космический сор, и пойдет в переработку. Безумно идти против эволюции. В конечном итоге все идущее против сметено будет. Смена циклов проявления жизни показывает, что все конечно и ограничено большим или малым кругом своего существования, все – от мотылька-однодневки до солнечных систем. Надо это понять и найти должное место каждому явлению. И тогда кажущаяся бессмысленность человеческого существования превратится в стройное и гармоническое миросозерцание, позволяющее и человеку найти свое место под солнцем в великой схеме вещей Мирового Плана.


1972 г. 239

1972 г. 239. (Гуру). Чем может быть поддержана несломимая уверенность в непреложности Великого Плана? Только применением Учения в жизни. Нет иного пути, кроме приложения его на практике, отвлеченное теоретизирование беспочвенно. «Не слова спасут, но их применение». Если малое зернышко может озеленить целую планету, то какая же неизмеримая мощь сокрыта в зерне духа. Несоизмеримы тончайшие энергии с материальными силами. И если велика мощь действующего вулкана, то еще более велика сила духа, могущего его потушить. Человеческий аппарат, человеческий микрокосм наделен мощными энергиями. Возможности его неисчислимы, и нет границ их росту и расширению. Даже то, что уже достигнуто и продемонстрировано человеком в разных веках, поразительно и чудесно. Тем более поразительно то, что сулит ему будущее. Настоящее к нему только ступени. И чем дальше закинет сознание якорь понимания, тем ближе оно подойдет к этому изумительному будущему, ожидающему человечество в грядущих веках.


1972 г. 240

1972 г. 240. (М. А. Й.). Понимание движет. Действует в этом случае магнитная сила мысли. Мысль, устремленная по известному направлению, притянет к себе другие, более богатые, но по роду своему. Этим обусловлен рост мысли. Мысль в пространстве растет. Но, созданная человеком, она не прерывает с ним связи, и рост ее отражается в растущем и расширяющемся сознании ее творца. Опасность лишь в том, что растут и светлые и темные мысли, и выбор должен быть безошибочным, иначе горе мыслителю злому.


1972 г. 241

1972 г. 241. (Май 18). Постоянство дозора необходимо для того, чтобы быть в постоянной готовности к отражению постоянной активности темных и их непрекращающихся попыток вредить. Обезвреженные в одном, они тотчас же придумывают что-то другое, непредвиденное. А так как их действия, направленные с астрального плана, земному глазу не видны, то только постоянная настороженность и готовность могут помочь их отразить без промедления. Обычные люди часто становятся исполнителями темных внушений; и дозор нужен, чтобы усмотреть очередного или очередных исполнителей. И дети, и животные, и насекомые порою становятся их орудиями. И если дозор отсутствует, то и беспечное сознание может подвергнуться недоброму внушению. Следование Заветам Учения не только не освобождает от опасности, но, наоборот, усиливает ее, ибо возбуждает ярость и ненависть супротивников Света. И только постоянство дозора может ограждать от злоухищрений неистовой своры.


1972 г. 242

1972 г. 242. (М. А. Й.). Скажут: все ваши наставления нам давно известны, все это мы знаем. Ответьте: если знаете, то почему же не исполняете и вынуждаете повторять их снова и снова? Удивительны людская беспечность и упорное нежелание постоянного следования Учению даже со стороны тех, кто считает себя учениками. Говорим: опасность вокруг, бодрствуйте и будьте на страже. И будем твердить, пока не войдут эти Указания в плоть и кровь и не станут частью сущности вашей, то есть не будут усвоены в применении. Оружие Света надо держать наготове всегда.


1972 г. 243

1972 г. 243. (Гуру). О применении оружия Света: удар, нанесенный врагу в равновесии полном, неотразим. Удар, нанесенный в разновесии чувств и эмоций, совершенно не эффективен. Потому только в сдержанности чувств и спокойствии непоколебимом оружие Света уявляет силу свою. И копье, и мечи, и стрелы, и щит (на духовном плане) у вас есть, но пользоваться ими надо умело. Может ли страх поднять грозный меч? Может ли неуравновешенное сознание послать разящий Луч? Может ли тревожная, беспокойная и дрожащая мысль послать стрелу Света? Может ли дух, не овладевший своими чувствами, использовать защитную мощь огненной энергии? Даже обычным мечом владеет искусная и твердая рука. Дрожащая рука даже не пустит обычной стрелы. Ни меч, ни кольчуга, ни щит не помогут защищаться или сражаться трусливому воину. Оружием Света надо учиться владеть. И первым условием этого будут бесстрашие и равновесие, когда в спокойствии полном и осознании своей неуязвимости воитель Терос берет свой щит и оружие Света.


1972 г. 244

1972 г. 244. (Май 19). Цель Наша – вооружить человека без единого аппарата или машины. Единственным аппаратом при этом является человеческий организм во всей его сложности, со всеми его возможностями, заключенными в нем потенциально. Нет двух одинаковых организмов. В процессе длительной эволюции, в течение многих миллионов лет аппарат духа развивается и утончается непрестанно, приобретая новые свойства и способности. В отдельных случаях у разных людей выявлялись те или другие особенности и достижения. Если все их соединить в одном организме, то можно представить себе, каких же высот когда-то достигнет человек в будущем. И хождение по огню и воде, и поднятие в воздух, и полеты тонкого и огненного тел на далекие планеты, и все, что когда-либо было достигнуто в прошлом отдельными людьми, станет достоянием всего человечества в одной из последующих Рас или даже Кругов. Но и сейчас в задачу ученика входит сознательное утончение и развитие своего организма путем расширения сознания. Путь этот труден и медлен. Форсировать организм нельзя. Потому продвижение человечества в будущее идет закономерно и по ступеням. Каждая Раса выдвигает и развивает какую-либо сторону в человеческом аппарате, разрежая и утончая материю, облекающую тело. Процесс идет в согласовании с разрежением материи самой планеты. В седьмой Расе, при ее завершении, многое считающееся сейчас чудесным станет всеобщим достоянием, и плотность материи, а также и тел человеческих достигнет предела, положенного ей эволюцией для данного Круга и его последней Расы. Но это не все. Следующий Круг выдвинет новые задачи, и человек будет подниматься все выше и выше по ступеням лестницы жизни, нет которым конца.


1972 г. 245

1972 г. 245. (М. А. Й.). Спросят, достижимо ли это. Ответьте: да, достижимо, ибо дух человека вечен и неразрушим, а в Беспредельности все достижимо, даже самое недостижимое. И если когда-то немые расы в процессе эволюции заговорили, то можно представить себе, какой гигантский скачок сделан был человеком в минувших веках. Так и теперь новые задачи и новые ступени достижений ставятся эволюцией перед человечеством. Ближайшая и вполне достижимая – это движение женщин, кооперация, или сотрудничество, всех народов и психическая энергия. Достигнув этих ступеней и осуществив эти задачи, люди двинутся дальше. Так, через достижимое к недостижимому будут они подниматься все выше и выше, пока не достигнут высот, представления о которых на данной ступени развития невозможно даже вообразить. Заповедана беспредельность, то есть условие, не ставящее никаких границ развитию человеческого духа и его могущества.


1972 г. 246

1972 г. 246. (Гуру). Величайшие задачи эволюции, дерзновеннейшие устремления человека осуществляются им не в заоблачных мечтах и парениях, но здесь, на Земле, в жизни и в каждодневности путем усвоения Основ Жизни и применения их на практике во время земного его пребывания, то есть по принципу «рукой и ногой человеческой»: рукой – в трудах рукотворных, ногой – в продвижении в сужденное эволюцией будущее. Так по Земле пролегает путь в будущее, к Дальним Мирам и всем достижениям духа.


1972 г. 247

1972 г. 247. (Май 20). Вот так же просто в должное время будет осуществлено все, что намечено Планом в Твердыне. Правда, многое зависит от свободной воли. Но и она действует в созвучии с велением сроков. «Где-то вспыхнули розовые Лучи» и изменилось течение событий. Комбинации лучей звезд и светил мощно воздействуют на людей. Сейчас пространственное давление на сознание велико. Как тяжкая плита, давит порою невыносимо. Но, когда оно изменится, и радость зазвучит пространственно, и Свет-победитель утвердит свою мощь, сужденное время настанет. Рассеется тьма, и Новое Небо, и Новая Земля станут действительностью Нового Мира.


1972 г. 248

1972 г. 248. (М. А. Й.). И все же важнее всего для человека не то, что происходит вне его, но – внутри. И нет ему никакой пользы, если весь мир – и Земля и Небо преобразятся, а он останется прежним. Но если преображение произойдет в нем самом, а мир останется прежним, то это достижение будет великим. Но станет оно величайшим, если преображение станет двойным – человека и мира. Великая Эпоха Матери Мира будет отмечена таким двойным преображением – и человечества и мира, в котором оно живет. И будет оно касаться и плотного и Тонкого миров. Когда Говорилось о Новой Земле, имелся в виду мир плотный. И когда Говорилось о Новом Небе, имелся в виду Мир Тонкий. Великое разрушение не соответствующих эволюции построений уже в нем свершилось. Мир старый корней в Мире Надземном уже не имеет. Лишенный основания, он должен погибнуть и из жизни уйти. И воистину мир старый уйдет, ибо осужден, и никогда уже более вспоминаем не будет и не придет человеку на сердце. А вместе с ним уйдут с планеты делатели зла, разрушители злые. Царство Света настанет, и ему уже не будет конца.


1972 г. 249

1972 г. 249. (Гуру). Когда вы смотрите на человека, стоящего перед вами, вы видите реальность плотного мира. Когда вы думаете о далеких и не видимых, но близких вашему сердцу и ярко представляете лики их перед собою, вы видите реальность Надземного Мира, когда стираются плотные границы и огненная действительность уявляет себя. Она так же реальна и еще более реальна, чем явления плотного мира, ибо не ограничена им и связует сознание человека с проявлением тонких энергий. Надо понять и усвоить действительность Тонкого Мира и реальность его построений и образов, творимых сознанием, и связи его с теми, к кому обращено устремление. Не беспочвенные туманные мечтания, но действительность обоих миров, утверждаемая устремлениями духа и силою его творческого воображения, соткавшего Серебряную Нить, неразрывно связующую его с теми, к кому он устремлен поверх видимости плотной.


1972 г. 250

1972 г. 250. (Май 21). Мудро и по Плану войдет Учение Йоги в жизнь Новой Страны. Дать все – значит разрушить. Нужны последовательность и постепенность, чтобы сознание ассимилировало получаемый материал и усваивало его практически. Именно под знаком объединения с наукой древнее Учение сольется с нею и станет ее частью. Именно надо дать по сознанию – ни больше и ни меньше, но постепенно углубляя и расширяя даваемое. Одно будет следовать из другого, и неотрицаемые фактические данные, полученные из опыта, приведут к познаванию того, на чем они основаны. Без фактора воли немыслима никакая Йога. Без сочетания контролируемой мысли и воли невозможны ее достижения. Контроль над мыслью и овладение ею приведет к манифестациям более высокого порядка, чем это выявляется в низшей йоге.


1972 г. 251

1972 г. 251. (М. А. Й.). Начинается чудесное осуществление заповеданной сказки. В сущности говоря, оно уже давно началось, но невыносимо было даже для знающих о сужденном будущем. Сейчас оно выливается в плотные формы, уже доступные наблюдению. Побеги духа пробивают почву, зеленеют, дадут вскоре богатые всходы. Ничто не остановит течения жизни. Много уже сознаний, готовых воспринимать Учение Жизни. Сроки диктуют волю свою народам. В должное время Сужденное Владыками Света радостно и победно войдет в жизнь.


1972 г. 252

1972 г. 252. (Гуру). Не будем забывать, что лучшее – враг хорошего и что там, где для лучшего понимания сознание еще не созрело или ему могут помешать различные условия, там просто хорошее может утверждаться успешно. И в этом хорошем можно выбирать то лучшее, которое в нем заключается. Более же высокое лучшее, в хорошем уже не заключенное, пусть подождет своего времени, которое неотвратимо наступит. Дать самое лучшее и высокое – при неготовности сознания или условий – принести больше вреда, чем пользы. Правильно вспомнил об ошибке друга, захотевшего дать то, сроки чему еще не наступили.


1972 г. 253

1972 г. 253. (Май 22). Совершаются события чрезвычайной важности. И течение их вне контроля человеческой воли. Какая страшная сила противостала Новой Стране во время последней великой войны, и все же победа осталась за Россией. Так и теперь ей предстоит победа во всем, на всех фронтах, внутренних и внешних. Все победит и преодолеет великий народ с Помощью Нашей. Веру в конечную победу Света храните превыше всего.


1972 г. 254

1972 г. 254. (М. А. Й.). Устремление есть явление о двух концах: на одном устремление к цели, на другом – ее достижение в размере силы, вложенной в него. Время – фактор второстепенный, ибо рано или поздно, но мысль воплощается в плотные формы на плане земном или в тонкие – в Мире Надземном. Следствия жизни неизбежны. Закон созвучия управляет явлением мысли. Состояние тела и мысли взаимосвязанны. В здоровом теле бодрый дух, и наоборот. Но дух – хозяин, тело – раб. Но не всякое тело и не всякий дух. Но даже и в теле, здоровье которого расшатано мыслью, в этом проявляется ее неуравновешенная и разрушительная власть над телом. Отсюда вывод: необходимость контроля над мыслями. Пусть будут они гармоничными, светлыми и благотворящими и внутри и вовне.


1972 г. 255

1972 г. 255. (Гуру). Мы помогаем течению планетных событий в согласии с Планом Владык. Помогайте и вы, действуя по принципу viribus unitis*. Один миллиард – число войска Майтрейи. Объединение воинов в духе – условие победы. Потому требуется сознательное сотрудничество на стороне сил Света всех, кто примыкает к полюсу Света. В мыслях или внешних действиях, но сотрудничество должно быть сознательным, то есть выбор и примыкание к силам мира и Света или войны, тьмы и разрушения должны быть сделаны сознательно и добровольно.

__________

* Объединенными усилиями – (лат.).


1972 г. 256

1972 г. 256. (Май 23). При всех обстоятельствах, даже самых отвлекающих, будем учиться соблюдать ритм Общения. Обстоятельства временны и преходящи, ритм постоянен. Именно в сферу непреходящего надо научиться переносить сознание, памятуя при этом, что «лохмотья лживой обычности» и «вечная правда Сущего» несравнимы по своему значению. Наинужнейшему отведем должное место в сознании. Удивительно, как суета может захватывать его и отвлекать от того, что нужнее и важнее всего. Решение вопроса в том, чтобы путем сосредоточения быть в состоянии преодолевать звучание обычности. Ведь время придет, когда не только обычность, но и все земное придется оставить, и тогда каналы необычного, прорытые в пространстве при жизни на Земле, помогут войти сознательно в Высшие Сферы Надземного Мира.


1972 г. 257

1972 г. 257. (М. А. Й.). Каждая победа над собою ляжет добавлением на чашу весов достижений. Потому хорошо упорно и настойчиво добиваться даже малых побед. Из них складываются возможности добиваться все больших и больших. Ритм каждодневный тому помогает, ибо соблюдение ритма, несмотря ни на что, есть уже победа. Думайте о победах, ибо Владыка Сказал: «Среди победивших Узнаю поставленных Мною».


1972 г. 258

1972 г. 258. (Гуру). Иногда обстоятельства особенно сгущаются, чтобы нарушить ритм Общения. И тут требуется особое усилие воли, чтобы не допустить вторжения сторонних воздействий. Конечно, воздействие идет через тех, кто около. И, если в этом случае не приложить усилий, нарушения потока восприятий не избежать.


1972 г. 259

1972 г. 259. (Май 24). Учитель Начертал на глухой стене контур двери, запертой тяжелым затвором. Потом Отодвинул засов и Открыл дверь. Потом Сделал знак ученику и Вошел с ним в нее. Так из плотного мира Вошел Он в Мир Тонкий, и ученик следовал за Ним. Дверь в Мир Надземный для обычных людей закрыта. Но открыть ее можно, если знать как. Новая Эпоха наступит под знаком объединения миров, когда плотные преграды уберутся. Раньше, давным-давно, Мир тот не был так плотно отделен от этого, как теперь. Впрочем, прозрение в тот Мир и отрывочные впечатления о нем имеют и ныне некоторые люди. Если быть внимательным, то не так уж трудно отличать тонкие явления, но надо быть осторожным, чтобы не нарушить насильственно равновесия. Фактически человек живет в обоих мирах, хотя и не отдает себе в этом отчета. Оба мира не отделимы один от другого. Нужно только уметь разобраться, как осуществляется эта связь и какие явления несут на себе признаки Тонкого Мира.


1972 г. 260

1972 г. 260. (М. А. Й.). Злой человек постоянно и привычно излучает недобрые мысли, отравляя ими прежде всего свой собственный организм, затем пространство и все окружающее, каждый предмет, который берет в руки или на который устремлена его мысль, и, наконец, ядом своим заражая людей, соприкасающихся с ним. Если они добры, то имеют некоторый иммунитет, если злы, то становятся еще хуже. Но и неплохие люди могут легко поддаваться более сильным недобрым воздействиям, если не знают, как защититься от них. Главное – не позволять себе звучать в унисон со злыми эманациями, излучаемыми такими людьми. Рано или поздно они пожнут и уже пожинают плоды своего посева. Необходимо решительно и твердо привести в действие заградительную сеть и не позволять себе реагировать созвучно на злые воздействия и мысли. При утвержденном равновесии и отсутствии созвучной со злом реакции на подобные воздействия все злое тут же возвращается к его породителю и обратный удар неминуем. Очень важно не позволять себе заражаться чужими эмоциями и отвечать на них в их же злом тоне.


1972 г. 261

1972 г. 261. (Гуру). Сейчас наступило время явного перелома в течении мировых событий. И каждое из них будет завершаться победой сил Света. Космические воздействия Лучей астрологически изменились. Под их благоприятным воздействием и будут вершиться дела мира.


1972 г. 262

1972 г. 262. (Май 25). Чувствознание позволяет знать то, что обычным путем недоступно. Дух просто знает и сообщает это знание сознанию. В пространстве уже определились формы ближайшего будущего. Пространственное знание доступно. Мы Говорим о победе, которая в Тонком Мире уже одержана и результаты ее вылились в устойчивые тонкие образования. Уявление победы в плотном мире – неизбежное следствие того, что произошло и закончено в Тонком Мире. Так шаг за шагом, последовательно и неуклонно будет входить Новый Мир в правление, а старый неуклонно терпеть поражение за поражением. «Гораздо трубите победу», ибо в Надземном она завершена.


1972 г. 263

1972 г. 263. (М. А. Й.). Мы были всегда непоколебимо уверены в окончательной и полной победе Сил Света над тьмою. Будьте уверены и вы. Лживая обычность искажает действительность. Надо подняться над нею. Всему свое время. Наступившие сроки диктуют свои веления. И Тот, Кому надлежит Прийти и «Исполнить Волю Сроков», Исполнит Волю Всевышней. И нет сил на Земле воспрепятствовать этому Действу.


1972 г. 264

1972 г. 264. (Гуру). Сказано: «Рукой и ногой человеческой». Великий переход от века мрака к веку Света будет отмечен разделением человечества на сторонников мира, сотрудничества и Света и сторонников войны, разрушения и насилия. Первым суждена полная победа, вторым – поражение и уход с исторической сцены, а сознательным служителям тьмы и делателям зла – Сатурн. Необходимо пробуждение всех участников и строителей Нового Мира к пониманию значения происходящей борьбы между силами строительства и силами разрушения. Понявшие примкнут к Стану Света и будут иметь победу.


1972 г. 265

1972 г. 265. (Май 26). Усталость от пространственного участия в происходящем. И вы помогаете посильно. По цепи передается напряжение. Лишь ничтожества к участию не призваны. Если бы поняли необходимость противоположений вещи единой, разновесие заменилось бы равновесием. Подготавливаются условия для Великого Прихода. Не меч принесен будет в мир, но мир.


1972 г. 266

1972 г. 266. (М. А. Й.). Еще немного терпения, и горизонт будущего прояснится. Мы тоже ждали и много дольше, чем вы. А Владыки Ждали веками. Сроки подходят, и ожидаемое станет уявленным в мире земном.


1972 г. 267

1972 г. 267. (Гуру). Просто так ничего не бывает. А если что и бывает, то не так и не просто. Глубоко и велико значение происходящего. Исполнители не знают величия Плана. Но Знают Те, Кто Ведет. Порадуемся грядущему.


1972 г. 268

1972 г. 268. (Май 27). Так как все происходящее вне человека при самых счастливых сочетаниях – ничто, если внутри неблагополучно, то на внутреннее состояние и обратим самое суровое внимание и внутреннему упорядочению и отдадим свои силы. Мысли, слова и действия требуют контроля – все мысли, все слова и все действия. Не будем говорить о достижениях, если такой контроль не установлен. Надо воспользоваться каждой ошибкой, каждым промахом, каждым необдуманно вырвавшимся словом, каждым неуравновесием, чтобы не допускать их вновь. Не забудем и каждодневный приказ сознанию перед отходом ко сну, чтобы оградиться от темных воздействий. Каждая слабость, недостаток или нечистая мысль – зацепка для мохнатой руки, чтобы подбросить свои мохнатые шарики. Сколь же заботливо следует оберегаться от всего, что может притянуть воздействия темной своры. Не дремлют вокруг, как хищники в ожидании поживы, готовые воспользоваться каждым неуравновесием. Что пользы от всех стараний и устремлений, если внутри неблагополучно и не установлен самый строгий порядок. Сам судья, сам решатель и сам же суровый и нелицеприятный над собою контролер. И никто, и ничто, и никак не может помочь преуспеть в продвижении, если внутренний властелин и владыка не взял власть над собою самим в свои руки. Бесполезно принимать одобрение, похвалы и признание людей, если тот, кто внутри, считает, что они не заслуженны. И важно не то, как человек ведет себя перед другими, но как – наедине и перед ликом пространства.


1972 г. 269

1972 г. 269. (М. А. Й.). Победа над собою важнее и нужнее всех прочих побед над кем и над чем бы то ни было. Из каждой ошибки, из каждого попустительства, из каждого потворства своим недостаткам, допущенным вследствие каких-то причин, можно извлечь новую, удвоенную силу противостояния им и выйти из борьбы победителем. Запомните твердо – победителей не судят, но побежденные уже осуждены. Потому даже временное или случайное поражение нужно использовать как мощный импульс для новой победы. Запомните, что положительно все: и плохое и хорошее, и доброе и злое, и враги и друзья, и несчастье и счастье, и горе и радость, и болезнь и здоровье, и помощь Сил Света и злоухищрения темных, все, все, все служит сужденному победителю ступенями лестницы к Свету.


1972 г. 270

1972 г. 270. (Гуру). Не среди праведников, святых и достигших, но среди обычных людей Выбирал Себе учеников Владыка. И мытари, и грешники, и разбойники приближены были. И человек в Его глазах, имеющий те или иные недостатки, но восходящий имеет больше заслуги, чем добродетельный, но стоящий на месте. Мерка Учителя в отношении людей совершенно иная, чем обывательская, они не сравнимы одна с другой.


1972 г. 271

1972 г. 271. (Запись из дневника Б. Н.). 22 мая в Москву приехал президент США. Идут переговоры чрезвычайного значения и важности по своим следствиям.


1972 г. 272

1972 г. 272. (Май 28). Мы были вынуждены применить особые меры к тому, чтобы соглашение состоялось. Кто, как и когда противопоставлял волю свою Нашей, терпел поражение. «Я Победил мир» – формула Света. Даже кажущееся временное торжество тьмы есть уже во вневременном. Ибо временна тьма. Но Свет вечен. Тьма же временна и в сознании человека. Потому и Приблизил блудницу и разбойнику Обещал быть с Собою. Постоянство устремления к Свету служит ручательством победы, каким бы несовершенным ни был устремившийся дух. Нерушимость и вечность духа при наличии непоколебимого ничем устремления непреложно ведет к победе. Потому оставим все сомнения, колебания, неуверенность и все, что мешает идти. Как листья осенние, отлетят несовершенства и сорная пыль наслоений, а белые крылья несломимого устремления понесут его дальше и выше.


1972 г. 273

1972 г. 273. Вот дух стремится к Твердыне, а «лохмотья лживой обычности» обволакивают сознание и хотят удерживать его около того, что вокруг. Хорошо, когда это ясно и отчетливо понимается. С тем, что осознается, много легче бороться. С врагом перед глазами легче бороться, чем с неосознанными препятствиями. Тогда удар воли направляется прямо в цель. Когда сущность противодействия явно ощутима, его спокойно и уверенно можно устранить. «Лживая обычность» ничтожна по существу, но яро мешает, пока ничтожество ее не осознано. И тогда жемчужины Света на жалкие лохмотья обычности уже ничто променять не заставит.


1972 г. 274

1972 г. 274. (М. А. Й.). Не смущайтесь «уступкой лукавым рукам», ибо правильное ее осознание даст прилив новых сил и понимание ее несущественности. Все это пройдет, но дух пребудет со своим устремлением, несущим его поверх бурного потока настоящего. Вы удивлялись стойкости и несломимости нашего духа. Они проистекают от осознания преходящей природы очевидности и непреложности действительности огненной Высшего Мира.


1972 г. 275

1972 г. 275. (Гуру.) Когда достигнута определенная ступень, все вспомогательные средства и обращения можно оставить и вступать в контакт непосредственно и прямо, не прибегая к ранее принятым формам Общения. Дух над всем, и когда он входит в правление, многое прежде необходимое и помогающее становится уже ненужным.


1972 г. 276

1972 г. 276. (Май 29). Если носители власти земной, земного могущества и богатства не равны с обывателями перед законами человеческими, то перед Законами Космическими равны все. Законы Космические не делают для людей исключений, и с ними приходится считаться. Многие идут против них и платят жестоко. Особенно сурова участь должников. Закон причин и следствий непреложен. Следствие созвучно причине. На одном конце причина, на другом – следствие. Пытающиеся уклониться от действия закона самообманываются. Но созданием новых причин, отличных от прежних, можно создавать новые следствия. В этом случае приводится в движение творческая сила воображения. Подвижник – это человек, силою духа творящий цепь причин, созвучных с Космическими Законами. Какова причина, таково и следствие. И самым выгодным помещением духовного богатства человека будет подвиг.


1972 г. 277

1972 г. 277. (М. А. Й.). Дух силен, но немощна плоть, и в борьбе силы духа с немощью плоти дух постепенно овладевает телом и утверждает свою власть над ним. Даже в малых вещах силою духа можно прогонять усталость тела, многие недомогания и зачатки болезней. Главное – им не поддаваться и утверждать превосходство духа. Одни поддаются и раскисают при первой усталости, неудаче или заболевании, другие борются против них до конца, наращивая тем свою психическую энергию и умножая тем силы свои. Тело умрет, а накопленная психическая энергия остается с духом в виде кристаллических образований, отложенных в Чаше. Накопления Чаши неотъемлемы во всех воплощениях.


1972 г. 278

1972 г. 278. (Май 30). Человек предполагает, а Мы Располагаем. Зная Сроки, Мы Располагаем безошибочно. Мы Будем гасить человеконенавистнические вспышки Лучами, которые при новых комбинациях светил будут особенно действенными. Если от вспышки розовых лучей может поникнуть восстание, то при благоприятствовании астрологическом великие перемены не замедлят. И так же, как человечество докатилось до грани ядерной войны, так же точно начнется и уже начался обратный процесс. Порадуемся возможностям светлым, открывающимся перед исстрадавшимся человечеством.


1972 г. 279

1972 г. 279. (М. А. Й.). На прошлом поставим крест и откроем двери понимания будущего. Оно уже у дверей. Не войти в Новый Мир в лохмотьях и веригах старого. Сознание должно омыться пониманием новых близких возможностей преображения всей жизни. Довольно крови, войн и насилия. Довольно противодействий и борьбы против умиротворения и строительства. Да здравствует новая жизнь на Земле и мир в человеках и благоволение!


1972 г. 280

1972 г. 280. (Гуру). Призыв под Знамена Владыки Майтрейи звучит над планетой, и многие ответствуют. Пробуждающиеся сознания звучат на пространственный Зов. Темные ненавистники мира, сторонники тьмы останутся за бортом жизни и в строительстве светлом не примут участия. И не они, но светлые встанут у руля. Так произойдет смена направления от тьмы к Свету на всем пространстве планеты, и обещанная победа Света будет утверждена повсеместно.


1972 г. 281

1972 г. 281. Как совместить гармонично Небесное и земное? Как, не отрываясь от Земли, в то же время уделять должное внимание духу? Как сумерки настоящего примирить с сияющими перспективами будущего? Постоянным памятованием о наинужнейшем. Все, что нас окружает, не наше. Наша родина и дом не здесь, но там, в Мире Надземном. Здесь мы лишь гости, лучше сказать – путники. «Только понимание пути соответствует земному пребыванию». И тогда можно не привязываться ни к месту, ни к дому, ни к вещам. Все временно и все не наше. И даже к собственному телу отношение станет другим. И оно тоже не наше и тоже на время. И к болезням его и немощам можно относиться иначе. Майя реальна, и в то же время действительности она не являет. Полная аналогия с миражем – и есть и нет. Когда мысль переносится в область духа, сознание получает прочную основу и опору.


1972 г. 282

1972 г. 282. (М. А. Й.). «Что пользы человеку, если весь мир приобретет, а душу свою потеряет?». Потому первейшая забота – о ней, о душе. Если благо общечеловеческое имеет эволюционное значение, то самость и личное, ими окрашенные, – как сон преходящий, конечный и краткий. Великие Духи сверхличным Живут. Самое выгодное помещение своего духовного достояния – в область сверхличного Общего Блага. Потому личным отягощаться не будем. Нет ему места в пространстве.


1972 г. 283

1972 г. 283. (Гуру). Устремление в будущее и пребывание в нем разрушают власть текущего момента над сознанием. Велика эта власть, и освободиться от нее необходимо для полетов. Эта мысль запечатлена в картине «Гессер-хан». Стрела мысли, направленная мощной рукой в будущее, не символ, но прободение пространства в сферы грядущего и проникновение сознания в них. В Сферах Высоких, где оформлено будущее человечества и намечено космическое течение его эволюции, огненная действительность уявлена в формах, и сочетание сознания с ними вводит его в космический эволюционный поток и в пророческих прозрениях позволяет видеть то, что уже существует в Сферах Надземного Мира. Прозрение в будущее ставит человека лицом к лицу с реальностью Высшего Мира.


1972 г. 284

1972 г. 284. (Июнь 2). При контакте все сознание наполняется мыслями о Нас, так чтобы ничто стороннее не могло уже протесниться. Надо, чтобы и подсознание тоже занято было процессом. Плохо, когда основная мысль о Нас, а резервуар духа наполнен летающими мошками обычного мышления или «лохмотьями лживой обычности». Полное сосредоточение трудно. Но при наличии любви и интереса к тому, что важнее и нужнее всего, это возможно. Все отвлекающее так несущественно. Когда резервуар духа вибрирует мыслями устремления к Нам, процесс облегчается очень, но основной импульс обуславливается любовью. Она побеждает все трудности и преодолевает расстояния и преграды миров.


1972 г. 285

1972 г. 285. Как преуспеть в «Делании»? Только несломимой стойкостью устремления. Как ее утвердить? Постоянством любви и преданности. Как воспитать эти качества? Пониманием того, что они приводят на ту «узкую тропу, которая ведет в жизнь».


1972 г. 286

1972 г. 286. (Гуру). Можно несколько изменить формулировку и сказать: «Устоявший до конца спасен будет». Устойчивости в Свете не хватает. Столько сомневающихся, колеблющихся, неуверенных и шатунов. Касание Света еще не дает силы в нем утверждаться – нужны собранные усилия, ибо «Царствие Божие силой берется, и прилагающий усилие восхищает его».


1972 г. 287

1972 г. 287. (Июнь 3). Высота духа определяется тяжестью креста, который он несет. Ноша мира сего велика есть для идущего к Свету. Плата за вход соответствует силе устремления. Больше платящий больше и получает. И если Ноша слишком уж велика, то мудрый радуется даваемым этим возможностям. Слова «нагружайте Меня сильнее» содержат в себе непреложное условие быстрейшего подъема по Лестнице Света для духа, который понимает значение тернового венца, Голгофы и крестных страданий, приводящих его к победе над миром. Распятие духа на кресте материи не символ, но суровая действительность для того, кто нашел узкую тропу, ведущую в вечную жизнь.


1972 г. 288

1972 г. 288. Через неизбежное так или иначе, но надо пройти. А раз это так, то не лучше ли проходить через него, как это приличествует идущим за Владыкою Света. Нет бесконечного испытания. Всему наступает конец. Придет и для вас время другое, и, кто знает, может быть, оно уже близко.


1972 г. 289

1972 г. 289. (Июнь 6). Перед рассветом темно. Не случайно близкие в таком отягощенном обстоятельствами положении. Не случайно так тяжко и вам. Как пережить это трудное переходное время, не растеряв накоплений и удержавшись на достигнутом? Как мысли удержать на наинужнейшем? Как охраниться от вторжения хаоса? Там, где ничто другое не помогает, преуспеть можно любовью. Как же не памятовать о Любимом! Как же к Нему не стремиться! Как же не найти времени, чтобы Ему уделить! Что же сказать в утешение тем, кто нуждается в Нем? Скажите, Владыка Сказал: «Возьми крест свой и следуй за Мною». Крест – это карма. Тяжесть ее берет на свои плечи идущий и мужественно несет ее до конца. А перед концом, перед освобождением она давит особенно невыносимо. И кажется, что ничего нет, что Оставил Учитель, что впереди беспросветно. Но это обман и прельщение, усиливаемые темными, и через это надо пройти, не отклоняясь в сторону и не меняя шага. Не сравнить этих отягощений обстоятельствами с приближающимся рассветом и радостью освобождения духа от тенет плотного окружения. Радуйтесь, дети, Свет впереди.


1972 г. 290

1972 г. 290. (М. А. Й.). Если внешние условия в данный момент изменить невозможно, то внутреннее свое состояние и отношение к ним видоизменить можно всегда. Мысли собрать вовнутрь, являя суровую сдержанность всех чувств и особенно слов. Слова могут действовать яро размагничивающе. Заставить надо себя промолчать там, где это возможно. Скоро заметите, что молчаливость и сдержанность укрепляют доспех. Ведь каждое лишнее слово как дыра или щель в доспехе, через которую проникают неполезные, дисгармоничные и недобрые воздействия. И, если даже они не от темных, а от обычных людей, все равно нет в них блага. Закройте забрало и щит поднимите, а главное, слов берегитесь, произносимых излишне. Сдержанность надо явить и серебряную узду на всех чувствах. Как же собою владеть, если язык болтает ненужное, а чувства трепещут под воздействием сторонних внушений. Равновесие яро храните, не допуская, чтобы другие сознания нарушали его. Никак и ничем не реагируйте внутренне на обращения к вам посторонних, если внешне все же приходится отвечать. Зазвучать в унисон с ними – значит равновесие заменить на разновесие. К вам назойливо лезут с ненужными обращениями, чтобы вызвать эту реакцию. Не имеет значения, что действуют они обычно бессознательно, ущерб, тем не менее, велик.


1972 г. 291

1972 г. 291. (Июнь 8). Ученик находится в состоянии постоянного ожидания. Настоящее для него только неизбежная ступень к будущему и само по себе лишено самодовлеющего значения. Если отнять от человечества будущее, его существование становится бессмысленным. Конечны все дела обывательские. Вкладывать в них внимание слишком не стоит. Еще менее заслуживают его настроения, вызванные переживаниями астрала. Только вневременному можно отдаваться полнее, не боясь утраты. Но все же власть настоящего над сознанием велика. Умерить ее можно лишь устремлением в будущее. Люди и так уделяют силы свои будущему, только будущее их слишком уж коротко и конечно. Мудрость заключается в проведении более длинной линии, умеряющей торжество суеты.


1972 г. 292

1972 г. 292. (М. А. Й.). Пространство высших измерений не знает расстояний в земном понимании этого слова. Там близко то, на что устремлены мысль и сердце. Мысль вневременна, и быстрота ее – поверх измеряемой скорости. Где мысль, там и сознание. И если мысль устремлена к чему-то или кому-то, то тотчас же сознание переносится к объекту устремления. Потому там человек окружает себя тем, к чему тяготеют сердце и желание. Хотящий быть с отцами с ними пребывает, хотящий быть с Владыкой – с Ним. А ведет мысль.


1972 г. 293

1972 г. 293. (Гуру). Когда здесь, на Земле, мысль, идущая от сердца, устремлена к Владыке, то сознание может войти с Ним в непосредственное Общение, но уже на плане Высших измерений. И тогда стираются ограничения земных расстояний. Фактически сознание утверждает незримую реальную связь и от ауры Его почерпает. Плотная видимость не допускает пространственной Близости Учителя, но Законы Высшего Мира делают Общение действительностью. Воистину близок Владыка для сердца, живущего Им. И тонким зрением можно наблюдать эту связь. Законы Миров Высших измерений превалируют над земными, не нарушая последних, но поднимая человека над ограничениями земными и вводя его в Царство надземной свободы.


1972 г. 294

1972 г. 294. (Июнь 9). Плотный мир существует и явно виден физическим зрением. Тонкий мир существует, но плотным зрением не видим. Оба существуют бок о бок, на плоскостях разных и отдельно друг от друга, не в действительности, но в сознании человека. Новая Эпоха ознаменуется сближением миров. Граница между ними будет постепенно утончаться, пока не исчезнет совсем. Мысль выражается в образах, видимых мысленному взору мыслителя. Но образы эти реальны. Фотография будущего будет в состоянии их запечатлевать наравне с плотными предметами. Человек живет в обоих мирах: с одной стороны, он окружен предметами материального мира, с другой – тонкими образованиями мысленных форм. Оба мира одинаково реальны в действительности и доступны глазу ясновидящего. Вызывая перед мысленным взором Лик Учителя, ученик в действительности Тонкого Мира творит реальные формы. Эти формы существуют, хотя и не видимы для глаза, но видимы для тонкого зрения. Все люди – и живые и умершие – окружены продуктами своего мысленного творчества. Надо осознать реальность этого окружения и понять, как оно сопутствует человеку и здесь и там. Мысль об Учителе имеет гораздо больше значения, чем это кажется земному уму. Мысли как реальный фактор жизни имеют гораздо большее значение, чем это обычно признается, и мощно воздействуют на сознание человека незримо, но явно сопровождая его земной путь и продолжая воздействовать и после. «Мысль – спутник верный», не оставляющий своего породителя, пока не исчерпает на нем же самом вложенной им в нее энергии. Потому о допускаемых и господствующих в сознании и подсознании мыслях следует заботливо думать и от мыслей негожих оберегаться. Ритм каждодневный Общения создает прочное тонкое окружение. Каждое сердечное обращение яро реально, являя собою действительность не зримого земным глазом Тонкого Мира. Надо понять, что живем в обоих мирах. Надо осознать, сколь настоятельно нужен суровый контроль над мыслью. Мысленные формы, созданные человеком, могут стать настолько мощными, что он уже не будет в состоянии с ними бороться, если они не от Света. Со светлыми бороться не надо. Они как на крыльях несут его к Свету. Плотная видимость и тонкая – реальны, каждая на своем плане. Для развоплощенных людей плотная видимость заменяется тонкой и становится столь же реальной и зримой, как был для них плотный мир, когда они были в мире земном.


1972 г. 295

1972 г. 295. (М. А. Й.). От обольщений, и прельщений, и прельщающих мыслей надо освободиться, пока еще на Земле. Потом будет поздно. Они вовлекут дух в соответствующие им сферы, вырваться из которых трудно необычайно. Ложь прельщений в том, что привлекательность их кажущаяся: под каждой из них, за видимой притягивающей формой – клубок ядовитых змей и острых шипов. И, когда внешний покров привлекательности сорван, горе попавшему в этот клубок. Не видит землянин страшной опасности, скрытой за внешне привлекательной формой ядовитых мыслей. И самая привлекательность эта – ложная, порожденная запятнанным воображением. Сурово и беспощадно сбрасывает покровы привлекательности прельщений ученик, идущий по пути. Много их встречается на пути. Много подбрасывается темными и раздувается ими в нечистое пламя. Каждое неизжитое свойство или слабость используется ими как зацепка, или крючок, или щель, чтобы вползти. Оберегайтесь от мыслей нечистых всеми силами духа. Они переживают и тело и время. Они очень живучи. Нет более страшного и позорного рабства, чем рабство у них.


1972 г. 296

1972 г. 296. (Гуру). И светлые мысли и их сияющие формы реальны и являют собою действительность. И темные мысли и их безобразные формы реальны и являют собою действительность. Два полюса вещи единой уявляют себя в противоположении полюса Света и полюса тьмы. И выбор свободный между этими двумя полюсами притяжения принадлежит человеку. И когда выбор сделан, то есть порождена причина, следствия ее неизбежны. Каждая мысль будет причиной последующей. Потому, утверждая течение мыслей, следует явить чуткую осмотрительность.


1972 г. 297

1972 г. 297. (Июнь 10). Каждый предмет, каждое растение, дерево, птицы, рыбы, животные, люди имеют свой астральный двойник. Имеют его и все творения рук человеческих: дома, деревни, города. Имеют эти двойники горы, озера, леса, реки, моря и все, что есть на Земле, и сама Земля. Все это существует в Тонком Мире наряду с формами, созданными человеческой мыслью. Тонкий Мир переполнен всеми этими образованиями. Свитки Акаши, на которых запечатлено все прошлое человечества и Земли, тоже входят в перечень того, что есть в Мире Надземном. Всего, что там существует, невозможно перечислить, особенно имеющееся в его Высших Сферах. Хорошо войти подготовленным в тот Мир, чтобы не растеряться в его красочности и многообразии. И надо иметь твердую опору. Этой опорой является Иерархия Света. Печально положение отрицателя и невера, когда он начинает понимать, что, хотя тело его и умерло, он продолжает жить. Знания, приобретенные в этом направлении на Земле, там очень полезны, ибо позволяют человеку ориентироваться в новых условиях и многое понимать. Нелепо отрицание несомненного. За невежество приходится расплачиваться. Тонкий Мир – по сознанию. Формула «по вере вашей Дано будет вам» являет собою основное условие состояния развоплощенных людей. Мыслью обуславливается это состояние. Отрицатели и неверы – это люди, обокравшие самих себя. Возможности тонкого пребывания неисчислимы. Границей или ограничителем их служит мысль. Убого, тускло и беспросветно пребывание в Тонком Мире отрицателя злого. Некоторые просто лишают себя сознания убеждением, что со смертью тела кончается все и дальше уже ничего нет и быть не может. Вера в бессмертие духа есть уявление чувствознания, или непосредственного осознания истины. Сближение миров приоткроет завесу, отделяющую мир плотный от Тонкого. Перед человечеством – будущее, сияющее чудеснейшими возможностями познавания окружающего его мира, во всех его аспектах и глубине.


1972 г. 298

1972 г. 298. (Гуру). Реально для человека то, что признает и допускает в сознание. Все остальное, за пределами его мышления, для него не существует. Поэтому расширению сознания в Учении отводится очень важное место. Чем больше допущено, тем шире и кругозор понимания. Отрицания могут сузить этот кругозор до булавочной головки. Дух человека подобен орлу – чем выше над землею поднялся, тем шире и видимый горизонт. Устремление к Вершинам дух поднимает над низинами обычности плотной.


1972 г. 299

1972 г. 299. (Июнь 12). Ощущение и зримость Тонкого Мира еще не являются достижением. Психики, и медиумы, и сумасшедшие его и видят и ощущают. О сумасшедших говорить не будем, но и психики и медиумы часто являются жертвами темных воздействий и кончают печально утратою душевного равновесия. Путь Йоги далек от психизма и медиумизма. Контакт с Тонким Миром происходит здоровым и естественным путем. Связь с Учителем охраняет от соприкосновения с низшими слоями астрала. Чувствознание будет результатом нормального утончения организма, также и прозрение в Мир Тонкий. Только полное очищение от всякого сора служит защитой от темной заразы, хотя и не освобождает от нападений служителей тьмы. Много всяких выдумок у темных. Их нужно научиться усматривать, чтобы парализовать вред. Начеку приходится держаться постоянно, ибо используют всех, даже друзей. Неусыпное бодрствование духа является непременным условием психического состояния ученика.


1972 г. 300

1972 г. 300. (М. А. Й.). По мере утончения организма усиливается и обостряется его восприимчивость. Восприятия идут по созвучию. Каков зов, таков и отклик пространственный. И нетрудно понять, сколь опасны неочищенные пятна на ауре и какие созвучия они привлекают. Мысль, если питаема внутренне, постоянно растет, привлекая из окружающих сфер родственные элементы. Пагубна привычка нечистого мышления. Как панцирь, как щит – светоносные, сияющие мысли.


1972 г. 301

1972 г. 301. (Гуру). «Не ведаете ни дня ни часа...» С этою мерою и будем ожидать будущее. И пусть ожидание это будет активным. Активность может быть и внутренняя, внешне на поверхности не заметная. Лишь бы мысли не пребывали в застое. Не в проточной воде, но в стоячей, гниющей, заводится всякая нечисть.


1972 г. 302

1972 г. 302. (Июнь 13). Накапливание психической энергии является одной из главных задач ученика на протяжении всей его жизни. В неизменном состоянии психическая энергия не остается – она или накапливается или растрачивается. Выдача ее, законная выдача, быстро восстанавливается. Но расточение драгоценной мощи восполнимо обычным путем быть не может. Если человек долгое время предавался унынию, то вновь собрать израсходованную на это чувство силу не легко и не просто, ибо физические следствия уныния могут выявиться в виде неизлечимой болезни. Те же результаты получаются как следствия всевозможных излишеств, пьянства, недержания речи, страха, раздражения и так далее. Чувства – пожиратели психической энергии – могут выразиться в состоянии ее невосполняемости. Каждое действие, мысль или чувство либо аккумулирует, либо расходует огненную мощь. Сознательная сдержанность всех движений человека, и физических и психических, подобна запертой плотине, накапливающей воду для работы мельницы. Когда сдерживающая «серебряная узда духа» наложена на все чувства ученика, он готов к дальнейшему восхождению и получению новых Указаний. Трудно сдерживать многие переживания внешне, но еще труднее внутренне. Когда лицо не выражает обуревающих человека чувств – это уже победа. Но когда и самые чувства обузданы крепкой рукой – победа двойная. Одобряются сдержанность и самоконтроль во всех формах. Находиться во власти распущенных чувств не совместимо с пониманием Йоги.


1972 г. 303

1972 г. 303. (М. А. Й.). Ярый пример несдержанности чувств являют потерявшие душевное равновесие люди и сумасшедшие. Неуравновесие и равновесие – антиподы. Владеть полностью собою должен научиться ученик. Сознательная сдержанность необычна в людях. Поэтому она вызывает даже какой-то безотчетный страх или, во всяком случае, уважение. Состояние равновесия необычно. Силу его ощущают люди мгновенно. Состояние равновесия есть лучший накопитель Огня. Никто не устоит против равновесия. Самое злобное нападение разобьется о его щит. Если Учитель Просит помочь Ему удерживать равновесие, Обращается Он к ученику, который уже достиг известной ступени этого состояния. Неуравновесие в мире велико, и помощь ученика в этом направлении очень ценна. Качество равновесия имеет не только личное, но пространственное значение. Велика его мощь. Понимание сущности равновесия является уделом немногих.


1972 г. 304

1972 г. 304. (Гуру). Накапливанию Агни можно посвятить все свое время. Ведь этот процесс включает в себя и постоянство дозора, и сдержанность, и спокойствие, и равновесие, и настороженную зоркость, и контроль над уявлениями астрала, над всеми эмоциями, мыслями, словами и действиями. Сознательное накопление психической мощи – процесс сложный и трудный и лишь очень немногим под силу.


1972 г. 305

1972 г. 305. (Июнь 15). Состояние внутренней собранности и сдержанности можно устанавливать по желанию, и можно делать это возможно чаще, так чтобы стало оно привычным и постоянным. Противоположением этому состоянию будет распущенность всех чувств и неумение сдерживаться и владеть собою. При сдержанности аура приходит в спокойное состояние и благотворно действует на все окружающее: и людей, и животных, и растения, и неодушевленные предметы. Ведь даже вещи и стены домов и все, с чем приходит человек в соприкосновение, можно наполнять благою аурою. Воздействуют на свое окружение все люди. Вопрос только в том, как? Не думают воплощенные, какой узор духа оставляют они за собою, но оставляют его все. По жизнеописаниям некоторых людей очень нетрудно составить представление о характере такого узора. Мрачные и страшные узоры оставляют после себя недобрые люди, предавшиеся злу. Но даже и недурной человек, находящийся в рабстве и подчинении у своего астрала, может оставить после себя весьма не привлекательные рекорды. Потому сдержанность и собранность внутренние безусловно полезны. Каким увлекательным может сделаться этот процесс овладения своими чувствами, мыслями, настроениями при понимании, как этим путем накапливается и нарастает психическая энергия. Прожить можно жизнь на Земле, накопивши или растративши Агни.


1972 г. 306

1972 г. 306. (М. А. Й.). Спросить себя должен каждый, что сделал или делает он в этом воплощении для того, чтобы дух его мог продвинуться дальше. Ведь он может и вернуться к той самой точке, от которой начал эту жизнь, не продвинувшись ни на йоту, или даже может опуститься еще ниже. И тогда начинать надо снова все сначала, проходя все положенное, но уже в более трудных условиях. Каждый шаг, даже малейший, сделанный в правильном направлении, принесет следствия благие. Пригоршнями можно нанести целую гору. Так и в жизнях своих на Земле накопить можно ценнейшие сокровища духа. Именно в каждодневности, именно в жизни обычной происходит собирание или разбазаривание огненной мощи. Ошибочно думать о ничтожестве человека, если от взгляда его поникают и вянут цветы или угасает светлое, радостное настроение окружающих, если ядом своим он может насытить пространство вокруг. И положительные и отрицательные энергии или излучения человека действуют на все, что его окружает. Сколь же внимательным следует быть ко всему, что исходит из его сущности. Сеятелем добра или зла является каждый воплощенный на Земле дух. И, пристально посмотрев человеку в глаза, не так уж трудно сердцем почуять, от тьмы он или от Света.


1972 г. 307

1972 г. 307. (Гуру). Яд сомнений быть может подброшен на любой ступени лестницы духа. Потому Указуется утверждаться сознанием на Основах. Они не отрицаемы, и волны подброшенных мыслей сомнения разобьются о них. Трудность вся в том, что очевидность стоит перед глазами и может послужить с пользою как самопроверка прочности того фундамента, на котором строится дом духа. Так можно укрепить каждый качающийся камень. Не отрицаемо несомненное. Не обольстит Майя того, кто утвердил сознание свое на Владыке.


1972 г. 308

1972 г. 308. (Июнь 16). Враги более полезны для восхождения духа, нежели гнилые друзья, ибо учат настороженности, зоркости, смекалке и умению противостоять всевозможным противодействиям. Враги научают бороться. Враги, нанося удары, укрепляют и закаляют броню духа. Они изощряют находчивость. Воины Света силу свою утверждают в непрестанном борении с тьмою и темными злоделателями. Мне воины нужны сильные, смелые, закаленные в суровой борьбе. Закончим признательностью врагам.


1972 г. 309

1972 г. 309. (М. А. Й.). Преданность без постоянства – как птица без крыльев. Преданность ценна качеством постоянства. Видите сами, как колеблется оно в тех, кого хотели бы считать в числе друзей. Колебания и переменчивость настроений, то есть состояний астрала, порождают эту неустойчивость отношений. Очень печально, когда дружба ставится в зависимость от непостоянства. Верного друга цените, верных так мало друзей.


1972 г. 310

1972 г. 310. (Гуру). Лучи самоисходящие ценны своей самобытностью и неповторяемостью. Их утвердивший никогда не уподобится попугаю, повторяющему чужие слова. Истинное творчество духа всегда самобытно. «Плавание в собственной ладье» предпочитается чужим кораблям, несмотря на все их положительные стороны и преимущества.


1972 г. 311

1972 г. 311. (Июнь 17). А враги Света все те же, как и тысячелетие тому назад. Очень сильны и организованны. Они знают приемы колдовства и черной магии. Многое им известно из области Сокровенного Знания. Отрицатели, неверы и все прочие невежды не признают ни психическую энергию, ни возможности пользоваться ею во зло, и потому бессильны они против оккультно-психических махинаций врагов. А союзников у темных много, и сознательных и бессознательных. Смотрите, как извращают и искажают они каждое доброе начинание.


1972 г. 312

1972 г. 312. (М. А. Й.). Утверждая действительность Тонкого Мира, утверждаетесь на непоколебимой основе. Стоять и ходить можно лишь на двух ногах, то есть признавая два мира. Однобокое миросозерцание неизбежно приведет к краху. Во всех своих начинаниях помните о невидимом основании всего, что видимо глазу земному. К Нам обращаясь и вступая в Общение, не умаляйте того, что яро реально, хотя и не облечено в плотные формы. Когда сбросите земное тело и плотная видимость перестанет заполнять сознание, его заменит тонкая. И все, что создано было при жизни ритмом несломимого устремления, остается с вами, чтобы сопровождать дух ваш в Надземном.


1972 г. 313

1972 г. 313. (Июнь 19). Искушения всякого рода сопровождают идущего по Пути до самых высоких ступеней. Ступень падшего Ангела была высока, но высота не спасла его от падения. Плотная оболочка погружает дух в условия, дающие возможности самых разнообразных испытаний. Да и само воплощение можно рассматривать как очередное испытание духа на определенное задание. Одни проходят через это успешно, другие не выдерживают и снова и снова возвращаются на Землю с тем же заданием. Многие восходят, многие опускаются все ниже и ниже. Каждое испытание надо обязательно выдержать. Другого выхода нет, разве только путь нисхождения в бездну. Все усилия преодолеть свои подлежащие изживанию свойства заносятся в рекорды прошлого как достижения, ибо в будущем дадут всходы благие. На всех ступенях лестницы жизни – борьба и преодоление. И что на одной было достижением, на последующих может подлежать преодолению для утверждения качеств духа, более совершенных. Сужденный ученик никогда не складывает в бессилии или отчаянии руки, каким бы трудным для преодоления ни было то, через что он должен победно пройти. Наш девиз на все времена для идущих по тропе жизни – борьба и победа.


1972 г. 314

1972 г. 314. (М. А. Й.). Когда говорим о преодолении и победе, имеем в виду преодоление себя самого и победу над собою самим. «Тот побеждает все, кто самого себя сумеет победить». Борьба с внешними условиями и перенесение ее вовне равносильна борьбе с ветряными мельницами и является самообманом. Ибо «что пользы человеку, если весь мир победит», а останется в беспросветном рабстве у слабостей и пороков своих, во власти распущенного астрала, то есть «душу свою потеряет»? Спаситель Сказал: «Я Победил мир», и победа эта заключалась не во внешней победе над врагами Его, которые распяли Его тело, но именно – в победе внутренней над тем, что вовне мощно восстало против Него. И именно эта победа явилась прочной ступенью того будущего, когда Приходит Владыка Нового Мира, Мира Света и счастья для рода людского.


1972 г. 315

1972 г. 315. (Гуру). При твердом, решительном, несломимом, неодолимом и неуклонном устремлении двигаться вперед по пути Света человеку начинает служить абсолютно все: все знаки – хорошие и плохие, все обстоятельства – благоприятные и неблагоприятные, все дела – удачные и неудачные, и горе и радость, и здоровье и болезни, и нет уже условий противных. Так идет по пути победитель. И что преходящее и временное может задержать человека, если дух его вневременен и вечен и если при неуклонности и постоянстве устремления на этом пути беспредельном все возможно и все достижимо?


1972 г. 316

1972 г. 316. (Июнь 20). Вот вы хотите думать о наинужнейшем и сосредоточиться на нем, а дела текущего дня, его заботы, интересы и беспокойства властно требуют к себе внимания и, вопреки вашей воле и желанию, отвлекают вас от того, что важнее всего. Двое в одном борются за преобладание, и как часто суета побеждает. Что же делать и как оградить сознание от вторжения волн житейского моря? Уйти из жизни обычной и удалиться в леса, горы или пустыню нельзя, ибо карма поставила именно в данные условия. И долг свой перед людьми тоже нельзя не исполнить. Как же все-таки быть? Когда-то Сказано: «Кесарево – кесарю, а Божие – Богу», то есть земное – земле, а духовное – духу, но в равновесии полном, то есть так, чтобы, не уходя от жизни и находясь в середине ее, знать, понимать и почувствовать сердцем, постоянно удерживать это сознание, что все, что происходит вокруг, есть преходящая, изменчивая и обманчивая Майя земная; что все это лишь то, что мелькает в окне несущегося курьерского поезда; что сегодня одно, а завтра другое, но что неизменяем и постоянен Позвавший, и Царство Света Его, которое не от мира сего, есть единственная реальность и Основа всего, на которую можно опереться и на которой можно утверждаться духом. Нужно внедрить понимание это в сознании так, чтобы мелькающие узоры калейдоскопа преходящего не заслоняли того, что важнее и первее всего. Ибо все пройдет и проходит, но Я Пребываю вовеки. Центр сознания из сфер преходящего сосредоточивается на непреходящем, а бытие переносится в мысль.


1972 г. 317

1972 г. 317. (М. А. Й.). Сказано: «Кто уверен за волю свою, пусть войдет». «Творец властный – воля» может перемагнитить сознание в нужном направлении. Потому на укрепление и воспитание воли следует обратить особое внимание. Помещают волю в мозгу, но средоточие воли – сердце. И когда желание, устремление или мысль идут от сердца, то они и побеждают. Переносить волю в сердце не просто и не легко, ибо отдаться чему-либо или кому-либо сердцем – значит полюбить. А Любовь есть Победительница огненная, и не мыслят от мозга с нею бороться. Так, воля, движимая любовью, может преодолеть все, что становится преградою на пути духа к Свету. И даже самого себя можно победить силою пламенной любви к Владыке. Сам Владыка Сказал: «Любите Меня и удвоите силу». Так, ключ от всех достижений – любовь. Ею и дойдете туда, куда Позвал вас Владыка.


1972 г. 318

1972 г. 318. (Июнь 21). После каждого соприкосновения с людьми следует внимательно отмечать благожелательную или враждебную реакцию от контакта, которая происходит под воздействием их излучений. Враждебное отношение ощущается скорее и острее. Потому враги являются более хорошими учителями, чем друзья. Враждебным отношением огорчаться не надо. Можно быть даже благодарным за учебу. Чувствознание быстрее развивается этим путем. Своим отношением к вам люди определяют принадлежность свою к стану тьмы или Света. Тонкие ощущения поддаются анализу при внимательном отношении к ним.


1972 г. 319

1972 г. 319. (М. А. Й.). «Человек – это то, что следует преодолеть. Что сделали вы, чтобы преодолеть в себе человека? И что такое обезьяна по отношению к человеку – посмешище или мучительный позор?» И чем является человек сегодняшнего дня по отношению к тому, чем должен он стать в сужденном ему будущем? Все в человеке является несовершенным и подлежащим изживанию по сравнению с тем высшим существом, в которое он преобразится на высших ступенях эволюции. Можно радоваться своим достижениям, зная, однако, что когда-то и их придется преодолевать и усовершенствовать в процессе беспредельного развития и роста духа, которому не будет конца.


1972 г. 320

1972 г. 320. (Гуру). Какое счастье вырваться из своей аурической скорлупы на свободу пространственного простора! Надо почуять тесноту плотной темницы и ограничения тела земного, чтобы устремиться к пространственной свободе. Воплощения в тело необходимы, ибо дают возможность духу расти и углублять знания, постепенно овладевая физическим телом, с тем, чтобы освободиться от его ограничений и связанности пятью внешними чувствами. Будем приветствовать каждый шаг и победу в этом направлении. По крупицам собирается и накапливается сокровище Агни. К победе над плотью Владыка Зовет. Победителя не судят. Себя победившему прощается все.


1972 г. 321

1972 г. 321. (Июнь 23). Чем бы ни занимались несовершенные люди, результаты их деятельности совершенными не будут. И без совершенствования самого делателя невозможно улучшить дела. И Мы Говорим и Настаиваем на усовершенствовании человеческого сознания. Без преображения сознания у людей Новый Мир не наступит. На это преображение сознаний и направлены Наши Лучи. Об этом твердит Учение Жизни. Происходящее на планете разложение есть следствие людского несовершенства. И не так важна форма, в которой выражается деятельность человека, как сущность этой формы, ибо внешнее может скрывать внутреннее разложение. Гробы окрашенные, полные всякой «мерзости», – очень хорошая иллюстрация этой мысли. Приемлемая внешняя форма допустима при созвучии с ее внутренним содержанием. Даже слова оправданны и допустимы, если их внешнее выражение соответствует внутреннему. На созвучии и согласованности зиждется мир. И Наша задача – установить на Земле утраченное равновесие. И тогда будет возможен мир на Земле и «благоволение в человецех», вместо войны, насилия, недоброжелательства и вражды.


1972 г. 322

1972 г. 322. (М. А. Й.). Поверх всего, что доступно сознанию человека, идет в нем глубокий внутренний процесс, не видимый его глазу. Даже Свет, который несет в себе носитель Света, не виден несущему его. Потому за ростом своей ауры ученик наблюдать не может, но Может его Учитель. Многое не доступное наблюдению ученика происходит в его организме. И только временами внутреннее ощущение смутно может сказать о росте духа и идущих внутри изменениях. Потому Учитель Говорит: «Отдайте Мне Мою печаль и Мою радость о вас», вы же следуйте за Мною, не останавливаясь, не сомневаясь, не являя неуважительности или страха. Владыка Сказал ясно, просто и четко, на все времена, которые есть: «Верующий в Меня имеет вечную жизнь». Этой формулой и идите.


1972 г. 323

1972 г. 323. (Гуру). Почему все внимание сосредоточивать на поверхности событий и на внешнем их выявлении, когда главное течение в глубине. Видеть его невозможно физическими глазами, но сердцем можно почуять явно и безошибочно. Вот почему Учение Жизни делает упор не на мозг, а на сердце. И там, где мозг промолчит, сердце скажет свое вещее слово.


1972 г. 324

1972 г. 324. (Июнь 24). Рост и развитие Бессмертной перевоплощающейся Индивидуальности человека идет своим чередом, независимо от страны, места, народности, цвета кожи, семьи и прочих внешних условий. Конечно, они влияют, то есть ускоряют или замедляют эволюцию духа; но как водовороты, волны, ветер и бури не влияют, несмотря на то, что они есть, на основное течение великой реки, так же и основное развитие микрокосма человеческого, совершающееся под воздействием звезд, подчиняется своим законам и не зависит от того, какие события происходят в мире. Сильные Индивидуальности возвышаются над уровнем внешних условий и творят свою карму им вопреки. Так Ломоносов поднялся над тем, что окружало его. Так Платон опередил человечество на много ступеней его эволюции. Для слабых духов их сознание определяется бытием, но сильные духи творят и преображают окружающее, не идя по исхоженным и проторенным старым колеям окружающего их мира.


1972 г. 325

1972 г. 325. (М. А. Й.). Доказательством того, что дух по природе своей находится над ограничениями плотного мира, служит факт, что дух, завершивший эволюцию свою на Земле, уходит на более высокую планету, оставив Землю и все земное, ибо с нею неразрывно не связан, ибо Земля – только временная ступень в процессе бесконечного восхождения и развития духа. Ибо родина духа не на Земле, но в Высших Мирах. Сферы, где дух получил свою грануляцию, – в Мире Неплотном. Вспомните Слова Спасителя: «Царство Мое не от мира сего».


1972 г. 326

1972 г. 326. (Гуру). И все же дом духа строится человеком себе на Земле. Для нашего человечества Земля – неизбежная ступень его эволюции, миновать которую он не может. Именно Земля дает те условия, которые способствуют развитию его свойств и талантов. Утверждая примат духа и возможности его подняться над материей плотной, нельзя упускать из виду, что только мир плотный может служить ступенями для восхождения духа. Отбросить плотные возможности – значит лишить себя продвижения. Нужность, полезность, необходимость и неизбежность земных воплощений надо понять.


1972 г. 327

1972 г. 327. (Июнь 25). Мы Говорим: «Все достижимо». Мы Говорим о безграничных возможностях духа. В будущее мысль Устремляем и к Дальним Мирам, где уже осуществлено то будущее, которое суждено человечеству. Утверждение «все могу» зависит от осознания чудесности человеческого «аппарата». Возможности эти недостижимы, пока не осознаны и не понято, какая изумительная аппаратура духа находится в распоряжении человека. Сознательное постижение сущности будущих ступеней эволюции человека указует ему путь восхождения со ступени на ступень. Вот указуется психическая энергия и возжжение центров. Ступень трудна, но чудесна. Полеты в тонком и мысленном теле открывают доступ к непосредственному познанию мира. Наша цель – «вооружить человека без единого аппарата». И так уже то, что достигнуто им, чудесно, но чудесность эта тоже требует осознания. И дар речи, и творение мыслеформ, и передача мыслей на расстояние, и внушение, и множество различных феноменов, демонстрируемых и доказанных, говорят о том, что возможности эти не сказка. Все дано, все открыто, но взять надо своею рукою и своими ногами идти по пути, памятуя формулу: «рукой и ногой человеческой».


1972 г. 328

1972 г. 328. (М. А. Й.). Как его тень, будут следовать за человеком все его несовершенства и явления прошлых свершений, пока он не изживет и не преодолеет их все. Оттого и возможность упасть сопровождает его до самых высоких ступеней. И если Искуситель предлагал Иисусу все царства земные и власть, то значит, и искушение предлагается по росту и высоте духа. А трудности, в свою очередь, тоже будут расти и умножаться по мере его восхождения. И облегчения уже не приходится ждать. Спросят, не лучше ли пребывать в незнании? И легче, и проще, и безответственнее. Это можно сделать, только уничтожив росток. Потому «мертвым» предоставляется возможность «хоронить своих мертвецов». Избравшим же путь жизни остается лишь идти по нему, не останавливаясь ни перед какими трудностями. Все трудности – Майи обманы и сны, и через них надо пройти, чтобы вступить в Царство Света.


1972 г. 329

1972 г. 329. (Гуру). Новое Небо и Новая Земля суждены для детей Света, но не для темных и сознательных пособников их. Отделение «овец от козлищ» идет интенсивно, и негодные с планеты уйдут. Котел бурно кипит, и выкипают микробы. Очищение Земли уже происходит. Смерть уберет их из плотного мира, а там их ждут камни омертвевших планет. Мощное течение жизни не в воле людей изменить. Духом бодритесь, ибо не тьма впереди.


1972 г. 330

1972 г. 330. (Июнь 27). Земная мудрость есть вражда против Господа. Суета и сутолока плотного мира враждебны тонким проявлениям. Нет согласованности между мирами в сознании человека. Сказки, а в них спящие царевны, живая и мертвая вода, добрые и злые волшебники, оборотни, заколдованные замки и все чудесные явления, им сопутствующие, не фантазия, но реальность Тонкого Мира. Люди чувствуют это, и дети так любят сказки. Мир Тонкий есть тот Мир, где возможно и достижимо все, ибо там царствует мысль и все творится и приводится в движение мыслью. Все тонкие образования реальны во всех сферах и явно видимы тонким зрением. Биполярное зрение достижимо. Великая Огненная Эпоха, время которой уже приблизилось небывало, даст людям ключ к биполярному зрению, и оба мира победно и гармонично сольются в сознании человека, не нарушая его равновесия. Теперь же Мир Тонкий пока доступен ясновидящим, психикам, медиумам, и сумасшедшим, и пьяницам в белой горячке или некоторым больным в бреду. Проблески его, отрывочные, редкие и случайные имеют почти все люди, но непонимание и отрицание мешают правильному их осознанию. Творческое воображение и беспочвенные фантазии – антиподы. Первое, помимо Земли, имеет дело также и с действительностью тонкой. Только широтой мысли ограничены возможности активности человека в Мире Надземном, если она от Света. Истинная свобода выявления творческой мощи мысли только там достижима. Если бы только понять, что там все возможно. Многое возможно и здесь и даже невозможное достижимо, но сколько времени придется еще ждать, когда эта мощь будет в руках каждого человека. Для Архатов эти достижения – реальность, осуществленная Ими, когда Они еще в теле земном, но для каждого из Них они ограничены ступенью его духа. Сказки полезны и поучительны, ибо иносказательно говорят о Мире Надземном и реальных возможностях человека. Народная мудрость прозревала в чудесную действительность сказок. И тупые отрицатели вынуждены молчать, ибо сказки говорят о действительности тонкой. Правда, не все, но лишь настоящие. Можно приветствовать появление новых, настоящих сказок, ибо нужны они очень. Так же полезны и фантастические произведения, если базируются они на Основах. В форме фантастики можно дать реальное знание людям. А сердце поймет истинную ценность даваемого.


1972 г. 331

1972 г. 331. (М. А. Й.). Конечно, Мы Учим во сне, а, просыпаясь, ученик запечатлевает в сознании полученное. И очень хорошо, когда он ведет записи. Иначе полученное погружается в забвение и для будущего поколения уже не доступно. Мысль уловлена правильно: хорошо бы написать для начала, скажем, рассказ, где убраны все ограничения плотного мира, и то, чем люди овладеют через тысячи лет, будет изложено в форме доступной, но либо в виде легенды, либо снов, либо в какой-нибудь другой, но все же приемлемой форме. Люди истосковались по необычному. Интерес ко всем видам йоги велик. Голодные люди, ибо младенческий материализм духу пищей не служит, а до понимания действительного, то есть истинного, материализма еще не доросли.


1972 г. 332

1972 г. 332. (Гуру). Когда сознание уносится в Миры высших возможностей, у духа вырастают крылья. Когда человека изображают с крыльями, это символ крылатого духа. Не все духи крылья имеют, в потенциале все, но в действительности очень немногие. Истинное творчество поднимается в устремлении своем к Свету на крыльях духа. И когда стоите перед полотном такого художника-творца, то и у вас вырастают крылья. Потому истинное творчество вдохновляет и возвышает человека, перенося его в Миры высшей реальности. «Через искусство имеете Свет».


1972 г. 333

1972 г. 333. (Июнь 29). Ученик не выше Учителя, как бы ни пытался он себя возвышать. Руководство определяется более глубоким знанием, опытом и накоплениями руководителя, если они налицо. И тогда иерархические взаимоотношения остаются, несмотря ни на что. Большой опыт и знания нельзя аннулировать произвольно. Но взаимоотношения добровольны. Всякое навязывание исключается. Воображаемая независимость и самоутверждение – самообман, ибо выпавшее из иерархической цепи звено теряет прямую связь с Иерархией. Но почему же не дать человеку возможность побыть в этой воображаемой независимости, если он того хочет. Навязывание руководства недопустимо. Внутренне же оно остается, если дух руководителя выше ступенью. Но отрыв от Иерархии и утеря связи трагичны для отпавшего духа. Так же напрасны попытки перескочить через звено. Тот, кого Признаем Мы, должен быть признаваем хотя бы в размере Нашего Признания, чтобы не порвать незримые нити связи. Оторвавшееся звено предоставлено своей карме.


1972 г. 334

1972 г. 334. (М. А. Й.). В связи со Сроками и внутренняя подготовка идет интенсивно. И знаки даются. Каждый имеет значение. Важно не упустить. Рост духа ускорен. По подробности жизни и реакции на них можно наблюдать этот процесс. Внешнее утрачивает свою власть. Оно может уже регулироваться волей, растущей и закаляемой на ярых и непрерывных противодействиях. Мы Следим, и Мы близки. Реальность Тонкого Мира и нашей незримой близости будет становиться все ярче и ярче. Не беда, что темно и кругом – никого, но пространство звучит своей нотой, и невидимое окружение, устанавливаемое по созвучию, сопутствует идущему по узкой тропе, ведущей в жизнь. Неизменяем Владыка в Своем отношении к тем, кого Он Отметил печатью Своей. И наши чувства все те же. Лишь бы не позволять очевидности плотной затемнять знания духа. Можно порадоваться духом вопреки всему, что видит глаз и слышит ухо земное.


1972 г. 335

1972 г. 335. (Гуру). Владыка Сказал: «Радуйтесь, дети!» Но пусть это будет духовная радость, радость о духе. Можно радоваться и о земном, но помнить при этом, что скоротечна и непрочна радость земная. Но радость от духа и о духе не зависит от дел земных, коротких, и потому ею радоваться можно вопреки и независимо от суетливой и призрачной занятости обывательской. Радость от духа – от Высших Миров. В Высших Сферах пространство звучит радостью, и эти моменты можно улавливать сердцем. Это и будет та «совершенная» радость, о которой в свое время Говорил Владыка.


1972 г. 336

1972 г. 336. (Июнь 30). Люди будут раздираться раздорами, кризисами, войнами, всякими неблагополучиями, личными и общественными, пока не обратятся к духу и не станут другими. Нет счастья в мире. Техника и наука его не дают, ибо счастье – в духе. Те же немногие, кто обратился, страдают вдвойне и даже более, ибо несут на себе нагрузку за остальных, дух не принявших. Ноша мира сего потому велика есть. И легче не будет, пока безумствуют люди. Безответственность человеческая достигла чудовищных размеров. Уничтожается девственный зеленый покров планеты, отравляются водоемы, реки, озера и океаны, заражается воздух отбросами всякими и отработанными газами. Энергия людская направляется на изготовление страшных убийственных средств массового уничтожения всего живого. И войны ведутся бесчеловечно. Куда же дальше идти? Темные разрушают все лучшие начинания, их обращая во зло. Тем ужаснее будет обратный удар. Он приближается неотвратимо. Стихии выходят из берегов, ибо равновесие их нарушено. Каждое действие вызывает противодействие. Каково же будет оно, если действия идут вразрез с законами равновесия и гармонии.


1972 г. 337

1972 г. 337. (М. А. Й.). Высочайшие слои светоносной материи и самые глубинные в основании не затрагиваются разновесием стихий и дисгармонией, порожденной человечеством в целом. Есть в Космосе сферы устойчивости непоколебимой. И везде царствует и действует Закон. И что бы ни происходило на Земле и что бы ни порождалось человечеством, но «солнце прейдет и луна, но ни одна йота не прейдет из Закона, пока не исполнится все». Эту нерушимость вечного во временном надо понять, чтобы непоколебимо устоять среди вихрей земных. И дух тоже вечен и нерушим, равно как и Основание Сущего. Камень Вечного Основания Истины остается нерушимым на все времена, как бы ни безумствовали люди.


1972 г. 338

1972 г. 338. (Гуру). Мысль на крыльях своих уносит сознание в Высшие Сферы. Мысль на крыльях своих уносит сознание к тому, на что устремлена. Мысль действует постоянно, постоянно унося сознание к тому, на что направлена. Так в каждый данный момент крылатая мысль связывает человека с чем-либо: хорошим или плохим, высоким или низким, близким или далеким, с друзьями или врагами, тьмою или Светом. Такова ее сила. И ей подчиняются все люди. Только одни умеют ею управлять волей, а другие, наоборот, управляются ею. Одни овладели силою мысли, другие – рабы у своих собственных мыслей или мыслей чужих. Но право свободного выбора мыслей плохих или добрых остается все же за человеком, даже когда он, пользуясь этим правом, предпочитает избрать мысли тьмы вместо мыслей Света. Но, избрав темные мысли для сочетания с ними, несет он их тягость и уже подчиняется тому, что избрал.


1972 г. 339

1972 г. 339. (Июль 2). Планета больна. Болезнь вызвана нарушением равновесия. И не только в области стихий, но всюду проявлены признаки этого разновесия, и всюду вторгается хаос. Вторгается он и в сознание человеческое, нарушая гармоническое состояние организма; яро неистовствует астрал, толкая людей на всякие крайности. Отсюда и чудовищный рост наркомании и пьянства. Печально видеть, как убивается все живое, хиреет природа. Отравляется, загаживается и оскверняется все, к чему прикасается рука человека. Огромные отвалы ядовитых, отработанных отбросов угрожают омертвить большие площади Земли, не говоря уже о водоемах и реках. Гербициды уничтожают насекомых, принимающих деятельное участие в жизни растений. Так, нарушение гармонического круговорота в природе зашло так далеко, что следствия этого вторжения в ее жизнь отразятся тяжко на всем. Но глухи и слепы люди к пониманию того, что они творят. Видя короткую и явную сторону своих действий, им нужных, другую, длительную по своим следствиям и убийственную по характеру, видеть они не хотят. Принцип «после меня хоть потоп» действует яро. Но сгущаются тучи, и обратный назревает удар. Идет неистовый грабеж, расхищение и уничтожение природных ресурсов, и часто не на строительство и созидание, но на разрушение, убийства и ведение человеконенавистнических войн. Страшные дела делаются под солнцем в надежде на безнаказанность. Но обратный удар назревает.


1972 г. 340

1972 г. 340. (М. А. Й.). Будем яро защищать равновесие своего микрокосма от вторжения хаоса. Он подстерегает каждый момент слабости или неуравновесия. Опора одна – Иерархия. Храните равновесие превыше всего. В нем спасение от вихрей, потрясающих пространство. В нем защита от зла.


1972 г. 341

1972 г. 341. (Гуру). Даже пространственные, то есть на расстоянии, но гармонические взаимоотношения между друзьями имеют большую защитную силу. Круг и его оккультная мощь пространством не ограничены. Когда Говорится «храните единение», Указ этот имеет в виду не только объединение по месту, но и пространственное. Силу чувствовали и испытали не раз, особенно в отношении противостояния враждебным воздействиям, но тогда были близки по месту. Теперь же надо сознательно утверждать силу круга на расстоянии. Это требует осознания такой возможности. Но это совершенно невозможно, если нет единения. Поймите же значение единения, хотя бы ради собственной пользы.


1972 г. 342

1972 г. 342. (Июль 3). Между высшими и глубинными слоями материи, не затрагиваемой происходящими в мире явлениями, находятся слои материи разной степени подвижности, начиная с высоких, легко поддающихся воздействию мысли, и кончая плотными земными слоями. Труднее всего поддаются мысли слои плотной материи видимого мира. Цель эволюции планеты и всего живущего на ней заключается в разрежении и утончении материи плотной, включая сюда и землю и тело человека. Вначале процесс был обратным, то есть эволюция шла путем постепенного уплотнения тонкого в плотный. После прохождения срединной точки Круга он стал обратным. В седьмой Расе этого, пятого, Круга утончение материи и материальных тел достигнет своего предела, и следующий, шестой, Круг повторит весь процесс сначала. Конца этот эволюционный процесс не имеет. За шестым Кругом последует седьмой, и Земля завершит свою эволюцию, подобно луне. Человечество же перейдет на более высокую планету, и спираль эволюции будет поднимать его все выше и выше. Беспредельность конца не имеет.


1972 г. 343

1972 г. 343. (М. А. Й.). Движение вверх по оборотам спирали означает новизну получаемых человеком воздействий. Не повторяется ничего, ибо построение, вернее, прохождение, по виткам спирали, расположенным один над другим, означает аналогию с предшествующим витком, но не тождество. Каждая жизнь, или воплощение, в этом смысле нова. И человек каждое мгновение нов, то есть уже не такой, каким был раньше. Хуже или лучше – зависит от того, движется ли он по восходящей или нисходящей спирали. Есть духи, которые восходят, а есть которые опускаются все ниже и ниже. И доброе и темное начала в человеке имеют тенденцию к развитию. На месте ничто не стоит.


1972 г. 344

1972 г. 344. (Гуру). Не может быть настоящий ученик пожирателем чужой психической энергии, то есть сознательным или бессознательным вампиром. Их и без того много среди людей. Потому, утверждая пространственную активность круга, необходимо понять, что для успеха надо приходить с мыслью дать, то есть что-то принести с собою. Прийти опустошенным, пустой шелухою – значит брать психическую энергию у кого-то из остальных и тем самым лишить круг столь нужной ему огненной силы. Если опустошенными придут все участники, то и результаты полезные сведутся к нулю. Так, пространственное служение начинается с решения что-то принести и дать и тем самым усилить круг и его магнитные свойства, при самоотверженном объединении участников. Без самоотверженности и желания дать все попытки пространственного объединения в духе будут напрасны. В ветхих одеждах самости пространственное служение невозможно.


1972 г. 345

1972 г. 345. (Июль 4). Связь Отца с сыном не может быть нарушена ничем, ибо она – поверх всего. Но осознание этой связи зависит от многих внешних и внутренних причин. Оно может колебаться от яркого и близкого очувствования ее до затемнения и почти полной кажущейся утраты. Но эта утрата – обман Майи. В действительности связь продолжает быть. В эти моменты кажущейся потери связи надо ее утверждать очевидности вопреки и наперекор затемняющим ее мыслям. Неизменяем Владыка, изменения происходят в ученике в состояниях астральной его оболочки и мыслях текущего дня. Потому о Близости Высшей следует думать поверх всех дел и явлений обычных. Само явление Близости необычно и не входит в оборот мелких дел или торжествующей суеты обыденности. Явление Света за пределами их. Не зависит Источник Света от того, что он освещает, но, чтобы очувствовать его, нужна приемлемость. Приемлемость означает соответствие, созвучие, сонастроенность сознания с тем, на что оно устремлено. Ведь сознание можно настраивать на любой волне: например, на волне любви и преданности, на волне устремления, на волне самоотверженного желания оказать помощь Несущему непомерную Ношу земную. Много волн имеется для волевого и сознательного настраивания арфы духа. В каком ключе настроена, в таком же идут и восприятия поступающих в сознание мыслей. Ошибочно думать, что этот процесс происходит без волевого и сознательного участия в нем человека. Сказано, что нельзя ждать вдохновения, но надо его брать. «Царствие Божие силой берется, и прилагающий усилие восхищает его».


1972 г. 346

1972 г. 346. (М. А. Й.). Следует уделять особое внимание настраиванию сознания на желаемой волне. Нельзя ожидать успеха, погружаясь с головою в волны торжествующей суеты. Невозможно сочетать суету обычности с устремлением в Высшие Сферы. Невозможно воспринимать вибрации Луча Учителя, если сознание наполнено суетою. Под суетою подразумевается оборот дел, обывательски обычных, таких, которыми живет обычность сейчас, как жила она сто или тысячу лет назад, чтобы совершенно забыться в течении потока времени. Погружаясь в обычность до забвения об Учителе и Деле Его, как можно рассчитывать на восприятие мыслей Его и Его Указаний. Так же и попустительства разные и потворство слабостям своим и недостаткам яро затрудняют Общение. Формула «отвергнись от себя» остается на все времена непреложным условием следования за Владыкой. Именно самость свою распинает на Кресте Жизни ученик, непреклонно и твердо идущий за Учителем Света. Как ничтожно все то, что отвлекает его от следования по узкой тропе, ведущей в жизнь! Не труд, не работа, столь нужные для восхождения духа, но именно суета отвлекающе и разрушительно действует на сознание. Творческий же труд, наоборот, возвышает и вдохновляет труженика и совершенно необходим для человека, идущего по Пути.


1972 г. 347

1972 г. 347. (Гуру). Если внимательно проследите нашу жизнь, то увидите, что вся она была до предела переполнена и насыщена трудом, трудом творческим, вдохновенным и напряженным. Не слова, не высокие изречения, а именно труд без конца и ограничений был двигателем и утверждением того, что можно считать основами жизни. Учение Жизни мы утверждали не словами, но делами своими и напряженным трудом. Труд есть основание, на котором прочно возводится дом духа. Поймите труд как насущнейшую необходимость и непреложное условие развития и преуспеяния духа. Мы гимны труду петь готовы. Мы славим великих тружеников на ниве жизни. Мы готовы поддерживать и вдохновлять учеников, идущих тропою труда. Труд поймите широко – от трудов умельцев простых до величайших творений искусства и трудов творческой мысли Великих Носителей Света.


1972 г. 348

1972 г. 348. (Июль 5). «Ценим мысль, породившую решение». Велик коэффициент полезного действия такой мысли. Порхающие мотыльки мыслей, ничего не приносящих, цены не имеют. Ценим монолит мысли, не раздробленный привходящими сторонними примесями. Трудно сохранить монолитность мышления при хаотических или антагонистических пространственных токах. И чего бы это ни стоило, но монолитность мышления необходима. Антиподом его будет неуравновешенное мышление психически ненормальных людей. Контроль над мыслью предполагает удержание ее в определенном русле, в отличие от своевольных и беспорядочных скачков ее с одного предмета на другой. Привычку к стройному течению мыслей можно вырабатывать сознательно. Это будет противоположением рефлекторности лунной. Часто не воля руководит мыслью, а своеволие, то есть распущенность мышления. Часто замечали в разговоре с собеседником, как мысли его разбегались от основного направления в разные стороны и совершенно отклонялись от темы. Очень интересно наблюдать в людях эти ужимки необузданного мышления. Мыслью надо научиться владеть, иначе придется стать безвольным рабом неупорядоченных мыслей. Труд тем и полезен, что требует сосредоточения, особенно умственный. Конечно, все дело в умении и навыке сосредоточивать мысль волевым приказом. В этом надо утвердить себя прочно. Магнетизм мыслей велик. Каждая притягивает к себе другие, но по созвучию и, в свою очередь, притягивается ими. Многие мысли, вторгающиеся в сознание со стороны, следует просто гнать, за их ненадобностью и никчемностью. Но есть сфера мыслей темных, ядовитых и вредоносных. Их надо избегать, как страшную заразу. Они губительны и разлагающе действуют на психику. Не боятся люди пагубности отемненного мышления, а оно хуже болезни. От болезни можно вылечиться, но мысль тьмы не оставит человека, пока не побеждена. Забота о мысли является первейшей обязанностью человека.


1972 г. 349

1972 г. 349. (М. А. Й.). К общению с нами приводит волевая, устремленная мысль. Она – как мост связующий, за перила которого надо крепко держаться, чтобы не потерять направления. В этом значение крепкого устремления. Устремляется мысль, идущая от сердца. Она не ограничена расстоянием, как мысль мозговая. Энергия сердца, устремленная пламенно, прободает или пронзает пространство. Она проникает свободно в Мир Тонкий и может касаться его обитателей. Памятование об умерших очень для них благодетельно, если мысли памятующих светлы и возвышающи. Некоторые обряды, связанные с этим, полезны, если не совершаются бездушно, то есть без участия сердца. Мысли от Света свободны, ибо не знают преград и достигают тех, к кому устремлены.


1972 г. 350

1972 г. 350. (Гуру). Суровость есть качество духа, неотъемлемое от Архата. Оно противоположно жалению и слезливой сентиментальности. Оно не означает жестокости, ибо не отделимо от сострадания. Сострадание же, в свою очередь, всегда стремится помочь. В этом его отличительное свойство от сентиментальности, которая часто сочетается с бесчеловечной жестокостью. Люди в театре, проливающие слезы над чувствительными сценами, тут же готовы перегрызть друг другу горло при крике «пожар».


1972 г. 351

1972 г. 351. (Июль 7). Мы Преследуем далеко идущие цели, забрасывая при этом «якоря дальнего плавания». Потому ничто временное не может помешать Нам и задержать Руку Нашу. Коротки дела человеческие. В этом слабое место. В то время как эти дела и делатели уходят со сцены и заменяются новыми, такими же ограниченными сроками, Наши действия – поверх, одно только искусство и его великие произведения переживают время надолго. Истинное искусство вневременно, а так как в нем Свет, то и влияние его на умы человеческие и сердца велико. Наше место Мы Называем Твердыней, ибо действительно Твердыня оно и оплот лучшего, что имеют планета и человечество. Так же и вы можете разделить свои мысли, действия и устремления на временные, от сегодня, и, подобно Нашим, вневременные, идущие далеко вперед, и сознание и сердце свое вложить в них. И, когда рушится феноменальный мир, сознание победно выдерживает это крушение, ибо утвердилось на непреходящем. Рушение же феноменального мира происходит неизбежно всякий раз, когда человек сбрасывает с себя плотную оболочку, и рушения этого не может избежать ни один смертный.


1972 г. 352

1972 г. 352. (М. А. Й.). Тот, кто будет строить свое бытие на Камне Вечного Основания Жизни, не ошибется. Намеренно говорю – бытие, а не существование, ибо бытие вечно, а существование временно. Вечную жизнь Обещает Владыка людям, следующим за Ним. Для этого надо поверить Ему и Его принять. Сказано ясно и прямо: «Верующий в Меня имеет вечную жизнь». Сознание, принявшее Владыку, после смерти тела живет. Сознание отрицателя бессмертия духа обрекает себя смерти после смерти тела. Так, признание или отрицание Основ Жизни определяет судьбу человека в Надземном. Надо добавить, что добро в человеке живет, если даже не знает Владыки, но имеет в себе Свет. Делами земными утверждается путь человека в Тонком Мире в зависимости от того, добрые они или злые, от Света они или от тьмы.


1972 г. 353

1972 г. 353. (Гуру). Даяние и творение Духов Великих переживают их тело. В этом смысл Прихода Их на Землю. Если бы не Они, потонула бы планета во мраке. В буквальном смысле этого слова. Спасают Они Землю. Одни к Ним примыкают и помогают, другие, наоборот, восстают и противодействуют. Одни – от Света, другие – от тьмы. Так, меч разделяющий, приносимый каждым Владыкой, не символ, но суровая действительность. Теперь же это разделение особенно драматично, ибо уже окончательное. В этом и Суд, отделяющий сынов Света от сынов тьмы. Судья каждый сам. Своим судом осудится и своим же будет оправдан. Каждый имеет в себе судью.


1972 г. 354

1972 г. 354. (Июль 8). Жизнь ученика протекает под знаком необычности. Победа духа над оболочками достигается трудом и несломимым устремлением. Даром ничего не дается. Индивидуальные особенности духа и характер его накоплений складывают неповторимый узор духа. Не как все, но неповторяемость и своеобразие складывают этот узор. Жизнь ставит, быть может, и в очень трудные условия, но зато именно они и дают возможности развития в желаемом направлении. Среди всех, но не как все, крупицу за крупицей накапливает он достижения. Вот люди такие кругом, что слова вызывают ярое противодействие. Значит, надо послать мысль Света и доброжелательства. Вот друзья далеко, значит, далекое надо сделать близким, преодолевая земное расстояние. Так, постепенно, путем постоянного преодолевания побеждаются тело и прочие оболочки. Борьба и победа – постоянные спутники ученика. Чтобы быть вооруженным без единого аппарата, много желания, устремления, воли, труда, несломимой настойчивости требуется приложить, чтобы достичь этой необычной сокровенной цели. А упражняться в этом направлении можно в любое время, всегда, постоянно, и в большом и в малом, утверждая зерна пространственного посева на ниве своего сознания и зная при этом, что они дадут всходы в свое время. Дадут непреложно и по характеру заложенного семени. Из малого семени вырастает огромное дерево, но во времени. Кто-то думает сразу достичь – напрасные мысли. Но когда все существо устремлено к реализации цели сужденной, то достижения не замедлят. И, когда это все состоит из неотъемлемых накоплений духа, сознательно и каждодневно умножаемых, цель достигнута будет. Надо лишь помнить, что не для себя и не ради себя собираются сокровища Агни и Камень растет, но ради Великого Служения Свету.


1972 г. 355

1972 г. 355. (М. А. Й.). Силу хочу дать и силы умножить, чтобы непреклонно и твердо к цели далекой можно было идти. Все и всё, и даже пространство и очевидность земная будут яро противодействовать этому и неистово восставать. Но дух над всем, и превыше всего, и поверх всех оболочек и среды окружающей, плотной и тонкой. И потому при непоколебимом постоянстве несломимого устремления дух побеждает все. Мужество несломимое сохраняйте. Сам Владыка Сказал: «Мужайтесь, Я Победил мир». К этой победе над миром Зовет вас Владыка. И помните неизгладимо и на все времена, что «тот побеждает все, кто самого себя сумеет победить».


1972 г. 356

1972 г. 356. (Гуру). «Когда бытие переносится в мысль», научается человек действовать мыслью. В применении к каждодневности плотной можно учиться овладевать мыслью.


1972 г. 357

1972 г. 357. (Июль 9). Владыки Повелевают стихиями, и стихии подчиняются. В микрокосме человека стихии огня, воздуха, воды и земли выражены совершенно явно и полностью. Каждый импульс, идущий по нервам, электричен. Каждая клеточка – электрическая батарея в миниатюре. Воздухом живет организм и без него существовать не может. На 75% тело состоит из воды. Все элементы химической шкалы Менделеева содержатся в нем. Степень овладения телом у каждого человека различна. Овладение телом есть не что иное, как овладение стихиями. Овладевший в некоторой степени стихией воды может спокойно лежать на ее поверхности. Овладевший в большей степени – сидеть и ходить. Так же и с прочими стихиями. И через овладение ими в микрокосме своем приходит человек к овладению ими вовне. Так, победитель стихий в теле будет уже победителем стихий, входящих в структуру планеты. И кто же, как не обуздавший мысли и чувства, владеет и пространственной мыслью, извлекая из пространства сокровища мыслей. Электричество есть пространственный огонь. Человек, владеющий мощью огней своего организма, может воздействовать даже на подземный огонь, вызывая или укрощая землетрясения. Воздействует в известной степени и так, но бессознательно и в степени меньшей. Дана человеку власть над всякою плотью, но к фактическому сознательному овладению ею приходит он через овладение собою в микрокосме своем.


1972 г. 358

1972 г. 358. (М. А. Й.). Надо же наконец понять значение вещей маломалейших и то, как из малых песчинок складывается огромная гора. От малого можно перейти к великому, начиная с маломалейшего. Отбрасывая малое, отвергаем великое. Так, из малых действий текущего дня, совершаемых в осознании их значимости для будущего, собирается и накапливается материал для возведения дома духа. Строят все, но что? Одни – дом духа, другие – прекрасные дворцы и замки, третьи – строения поскромнее, в зависимости от устремлений. А кто-то душную, мрачную холодную темницу, задыхаясь в стенах ее, еще будучи на Земле. Так, строители – все люди, без исключения. Вертепы и жалкие смрадные лачуги создают себе те, кто слеп и глух к пространственным Зовам Света.


1972 г. 359

1972 г. 359. (Гуру). Несмотря ни на что, всему вопреки и преодолевая все, что мешает, идет сужденный ученик к указанной Учителем цели. В этой непреложности шага «Чертою Луча» – залог и ручательство успеха. И, когда настанет сужденное время, среди победивших Узнает Владыка избранных Им.


1972 г. 360

1972 г. 360. (Июль 10). Я Есть Альфа и Омега, начало и конец. Высочайшее на Небе и глубочайшее непоколебимое Основание на Земле. Высочайшее на Небе, потому что Отец во Мне и Я и Отец – Одно. Прежде начала времен Аз Есмь. Я Есть Камень Вечного Основания Жизни. И строящий на Мне строит прочно и навсегда. Вечное и временное соприкасаются на Земле. Земля на лестнице жизни есть ступень к Вечному Свету. Все живущее на Земле и в Мирах восходит по этой лестнице. Вечное во временном – это дух в теле. Временно тело земное, но вечен дух. Через временное и во временном происходит осознание вечного. Без этой ступени человечеству вечного не достичь. В этом глубочайший смысл и значение воплощения духа в тело. И все происходящее с человеком, пока он в теле, имеет смысл и оправдание, поскольку осознана цель. Иначе жизнь превращается в бессмыслицу и нелепость. И тогда задыхается человек в тисках материального мира и ищет напрасно забвения во всевозможных крайностях. Но узка тропа, ведущая в жизнь, и немногие идут ею. Ныне пространственный Зов звучит над планетой, призывая тех, кто безвозвратно не предал себя тьме, встать под Знамена Владыки Майтрейи, идущего в мир, чтобы утвердить в нем навеки победу Света.


1972 г. 361

1972 г. 361. (М. А. Й.). Каждый шаг на Земле можно согласовать с целью великой и тем неуклонно приближаться к ней. Это и будет высшей согласованностью на планете. Являть ее очень немногим под силу. Но какую-то степень ее все же каждый знающий цель может явить. Согласованность также означает и созвучие. Объединение сознаний выражается в созвучии. Из тесных условий земных сознание поднимается кверху, возвышаясь над ними. Этот подъем не столь труден, сколь трудно удержаться на высоте. Легче завоевание, чем удержание завоеванного. Все силы духа надо собрать, чтобы не утерять очередное достижение. И против достигшего яро восстает все, стремясь лишить его результатов победы. Но идущий с Владыкой победен всегда. К победам Владыка Зовет, мир победивший.


1972 г. 362

1972 г. 362. (Гуру). Назойливая яркость плотной видимости не позволяет видеть действительность. Слияние горизонта с Землею – это яркий пример видимости, или очевидности, видимой глазом. Но человек уже знает, что это обман зрения. Этот обман он уже понял и преодолел. Таким же путем может он преодолевать и прочие обманы очевидности, ибо очевидность не есть действительность. При углублении этой проблемы можно увидеть множество примеров обманчивой видимости. При углублении достаточном Майя предстает во всей своей широте. Мышлением можно сознательно снимать покровы Майи один за другим, пока действительность не восторжествует и не победит Майю земную.


1972 г. 363

1972 г. 363. (Июль 11). Желания и устремления высшего «Я» и астрала часто расходятся. Но надо, чтобы астрал подчинялся и, несмотря на его противодействие, побеждался духом. Большинство людей – рабы своей астральной оболочки. Неподчиненный астрал много тяжких переживаний вызывает в Мире Надземном, не говоря уже о земном. Сознание может погружаться в вибрации любого из проводников. Обуславливается это выбором и волей. Выбор свободен, но воля решает. Когда узда духа наброшена на все мысли и чувства, астрал вынужден подчиняться. Своеволие оболочек недопустимо. Победа над собою заключается в овладении ими. Это овладение приносит далеко идущие следствия. Невозможно сознательное действие на соответствующих планах в проводниках, не подчиненных воле. Умелый оператор уверенно и спокойно управляет самой сложной машиной. Так же должен человек управлять и владеть своими проводниками. Когда такое овладение поставлено ближайшей задачей и ей отведены время и внимание, обращенное и на большие и малые действия, особенно малые, продвигаться в решении ее можно успешно. Главное – понять, что быть вооруженным без единого аппарата можно лишь этим путем. Кроме овладения собою, иного пути нет.


1972 г. 364

1972 г. 364. (М. А. Й.). Все то, что не нравится в себе и подлежит изживанию, порождено когда-то и где-то нами самими, волею нашей и выбором свободным. Потому в процессе преодолевания в себе негожих накоплений можно применять формулу «я тебя породил, я тебя и убью», и силы в ней найти, и поразить собственное порождение своего желания и своей воли. Последнее решение воли сильнее предыдущего. И если человек что-то породил в прошлом сам, своей волей, то сам же властью своей может он уничтожить свое порождение. Быть во власти своих порождений – самое последнее дело. И превосходство духа над ними возможно всегда утвердить, если осознано, что иного выхода нет.


1972 г. 365

1972 г. 365. (Гуру). Мерзейшие вкусы, склонности, привычки и извращения человеческие только потому и существуют, что когда-то были допущены с соизволения воли. И только осознание их неестественности и того, что в действительности в них ничего привлекательного нет, может заставить человека увидеть их ужас и тьму. Любители покушать едят разлагающийся сыр (рокфор), другие предпочитают дичь и рыбу, которая начала смердеть, и так далее. Сколько же дикой нелепости в подобных вкусах и так же точно во всем, что способствует падению человека. Именно обольщение влечет его вниз. Привлекательность подобных прельщений волею можно разрушить, сорвав с них покров привлекательности, и безобразие их выявится во всей неприкрытой своей наготе.


1972 г. 366

1972 г. 366. (Июль 12). Честное и нелицеприятное признание собственных недостатков дает возможность использовать во благо даже и неизжитое желание осуждать недостатки других людей. И, когда подобное желание поднимает голову и хочется осудить ближнего за замеченный в нем недостаток и какое-то отрицательное свойство характера или черту, надо прежде всего посмотреть на самого себя и подумать, не имеется ли это самое свойство, или не имелось ли раньше в себе самом, и не проявляло ли себя в той или иной форме. И когда это будет обнаружено и выявлено в себе, то желание осуждать другого отпадает. Обычно в других прежде всего замечаются именно те самые свойства, которые есть в осуждающем. Вор видит вора, алчный – алчность, подлый – подлость, хитрый – хитрость, обманщик – обман, эгоист – себялюбие и так далее. Так, в каждом случае стремления к осуждению надо сперва посмотреть на себя. Этим путем очень легко и просто освободиться от этого нежелательного свойства. Ибо много еще в человеке имеется того, за что он осуждает других. В случае собственного совершенства этот метод не нужен. Но где же они, совершенные?


1972 г. 367

1972 г. 367. (М. А. Й.). Тоска по необычному, чудесному, прекрасному и неземному сопровождает расширенное сознание. Не может вместиться оно в окружающую человека обычность. Отсюда стремление поднять завесу плотного мира и заглянуть за нее. И это некоторым удавалось. Очень хорошо говорил об этом Платон, приводя пример, как на стене пещеры отражаются тени, дающие только смутное и слабое представление о действительности, как живет человек в царстве трехмерных теней. И когда Учение говорит о том, что можно предать огню «лохмотья лживой обычности», оно утверждает эту возможность приподнять завесу. Душно и тесно прозревшему духу «на коре», но освободить крылья его для полетов можно, лишь отвергнув себя, и самость свою, и все то, что так крепко привязывает сознание к Земле. Полеты такие возможны, но «не летать познавшим сладость Земли».


1972 г. 368

1972 г. 368. (Гуру). Дух питается мыслями, чувствами, красками и звуками. И очень важен вопрос, какими. Из внешних впечатлений можно выбирать желательные, прочие исключая. То же относительно мыслей и чувств, селекционная эволюционирующая способность человека позволяет ему делать выбор, сообразуясь со своей индивидуальностью. Один смотрит на звезды ночного неба, другой – на витрины магазинов. Один отмечает краски уходящего дня и их отражения и переливы на глади речной, другой за игорным столом следит за рулеткой. Во многом направления зависят от самого человека, и выбор решает он сам.


1972 г. 369

1972 г. 369. (Июль 13). «Лохмотья лживой обычности» окружают сознание, давят на него и закрывают от него Свет. Не стоят они того, чтобы обращать на них внимание. Но они настойчиво и упорно маячат перед глазами, заставляя забывать о наинужнейшем. Как не дозволять вторжения их в мысли и чувства? В момент появления не следует допускать их внутрь, отбрасывая как ненужную ветошь, и нельзя ни на мгновение тратить на них мысли и чувства. Пусть остаются они за пределами допускаемого во внутренний мир. Конечно, мелких уколов и ударов не избежать, но их яд можно нейтрализовать волей, не желающей соприкосновения с ними. Надо внутренне отгородиться от них. Иначе от вредоносности воздействия их не оборониться.


1972 г. 370

1972 г. 370. (М. А. Й.). «Наполнитесь Владыкою так, чтобы врагу не протесниться». И повторяйте при этом избранный мантрам. Волны всевозможных воздействий яро устремляются на тех, кто идет за Позвавшим. Эти воздействия усиливаются и раздуваются темными, использующими каждую возможность, чтобы подбросить вред. Устоять можно, только крепко оборонившись Владыкой. Никто не силен против вас, если крепко Единение.


1972 г. 371

1972 г. 371. (Гуру). Между тем, что извне устремляется на сознание, и внутренней цитаделью духа можно твердо поставить Образ Владыки. И тогда враждебные волны разобьются бессильно о Скалу Света. Как же иначе устоять, если буря бушует вокруг и дисгармоничные токи людского недоброжелательства могут болезненно ранить. Устоять можно только Владыкой, держа Лик Его Светлый перед своим мысленным взором. Оборонитесь Владыкой.


1972 г. 372

1972 г. 372. (Июль 15). Потому-то и умирает человек и сбрасывает тело, чтобы освободиться и от него и от плотного окружения, к которому так крепко прирастает сознание. Иначе не оторваться. И снова и снова приходится ему оставлять вещи земные, чтобы в конце концов научиться не привязываться к ним и разрушить иллюзию собственности. Владение вещами разрешается, но без чувства собственности. Нелепо это чувство, ибо своего ничего нет, и ничего взять с собою нельзя, ибо владение вещами временно. Великие Духи Были свободны от этого призрачного чувства даже тогда, когда Владели целыми царствами. Свобода владения вещами и чем бы то ни было не совместима с рабским чувством собственности. Смерть тела тем и полезна, что разрушает это обманчивое чувство. Каждый ярый собственник – раб того, чем он обладает, вернее, воображает, что имеет. В Завете «раздай имение свое и следуй за Мною» скрыта великая мудрость.


1972 г. 373

1972 г. 373. (М. А. Й.). К каждой вещи, которую считаем своей собственностью, из сознания протянута нить, крепко связывающая с нею. Чем сильнее это чувство, тем крепче связь. Чем больше вещей, тем больше нитей связи. Ярые собственники связаны этими путами по рукам и ногам так прочно, что освободиться от них уже не могут. Могли бы, если бы осознавали это рабство, но его даже на замечают. И в этом неосознании психических цепей рабства у собственности его особая тяжесть, и беспросветность, и невозможность освободиться. Рабы собственности – это люди особенно бездуховные, лишившие себя Света. Их пребывание в Надземном особенно тяжко, ибо вырваться из темницы призрачной собственности трудно необычайно. Ведь там царствует мысль. И если мысли всецело заняты образами воображаемой собственности, то освободиться от них можно, лишь разрушив эти мысленные представления. А как их разрушить, если сознание с ними срослось и считает эту собственность неотъемлемой?


1972 г. 374

1972 г. 374. (Гуру). «Не собирайте себе сокровища на Земле...», ибо эти сокровища отъемлемы, но «собирайте себе сокровища на Небеси...», ибо духовные сокровища, или духовные накопления, неотъемлемы ни жизнью ни смертью. Какая великая мудрость и глубочайшее знание заключаются в этих Заветах! Именно неотъемлемость духовных накоплений составляет их ценность и значимость. Сказавший «omnia mea mecum porto»* имел их в виду и знал, что то, что он имеет внутри, в Чаше, он носит с собою всегда, везде, во всех Мирах. Накопления Чаши составляют истинную, вечную, нетленную собственность духа. И когда все устремления его направлены на собирание этих истинных сокровищ, путь его светел и прям. Представьте себе богатейшего миллиардера на одре смерти и поймите, что если духом он нищ, то нищим войдет он и в Мир Тонкий, несмотря на все свои миллиарды. Стоило ли их накоплять, чтобы в конце концов остаться ни с чем! В Учении Сказано: «Владейте всем, но ничего не считайте своим». Это и будет «владением без чувства собственности», то есть свободным от власти вещей над сознанием.

__________

* Все свое ношу с собой – (лат.).


1972 г. 375

1972 г. 375. (Июль 16). Над сознанием властвуют не вещи, но мысли о них. И освобождаться приходится не от вещей, но от мыслей. Бесполезны старания отбрасывать вещи, если мысли заняты ими. Можно ничего не иметь, но в мыслях быть одержимым вещами и собственностью и быть привязанным к ним. И можно иметь многое и все же быть свободным. Это обстоятельство нужно понять, чтобы увидеть, что свобода или рабство – в духе. И связывается и освобождается человек мыслью. Значит, овладение мыслью – прежде всего. Это основа свободы. Мы тоже разделяем мир на рабов и свободных. Напрасно мечтать или говорить о какой-то свободе, если это делают рабы собственной мысли. И что пользы от внешней свободы, если внутренняя не достигнута. Когда бытие переносится в мысль, и осознана сила последней, и достигнуто овладение ею, свободен тогда человек.


1972 г. 376

1972 г. 376. (М. А. Й.). Агни Йог может находиться в далеких неприступных горах, в уединенной пещере, вдали от людей и шума и сутолоки мира, может, не имея ничего, иметь все и быть самым богатым человеком в мире, владея всеми его ценнейшими сокровищами. Ибо все в нем, и все в духе. И дух его властвует над всем. Это и есть победа над миром, когда все его высшие дары в обладании победителя, и когда время, пространство и расстояния побеждены, и открыты врата Высших Миров и Дальние Звезды близки. Безграничны возможности духа. Чудесен микрокосм человека, и изумительна его аппаратура. И, когда побеждена смерть, о чем же тогда еще более высоком может мечтать человек, как не о возможностях Дальних Миров.


1972 г. 377

1972 г. 377. (Гуру). И все же путь к Беспредельности пролегает по Земле, и принцип «рукой и ногой человеческой» остается в силе. Это значит, что среди самых высоких взлетов мысли нельзя забывать о Земле, ибо самое высокое должно гармонично сочетаться с жизнью земною, то есть выражаться в чувствах, действиях и поступках каждого дня. При разрыве получается разрушение. Когда высокое не проводится в жизнь и не применено на практике, напрасны все усилия чего-то достичь.


1972 г. 378

1972 г. 378. (Июль 17). «Царство Мое не от мира сего». И, чтобы из этого мира коснуться его, нужна какая-то степень отрешенности от сутолоки и суеты жизни обычной. Это не означает уход от жизни, ее задач и требований, в которую ставит человека его карма, но касание к Высшему все же не совместимо с погружением с головою в обычность. Великие Духи, приходя в мир, Жили его интересами, страданиями и болью. И в то же время все-таки внутренне Жили в мире Своем. Велика была жертва Их, требующая погружения в условия жизни обычной и соприкосновения с невежеством человеческим. Но дух побеждал. Так же и ученики Их в мере какой-то оказываются в схожих условиях. Но они не всегда побеждают, если ослабевает с Учителем связь. Ручательство победе дается, если Единения не может уже нарушить ничто.


1972 г. 379

1972 г. 379. (Гуру). Как бы сложна и трудна ни была жизнь ученика «в миру», все же даже в наитруднейших обстоятельствах можно время найти, чтобы сделать что-то, хотя бы малое, но приближающее к цели. Значение малых вещей не понимается. Можно смотреть на них как на закладывание в сознании зернышек Света, которые в будущем непреложно дадут свои всходы. В этом их безусловная полезность.


1972 г. 380

1972 г. 380. (М. А. Й.). Утверждение необычного в жизни – уже подвиг. Под необычностью подразумеваем явления Света. Удержать сознание на уровне необычности можно лишь ритмом. Временные и спазматические усилия не дадут нужных следствий. И, когда нет вдохновения и горизонт будущего застилается мглою, ритм утвержденный помогает рассеивать мглу.


1972 г. 381

1972 г. 381. (Июль 18). Если карма ставит в определенные условия, вырваться из которых почти невозможно, значит, эти условия полезны для продвижения и отбрасывать их не годится. С другой стороны, погружаться в них с головою тоже нельзя. Следовательно, нужно найти равнодействующую, позволяющую сохранить гармонию между внешним окружением и внутренним состоянием, то есть отводя небесное Небу, земное – Земле. Поможет прочное удержание Лика в сознании. Огни устремления не всегда подчиняются воле. Остается любовь как кратчайший мост связи. Забота о сохранении этого чувства не будет пусть малой. «Не оскудеет сад политый».


1972 г. 382

1972 г. 382. (М. А. Й.). Развитое сознание подчиняется ритму. Искусственно пульсацию его вызвать нельзя. Потому надо мудро переждать, когда ритм затихает. Мудро – значит, не отрываясь от того, что превыше и важнее всего. Чаще поминайте Основы. Они непоколебимы, и волны житейских воздействий разобьются об эти твердыни.


1972 г. 383

1972 г. 383. (Гуру). Постоянное памятование об Иерархии, безусловно, полезно и необходимо, чтобы вибрации текущего дня не заслонили Основу Основ.


1972 г. 384

1972 г. 384. (Июль 19). Колебания в ощущениях Близости имеют место благодаря изменениям в состояниях оболочек, но не в действительности. Формула «Я с вами всегда» неизменна на все времена. Обращение, идущее от сердца, открывает врата. Но нужна полнота обращения. Половинчатость очень мешает. Как же не найти силы явить полнострунность устремления, хотя бы во время контакта! То, что важнее всего, должно уявляться в качестве обращения.


1972 г. 385

1972 г. 385. (М. А. Й.). Когда ученик достигает известной ступени, овладение мыслью становится настоятельно необходимым. Ибо при росте духа мысль делается особенно сильной и яркой. И если она нежелательна или недостаточно чиста, то и воздействие ее будет соответствующим. Через ступень овладения мыслью ученик должен пройти. В противном случае дальнейшее продвижение приостанавливается, пока это овладение не будет достигнуто. Иначе опасность влияния необузданных мыслей будет расти. Мысль ведет человека, куда же может его привести неочищенное мышление?


1972 г. 386

1972 г. 386. (Гуру). Если внимательно всмотритесь и вдумаетесь в нашу жизнь, в наше творчество и труды, то нетрудно составить себе ясное и четкое представление о том, что мы оставили людям после себя, чем наполнены были наши мысли и устремления и какими образами красоты и какими чувствами наполнили и насытили мы пространство. И, это поняв, можете спросить уже самих себя: а что сделали и делаем мы сами, чтобы оставить после себя людям нечто прекрасное и достойное последователей Великого Учения Жизни, каковыми считаем себя?


1972 г. 387

1972 г. 387. (Июль 20). Узор духа в пространстве, оставляемый им на протяжении долгих тысячелетий, являет собою рекорды пройденной им жизни во всех Мирах. В Доме Отца обителей много, и каждую может украсить он в процессе своего восхождения к Свету, каждую, через которую проходит. Рекорды пространства нестираемы. Забота о том, чтобы были прекрасны они. И в жизни земной одни украшают ее, внося в нее Свет, другие обезображивают и отемняют. Но плоды этих деяний остаются с человеком навсегда. Результаты своих накоплений он носит с собою в ауре своей. И от них никуда не уйти. Строящий на Красоте строит жизнь в гармонии с Космическим Законом. Строящий на Красоте оправдан. Красота и Свет не отделимы друг от друга. По этому признаку безошибочно определяется путь восходящий. Красотою идущий будет спасен.


1972 г. 388

1972 г. 388. (М. А. Й.). Каждое действие, чувство и мысль можно рассматривать под углом соответствия их с Красотою и тем давать им правильную оценку. Действие Красоты сопровождается радостью. Но угнетает и давит сознание безобразие. Переживаемые эмоции можно определять с этой же точки зрения и отемняющих не допускать. Если бы люди строили жизнь Красотою, насколько бы она преобразилась и стала счастливее и легче. Сколько страданий и горя можно бы было избежать. Даже малое семечко Красоты, заложенное в действие, дает прекрасный цветок следствий. Произнесший сознательно «Красота» спасен будет.


1972 г. 389

1972 г. 389. (Гуру). Если рассмотреть прожитую жизнь под углом соответствия ее с Красотою, нетрудно будет увидеть все ошибки, и заблуждения, и отклонения от пути Света. Так, критерий Красоты – наивернейший. Даже ошибки прощаются там, где безобразие побеждается Красотою. Когда люди воздвигнут Храм Красоты и будут ей поклоняться как ведущему принципу жизни, и жизнь тогда станет другою. Преображение планеты, и новая Земля, и новое Небо утверждены будут Красотою.


1972 г. 390

1972 г. 390. (Июль 21). Вчерашнее столкновение с человеком, явным служителем тьмы, послужило каналом для ночного кошмарного сна. Допущенное возмущение духа заставило его выполнить свои обязанности, но было бы лучше вообще избегать всякого соприкосновения с подобными сущностями, не вступая с ними ни в какие взаимоотношения. Иногда это невозможно, но в данном случае следовало бы уклониться от контакта, ибо особой нужды в этом не было. Ночной кошмар и ярая активность темных, уничтожавших множество людей, служат подтверждением, что этот человек – сильная сущность и связан с темною сворой немалой силы. Возмущение духа допускается только в крайних случаях, когда иного выхода нет. Три дня надо принимать особые меры охраны и ночью и днем и держаться неотделимо.


1972 г. 391

1972 г. 391. (М. А. Й.). Ярые пособники тьмы вкраплены в массы людские повсюду. И потому надо быть на постоянном несменном дозоре всегда, чтобы быть в состоянии оборониться от их вредоносных воздействий. Не могут они спокойно пройти мимо нам близких, не выявив своей сущности. Непереносим для них Свет в какой бы то ни было форме. Выявителем тьмы можно назвать носителей Света всех степеней. И чем ближе они к Источнику Света, тем сильнее это их свойство. Не легко оно сердцу, но воины Света несут его в мир, поражая и рассеивая тьму.


1972 г. 392

1972 г. 392. (Гуру). Чем ярче Свет в ауре человека, тем сильнее и упорнее нападения темных. Эти нападения и являются свидетельством степени зажженного Света. И если кто этих нападок и преследования со стороны тьмы не знает, значит, ничтожен светильник его духа. Потому признание темными отметим как свидетельство горящего в сердце светлого Агни и растущей силы его.


1972 г. 393

1972 г. 393. (Июль 22). Каждое движение в микрокосме человека имеет световое основание и сопровождается светоцветовыми изменениями в его ауре. Каждый импульс несет электросветовую волну по проводам его нервов. Эти световые движения в аппарате человеческом постоянны, пока он жив. Потому огненная природа человека выявляется в постоянных свето-огненных вибрациях, происходящих во всех его оболочках. Отсюда овладение собою во всех его формах и оболочках означает овладение своими огнями. Каждая эмоция, каждая мысль – вспышка огней. Каждое краткое или длительное настроение – краткое или длительное горение той или иной степени светоносности или омрачения. Светлый Агни светит, темный – омрачает и отемняет. Разные бывают огни. Овладение собою и серебряная узда на чувствах и мыслях приводят к овладению своими огнями. Не овладеть огнем в одночасье. Но каждодневная забота, и труд, и усилия в этом направлении, упорные и целеустремленные, непреложно приведут к цели. Простая утренняя гимнастика вовсе не так проста, как это кажется, и даже она устанавливает известную степень власти над телом. А гимнастика йогическая – особенно. Когда упражняются обычным путем движения мускульные – это одно. Когда эти движения производятся только мысленно, степень огненного движения утончается. Результаты зависят от напряжения воли. Но в обоих случаях, и физического и мысленного движения, действует Агни. Для поддержания жизнеспособности тела легкая гимнастика необходима. Тело нуждается в сознательной волевой тренировке. Труд радостный и светоносный жизнедателен. Труд подневольный, омраченный и отемненный, и особенно ненавидимый, – разрушитель и психики и тела. Много возможностей для овладения Агни находится в руках человека, но, чтобы ими воспользоваться, нужно осознание их значения и смысла.


1972 г. 394

1972 г. 394. (М. А. Й.). Пространственное общение требует прежде всего сосредоточения на желаемом облике. Оно возможно, и мысль неизменно соединяет сознание с объектом или субъектом устремления. Никаких предположений, и всякая гадательность исключена. Магнитная сила мысли действует безотказно. И следствия подобного действия обязательно уявят себя в той или иной форме, если даже и не осознанны. Реакция мысли – явление естественное и безусловное. Потому общение на расстоянии, посылки мысли и молитва – факты пространственной несомненности. И если следствия их человеком не всегда осознаются, то все же незримое их воздействие неотрицаемо. Откуда радость или беспокойство, бодрость или отягощение, как не от пространственных воздействий и мыслей множества людей. Аппарат человеческий сложен, чудесен, и возможности его не ограниченны, но требуют осознания их.


1972 г. 395

1972 г. 395. (Гуру). Какая огромная сила заключается в явлениях утверждения или отрицания, веры или неверия, признания или непризнания. В сущности говоря, они определяют судьбу человека. Сказано: «Верующий в Меня имеет вечную жизнь». Простая вера в слова Спасителя имеет следствия чрезвычайной значимости. Признание или непризнание Тонкого Мира решает будущее духа. Отрицание жизни после освобождения от тела лишает отрицателя возможности сознательного пребывания в Мире Надземном. Даже чтобы через улицу перейти, надо быть безусловно уверенным, что это возможно. И кто же станет пахать и сеять, если не будет веры, что семена прорастут и дадут жатву. И так абсолютно во всем, ибо вера – двигатель жизни. Вопрос лишь в том, во что верить и как.


1972 г. 396

1972 г. 396. (Июль 23). Признав огненное основание всех движений в микрокосме человека, можно сделать следующий шаг к овладению огненной стихии. Можно начать с высшего ее проявления, с мысли. Мысль есть огонь духа в действии. При развитом тонком зрении наблюдается светоогненная основа мысли. Она живет и пульсирует в пространстве, заряженная свето-огнем. И воздействие ее на организм ее породителя явно и несомненно. По ощущениям человека нетрудно отметить, как возвышают или угнетают мысли. А мысль неожиданная, сильная и впечатляющая может даже убить, не говоря уже о менее значительных симптомах ее воздействия, как, например, потеря сна, аппетита, головная боль, другие заболевания, подавленность и так далее. Но, с другой стороны, мысль может возвышать, давать бодрость и энергию, яро способствовать выздоровлению и действовать благотворно и положительно. От выбора мысли и степени допущения их в сознание зависит состояние здоровья. При длительных подавленных мыслях уныния, беспокойства и безнадежности заболевания неизбежны. Раздражение у некоторых людей сразу же отзывается на печени. Каждая мысль порождает чисто физическую реакцию. Потому овладение мыслью и над нею контроль дают в руки человека власть и над телом. И эта власть будет прямым следствием овладения огнем, или огненной стихией, в собственном микрокосме победителя.


1972 г. 397

1972 г. 397. (М. А. Й.). Каждодневно, постоянно, непрерывно ведется эта борьба за овладение своими огнями. Постоянный суровый контроль над мыслями, чувствами и действиями и означает эту борьбу и служит ручательством победы. Не легко дается она, но зато выше этого ничего нет, чего может достичь человек на Земле и в Мирах.


1972 г. 398

1972 г. 398. (Гуру). В каждой трудности скрыта и заключенная в ней возможность борьбы, преодоления и победы. В каждой трудности скрыта сила противодействия, которую можно от нее взять, и сделать своею, и огненно возрастать духом при каждом столкновении или встрече с препятствиями. Так, пламенно надо понять, что трудности и препятствия есть ступени огненного подъема по лестнице жизни и что иного пути к Свету нет.


1972 г. 399

1972 г. 399. (Июль 24). Даже при поверхностном наблюдении легко было отметить, как подавляюще и угнетающе действуют на сознание пересуды и погружение в недобрые людские взаимоотношения между собою посторонних людей. Зачем погружаться в болото! Надо избегать сплетен, дрязг, и недоброжелательства, и осуждений, в сферу которых окружающие часто стремятся втянуть, чтобы получить сочувствие и поддержку. Подобными чувствами допускать себя заражаться нельзя. В случае нужды выслушать можно, но ни в коем случае не позволяя себе звучать в унисон с ядовитым неуравновесием чужого астрала. Тьму подавить и рассеять можно лишь Светом. И если Свет собственной ауры не уязвим вибрациями отемненного чужого астрала, то этим и утверждается хотя бы и малая, но уже победа над тьмою. А люди, требуя сочувствия, стремятся затянуть в воронку своих собственных несветлых переживаний. И, когда слепой пытается вести слепого, оба попадают в яму. Свет свой от людей слепых и отемненных приходится охранять постоянно, зорко и настороженно, иначе ямы не избежать. Дозор нужен и в большом и малом. Через малую щель яд смертоносный может проникнуть незаметно благодаря ее малости и неохраняемости.


1972 г. 400

1972 г. 400. (М. А. Й.). Высоты сознания, подобно вершине высокой горы, неуязвляемы ядом зараженной атмосферы низин. Путь Света лежит по вершинам, как это указано было в сказании уйгуров о великане и скованном им драконе тьмы. Значит, сознание всеми силами необходимо удерживать выше обычного уровня человеческого мышления. Как гигантские столбы Света, Возвышаются Великие Духи над мутными водами житейского моря. Спасение на высотах, но не в ущельях тьмы. Гора Матери Мира не только символом служит, но и действительным прибежищем духу. Чем выше, тем чище и светлее атмосфера. И на известной высоте сознание уже не уязвимо скверной земною. Много безумия происходит на Земле. Чтобы увидеть всю чудовищность совершаемых преступлений и ужасов, надо подняться над нею достаточно высоко. Дух есть огонь, и только духом можно возвыситься в присущую ему сферу и стать светоносным.


1972 г. 401

1972 г. 401. (Гуру). Устремляясь к Владыке, поднимаетесь духом над уровнем обывательско-житейской обычности. Не возвысившись духом, не подняться. Полет лишь на крыльях возможен. Устремления крылья возносят сознание в сферу, куда рвется дух, хотящий освободиться от тяжких цепей плотного мира. Без устремления невозможен полет. Устремление – огненный двигатель духа. Каждодневный ритм устремления мощен, ибо сила его растет именно непреложностью ритма. Ритмом вся природа живет. Ритмично и стройно движение небесных тел. Ритмична пульсация стихий, и каждый атом пульсирует в ритме. Так, ритм утверждая в стремлении своем, приобщается дух к основе сущего, и становится путь восхождения его непреложным.


1972 г. 402

1972 г. 402. (Июль 25). Мыслеформы, наполняющие сознание человека, соединяют его не зримыми физическим зрением нитями с определенными сферами пространства, созвучными с характером и природою этих мыслеформ. Нити эти обладают большою магнитною силой, притяжение которой преодолевает легко и свободно земные расстояния. Таким образом, все люди мышлением своим объединяют и связывают себя с определенными сферами Тонкого Мира, соответствующими светоносности или отемненности их мыслей. Так, каждый человек, живя на Земле, уже принадлежит тем или иным слоям Надземного Мира. Слои эти, начиная с низших и тяжких, поднимаются все выше и выше, достигая высот и степени светоносности, неописуемых словами. Связь с Иерархией Света связует и объединяет со Светом. Связь с иерархией темных – с тьмою. Так, выбор свободный направления – вверх или вниз, во тьму или к Свету – решает судьбу человека. Но направление это утверждается человеком на Земле, когда среди плотных условий и плотного окружения и вещей его внутреннее состояние и мысли создают невидимый, но реальный мост связи с теми или иными сферами Незримого Мира, незримого для глаза земного, но яркого, зримого и действительного для тонкого зрения. Конкретность Надземного Мира и его форм, их красочность, явность и реальность столь же зримы для развоплощенных духов, как реальность плотного мира для воплощенных. Когда исчезает для сознания, освободившегося от тела, земной мир, то после его пробуждения в Надземном Мир Тонкий предстает перед человеком во всей полноте его уявления, которую способно вместить его сознание. Мир Тонкий воспринимается по сознанию и способности вмещения. Только отрицателям и неверам вмещать нечего, то есть нечего осознавать, ибо мысль отрицания жизни в Надземном лишает отрицателя жизни, ибо в Мире Надземном царствует мысль.


1972 г. 403

1972 г. 403. (М. А. Й.). Для воплощенного духа путь к Высшему Миру пролегает по Земле. Это значит, что среди условий обычной жизни земной, в которые поставила его карма, он в каждодневности плотной пробивает себе дорогу к Свету и находит ту узкую тропу, которая ведет в жизнь. Именно среди обычности находит он силы мысли и чувства свои настраивать на ключе необычности, в полном созвучии с целью далекой, но достижимой упорством, трудом и несломимым устремлением. Обычность и очевидность яро восстают на устремившегося к Свету человека и пытаются потушить огонь его сердца нудными, скучными, обывательскими мелочами, огорчениями, болезнями и мелкой занятостью. Все это враги продвижения, все это суета и базар. Но героя не останавливает ничто. Он все же идет и побеждает. Путь труден, но светоносно победен.


1972 г. 404

1972 г. 404. (Гуру). Каждый шаг в избранном направлении приближает к Свету. Этих шагов в течение дня можно сделать много, ибо все, что происходит в сознании человека, либо осветляет, либо отемняет. И зоркое сознание, стоящее на несменном дозоре, знает всегда характер происходящих в нем движений. Свет или тьма постоянно уявляются в человеке и его излучениях, и от воли его зависит избрать то или другое. Но нужен контроль над собою.


1972 г. 405

1972 г. 405. (Июль 26). Мы заинтересованы в том, чтобы мысли Наши запечатлевались на бумаге воспринимающим их сознанием возможно точнее. Конечно, индивидуальность записывающего накладывает свой отпечаток, но это придает им особую своеобразность, если созвучие полнострунно. Наша пространственная Сокровищница Мыслей неисчерпаема. Потому нашедший к ней доступ не возжаждет вовек. Пока есть созвучие, поступления не прекратятся. Легкость или трудность восприятия зависит также и от пространственных токов, их гармонии или хаотичности. Пространственная Ноша текущего момента легкоуловима по ощущениям сердца. Когда-то ему радостно – и у него вырастают крылья. Когда-то тяжко невыносимо – и давит на сознание чугунная плита. Когда-то несет вверх устремление, но когда-то приходится напрягать все силы, чтобы восприятие состоялось. Надо лишь знать, что переменчивы токи и что, когда наступит сужденное время и сближение миров осуществится, облегчится процесс движения по Пути.


1972 г. 406

1972 г. 406. (М. А. Й.). Накопления духа остаются с человеком навсегда в хранилище его Чаши. Но не всегда, не везде и не во всех условиях могут полностью они выявляться. И все же когда-то и где-то наступает время, и выявятся они во всей своей силе, и дух вспыхнет и засияет всеми огнями своих накоплений. Эти накопления и есть истинное сокровище и достояние человека на Земле и в Мирах. И радость в том, что их можно накапливать сознательно, планомерно, и каждодневно, и во всех условиях жизни, если устремление несломимо и сильно. По крупицам собирается Сокровище. Собирателем можно назвать человека, который сознательно делает это. Огненное Сокровище Камня преумножается и растет. А непреложность и стойкость процесса ручательством служат возможности огненных достижений. Человек идет по пути в Беспредельность формулой «все достижимо».


1972 г. 407

1972 г. 407. (Гуру). При стойкости и огненности устремления, как сухие увядшие листья, отпадают с ауры человека негодные наслоения. Потому, пока ярко горит огонь духа, печаловаться о них слишком не надо. Зачем обременяться тем, что отмирает и уносится прочь. Чрезмерное внимание к ним отягощает, отемняет и может оживлять уснувшие кармические утверждения. Крыльям духа свобода нужна от всякого груза. Так, не прошлое с его несовершенствами, но будущее со всеми его возможностями становится двигателем духа, устремляющим его все к новым и новым нахождениям.


1972 г. 408

1972 г. 408. Во все времена сущность Сокровенного Учения Жизни одна. Учение одно и едино, но формы выражения его разны. Духовная сущность Провозвестника накладывает на эти внешние формы яркую печать своей Индивидуальности и тем придает им особую красоту и ценность, делая Учение доступным людям, находящимся на той или иной ступени Великой Лестницы Жизни, к характеру которой и приурочивается даваемое Учение.


1972 г. 409

1972 г. 409. (Июль 27). В большинстве случаев при обычных заболеваниях люди пассивно подчиняются болезни, рассчитывая на помощь врачей и лекарств. И лишь немногие активно борются с недомоганиями силами собственного организма и напряжением воли. Другими словами говоря, люди в массе являются безвольными рабами каждой болезни. Но даже хатха йоги редко болеют. Не раб, но господин человек в своем микрокосме. И, прежде чем обращаться к врачам, надо обязательно сделать попытку восстановить равновесие своими силами. Не Говорим о заразных заболеваниях. Тут воля не поможет. Хорошая крепость без ярого сопротивления врагу никогда не сдается. А болезнь – это враг. Лучший способ борьбы – это профилактика. Полезно в этом отношении пробуждение клеточек тела. Но упражнение в этом следует делать каждодневно и лучше ритмично. Но можно и в свободное время, вместо отдыха. Невежество человеческое делает тело беспомощным перед каждой болезнью, и редко кто помышляет о борьбе за здоровье своими силами. Недопустимо рабское и безвольно пассивное отношение к неуравновесиям своего организма. За здоровье надо бороться и тело защищать до конца. А тогда и врачебная помощь особенно эффективна. Боли священные и недомогания, вызванные ростом сознания, и утончением организма, и ростом огней центров зажженных, к разряду вышеуказанных болезней не относятся и требуют особых мер и особого отношения.


1972 г. 410

1972 г. 410. (М. А. Й.). Грозные события потрясают планету. Стихии вышли из берегов. Стихийные бедствия и неуравновесия усиливаются. Свирепствует рак, и всевозможные заболевания умножаются. Растет злоба людская. Безумие охватывает целые страны. Хаос в финансах и неуверенность в стабильности когда-то прочных валют. Бессмысленная жестокость захватнических войн и ярое уничтожение производительных сил Земли. Отравление ядами рек, озер, морей и океанов и всей атмосферы, убийственное действие химикатов на все живое. Каких еще признаков надо катастрофического состояния планеты! Если не опомнятся люди, мирового катаклизма не избежать.


1972 г. 411

1972 г. 411. (Гуру). «Добрыми намерениями ад устлан». Потому хорошо, когда доброе намерение хотя бы в какой-то мере осуществляется. Что пользы от мыслей хороших, если они не применены в жизни! Когда добрая мысль прилагается на практике, не ограничиваясь только словами, порождается в аппарате человека особая энергия, дающая свои кристаллические отложения. И тогда происходит нечто очень полезное, обогащающее ауру новыми элементами. Это и будет действием правильным, умножающим его накопления.


1972 г. 412

1972 г. 412. (Июль 28). Материя человеческого тела поддается воздействию мысли. Даже застарелые болезни можно мыслью лечить, особенно если мысль упорна, сильна и ритмична. Но и обычные мысли очень влияют на отправления организма. Так, радостные или угнетенные мысли имеют воздействия противоположные. Особенно сильно реагирует тело на мысли страха или бесстрашия. Не перейдет по доске через пропасть человек, мускулы тела которого парализованы страхом, но бесстрашный идет по канату, протянутому над Ниагарским водопадом. Так велико воздействие мыслей на тело. Нужна также и некоторая тренировка, чтобы уверенность не колебалась. Даром ничего не дается. Упорство, труд и усилия приведут к овладению силою мысли.


1972 г. 413

1972 г. 413. (М. А. Й.). Кто к Владыке идет, тот цели достигнет, и невозможное станет возможным. Осознание Незримого Присутствия приближает к цели и дает силу двигаться вперед непрестанно. Под воздействием Луча застой невозможен. Надо лишь, чтобы сознание от цели не отклонялось. Очевидность плотного окружения яро противодействует этому. И борьба и усилия сосредоточиваются на том, чтобы победить иллюзии плотной видимости. И самоотрешение, и подвиг, и преодоление чувства собственности и власти вещей и богатства – все это являет собою борьбу с иллюзиями Майи и воздействием очевидности. Когда бытие переносится в мысль и дух превалирует над плотью, далекая цель становится близкой и достижимой.


1972 г. 414

1972 г. 414. (Гуру). Вмешательство человека в жизнь природы и ее преображение только тогда благотворно и созидательно, когда находится в полной гармонии с ее законами и вооружено знанием. В противном случае следствия вмешательства будут ужасны и разрушительны. Нельзя вводить в этом направлении ни одного новшества, не учитывая следствий преобразования. Невежественное вмешательство самоуверенных незнаек, воображающих себя учеными, уже привело во многих случаях к результатам, противоположным ожидаемым. Нельзя допускать невежд к преобразованию природы. Надо учиться и знать, знать, знать, иначе неминуема гибель производительных сил природы.


1972 г. 415

1972 г. 415. (Июль 29). С одной стороны, чудес нет и все материально, с другой – сама материя полна тайн и чудес, и изумительны и чудесны проявления тончайших энергий. А разве прорастание семени не чудо? А разве биение сердца на протяжении многих десятков лет жизни тела не чудо? Так много чудесного, ждущего изучения и освоения вокруг человека. Но высшая чудесность заключена в самом человеке, в его микрокосме, в аппарате его тела и возможностей, в нем заключенных. Для невежд все просто и ясно и не требует объяснений. Но для истинного ученого мир полон изумительных явлений, встречающих его на каждом шагу. Даже малая травинка – уже чудо. Чудо надо понимать не как нечто сверхъестественное, которого не существует, ибо естественно все, но как проявление естественных законов природы, еще не изученных человеком. Чем больше углубляется ум в изучение необычного, тем более расширяются практические возможности самых чудесных достижений. Чудесно и естественно проявление мысли и феноменов, связанных с этим. Мысль в виде конкретного, яркого и законченного образа можно передать на огромное расстояние. И не только мысль или чувство радости или печали. Также на расстоянии можно видеть, и слышать, и ощущать запахи. Телевидение, радио, телефон и так далее есть не что иное, как грубые попытки дублировать чудесные способности человеческого аппарата. Ясновидение, яснослышание и все ясночувства будут развиваться естественно и нормально, когда получат признание людей. Не оккультизм, не магия, не шарлатанство, но новая ступень эволюции земного человечества. И наука первая откроет двери в мир этих чудесных явлений. И если в жизни обычной своей человек внимательно, непредвзято и заботливо будет наблюдать мир необычного, то и проявления эти не замедлят. Лишь бы не было невежественного и тупого отрицания несомненного. Ведь невежды не понимают, что даже голос человеческий – уже чудо или фотографические удивительные свойства его глаз запечатлевать в образах все, на чем сосредоточивается его внимание. Живем в мире изумительных, чудесных возможностей, но возможностей, требующих осознания и признания.


1972 г. 416

1972 г. 416. (М. А. Й.). Все, что когда-то существовало или есть на Земле, все, что когда-либо создано руками или мыслью человека или что создается сейчас, все это ныне заключено и существует в пространстве, в сферах различных. Доступ к этому пространственному хранилищу возможен. И кто-то уже имеет его! И ученый, и изобретатель, и композитор, и поэт черпают из этой сокровищницы. Всего ближе и доступнее – это явления мысли. Резервуар пространственных мыслей воздействует на людей мощно и явно, вызывая радость и подъем, угнетение или подавленность. Восприятия поступают по созвучию, по формуле «каков зов, таков и отклик». И настроенность сознания в определенном ключе устанавливает соответствующее созвучие. Пьяница в состоянии белой горячки служит ярким примером подобного созвучия. Или экстаз подвижника, или вдохновенное творчество поэта, или творения непревзойденных шедевров искусства. Бессознательный, неосознанный доступ к пространственным сокровищам или отбросам (по созвучию) люди имеют, но это достижение надо сделать сознательным и светоносным и не касаться отбросов и низших слоев пространства. Двери открыты.


1972 г. 417

1972 г. 417. (Гуру). Ведет мысль. Упор – на мысли. И мыслью осуществляется достижение. Мысль может устремлять к вершинам или низвергать в бездну. Примат мысли должен быть признан. Явление мысли есть действительность не только плотного, но и Тонкого миров. Не допускайте мыслей негожих, нечистых и злобных. Они прежде всего губительно действуют на самого их породителя. Себя прежде всего отравляет он их губительным ядом. Отсюда и болезни, несчастья и безысходность. Пусть мысль будет ясносияющей и возвышающей дух. Пока человек, царь природы, мыслью не овладеет, он остается рабом.


1972 г. 418

1972 г. 418. (Июль 30). На не подчиненный еще воле астрал будем смотреть как на неразумного домочадца, который нуждается в постоянном присмотре за ним, во внимании и заботе. Астрал своеволен, непостоянен, изменчив и неуемен в своих действиях, и потому ему нужен суровый контроль. Если такой домочадец хочет поработать по хозяйству – воды принести, где-то что-то прибрать, вымести сор, дрова наколоть и так далее, пусть себе поработает. Это ему полезно. Но, если действия его противоречат установленному в доме распорядку или безнравственны и нехороши, допускать их ни в коем случае не следует. Дом духа содержится в чистоте и порядке, и все в нем подчиняется власти его главы. При постоянстве контроля и суровой оценке каждого действия, устремления или желания астрала не так уж трудно надеть на него серебряную узду духа.


1972 г. 419

1972 г. 419. (М. А. Й.). На вершине Горы Матери Мира можно утвердиться прочно и навсегда. Она возвышается над планетой как маяк спасения, как цель устремлений, как прибежище духа от шума и суеты материального мира. Много Ашрамов имеется в Мире Надземном. Этот Ашрам и земной и надземный, существующий во всех трех мирах. Вершина недосягаема для вибраций долин и коричневого газа. Может там дух отдохнуть от удушающих условий человеческих скопищ. Доступ открыт устремленному к Свету сознанию.


1972 г. 420

1972 г. 420. (Гуру). «Где мысль, там и сознание». Следовательно, при твердом, устойчивом, непоколебимом устремлении в мыслях к желаемой цели сознание не только приближается к ней, но и в пределах или около нее и остается на все время пребывания там мысли. Надо лишь только понять, что эти явления тонкого порядка так же реальны в сфере своей, как и земная обычность, видимая телесными глазами. Только явления эти при достаточной степени их оформления и кристаллизации переживают тело земное и все, что на Земле окружает его видимостью плотной.


1972 г. 421

1972 г. 421. (Июль 31). Почему же желания и устремления часто не достигают цели, и даже молитвы? Отсутствуют в них элементы веры и непреложности, а главное, огненность. Огненное желание исполняется. Кроме того, у кармы свои законы. И все же, несмотря ни на что, огненное желание или мысль обычно осуществляются во времени. Может пройти даже не одно воплощение, и все-таки мысль осуществится. Потому с выражением желаний и мыслей надо быть очень осмотрительным. Во времени отношение к ним человека может в корне измениться, и осуществление порожденных в далеком прошлом мыслей, быть может, негожих, не принесет ничего, кроме страданий. Даже и в одном воплощении нередко бывает, когда исполнение желания приходит тогда, когда это уже не нужно. Богатство порою приходит, когда плодами его человек воспользоваться уже не в состоянии. Все есть, все земное благополучие достигнуто, а оно уже ни к чему. Потому пусть желания, и устремления, и мысли будут такими, чтобы при всех условиях, вследствие их светоносности и высоты, исполнение их возвышало человека и приближало его к сияющим вершинам Света.


1972 г. 422

1972 г. 422. (М. А. Й.). Путь духа пролегает по Земле, и движение совершается формулой «рукой и ногой человеческой». Как же сочетать высшие устремления с необходимостью поить, кормить, обувать, одевать тело и решать массу неизбежных, чисто житейских проблем и нужд? Восточная мудрость указует срединный, или золотой, путь, когда кесарево, то есть земное, отдается кесарю, то есть Земле, а Богово – Богу, то есть Небесное, или Высшее, в человеке – духу. И гармоническое сочетание этих двух начал в человеке и будет правильным решением вопроса. Значит, надо выполнять свой долг перед телом и все обязанности, связанные с семьей, обществом и родиной, и в то же время не забывать, что дух превыше всего земного, хотя и должен идти по Земле, но во имя высочайших духовных достижений. Сказано: «Возвышаясь духом, Землю не оставьте беспризорной».


1972 г. 423

1972 г. 423. (Гуру). Примером того, как надо идти по Земле, согласуя земное и Высшее, могут служить земные жизни Великих Носителей Света. Они Жили на Земле в обычных и часто очень тяжких условиях жизни, но, несмотря ни на что, высоко Несли сияющий светильник духа и Оставили человечеству бесценные духовные сокровища. Им подражая в мере какой-то и следуя Указанными Ими путями, каждый может по силам своим уподобиться этим Великим и Землю украсить жемчужным узором своего духа.


1972 г. 424

1972 г. 424. (Авг. 1). Постоянство устремления служит ручательством успеха. Постоянство, укрепленное ритмом, делает ручательство непреложным. И в руках человека достигнуть того, к чему устремлен дух. Но изменчивы и часто непостоянны и неустойчивы стремления людские. Их сфера – обычность, и устремления эти приносят земные плоды. Но Мы Говорим о необычном, о пространстве и Сферах Надземных, обо всем, что дух возвышает над временными преходящими явлениями плотного мира. Они важны, они нужны, они неизбежны, они служат духу трамплином, чтобы взлететь от Земли. В этом их значение и нужность. Так, правильное сочетание неизбежности плотной с овладением тончайшими энергиями Сфер Высших приводит к возможности огненных достижений, уводящих далеко вперед, за пределы ограниченного и замкнутого круга одного воплощения.


1972 г. 425

1972 г. 425. (М. А. Й.). Впереди Беспредельность, в сферах ее возможно все и все достижимо. Этим пониманием и осознанием безграничных возможностей духа и идите. И путь ваш будет прекрасным и необычным. К понятию могущества духа добавьте и понятие вседостижимости. Во времени все достижимо. Но времени в обычном его понимании нет. Следовательно, все то, чего может достигнуть дух, находится не где-то там, в заоблачных высотах недостижимого, но тут, около, рядом, только не здесь, на Земле, но в Огненных Сферах Надземных, где дух получил свою грануляцию, в Сферах, где родина духа, которая ближе ему и роднее, чем все родины земные его, через которые он проходил во время многочисленных своих воплощений. Так, осознание назначения духа и всех возможностей его, достижимых на его пути в Беспредельность, делает эти возможности реальностью, а будущее – плацдармом для их осуществления.


1972 г. 426

1972 г. 426. (Гуру). Поймите, что все тот же весь мир, на который смотрит ваш дух, и все то же единое и неповторимое Учение Жизни, только каждый шаг по оборотам спирали восхождения углубляет, расширяет и делает безграничными возможности его понимания, изучения и осознания. И «нет ничего нового под солнцем», кроме нового расширяющегося и более углубленного понимания все того же единого эволюционирующего мира и эволюционирующих в нем всевозможных форм жизни.


1972 г. 427

1972 г. 427. (Авг. 2). Сознательное усовершенствование человеческого аппарата должно быть первейшей обязанностью человека, ибо только этим путем недостижимое становится достижимым. Аппарат этот сложен необычайно. Он семеричен. Начиная с плотного тела, через все оболочки, временные и сменяющиеся при цикле каждого воплощения, он завершается несменяющимся огненным телом. Физическое тело оформлено, астральное – почти, ментальное – далеко не у всех, и огненное – только у очень немногих. Задача оформления всех тел человека запланирована эволюцией сущего. И усовершенствование аппарата человеческого становится целью земного воплощения ученика со всеми его надземными и далеко идущими следствиями. Каждодневность дает большие возможности, каковыми бы ни были условия жизни, ибо огненному устремлению духа не может препятствовать ничто. Дух – над всем, и ведет мысль. Истинную свободу и победу над временем и пространством дает овладение оболочками, позволяя сознательное проявление в тонком, ментальном и огненном телах в соответствующих сферах пространства на всех планах. И незаметная и, казалось бы, скучная работа над собою, а следовательно, и над своими проводниками приводит к сияющей, полной чудеснейшими возможностями, победе над миром. Цель этой победы – служение человечеству и служение Свету. Владыки к этой победе Ведут тех, кто навсегда и бесповоротно отдал свое служение Иерархии Света.


1972 г. 428

1972 г. 428. (М. А. Й.). Напоминаем, чтобы прочно утвердить это в сознании, что Огненная Лестница Света, имеющая 366 ступеней днем и 366 ступеней ночью, дает человеку каждодневно возможность подниматься по ней. Лестница не имеет конца, ибо ведет в Беспредельность. Идущий с Владыкой восходит по ней. Каждый день в Луче Его посылаются новые возможности. Каждый день нов, и дух обновляется этой новизной в лучах каждого утра.


1972 г. 429

1972 г. 429. (Гуру). Откуда же каждодневно приходит столько мыслей, что все их невозможно на бумаге вместить? Контакт с Иерархией Света огненно плодоносен. Тот, кто до конца и бесповоротно предал себя Владыке, голода духа не знает. И, хотя и бывает порой ему трудно непереносимо, он победитель всегда. К нескончаемым духа победам Владыка Ведет.


1972 г. 430

1972 г. 430. (Авг. 3). Характер устремлений определяет направление эволюции духа. Много ненужного людьми говорится, и много этим вреда приносится пространственно. Пространство засоряется празднословием и блудословием. А ответ придется держать за каждое произнесенное слово. Астрал ненавидит всякий контроль и сдерживание. Обуздание языка ускоряет подчинение его (то есть астрала) воле. Обет молчания имел глубокое значение. Молчаливость и сдержанность (сознательные) есть знаки победы. Ради каких мишурных, призрачных и жалких ощущений допускает идущий эти поблажки, за которые придется платить. Поблажки астралу недопустимы. Целесообразность – во всем. Великая цель и усилий требует великих. Мелкотравчата суета. Или кто-то надеется этой цели достигнуть, не вложив в устремление все силы свои? Ее не достичь, гоняясь за болотными огоньками минутных поблажек. Монолит устремленного духа не уязвим скверною. Потому Говорю: устремитесь! И ничто нечистое не войдет в вас. Чистота одеяния духа и чистота устремлений синхроничны. Белые крылья чистых устремлений к Свету возносят, но черные крылья темных желаний низвергают в бездну. Путь ко Мне – по вершинам.


1972 г. 431

1972 г. 431. Каменную стену лбом не пробить – физическое тело не позволяет. Но тонкое тело свободно через стены проходит и пробивает даже камень. Эту способность проницаемости тонкой оболочки предметов плотного и Тонкого миров надо хорошо осознать, понять и запомнить. Это очень будет нужно. Многие обитатели Тонкого Мира не знают об этом, равно как и о полетах. Знание условий Надземного Мира можно приобрести на Земле. Входить туда неподготовленному не годится. Подготовленность, а значит, и ожиданность, вооружает развоплощенца к встрече новых условий. Сколь же вредно отрицание того и неверие в то, что действительно существует. Даже малая вера в возможность послесмертного существования уже многое облегчает.


1972 г. 432

1972 г. 432. (М. А. Й.). Серебряная узда духа приводит к сдержанности всех чувств, а также и мыслей. Как не привыкли люди сдерживать их своеволие! И как протестует их низшее «я» против всякого обуздания. Но ведь восхождение и заключается в том, что сознательно волею трансмутируются прежние достижения, ставшие препятствующими, в новые, устремляющие вперед. Было бы нелегко, если бы не опадали отжившие осенние листья на дереве, или змей не сбрасывал бы отжившую омертвелую кожу, или птицы, линяя, оставляли бы на себе сброшенное перо, или отмершие клеточки кожи нельзя было бы отбросить! Все, что мешает, сбрасывается без сожаления, все, что устремляет и возвышает, берется с собою.


1972 г. 433

1972 г. 433. (Гуру). Если тонкое тело все же встречает некоторые препятствия и сопротивления, как, например, «лунное стекло», или может затрудняться дальностью полета, то огненное тело этих препятствий не знает. Для огненного тела даже Дальние Миры достижимы.


1972 г. 434

1972 г. 434. (Авг. 4). Надземная свобода достигается, когда преодолен магнетизм низших слоев астрала. Они очень заразительны, и, за них зацепившись, трудно подняться. Зло и тьма магнетичны. Даже на обыкновенную гору много труднее подниматься, чем спускаться. Потому и падение вниз, в бездну, легче во много раз, чем подъем в Высшие Сферы. Отсюда столько павших, и падающих, и опустившихся до низших слоев. Легкость предпочитают люди трудностям, не понимая значения последних. Если бы поняли, что каждое трудное преодоление в себе своей низшей природы приближает к Источнику Света, путем труднейшим идти вряд ли бы отказались.


1972 г. 435

1972 г. 435. (М. А. Й.). Помимо каждодневных усилий, труду очищения сознания от всякого сора можно посвящать особые дни. Ведь и генеральная уборка дома производится не ежедневно. В эти особые дни следует просмотреть все закоулки, и выгрести сор и ненужную ветошь, и без сожаления выбросить негодную рухлядь. Много негодного мусора наслоено в прошлом. Залежавшиеся отбросы отравляют атмосферу дома и воздействуют на течение мыслей. Время, отведенное внутренней чистке, полезнее в тысячу раз бездумного и инертного погружения в обыденность.


1972 г. 436

1972 г. 436. (Гуру). В процессе овладения своим телом и способностями человечество уже много достигло. Но это еще далеко не конец. Процесс продолжается и углубляется. Под воздействием внешних условий люди вынуждены и учиться, и работать, и что-то создавать, словом, усовершенствовать свой аппарат. Но, когда это делается сознательно и добровольно, человек будущее берет в свои руки. Говорят, что человек – кузнец своего счастья. Так это или не так, зависит от человека. Но что он кузнец своего будущего – это несомненно. Ни одно усилие в этом направлении не проходит бесследно. Все приносит свои плоды «мерою полной», утрясенной, нагнетенной и переполненной.


1972 г. 437

1972 г. 437. (Авг. 5). В Мире Надземном распределение духов по лучам происходит в соответствии с сущностью духа. Зерно духа принадлежит определенному светилу на всю Манвантару. Эта связь сокровенна. К ее постижению нельзя подходить обычным путем. Оболочки прочно скрывают несказуемое. И только в Царстве, которое не от мира сего, пробуждается человек к познанию части своей тайны. И это познание освобождает его от всех противоречий и несоответствий в отношениях к другим людям, которые мучили его на Земле. Взаимоотношения Лучей гармоничны. Как инструменты огромного сгармонизированного оркестра, вступают духи в Высшие Светоносные Сферы, и каждый вносит созвучную ноту свою в величественную симфонию этих Сфер. Музыка Сфер, отзвуки которой некоторые, очень редкие, люди улавливают на Земле, величественно и победно звучит в Сферах Высоких Надземного Мира. Звучание Огня, почти не доступное восприятию на Земле, становится пищей и жизнью освобожденного духа, ставшего пламенно звучащим или пламенно звучным.


1972 г. 438

1972 г. 438. (М. А. Й.). О преломлении хлебов. Сперва надо накормить, обуть и одеть голодных и дать им изобилие плодов земных, а потом, давши все это, уже вести к вершинам. Ибо голодный и нуждающийся и жаждущий яро вещей не сдвинется с места. Сперва накормить, удовлетворив нужды земные, а потом и двинутся дальше. Ибо голодный и нуждающийся будут представлять себя в образах голода и вечной нужды. Но не возжаждет вовек идущий к Владыкам. Будущее явит собою гармоничное сочетание внешних устремлений и достижений духа с благоденствием и процветанием всех народов Земли и сада земного.


1972 г. 439

1972 г. 439. (Гуру). Отметим день этот словом «победа». В пространстве звучит это слово. Шлаки и отбросы еще затемняют горизонт видимости будущего, но пространство победой звучит. На все восстающее против сужденного будущего, на безумия, творящиеся под солнцем, на все, что еще раздирает несчастную Землю раздорами и неуравновесием, смотрите как на явления уходящего навсегда в прошлое темного века. Все это уже прошлое, уже осужденное, уже обреченное на уход с планеты. Сатиа Юга победно идет и победно наступит, и нет таких сил в мире, которые смогли бы остановить это мощное шествие и наступление Эры Света.


1972 г. 440

1972 г. 440. (Авг. 6). Великий Приход состоится. В ожидании пребывайте. Ожидание означает также и бодрствование духа. Иначе не действенно оно и бесполезно. И, когда спросят вас, как ожидали, сможете ли дать достойный ответ? Или сутолока и суета настолько заполнили сознание, что для наинужнейшего, которое превыше всего, места уже не остается? Ведь за получением придут все. Придете и вы, чтобы получить в соответствии с тем, что принесете. Готовите ли кувшины и корзины свои? И поняли ли сердцем, как лишено конечного смысла все, что вас окружает. Невозможно идти, если ноге не на что опереться. Сказано: «рукой и ногой человеческой». И опора ногам нужна на Земле, ибо по ней пролегает путь кверху. Так, мудро сочетая неизбежность плотного мира с далекой сияющей целью, но близкой чудесными возможностями, дойдите до Дня Моего.


1972 г. 441

1972 г. 441. (М. А. Й.). И в то время, когда обычность течет своим чередом, во внутреннем мире ученика идет своя особая, внешне неприметная, но чудесная и изумительная жизнь. Только малая доля ее доступна сознанию, остальное до времени скрыто. И только во сне, когда тело спит, а дух погружается в условия Надземного Мира, некоторые проблески той жизни удается уловить, удержать и, проснувшись, перенести в бодрствующее, дневное состояние. Главное существование – ночью, треть жизни проходит во сне. Но как мало людей, использующих время сна для сознательной жизни в Надземном. При постоянном внимании к посылаемым знакам можно начать обогащать свои накопления явлениями Высшего Мира.


1972 г. 442

1972 г. 442. (Гуру). Психически ненормальные – это люди, приоткрывшие завесу и коснувшиеся Тонкого Мира, но равновесия удержать не сумевшие. Потому равновесие прежде всего. Земной долг и земные дела и взаимоотношения добрые с другими людьми служат как бы уравновешивающим противовесом при утончении сознания и касании Незримых Миров. Потому при жизни обычной отвращаться нельзя или забыть долг свой перед семьей, обществом и родиной. Потому многие Носители Света Были, помимо Высшего в Них, просто обычными тружениками: плотниками, художниками, ремесленниками или воинами, полководцами, правителями, словом, крепко и твердо ступающими по Земле, несмотря на связь свою с Высшим Миром, вернее – благодаря ей.


1972 г. 443

1972 г. 443. (Авг. 7). Сказано было: «Вы боги». Сказано было, что «дана человеку власть над всякою плотью». В этих словах в краткой чеканной форме выражено все будущее человечества. Именно будущее, но не настоящее или прошедшее, ибо и в настоящем и прошедшем человек не владыка, но все еще раб и тела и материи и еще очень далек от того, чтобы ему подчинялись стихии. Он пытается идти к овладению природой путем чисто механическим, не признавая в себе мощных энергий, могущих воздействовать на материю. Но восстающие от времени до времени стихии, выведенные коллективной мощью человечества из равновесия, опрокидывают его построения. Не в успехах технологии и машинах мощь человека. И не механика имелась в виду, когда формула «вы боги» была дана людям. Цель эволюции – «вооружить человека без единого аппарата». В потенциале в человеческом микрокосме уже заключены чудеснейшие возможности изумительных достижений. И в прошлом в разных веках и у разных народов были явлены отдельные феномены этих достижений. Если их все собрать вместе и заключить в одного человека, то окажется, что положение «вы боги» уже достигнуто в весьма значительной степени. Окажется, что ходили по огню, сидели на воде, поднимались на воздух, выходили в Миры Тонкий и плотный в астральном, ментальном и огненном телах, исцеляли больных, отводили стихийные бедствия, останавливали землетрясения, передавали мысли и оказывали помощь на огромные расстояния, прекращали засуху и вызывали дождь, мысли читали, укрощали диких зверей, видели далекое прошлое и будущее. Невозможно перечислить всего, что когда-то явлено было разными людьми в разное время. Но все это, взятое вместе, показывает, что беспредельное могущество человеческого духа не сказка, но огненная действительность, подтверждающая категорически и безусловно великую формулу, завещанную людям и выраженную в двух словах: «Вы боги».


1972 г. 444

1972 г. 444. (М. А. Й.). Формы уявления могущества духа, достигнутые разными людьми в различных веках и у многих народов, не есть нечто окончательное и завершенное, но есть лишь только степени подъема человечества по ступеням великой лестницы жизни, нет которой конца, ибо идет она в Беспредельность. Потому возможности достижений в этом направлении неисчерпаемы, и все их полностью осознать и охватить не может ум человеческий. Но несомненно одно: на какой бы ступени этой лестницы ни стоял человек, усовершенствовать, улучшать и усиливать власть свою над телом своим и всеми другими оболочками и постепенно овладевать энергиями своего аппарата духа он может всегда, во всех и каких бы то ни было условиях его жизни. Конечно, это усовершенствование должно идти на моральной основе, ибо иначе путь Света превратится в путь тьмы. В каждом своем воплощении можно много достигнуть и затем перенести это устремление в следующее. И когда все будущие воплощения будут посвящены этой цели великой, то и восхождение человека вверх по великой лестнице могущества духа станет осуществленным и непреложным.


1972 г. 445

1972 г. 445. (Гуру). Великие Носители Света, Провозвестники Единого Сокровенного Учения Жизни, великие философы, мыслители, великие художники, поэты и писатели, композиторы, великие ученые и великие народные вожди – все они являли в степени разной ту или иную высоту достижений своего духа, которая еще не была достигнута человечеством в массе своей. Но эти высокие ступени явлены были как безусловное свидетельство того, чего каждый человек может достигнуть и что может осуществить. Они указывали путь и прокладывали тропы к этим возможностям, личным примером указуя на то, что они во власти человека и что их можно реализовать.


1972 г. 446

1972 г. 446. (Авг. 8). Аура человека постоянно излучает вокруг себя энергии Света или тьмы, насыщая окружающее пространство и каждый предмет около и воздействуя на все: на людей, на животных, на растения, на предметы и вещи. Светоносная аура Свет излучает, отемненная – тьму. Каждое движение, действие, чувство и мысль или светоносны или ядовиты. Передвижения человека по лику Земли оставляют после себя как бы след или узор. После Носителей Света остается жемчужный узор духа, после служителей тьмы – темные путаные коридоры, насыщенные ядом их эманаций, которыми отравляется все, с чем они соприкасались, и ядоносность которых продолжает действовать и после их физической смерти. Ауру свою может настраивать человек на ключе Света или тьмы. И так важно следить за собою и знать, какого рода энергии излучаются аурой. Аура уныния, страха, беспокойства, злобы, раздражения и всех прочих чувств отемненных распространяет эти темные энергии вокруг, воздействуя особенно сильно на психику людей, с которыми входит в контакт. Можно в каждый данный момент давать себе ясный отчет, что излучается на окружающее своей собственной аурой. Ответственность за свои излучения велика. Контроль, настороженная зоркость и постоянное наблюдение за характером своих эманаций и за состоянием ауры являются первейшей обязанностью ученика. Когда будут созданы аппараты для снимков ауры, темных ядоносцев будут просто исключать из общества и изолировать, как теперь изолируют заразных больных, пока их аура не утратит своей ядоносности. Разгулу тьмы будет положен предел. Контроль над своими излучениями – дело не личное, но общественное и пространственно, безусловно, полезное. Поймут когда-либо люди, что каждый обязан нести Свет в ауре своей, чтобы излучениями ее благо творить планете и всему, что живет, произрастает или просто находится на ней. А цель ученика – это настолько очистить мышление и чувства свои и собой овладеть, чтобы аура его стала ясносияющей, Свет миру дающей.


1972 г. 447

1972 г. 447. (М. А. Й.). Человек – это магнит. Магнитные свойства ауры проявляются в том, что светоносная аура привлекает к себе из окружающей ее среды элементы Света, а темная – тьмы, усиливая этим притяжением и свои собственные энергии. Добрый извлекает и притягивает добро, злой – зло. Так, аура возвышает или отемняет все, с чем входит в соприкосновение, возрастая в этом взаимодействии в силе своей. Этим путем растет и добро и зло и в самом человеке и вокруг него. Истинно, одинокий подвижник может быть благословением для целой округи. Как срочно и спешно надо людям понять, какие светоносно-созидательные или разрушительные энергии носят они в себе и как велика неизбежная ответственность их за все творимое ими, а также и то, что причина и следствие неотделимы и пожинать неизбежно приходится от всех дел своих на Земле.


1972 г. 448

1972 г. 448. (Гуру). Порадуемся каждой крупице добра, каждому устремлению, каждой мысли, каждому чувству, поступку и действию, несущим в себе Свет. Великое Делание в том и состоит, чтобы Свет этот светил человечеству. И от личного выбора, который свободен всегда, зависит, озаряется ли сознание выбравшего Свет или отемняется тьмою, объединяясь при этом с сияющим горнилом Света или бездною тьмы.


1972 г. 449

1972 г. 449. (Авг. 9). Нет запретов, и допущено все, даже собственность, но при правильном ко всему и к собственности отношении. И тогда ни царские палаты, ни лачуга бедняка уже не могут мешать неуклонному, поступательному восхождению духа по Лестнице Света. И, воплощаясь в тело и сбрасывая его, и на Земле и в Мире Надземном продолжается это уже не задерживаемое ничем продвижение. И когда такое несломимое устремление все побеждает, то и все испытания, которые неизбежны на всех ступенях, служат лишь только упором ноге для стремительного движения вперед, в Беспредельность. Магнетизм мыслей и земных притяжений велик. Магнетизм светлых мыслей преодолевать не надо, они несут вверх. Но притяжения земные и магнетизм мыслей темных требуют упорного труда, чтобы от них освободиться. Одни Носители Света Рождались в условиях достатка, богатства, власти и могущества земного, другие в бедности, но ничто уже не могло воспрепятствовать Им выполнять свою миссию. Да, да, да, каждый воплощающийся на Земле дух имеет свою миссию, или жизненную задачу, которую он берет на себя перед приходом в мир плотный. Величина задачи зависит от величия духа. Чем выше дух, тем более велика и задача, или миссия его жизни. Далеко не все люди знают о том, для чего воплотились они, но подсознательно это знание живет в глубинах их сущности, и, когда испытания не выдерживаются и дух катится вниз, падение накладывает свою нестираемую печать на все существо человека. Падшие души не сказка, но неотрицаемая действительность. И нередко в глазах этих людей можно заметить какую-то обреченность, в сущности которой не всегда отдается отчет. И только сознательные служители тьмы, путь свой в бездну избравшие, не знают угрызений совести и не думают о своем падении и своей обреченности.


1972 г. 450

1972 г. 450. (М. А. Й.). Содержание ауры в чистоте и заградительной сети в порядке дает особое ощущение радости. Каждое правильное действие сопровождается определенной реакцией, и эта реакция всегда положительная. Говоря другими словами, каждая причина порождает свое следствие, созвучное характеру причины. В жизни земной человек творит массу всяких причин, следствия которых он будет иметь в Мире Надземном. Потому над каждой надо подумать. Бездумное, а значит, и безответственное отношение к творимым причинам от ответственности не освобождает. Не ведающий, что творит, но все же творящий карму деяний своих берет на себя, хотя и в степени меньшей, чем ведающий. И тот, кто разбрасывает на ниве жизни зерна этих деяний, плохих или хороших, пусть знает, что «посеявший должен пожать» соответственно.


1972 г. 451

1972 г. 451. (Гуру). Если вода долбит камень, то и мысли упорства освободить сознание от всякой скверны не могут не принести своих благодетельных результатов. Надо лишь неотступность явить и устремление к свободе. Знаете многие примеры этой победы духа над немощью низших его оболочек. По пути указуемому, пройденному раньше другими, куда легче идти, чем прорубать целину. А путь этот был Указан людям давно, Указан Сказавшим: «Я Есть Путь, Истина и Жизнь».


1972 г. 452

1972 г. 452. (Авг. 11). При утверждении контроля над мыслями очень важно, чтобы мысль попала под луч сознания. Будучи таким образом освещена, она выявляет свою сущность и сгорает под лучом, если негодная. При этом нетрудно отмечать, сколько мыслей негожих пытаются вторгнуться в сознание и угнездиться в нем. Подбрасываемые и раздуваемые темными мысли выявляются тут же, и облегчается с ними борьба. Когда такая зоркая настороженность уявлена в применении, можно ее углубить и внимательно наблюдать за своими чувствами и их характером, не дозволяя, чтобы несветлые чувствования и переживания омрачали ауру. Окажется, что множество мелких эмоций постоянно стремится нарушить гармоническое и спокойное состояние ауры. Даже при малом раздражении и прочих чувствах несветлых заградительная сеть ослабевает и выжигается фосфорная ткань нервов. От подобных эмоций человек может бесконечно устать и чувствовать себя совершенно разбитым, если они достаточно сильны и дисгармоничны. Значит, самоконтроль означает и охрану здоровья. Узда на всех чувствах ученика является ступенью, не одолев которой не может он двинуться дальше. «Спокойствие есть венец духа». Равновесие, утвержденное прочно, мощною охраною служит от вторжения хаотических волн беспокойного моря людского. Как же неотложно, спешно и настоятельно нужно утвердить в себе эти великие качества – спокойствие и равновесие. И можно ли променять их на что-либо или принести в жертву разным мелким и крупным переживаниям, в которых утопают обычные люди. Спокойствие достигается большою ценой и готовностью ради него пожертвовать всем, что его нарушает.


1972 г. 453

1972 г. 453. (М. А. Й.). Из малых песчинок складывается огромная гора. Из малых и маломалейших усилий и каждодневных побед над собою, пусть даже будут они очень малы, складывается великое достижение. Когда Владыка Сказал: «Пусть путь будет победным», имел Он в виду победную каждодневность над, казалось бы, малыми вещами, которая со временем вырастает в дела большие и великие. С мелкими мыслями и чувствами много труднее бороться, чем с большими. Зато и победа над ними приводит к следствиям, имеющим огромное значение.


1972 г. 454

1972 г. 454. (Гуру). Каждая мысль, допущенная когда-то во внутренний мир человека, рано или поздно, но предъявит ему свой законный счет и потребует себе место в его сознании, чтобы воздействовать на него согласно своему характеру. Вот при таком предъявлении прежних счетов нужны особая зоркость и настороженность, чтобы встретить незваную гостью во всеоружии той ступени, которой достиг дух. Если мысль нехорошая и достигнутой ступени не соответствует, она или испепеляется или просто изгоняется из поля сознания. Если она хороша, то принимается и усиливается уже самим фактом приемлемости, находясь вне поля сознания, и хорошие и плохие мысли растут, и потому приходится сталкиваться с этими, но уже возросшими и усилившимися, мыслями, идущими из прошлого. Им можно порадоваться, если они от Света, и встретить в штыки, если от тьмы. Многое, что могло быть допущено в прошлом, совершенно недопустимо на новой, достигнутой духом, ступени, и потому в отношении этих мыслей требуются особые зоркость и внимательность.


1972 г. 455

1972 г. 455. (Авг. 12). Положение в мире будет все время ухудшаться, пока не совершится Приход. И удивляться этому не будем. Надо, чтобы дух пробудился. Удары по веществу материи должны возрастать, чтобы пробить ее толщу и духа коснуться. Толстокожие люди малочувствительны к этим ударам. Их ничем не пробьешь. Нужны очень сильные потрясения и бедствия, чтобы проснулись. Безумцы стоят в некоторых странах у власти. Безумна политика их. Не останавливаются перед самыми чудовищными преступлениями. Человеконенавистничество, разрушения, смерть несут они людям.


1972 г. 456

1972 г. 456. (М. А. Й.). Разделение человечества по полюсам – Свет и тьма – еще не закончилось. Каждый день его углубляет и будет углублять, пока пропасть между полюсами не станет непроходимой. И тогда те, кто на стороне тьмы, предадутся ей безвозвратно. Для кого-то уже уготовано место на Сатурне. Можно представить себе, как очистится атмосфера планеты, когда негодные уйдут навсегда. Сейчас еще сильны и делают много зла, но приближается конец их властвованию. Свет-победитель изгонит тьму и тех, кто себя тьме предал.


1972 г. 457

1972 г. 457. (Гуру). Стойкость непоколебимая духа нужна, чтобы выдержать до конца. Помимо ужасов, внешне творимых, ратники тьмы, которые очень активны и в мире астральном, яро набрасываются на каждого воина Света, на каждого светляка, чтобы Свет в них погасить. Усилия их длительны, упорны и беспощадны. Хищною стаей сторожат вокруг, выискивая каждое слабое место, чтобы вонзить свои когти. Бодрствуйте духом. Бдительность нужна постоянная и крепкая как сталь. Видите на множестве мелочей, как охотятся за вами, как используют всех, и друзей и врагов, чтобы внушить им мысль и действия, могущие вам повредить, как каждое обстоятельство поворачивают против и как, в одном получив отпор, выискивают тотчас же другое. Станьте еще ближе к Владыке, так, чтобы врагу не протесниться.


1972 г. 458

1972 г. 458. (Авг. 13). Формула «да минует меня Чаша сия» характерна для высших ступеней служения человечеству, когда долг выполняется до конца. На начальных ступенях заметны стремление к учительствованию, наставничеству, желание иметь как можно больше учеников и всех поучать. Ответственность и бремя наставничества не осознанны, забота течет о себе, для собственного самоудовлетворения. Происходит явление себеслужения. И только когда понимается, какое бремя и какую ответственность берет на себя тот, кто хочет быть истинным наставником, начинается служение Свету. Тогда прекращается «зазывание на свой двор», исчезает желание всех поучать и формула «да минует меня Чаша сия» становится спутницей духа, несущего Земле Свет. И встречи тогда, проходящие под этим знаком, приобретают другое значение. Не легки они несущему Свет, ибо часто обременяют и отягощают непомерно, ибо велика усталость от них и часто заканчивается заболеванием вследствие перерасхода психической энергии. Приходящие и берущие ее не понимают, ибо ослеплены хорошестью своею и не подозревают, как неистово поглощают они чужую энергию. Ведь они так устремлены и так хотят знать, что подобные соображения им даже не приходят в голову. Бережность в отношении того, от кого они получают, явление редкое необычайно. Обычно требуют: дай, дай, дай, а имеют ли право на получение и понимают ли, чего это стоит дающему, до сознания получающих не доходит. Рамакришну «растерзали его почитатели». Пусть это постоянным напоминанием будет того, что выдача психической энергии сверх меры законной недопустима. Может быть, поймете сейчас, чего стоили Матери Агни Йоги обращающиеся к Ней и почему Она так ценила твои письма, не требующие от Нее ничего. Бережность к расходованию драгоценной мощи Учителя указывает на высокую степень сознательности ученика и на право его стать еще ближе.


1972 г. 459

1972 г. 459. (М. А. Й.). Благо стремящимся что-либо принести Учителю самим, прежде чем взять у Него. Благо что-то Учителю приносящим. Принесший всегда получает, ибо имеет на это законное право. Понимание этого можно расширить и даже при каждодневном Общении стараться что-то принести, хотя бы немногое. Указание о приносимых корзинах и кувшинах можно понять еще глубже и шире и знать непреложно, что приносящий получает всегда. Правильно и ко времени вспомнили слова: «Что еще могу принести Тебе, Владыка?»


1972 г. 460

1972 г. 460. (Гуру). Благо вам, если есть в вас нужда и вы можете насытить голод духа обращающихся к вам. Но выдача – по сознанию. Выдавать по сознанию – значит думать не о себе, не о том, что наполняет в данный момент ваши мысли, но думать о нем, обратившемся к вам за помощью. Это уже требует известной степени самоотрешения. Негоже уподобиться глухарю, закрывшему уши ко всему окружающему и знающему, как вести лишь свою песню. Много чуткой самоотверженности надо явить, оказывая нуждающимся духовную помощь. И тут основным условием будет формула: «Отвергнись от себя».


1972 г. 461

1972 г. 461. (Авг. 14). Ясночувства развиваются медленно. Форсировать нельзя. Требуется пробуждение центров. В условиях города зажженные центры дадут обострение восприятий, а значит, и зараженной атмосферы людского скопища, что вызовет целый ряд нежелательных явлений. Потому лучше искусственно чувства не обострять и к этому не стремиться. Все придет в свое время, когда создадутся нужные и благоприятные условия.


1972 г. 462

1972 г. 462. (М. А. Й.). Но стремиться к очищению сознания от всякого сора, к контролю над мыслями и овладению своими чувствами и эмоциями можно всегда, во всяких условиях и без всякого вреда для своей психики и здоровья. И достижения в этом направлении много ценнее, чем какие-либо феномены психизма, которые вредны безусловно.


1972 г. 463

1972 г. 463. (Гуру). «Румяная добродетель» и суровая огненная власть над чувствами и собою общего между собой ничего не имеют. Слишком уж много лицемерия, мягкотелости, постного масла и клерикального душка заключено в первой. Но незаметна и невидима миру суровая огненная дисциплина духа. Особенность ее в том, что не перед людьми, но повседневно перед ликом пространства научает себя ученик. Поступая наедине, показывает знание Основ в практическом применении этого знания в жизни. Самым лучшим каждодневным приношением Владыке будет каждодневная, постоянно усиливающаяся светоносность ауры ученика. Каждая добавленная к ней искорка Света и будет теми дарами духа, которые люди заменили приношением металла, драгоценных камней и всякого рода пожертвований. Вещи куда легче принести в храм, чем поступиться «тараканами за пазухой», то есть маломалейшим своим недостатком или слабостью.


1972 г. 464

1972 г. 464. (Авг. 15). Раньше считали, что гнев Божий проявляется в различных бедствиях: эпидемиях, засухе, наводнениях, землетрясениях, войнах и прочих несчастьях, которые обрушивались на людей, забывших о Боге. Теперь можно пояснить, что микрокосм и макрокосм связаны тесно и что микрокосм человеческий наделен мощными энергиями. Когда сознание отвращается от Высшего Мира и Иерархии Света и нарушает гармоническую связь с макрокосмом, разновесие это действует на природу, на все, что окружает человека, на подземный огонь, на стихии, и человечество в целом становится разрушителем планетных устоев и здоровья Земли. Обратный удар стихий может быть страшен. И никакая техника не спасет от расплаты за злые дела человеческие. Словно безумие овладело миром: омертвляются реки, озера, водоемы. Уничтожаются безответственно животный и растительный миры. Отравляются почва и атмосфера, и чудовищная жестокость и воображаемая безнаказанность руководят действиями безумцев. Но следствий не отвратить. И бессильны люди перед мощью стихий, выведенных из равновесия. Знаки и предупреждения даются, но видеть их не желают, а главное, не хотят знать и верить, что, отвратившись от Сил Высших, Сил Света, силы тьмы, разложения и уничтожения на себя навлекают, вызывая их к ярому выявлению.


1972 г. 465

1972 г. 465. (М. А. Й.). Книги о Гуру выходят ко времени. Мало его остается для прожигания масла в лампадах. Коротко время. И Сроки подходят. Но молчит дух человеческий. А так как молчит, то удары пробуждающие становятся неотвратимыми. И чем больше упорства и непонимания явят люди происходящему, тем мощнее будут эти удары. И надо во всеоружии быть, чтобы встретить стихийные волны в готовности духа. Тем Говорю, кто уши имеет, чтобы слышать, и глаза, чтобы видеть нависшую над миром опасность.


1972 г. 466

1972 г. 466. (Гуру). Жизнь – это лучшая школа. И заметить нетрудно, как при достаточном устремлении и постоянстве каждодневно даются все новые и новые уроки, расширяющие сознание и приносящие новый опыт и знания. Каждый урок отличен один от другого. Даже при повторности есть в нем новизна. И никакие теории и абстрактное знание не заменят жизни и того, что она дает и чему учит. Конечно, и в этом Рука Учителя, ибо Он Направляет течение жизни ученика. Не забыты, не оставлены, но в постоянной заботе Учителя Света дети Его.


1972 г. 467

1972 г. 467. (Авг. 16). Сокровищница Наша неисчерпаема, но доступ в нее открыт не всегда, а если и открыт, то не всегда одинаков – иногда легок, иногда труден. Причин к тому много: состояние пространства и характер токов, состояние организма, условия среды окружающей, мысли людские и так далее. И все же при устремлении воспринимать можно почти всегда. Ритм помогает. Установленный прочно, как на крыльях несет.


1972 г. 468

1972 г. 468. (М. А. Й.). Внешняя сторона жизни Гуру всей сокровенной глубины внутренней не отражала. Потому писать о нем можно, касаясь той или другой стороны, но никогда не проникая в то, что скрыто от глаз посторонних. «Много тайн в жизни Архата». Он может иногда кое-что выдать, но лишь в пределах дозволенного. Огненная печать крепка на устах. Вот почему все попытки описания жизни Архатов неполны и несовершенны. И лишь стоящие на той же ступени лестницы жизни, как и они, могут коснуться сокровенного, но и то лишь в допущенных Учителем Света границах. Знаете случай, о котором рассказывал Юрий, когда он, будучи еще совсем мальчиком, заснул в кабинете отца и, проснувшись, увидел, как в кабинет сквозь стену вошел человек в восточном одеянии и имел долгую беседу с его отцом. Потом Юрий был спрошен, как очутился он в кабинете, и сказано ему было, что ему там не место. Где и когда и в какой биографии может быть помещена подобная вещь! Да, «много тайн в жизни Архата».


1972 г. 469

1972 г. 469. (Гуру). Если считать, что в каждом данном воплощении выявляется лишь только часть сокровенной сущности человека, то можно представить себе, какова же она во всей своей полноте и целостности, когда плотная оболочка не может даже вместить и выявить всех его накоплений. Невозможно судить по внешней стороне жизни Архата о его внутренней сущности, не умаляя ее. Символ преображения Спасителя указывает на то, что глаза Его учеников не в состоянии были выдержать ослепительного сияния Света Его Сокровенной Сущности.


1972 г. 470

1972 г. 470. (Авг. 17). Мелькающий, как в калейдоскопе, поток планетных событий и того, что происходит в личной жизни: войн, бедствий, падения условных ценностей и неустойчивости всего и во всем, переменчивости в состояниях астрала и настроений, – должен еще более утверждать в том, что поток, несущийся мимо, не может затронуть Безмолвного Рекордера внутри. Основание и Основы следует очень беречь от натиска вышедших из равновесия стихий и вторжения хаоса. Все пройдет, дух пребудет. Нельзя опираться ни на что преходящее. Цитадель духа охраняется крепко. А все, что так тяжко ложится на сердце и обременяет его, – только ступени, или подножие, или упор для ноги по пути восхождения духа. Только так утверждаясь, можно понять значение преходящего и ценность того, чему учит человека мир плотный. Когда было Сказано людям, что Царство духа не от мира сего, этим Указывалось на сущность непреходящего.


1972 г. 471

1972 г. 471. (Гуру). Жизнеописание Носителей Света очень нужно для того, чтобы показать людям наглядно и воочию, как надо жить, устремляться и трудиться на Земле для Общего Блага. Слова могут быть бессильны, но пример применения на практике, в жизни обычной, Велений Учения Жизни неотрицаемо убедителен. Указано ясно: «рукой и ногой человеческой». И не абстрактное теоретизирование, но действия чисто земные, насыщенные огненной целеустремленностью, убедительнее всех слов. «Проповедь отошла, осталась жизнь». Так, изучая земную жизнь Служителей Света и Им подражая твердо и неуклонно, находите ту узкую тропу, которая ведет в Свет.


1972 г. 472

1972 г. 472. (М. А. Й.). Трудность написать биографию Посланника Света заключается в том, что всей глубины Его духа нельзя постичь уровнем сознания биографа, орбитой которого ограничено его понимание. И все пояснения, все толкования, все попытки дать яркий и впечатляющий Образ Посланника за пределы высоты духа самого жизнеописателя не выходят. Возможны и другие, чисто внешние, сторонние ограничения. Но бывают и исключения, когда пишущий находится в тесном духовном контакте с Посланником или вдохновляется по Лучам Иерархии, тогда в такой биографии можно найти глубины, превосходящие глубину сознания автора книги. И об этих глубинах можно лишь сердцем судить. Полную исчерпывающую биографию Гуру дать людям время еще не пришло. Но то, что дается, нужно неотложно и срочно, ибо приблизились сроки.


1972 г. 473

1972 г. 473. (Авг. 18). О чем же писать? О неизбежности огненной. Вот уже и настала она. И небывалая засуха, поразившая весь центральный район многострадальной Родины вашей, есть результат столкновения пространственных огненных энергий с дисгармоничным состоянием планеты. Неуравновесие этих сочетаний охватывает всю Землю, но проявляется в формах различных, вплоть до расстройств психических. Особенно болезненно реагируют чуткие организмы, несущие на себе усиленную нагрузку. И даже разрушители темные не могут похвастаться тем, что они счастливы. Ищут спасения в наркомании и всевозможных эксцессах. Счастье – в духе, но отвергается дух, и потому ушло счастье. Тяжек этот переходный период от тьмы прошлого к Свету будущего. Спасение от губительных огненных волн – только в духе.


1972 г. 474

1972 г. 474. (М. А. Й.). Трудность воздействия на людей в том, что сверх вместимости сознания своего не могут воспринимать. А надо, чтобы устремление к восприятию исходило изнутри. Внешнее и насильственное только лишь скользит по поверхности, не проникая внутрь и не оставляя следа. И тогда только мощные стихийные воздействия и удары могут пробудить дух. Отсюда и происходящее на Земле. Не было времени такого тяжкого и столь напряженного. Планета больна. И вывести ее может из этого состояния лишь противоположная поляризация сознания человечества, которое ввергло дом свой земной в разорение и бедствия. А дома другого, столь хорошо приспособленного для жизни, в Космосе нет для землян. И сколько эонов потребуется для того, чтобы остатки человечества, уцелевшие от угрожающей Земле гибели, могли приспособиться к новой планете.


1972 г. 475

1972 г. 475. (Гуру). Безответственность людей за планету, за дом свой земной, есть результат невежества и незнания. Но как же дать знание, если глухи и слепы земляне ко всем грозным знакам и предупреждениям, которые щедро посылаются им. Дано Великое Учение Жизни, и мощно насыщается им пространство. В этой нужной, важной и срочной работе по цементированию пространства может помогать Нам каждый, кто знает Учение Жизни. Подобно лучам во тьму, вонзаются мысли Света во мрак, окутавший Землю, и рассеивают его. Не пропадают бесследно ни одно усилие, ни одна попытка, ни одно устремление, ни одна искорка Света, но все вносит свою долю в великое строительство Нового Мира.


1972 г. 476

1972 г. 476. (Авг. 19). Давление становится невыносимым. Многие организмы уже перегорают. Смерть снимает обильную жатву. Ощущение этой пространственной тягости приписывают чему угодно, но только не ее действительной причине. А причина вся в том, что неуравновесие планеты порождено духом человечества, его коллективной мощью, направленной не на созидание, но на разрушение. И, подобно тому как физическое тело человека теряет равновесие и заболевает, вследствие нарушения законов природы, точно так же заболевает и Земля, на которой он живет и которая чутко реагирует на нарушение человеческих законов гармонии и согласованности. Если люди отвращаются от Высшего, они обращаются к низшему. Если отвращаются от Света, обращаются во тьму. Но тьма разрушительна и дисгармонична. Болезни, бедствия, войны, наводнения, засуха, ураганы, землетрясения есть следствия воздействия дисгармоничных и разрушительных энергий человечества на природу. Даже цветы вянут и погибают от влияния на них вредоносной и темной ауры человека и болеют животные. Но какова же коллективная мощь всех людей в целом, если она устремлена на разрушение, вражду, самоистребление и лишена доброй, строительной согласованности!


1972 г. 477

1972 г. 477. (М. А. Й.) Но близятся сроки. Но идущие огненные волны не остановить ничем. Но или придется их духом принять и трансмутировать во благо, или их мощь, отвергнутая и непринятая, ринется на разрушение. Или принять Свет, или погибнуть во тьме, под яростью ударов стихий, выведенных из равновесия злой волей человека.


1972 г. 478

1972 г. 478. (Гуру). Нарушая закон духа и Света, убивая, разрушая и утверждая неистовое человеконенавистничество, думают эти преступники против Земли и Неба, что защищены денежными мешками и что могут уйти от ответственности и остаться безнаказанными. Напрасны надежды. Придется за все отвечать, содеянное ими, и полностью оплатить. Ужасна участь этих цивилизованных делателей зла.


1972 г. 479

1972 г. 479. (Авг. 20). Когда Мир Мой и Мое займут в сознании вашем первенствующее место, отодвинув мир ваш и ваше на задний план, к постижению Истины приблизитесь небывало. Иначе шум и сутолока торжествующей суеты заглушат Мои Зовы. Надо также усвоить практически, что отвергать жизнь земную с ее обязанностями и долгом нельзя, но что надо научиться сочетать земное и высшее гармонически, не забывая при этом, что путь к вершинам познания лежит по Земле. Когда осознанны цель и путь к ней, можно идти, твердо ступая. Во времени совершенно забывается, что ел, и что пил, и как протекала обывательская сторона жизни какого-нибудь землянина, скажем, две или три тысячи лет тому назад, но не забываются идеи и мысли Великих Духов, принесенные Ими в мир, или великие произведения искусства и подвиги. Так, действия и плоды труда рук человеческих разделяются на короткие и малые, ограниченные данным воплощением человека, и длительные, уходящие далеко за пределы одной жизни и питающие множество людей на протяжении долгих столетий. Многие легенды крепко хранят память о жизни и подвигах народных героев и великих, самоотверженных деяниях духа. Так и в жизни своей можно сурово отделить дела короткие и обычные текущего дня от дел длительных и вневременных, уводящих дух на путь Беспредельности. Вечная жизнь духа, заповеданная людям всеми Великими Учениями Мира, не сказка, но огненная действительность Высшего Мира, сужденная человечеству от начала времен.


1972 г. 480

1972 г. 480. (М. А. Й.). Возлюбивший кого-нибудь и что-нибудь больше Владыки «несть Его достоин». Так, любовь к Позвавшему, которая превыше всего, скорее и ближе всего приближает к Нему и ставит сознание в непосредственное с Ним соприкосновение. Непосредственное означает – без всяких посредников. Когда оно достигнуто, поступление мыслей, идущих из неиссякаемого Источника Жизни, льется широким потоком в сознание человека, научившегося любить. Но коротки чувства людские. Полюбить на всю жизнь, на все время, навсегда, и пронести эту любовь через жизнь на Земле и в Мирах, и нести ее неумаленной через все воплощения – значит найти узкую тропу, ведущую в Беспредельность, и восходить по этому звездному пути, не имеющему конца.


1972 г. 481

1972 г. 481. (Гуру). Почему великие творения искусства так ценятся людьми и не умирают? Потому, что в них сконцентрированы кристаллы Света, вложенного в них руками творца данного произведения. Огненный дух художника, ваятеля, поэта, композитора, в процессе своего творчества, насыщает элементами Света то, что творит он. А так как элементы Света обычному разрушению временем или забвению не подлежат, то длительность жизни великих произведений искусства идет далеко за пределы жизни вещей и предметов обычных. Так, необычность ручательством служит длительности существования огненных творений духа.


1972 г. 482

1972 г. 482. (Авг. 21). Если обстоятельства складываются так, что вести записи не представляется возможным, то все же четко продумать до конца какую-либо мысль или положение можно всегда. Эти законченные и выкристаллизованные формы остаются надолго в пространстве и цементируют его. Отшельники-йоги в далеких уединенных горных пещерах не записывают ничего, но мыслями своими насыщают ауру Земли, способствуя делу Общего Блага. Так же помогают они и людям отдельным, заслуживающим особого внимания. Помните, как один йог помогал строительству храма за двадцать переходов от того места, где он находился. Конечно, и йоги ведут записи и пишут трактаты, но уже в условиях других. Работе на мысленном плане не может ничто помешать, если сознание позволяет.


1972 г. 483

1972 г. 483. (М. А. Й.). Ментальные построения мысли остаются надолго в пространстве после того, как умерло физическое тело строителя. Создатель же их продолжает пребывать в их атмосфере уже свободным от тела. Если мысли светлы и возвышенны, они поднимают его в Светоносные Сферы. Постоянство и ритм особенно укрепляют эти построения. Ашрамы Надземного Мира еще более реальны и длительны, чем земные, и могут существовать в Надземном и после того, как разрушилась их плотная форма. И человек, озаботившийся на Земле построить себе дом духа, в нем пребывает, освободившись от тела.


1972 г. 484

1972 г. 484. (Гуру). Каждый человек, проживший свою жизнь на Земле, оставляет после себя след своих дел, поступков, действий, слов, эмоций и мыслей с момента рождения и до смерти, – как бы фильм, запечатлевший всю его внешнюю и внутреннюю жизнь. Этот фильм мы называем узором духа. Он существует, неизгладимо зафиксированный в пространстве. Его Может видеть и читать Учитель. Не исчезает ничто, но все ярко и точно запечатлевается в свитках Акаши. Вот почему человек должен так заботливо беречь свои земные действия. Этот не видимый для человека фильм можно рассматривать как цепь причин и следствий, порожденных человеком, которая из бесконечного прошлого пройденных жизней идет в беспредельность будущего. Помимо пространства, Чаша есть индивидуальное хранилище того, что где-либо и когда-либо происходило с человеком на протяжении бесконечной цепи его существования во всех формах и во всех мирах. Много тайн скрыто в микрокосме человека. Чудесен аппарат его духа. Беспредельны возможности человека.


1972 г. 485

1972 г. 485. (Авг. 22). Постоянное осознание себя в Луче является также и лучшей защитой. Злобный нападающий или вредитель, на вас ополчаясь, соприкасается с огненным аппаратом стоящих за вами и получает обратный удар, искры которого болезненно жгут. Нужно только в полном спокойствии быть и осознании своей неуязвимости, чтобы стрелы врага в щит вонзились или пролетели мимо. Очувствование Близости Учителя будет щитом.


1972 г. 486

1972 г. 486. Матерь Мира, Землю питающая Лучами Своими, Имеет представительницу Свою на Земле, которая связана с Нею связью прямою.


1972 г. 487

1972 г. 487. (М. А. Й.). Огненные знаки преддверием служат наступления Великой Эпохи Огня. Не всегда они благодетельны. Если нет соответствия для их ассимиляции, огненные волны могут вредить и вызывать бедствия. Слабые организмы будут перегорать. И только могущие встретить их огнями своими останутся невредимыми. Отроки, не сгоревшие в пещи огненной, не символ, но прозрение в сущность наступающей Эры Огня.


1972 г. 488

1972 г. 488. (Гуру). Как бы ни был высок Света Посланец, если Приходит Он на Землю, воплощаясь в плотное тело, Он не Является в нем защищенным и нечувствительным к условиям жизни земной. Нет, Он Может и болеть, и страдать, и получать удары, и испытывать все это даже в степени более острой, чем обычные люди. Только дух Его, не уязвимый ничем, что от плоти, страдания эти встречает непоколебимо и выдерживает их до конца. В этом Его неуязвимость, и сила, и мощь.


1972 г. 489

1972 г. 489. (Авг. 24). Бесстрашие не есть бесчувственность, но именно искоренение парализующего, обессиливающего и унижающего достоинство духа чувства страха. И тогда предупреждение об опасности не вызывает реакции боязни, а скорее, наоборот, чувство спокойствия и сознание неуязвимости и нерушимости духа, то есть утверждение действительности. Конечно, оболочки подвержены опасностям, соответствующим сферам проявления каждой, но зерно духа проходит через все сферы в своей стихийной целесообразности и, сбрасывая оболочки одну за другой, облекается затем новыми, чтобы продолжать свой путь в Беспредельность. Умирает и болеет тело, немощна плоть, но дух, овладевший телом и прочими оболочками, утверждает свою власть над всем, ибо дана ему власть «над всякою плотью» от начала времен. И к реализации этой высочайшей власти когда-то и где-то суждено прийти человеку.


1972 г. 490

1972 г. 490. (М. А. Й.). Все йоги ведут к утверждению этой власти, и даже низшая из всех, хатха-йога, хотя и укрепляет своеобразно физическое тело и замедляет эволюцию духа, все же даже она дает в руки человека какую-то власть над телом. Вездесущность, всезнание, всемогущество духа – сокровеннейшая мечта человечества. Даже Готама Будда не Говорил, что Он Овладел этими качествами. И все же в мере какой-то и в соответствии со ступенью своего развития каждый человек, пусть даже в степени малой, но все-таки проявляет свою победу над собою самим, или своими оболочками. И если понять, что в каждодневности плотной крупицу за крупицей можно сознательно накапливать постепенно эту власть над собою, то будет она расти и увеличиваться со дня на день. Ведь, даже двигая руками и ногами, делая работу и все то, что приходится делать людям, человек уже проявляет свою власть над телом и оболочками. Только это не осознается. Дерево этой власти не имеет, но даже и дерево в известной степени овладело материей плотной и берет от нее то, что ему нужно для жизни. Все формы жизни борются за то же самое, но в соответствии со своей ступенью развития. Сущность эволюции каждой живой формы – в том, чтобы утверждать свою власть над материей в пределах, данной форме доступных.


1972 г. 491

1972 г. 491. (Гуру). Осознание значения того или иного явления кроет в себе силу и возможность этим явлением овладеть и подчинить его своей воле. Даже простая гимнастика лишена смысла, если делается для получения призов или наращивания мускулов, но если осознано, что этим утверждается власть над телом, то и гимнастика может оказаться полезной до некоторой степени. Но это путь хатха-йоги, ввысь не ведущий.


1972 г. 492

1972 г. 492. (Авг. 25). Готовьтесь, готовьтесь, готовьтесь встретить волны неожиданных событий. И пусть готовность эта будет безличной, не ожидающей чего-то для себя. Тогда и ожидание не будет мучительным и не принесет разочарований. Ход мировых событий не считается с личными интересами личности, но имеет в виду конечную цель – Общее Благо. Общее Благо не есть личное, но имеющее общеполезное пространственное значение. Во имя его лучшие представители человечества жертвовали не только личными интересами, но даже жизнью. Только сферы безличного приводят к бессмертию. Личность же обречена кратким циклом своего существования и смертью всех временных оболочек, облекающих дух. И лишь Бессмертная перевоплощающаяся Индивидуальность переживает личность, продолжая свой путь в Беспредельность.


1972 г. 493

1972 г. 493. (М. А. Й.). Заботой и вниманием не оставлены, и над каждым – Рука. Но идти надо все-таки самому, и даже слишком нельзя опираться. Жизнь на Земле есть жизнь испытаний. На испытании даже миры. И отдых от трудностей жизни земной короток для наших людей. А там снова борьба, и победы, и дальнейшее восхождение вверх по лестнице жизни, но уже в новых условиях, с новыми испытаниями и новыми возможностями собирать богатую жатву, на ниве труда, устремления и работы на Общее Благо.


1972 г. 494

1972 г. 494. (Гуру). Чем труднее, тем скорее и лучше. Благословенны тернии пути, раздирающие обувь. И терновый венец не наказание, но неизбежный сопутник восставшего духа. И кто же из идущих к Владыке мог избежать этого тернистого пути. Пути благословения не легки для ими идущих. Впереди Свет, и с ним радость. Но до Света надо дойти.


1972 г. 495

1972 г. 495. (Авг. 26). Среди множества всевозможных верований, религий, философских и научных систем и теорий, подчас опровергающих друг друга, среди различных политических воззрений и учений обычному человеку ориентироваться трудно необычайно. Потому и называется «узкой» тропа, ведущая в жизнь и приводящая к пониманию Истины. Апостол Говорит: «Познаете Истину, и Истина сделает вас свободными». А слова «Я Есть Путь, Истина и Жизнь» указуют на вход в царство Истины. Но вход узок, и найти его нелегко. И все же познавание Великого Сокровенного Учения, отрывочно разбросанного и сохранившегося в этой разбросанности, можно находить повсюду. Самым полным и стройным выражением этого Учения в современную эпоху является Учение Живой Этики, данное человечеству из Твердыни. Оно синтезирует сущность всех религий, философий и науки и позволяет не только найти «узкую тропу, ведущую в жизнь», но и следовать ею. Великое Учение дается ко времени, когда разномыслие человеческое достигло кульминационной точки и разновесие всего и во всем, и прежде всего в природе и сознании человеческом, раздирает бедную Землю, угрожая ей катастрофой.


1972 г. 496

1972 г. 496. (М. А. Й.). «Много голосов позовет и много запретов зазвучит, но для вас мелькнут эти придорожные знаки». Эти звучания и запреты, идущие со стороны, не могут смущать того, кто прочно утвердился на Основах, ибо звучания и запреты можно опровергать и не признавать, но, несомненно, непреложны и непоколебимы Основы. На них утверждайтесь и крепко держитесь за них, когда вторгается нечто могущее смутить сознание кажущейся и ложной убедительностью непроверенных фактов.


1972 г. 497

1972 г. 497. (Гуру). О яде сомнения не будем забывать, на какой бы ступени ни находились. И не будем вступать с сомнением в пререкания, когда оно подброшено темными, или пытаться с ним бороться логическими рассуждениями. Сомнение обычной логики не признает, а просто вторгается в сознание, пытаясь затемнить и заслонить несомненное. Потому метод борьбы с ним один – выбрасывать его прочь, не вступая с ним ни в какие взаимоотношения и не пытаясь его опровергать. Иначе яд его все-таки проникнет вовнутрь и отравит мысли, и следствия его, несмотря на всю его внешнюю, кажущуюся убедительность и даже хорошесть, будут весьма плачевны и разрушительны.


1972 г. 498

1972 г. 498. (Авг. 27). Порождения, когда-то и где-то созданные их породителем, ждут удобного момента, чтобы проникнуть в сознание, как только наступает момент слабости или уменьшается зоркость дозора. Но «копье, не дремлющее над драконом», будет держать порождения на почтительном расстоянии, не давая им возможности приблизиться. Дозор, или постоянное бодрствование духа, – обычное состояние Архата, хотя Его собственные порождения Ему и не угрожают, но зато угрожают нападения темных больших степеней. Словом, дозор нужен везде и всегда, и тем более настороженный и напряженный, чем выше дух, держащий его.


1972 г. 499

1972 г. 499. (М. А. Й.). Верить хотящий найдет тысячи доказательств, подтверждающих веру, хотящий не верить – наоборот, найдет доказательства, разрушающие ее. Дело не в доказательствах, а в настройке ума или сердца. Властен человек доказать себе что угодно, если хочет того. И никакие софизмы не разрушат веры, если утверждена сердцем. Ведь вера есть не что иное, как чувствознание, или интуитивное ощущение действительности, предвосхищение того знания, которое когда-то станет уделом человека. Не имеют смысла попытки что-то доказать тому, в ком умерло сердце. Умершее сердце глухо к пониманию несомненного. Умершие и смердящие сердца следует заботливо обходить, не касаясь их ядовитой заразы.


1972 г. 500

1972 г. 500. (Гуру). Скала стоит, а волны бьются о нее, разлетаясь на мелкие брызги. Так и волны разных явлений, устремляющихся на человека отовсюду, разбиваются, не принося вреда, о непоколебимую стойкость духа. Но пользу они приносят большую, ибо омывают его от ненужных и вредоносных наслоений, нанесенных извне. Радостно и стойко встречает утвердившийся в Учении дух яростный прибой волн беспокойного моря людского, укрепляясь и возрастая в силе своей от каждого противного удара.


1972 г. 501

1972 г. 501. (Авг. 28). Будем стараться держаться поверх ядовитой атмосферы низин. На горах это возможно, туда не достигают отравленные слои атмосферы, до некоторой степени возможно и на равнинах, если духом подниматься к вершинам. Но как же подняться, если сильны притяжения земные! Значит, их силу надо умерить. Значит, с ними надо бороться. В этой борьбе и преодолении притяжений плотного мира и заключается жизнь ученика, а от успешности преодоления зависит продвижение его по пути. Как голодные шакалы, следующие за одиноким изнемогающим путником, противодействия и трудности сопровождают постоянно ученика. Как огромные камни, скалы и целые горы, громоздятся они перед ним, угрожая кажущейся непроходимостью. Но если шаг путника тверд и непреклонен, рассыпаются и исчезают преграды перед уверенностью и твердостью его поступи. И только неуклонность непрерываемого продвижения позволяет ему идти и идти, несмотря ни на что.


1972 г. 502

1972 г. 502. (М. А. Й.). Среди массы явлений, пытающихся проникнуть в сознание, оно выбирает только нужные, неотложные или созвучные себе. В этой селекционной способности духа привлекать внутрь только созвучные ему элементы заключается возможность его индивидуальной эволюции. Потому и поэт, и художник, и философ, и писатель, и композитор притягивают к себе элементы, нужные для их творчества. Притягивают и пьяницы, и картежники, и преступники, но их продвижение направлено вниз, по нисходящей спирали, и определяет падение духа. Все люди обладают этой селекционной способностью, то есть имеют право свободного выбора из массы окружающих их явлений брать то, что хотят взять во внутренний мир своих мыслей и входить в сочетания с ними. Выбор свободен всегда, и обуславливается он волей.


1972 г. 503

1972 г. 503. (Гуру). Каждую мысль, каждое положение, каждое утверждение можно опровергать и разбирать без конца потому, что по цепи причин и следствий они уходят в бесконечное прошлое, и орбитой своей соприкасаются с Беспредельностью в настоящем, и вдобавок еще имеют свой противоположный полюс, не опровергающий, но дополняющий явление до цельности вещи единой. Так, никакая мысль не может выразить явление в целом. Только для понимания этого отрицания надо помнить, что лишь утверждение кроет в себе возможности познавания окружающего нас мира.


1972 г. 504

1972 г. 504. (Авг. 29). Качество равновесия – синтетическое. Оно заключает в себе, помимо других качеств, и бесстрашие. Вооруженный равновесием человек неуязвим. Потому храните равновесие превыше всего. Без него многие прочие качества силы не имеют. Так же и огненные волны, встреченные в полном равновесии духа, вреда не причинят. Можно постоянно упражняться в утверждении этого качества на всех мелочах жизни, которые особенно болезненно нарушают его. Не совместим страх с равновесием – одно исключает другое. Все сообщения текущего дня можно принимать в равновесии полном, ибо не знаем, что с собою несут, вред или благо. Так же спокойно научимся встречать и волны противных явлений и нападения тьмы. Твердо следует помнить одно: «Никто не устоит против равновесия».


1972 г. 505

1972 г. 505. (М. А. Й.). Бессильно и не эффективно оружие Света в руках трусливого воина. Не поднимет меча боящаяся рука, и щит не прикроет серых пятен страха на ауре. Убийствен, не нужен, вредоносен и разрушителен страх для психики человека. Потому упраздняется он из жизни ученика. Лучше бесстрашно встретить самые потрясающие явления, чем позорно дрожать при мысли о них. Смелому – все токи пространства и Луч Учителя Света. Утверждайтесь в светоносном и сияющем качестве бесстрашия. Оно поможет победно пройти мимо самых ужасных ликов темных злоделателей. Оно охраняет и сделает мощной и действенной помощь Учителя и даст возможность Ему, куда и во что послать Луч.


1972 г. 506

1972 г. 506. (Гуру). «Опасность есть спутник воплощенного бытия». И когда Учитель на чуткое ухо Шепнет «опасность», Хочет Он этим вызвать из глубин духа непоколебимое мужество, и силы ей противостать, и встретить бесстрашно ее. Когда за спиной Братство, и Луч Учителя в сердце, и осознана мощь незримого Присутствия, доспех духа неуязвим и непрободаем.


1972 г. 507

1972 г. 507. (Авг. 30). Радуйтесь, дети. Радуйтесь близости часа. Радуйтесь свершению жизни. Радуйтесь грядущему Свету. Радуйтесь возможностям вашим. Радуйтесь бессмертию духа. Радуйтесь препятствиям и терниям Пути, разрывающим обувь. Радуйтесь Лучам из Твердыни. Радуйтесь приоткрытию Завесы. Радуйтесь сужденному счастью. Радуйтесь эволюции мира. Радуйтесь явлению Дальних Миров. Радуйтесь Иерархии Света. Радуйтесь Знамени Мира. Радуйтесь беспредельности познавания. Радуйтесь великому заповеданному будущему, когда Пастырь будет Один и стадо едино. Радуйтесь, радуйтесь, радуйтесь, ибо Великое Время идет.


1972 г. 508

1972 г. 508. Синтез будет основою понимания сущности Эпохи Майтрейи. Разбросанные члены Озириса будут собраны воедино. Всевозможные верования, секты, культы, научные теории, гипотезы и открытия, все системы, философии и мышления, все противоречивые учения, все разделяющее и разъединяющее человечество будет осознано и понято как бесчисленные аспекты понимания вещи единой, цельной и нераздельной в единстве своем. И увидят тогда, что не о чем спорить и не на чем разъединяться, так как Беспредельность окружающего человека мира объемлет и заключает в себе все в виде единого, нераздельного Целого, и что все расхождения и противоречия происходят лишь от созерцания разных точек видимости этого великого, единого и необъятного мира. И что не спорить, враждовать или разъединяться надо, но стремиться соединить воедино, в великом синтетическом понимании все, что доступно постижению и что может объять и вместить сознание. Объединение всех аспектов сущего произойдет в сознании человечества под знаменем синтеза.


1972 г. 509

1972 г. 509. (М. А. Й.). Правильно, правильно, правильно понято, что каждый человек, смотря на то, что его окружает, видит в нем нечто свое, свою, так сказать, правду. Но этих правд столько, сколько и смотрящих сознаний, и каждая малая правда смотрящего является маломалейшей правдой, частью Правды Великой не объятого человеческим умом Сущего. Это понять – значит уничтожить разъединение пониманий и увидеть, что не разделять надо эти отдельные осознания мира, но соединять в одно нераздельное целое, и тогда величие Мироздания предстанет перед человеческим умом во всей своей единой великой целостности, не имеющей в себе противоречий.


1972 г. 510

1972 г. 510. (Гуру). Синтез, или гармоническое сочетание красок, создает картину или полотно, передающие творимый художником образ. Так и в искусстве синтез будет основою творчества. Гармония и синтез не отделимы друг от друга. Гармонию красок можно назвать созвучием. Гармония и созвучие являются основою истинного творчества. Сочетание противоположностей создает не диссонанс, но гармонию. Без тени не получается выпуклости изображения. Без тени не получается ничего. Явление гармонического сочетания противоположных начал создает великие произведения искусства.


1972 г. 511

1972 г. 511. (Авг. 31). На экране сознания постоянно появляются различные мыслеобразы, облеченные в определенные формы. Когда утвержден контроль над мыслями, мысли негодные тотчас же устраняются с экрана, как только они появились. Задерживаться им воля не позволяет. Оберегаться от возникновения мыслей негодных почти невозможно, но не допускать того, чтобы они угнездились и упрочились, зависит от человека. Сознательное сочетание с нечистыми и темными мыслями означает падение духа. Возникновение мыслей нечистых и упорное вторжение их в поле сознания указывают на нечистые накопления и созвучие последних с магнетизмом им соответствующих сфер. Борьба с ними заключается в немедленном изгнании их с экрана сознания. Но это еще не все, ибо, изгнанные, они возвращаются снова. Отрубленные головы чудовища вновь отрастают. О степени его живучести можно судить по снам, когда очищенное дневное и бодрствующее сознание защищено от них днем, но ночью, во сне, нечистые мысли могут вторгаться. «Ищи в сердце своем корень зла и вырви его». С корнем вырываются нечистые мысли. Корни могут уходить в далекое прошлое, и злые побеги – веками цветут. Не подавление мыслей негодных и темных желаний нужно, но искоренение их. Подавленные, они оживают и возрастают в силе своей. Но, вырванные с корнем, оставляют победителя в покое. Надо уничтожить и сжечь привлекательность прельщения, разрушив и испепелив его притягательную силу. Сама сущность прельщения – ложь и обман, ибо острые шипы и колючки скрыты под внешнею его привлекательной формой. Ядовиты эти колючки, ибо их яд отравляет всю систему. Анализируя доступное памяти прошлое, можно увидеть момент первых проявлений негодных всходов и увидеть, как росли они, и усиливались, и что именно благоприятствовало их росту. Вот тут-то и можно подойти к самым корням, чтобы их твердо, решительно и без сожаления вырвать.


1972 г. 512

1972 г. 512. (М. А. Й.). Все побеждается к Владыке и людям любовью. Когда основная мысль отдана Владыке Света, для мыслей негожих времени и места уже не остается. Когда мысли текут о благе других, о себе уже некогда мыслить. А так как негожие мысли порождаются самостью, то отрешение от себя и отдача себя на служение Общему Благу и будет единственным и правильным решением следования по пути Света.


1972 г. 513

1972 г. 513. (Гуру). Если на препятствиях останавливаться и отдавать им слишком много внимания, то времени на продвижение вперед уже не остается. Потому надо двигаться так, как будто никакие препятствия остановить уже не могут, и тогда рассыплются все они перед человеком, который твердо, уверенно и непреклонно идет «чертою Луча». «Идите чертою Луча».


1972 г. 514

1972 г. 514. (Сент. 1). Не в прошлом, но в будущем находится область реализации всех чудеснейших возможностей человека. Хотящий достичь устремляется мыслью в будущее. Ограничено прошлое тем, что в нем достигнуто, но будущее не ограничено ничем. Мы Указуем жить будущим и в будущем. В него устремлены Наши энергии. В нем мыслью постоянной, упорной и четкой можно выкристаллизовать совершенно определенные формы будущих достижений, чтобы с ними сливаться в сознании и тем утверждать их непреложность выявления уже в плотных материальных образованиях. Будущее ведет, если созданные в его сферах формы созвучны с эволюцией сущего. Наше Учение определяет направление течения эволюции. Мы Знаем четко это направление и Устремляем человечество в это будущее. Уже нарождается шестая Раса. Ее особенности и свойства Указуются в Учении Нашем. Спираль эволюции, пройдя серединную точку, устремляет человечество вверх по лестнице жизни. Раса седьмая будет завершением Четвертого Круга, когда вся планета, и материя ее и материя человеческого тела, достигнет положенной ей ступени разреженности, утончения и разуплотнения, с тем чтобы потом, по истечении должного времени, начать Новый Круг, Пятый, и повторить, но уже на плоскости высшей, новое эволюционное продвижение человечества по восходящей в Беспредельность спирали.


1972 г. 515

1972 г. 515. (М. А. Й.). Учение говорит о дарах эволюции, о кооперации, о движении женщин, о психической энергии, о раскрытии центров, об уплотненном астрале. Именно женщине суждено стать восприемницей тонких энергий и опередить в этом мужское начало. Дары эволюции даются в распоряжение человека. Но их надо принять, их надо сознательно взять, чтобы могли они быть утверждены в жизни. Переходный период тяжек необычайно, ибо последыши уходящей расы задерживают эволюцию и яро сопротивляются в безнадежном усилии ее задержать. Но мощный поток жизни сметет все преграды, и погибнут все противодействующие течению Космической эволюции. Светло и сияюще будущее человечества. Владыки Зовут устремляться в него. Путь Света победен.


1972 г. 516

1972 г. 516. (Гуру). Зачем оборачиваться на прошлое, зачем думать о своих слабостях и несовершенствах, порожденных в нем, зачем погружаться в беспросветное, когда Свет впереди, в будущем, когда все достижения в нем, когда в нем освобождение от цепей кармы и реализация всего, к чему устремляется дух и чего не достигнуть в настоящем. Магнит будущего мощен, но надо сознательно вложить в орбиту его притяжения плоды своих самых лучших, самых светлых устремлений, чаяний и надежд. Ведет магнитная сила вложенных в устремление мыслей, самоотверженно отданных будущему. Именно отрешение от прошлого и построение сознания на ключе будущего двигает вперед неотделимо. «Позади все сожжено для Огненной Йоги». «Только устремитесь, и зальет вас сияние Беспредельности». В прошлом – тьма. В настоящем – брезжущий на Востоке рассвет. В будущем – ослепительное сияние Лучей Совершенного Сердца, заливших собою всю Землю и всех, кто на ней.


1972 г. 517

1972 г. 517. (Сент. 2). Все истинные религии мира и Сокровенное Учение, сокрытое и в них и в разных других формах, даваемых в разных веках и разным народам, содержали в себе указание на будущее и придавали ему особое значение. Сама Жизнь существует ради будущего, в орбиту которого устремлена вся Вселенная. Если отнять от людей будущее, то смысл их существования исчезает. Будущее может осознаваться и далеким и близким, то есть сознание может проникать как в близкое, так и в очень далекое будущее. Чем дальше оно от настоящего, тем больше возможностей эволюции заключает оно в себе. Но для того, чтобы уверенно двигаться в это будущее и приближать его возможности, надо их знать и представлять себе ясно далекую цель и все, что суждено в нем человечеству. Спросят, как можно это знать. Ответьте: Дальние Миры, на которых эволюция их человечества опередила земное на много ступеней, будут живым примером того, к чему надо стремиться и в какие формы может вылиться жизнь. Общение с Дальними Мирами возможно. Братья человечества их не раз посещали. Иерархия Света имеет своих Представителей на Звездах Далеких, и междузвездное общение – установленный факт. Великий [...] Перешел на другую, более высокую планету с тем, чтобы установить с Землею более тесную и близкую связь и продолжить Служение Свое людям вашей планеты. Много тайн в Космосе, много тайн в жизни Архата.


1972 г. 518

1972 г. 518. (М. А. Й.). Владыки Пришли к нам, на Землю, с Далекой Звезды, Пришли с тем, чтобы озарить человечество сознанием и вести его к Звездам Далеким. Твердыня, где Они Пребывают, открыта всем мирам. Земное и Небесное, плотное и тонкое, зримое и незримое, плотское и огненное гармонично сочетаются в ней, сливаясь в единое, нераздельное целое, доступное им во всем многообразии своих аспектов. Из Твердыни «протянуты Руки и льются Лучи» для помощи людям. Помощь щедро изливается на Землю, но ее надо принять. Принять ее может лишь пробужденное сердце. И труды и усилия Владык направлены на то, чтобы пробудить человечество к осознанию Великих Космических Законов, чтобы сердца людские проснулись к восприятию жизни и пониманию смысла и цели существования на Земле человека.


1972 г. 519

1972 г. 519. (Гуру). Для пробуждения спящих сознаний, для того чтобы слепые прозрели и глухие начали слышать, многое Делается сейчас Владыками Света. Напряженно и насыщенно цементируется пространство идеями ускоренной эволюции. Мысли, посылаемые Ими, настолько наполнили ауру земную, что в разных частях Света люди, не знающие друг друга, уже признают одинаковые формулы. Распространение мыслей не остановить никакими мерами. Новые мысли проникают повсюду, сметая преграды. И, когда идеи кооперации, сотрудничества и мирного сосуществования войдут и утвердятся в сознании большинства, невозможное ныне вдруг станет возможным и человечество вступит в Новую Эпоху, освобожденное от цепей старого мира. Многое делается сейчас и помимо цементирования пространства, и многое выдается, находившееся раньше под строгим запретом. Двери понимания широко открыты перед каждым устремившимся к Свету духом.


1972 г. 520

1972 г. 520. (Сент. 3). Поле боя оставить нельзя. Значит, волны тяжких пространственных токов и удары стихий надо силы найти встретить мужественно и спокойно. Разновесию противопоставляется равновесие, тьме – Свет, безнадежности момента – несломимая вера в конечную победу Света над злом.


1972 г. 521

1972 г. 521. (М. А. Й.). Если для вас тягость Ноши земной велика, то какова она у Держателей Света. Чем выше дух, тем тяжелее Ноша мира сего для несущего ее. Помощь Владыкам и заключается в том, чтобы разделить с Ними эту нагрузку и облегчить ее непомерную тяжесть. Могущих это делать сознательно так мало. Миллионы трутней возлагаются на немногих несущих ее. Велика ответственность за Землю. Среди Служителей Света возлагающихся нет.


1972 г. 522

1972 г. 522. (Гуру). Среди жизни обычной к чаше весов оправдания добавим огорчения и отягощения текущего дня. Они идут от людей и причиняются сознательно и бессознательно. Ярая самость и нежелание думать о других их порождают. Сами породители понимают прекрасно, что они были бы очень отягощаемы подобным к ним отношением, но знать ничего не хотят, когда это они сами другим причиняют и причиняется это не им.


1972 г. 523

1972 г. 523. (Сент. 4). Три жизни уявляются в человеке: внешняя, видимая другим и ему самому, внутренняя, видимая только ему, и сокровенная, видимая ему только частично и редко весьма. Но надо, чтобы все три находились в гармонии полной и согласованности и чтобы внешнее соответствовало внутреннему. Нелегко являть такую согласованность. Разновесие разрушает ее. Но не устоит дом, разделенный в себе. Так можно пополнить качество равновесия понятием согласованности всех оболочек. Дана была Матери Агни Йоги трудная задача являть высшую согласованность на планете. Ее утверждая в себе, Она для признающих Ее путь проложила к достижению этого высочайшего качества духа.


1972 г. 524

1972 г. 524. (М. А. Й.). Побеждающий достигнет, и побеждающему будет дано. Только в борьбе добывается победа. Постоянство борьбы обуславливает процесс постоянного достижения, расширения сознания и роста. Пока не прекращена борьба с собою самим, продвижение идет неуклонно вперед. Тот побеждает все, кто самого себя сумеет победить.


1972 г. 525

1972 г. 525. (Гуру). Уже не вихри, не буря, но ураган. Как устоять? Только тесным примыканием к Иерархии Света. Иначе не выдержать натиска. Колеблется все, нерушима лишь Лестница Иерархии. За нее и держитесь силою всею.


1972 г. 526

1972 г. 526. (Сент. 5). Мысленные построения, не видимые при жизни земной, становятся зримыми в Мире Надземном и играют решающую роль в дальнейшей судьбе человека. Знающий это бережет свои земные действия, а главное, соблюдает мысль, избегая создавать мысленные образования, препятствующие его продвижению по пути. И контроль над мыслями делается для него уложением дня. Целесообразность утверждает необходимость контроля. Помимо мыслей, явно не совместимых с целью далекой, к которой идет он, многие сторонние мысли просто мешают. Называем их мысленным сором. Их вред прежде всего в том, что засоряют пространство, не говоря уже о засорении сознания. Лучше создать одну ясную, четкую и законченную мысль, чем допустить сотни порхающих и гаснущих мотыльков. Монолитное мышление встречается нечасто. Примером его служат великие мыслители. Хорош всякий труд, требующий концентрации мыслей, если он не направлен на разрушение. Труд светоносно полезный к цели скорее приближает, чем самые изысканные упражнения. Поем гимны труду осветленному, труду творческому, труду, ускоряющему эволюцию человека.


1972 г. 527

1972 г. 527. (М. А. Й.). Когда слишком уж тяжко, надо просто переждать время, зная, что изменятся токи и можно будет дышать. Самотекучесть момента указывает на то, что неизбежно это изменение пространственных токов, давящих на сознание.


1972 г. 528

1972 г. 528. (Гуру). Ни на минуту нельзя забывать о том, что множество бесов работает над тем, чтобы осложнить путь ученика и угасить огни его сердца. Об их упорстве и проделках можно судить по тому, как действуют они по всем направлениям, стремясь причинить хоть какой-нибудь вред. Обнаруженные в одном, они тотчас же находят что-то другое. Но что бы они ни находили, за чьими бы спинами ни прятались, кого бы ни выбирали своими сознательными или бессознательными пособниками, темная свора все та же и вредительство их, несмотря на множество проделок, довольно однообразно. Важно понять, что не жертвы внушения их повинны в злоухищрениях темных, но их невидимые вдохновители. Разящий удар направляется именно на последних. Очень не любят они, когда Луч Света направляется на эту хвостатую свору.


Дополнение

В дополнение включены фрагменты записей Б. Н. Абрамова, которые он сделал в 1950–1954 гг.


О Гранях Агни Йоги

Грани Агни Йоги представляют собой записи бесед с Махатмами, сделанные ближайшим учеником Н. К. Рериха – Борисом Николаевичем Абрамовым.

ЖИЗНЬ ПОДВИГА И НЕСГИБАЕМОЙ ПРЕДАННОСТИ

О ЗАПИСЯХ Б. Н. АБРАМОВА


ЖИЗНЬ ПОДВИГА

И НЕСГИБАЕМОЙ ПРЕДАННОСТИ

Борис Николаевич Абрамов родился в России 2 августа 1897 года. В юношеские годы склонность к военному делу привела его во флот, и он стал военным моряком. В 1917 году над Россией пронесся ураган революции, и Борис Николаевич вместе со многими русскими оказался за пределами Родины. Страшный груз ложится на плечи тех, кто оказывается за границей в такой ситуации. «Зов Родины» – явление реально существующее, хотя оно и не измеряется нашими земными мерами и трудно понимается не испытавшими этого чувства.

Оказавшись за границей, он не потерял веры в Родину и не изменил ей, соблазны Запада не прельщали его. Он оставался не только по крови, но и по духу русским. Он не стремился к обогащению, его потребности в материальных благах были очень скромными. Б.Н.Абрамов был человеком высокой культуры, всесторонне образованным: разбирался в технике, работал в химической лаборатории, хорошо знал музыку и литературу, сам играл на фортепиано и писал стихи. Его постоянно влекло к познанию назначения человека и его места и роли в мироздании. На путях духовных поисков Борис Николаевич знакомился с различными философско-религиозными системами. Ему были близки Учения Христа, Будды, Платона, Конфуция, Зороастра. Так закладывались основы его мировоззрения, которое окончательно сформировалось после встречи с Н.К.Рерихом.

В 1934 году Н.К.Рерих во время путешествия по Китаю приехал в Харбин. Русское население города с уважением встретило своего земляка, известного уже в те годы как выдающегося художника, путешественника, ученого. За границей было известно также и философское мировоззрение Николая Константиновича. Естественно, что к нему устремились люди, жившие духовными интересами. Из многих приходивших к нему харбинцев Николай Константинович выбрал людей, духовно наиболее готовых к сотрудничеству с ним, которые составили небольшую группу учеников, признавших Н.К.Рериха своим земным Учителем – Гуру. В их число вошел и Борис Николаевич Абрамов. Из всей группы учеников Николай Константинович выделил двух и вручил им привезенные из Гималаев кольца ученичества, как знак особого доверия и духовной близости. Этими избранными были Б.Н.Абрамов и А.П.Хейдок.

С этого времени началась новая страница в жизни Б.Н.Абрамова. Николай Константинович позвал его к истокам Живой Этики, припав к которым, он жадно впитывал священные знания. Долгие годы поиска смысла жизни привели наконец к ответу на этот вопрос. Можно сказать, что этой группе людей (учеников) была предоставлена уникальная возможность, их приобщил к Мудрости Жизни сам Н.К.Рерих – величайшая духовная личность XX века. Они имели счастье частых встреч с Николаем Константиновичем, пока тот находился в Харбине. Он проводил с ними занятия, во время которых закладывались основы будущего сотрудничества, им передавался опыт богатый, опыт служения эволюции и Общему Благу.

С отъездом Н.К.Рериха в Индию установленный контакт не прерывался, шла переписка. Вспоминая о встречах с Николаем Константиновичем, Абрамов говорил, что Гуру четко формулировал вопрос об Иерархии Света и значении Ее, как основного закона Мироздания.

Удивительная духовная культура, свойственная Н.К.Рериху, во многом передалась Б.Н.Абрамову и стала его жизненным кредо. Он был внешне простым и скромным, и множество людей, проходивших мимо, а зачастую и соприкасавшихся с ним, даже не подозревало о том, что составляло его суть: огненную устремленность и несгибаемую преданность Духовному Учителю. Вероятно, понадобилось не одно воплощение, чтобы утвердить в своем сердце такой мощный энергетический потенциал. Жизнь его можно назвать подвигом служения эволюции. Не было громких слов, эффектных свершений, не было провозвестий. Путь Б.Н.Абрамова был наполнен многими трудностями – так было за границей, так было и здесь, на Родине (он приехал в СССР в 1959 году). Были моменты в его жизни, когда препятствия выстраивались перед ним стеной, и физическое зрение не просматривало никаких возможностей, и только сердце знало, сердце помнило слова Учителя: «И это переживи». Что помогало ему в эти минуты? Устремленность и преданность своему Духовному Учителю. Помощь приходила в последний момент. Тучи расступались, и вновь светило солнце. Б.Н.Абрамов, как человек, имел и определенные свойства, присущие всем нам, людям. Е.И.Рерих в свое время указывала ему на это, и нужно сказать, что он принимал эти советы и неукоснительно следовал им.

Еще в 40-е годы Борис Николаевич стал мысленно воспринимать сначала отдельные слова, а затем и целые фразы, приходящие ему из пространства. Новые явления в его жизни были неожиданны, вызывали у него вопросы. При этом у него не возникало чувства гордости и величия. Здесь, безусловно, проявилась та духовная культура, которой щедро делился с ним его Гуру.

Б.Н.Абрамов в письме Н.К.Рериху о новом и неожиданном опыте в своей жизни спрашивал, как расценить это явление и как к нему относиться. Ответ пришел быстро, но не от Николая Константиновича, а от Елены Ивановны, которая обращалась к нему с просьбой прислать образцы полученных записей. После получения их Елена Ивановна написала ему вновь, подтвердив их Высокий Источник, выразила свою радость за него и советовала продолжать работу. Борис Николаевич выполнил этот Совет и до конца своих земных дней продолжал почти ежедневно вести записи поступающей Информации. Конечно, необходима была полная мобилизация не только физических, но и духовных сил. Информация, как правило, приходила ночью, ее нужно было сразу же перенести на бумагу, так как плотная физическая оболочка не в состоянии долго удерживать в памяти тонкие Касания Высших Сфер. Такую колоссальную нагрузку из ночи в ночь десятилетиями трудно представить. Этот процесс можно назвать подвигом. Что двигало человеком, когда он выполнял этот титанический труд? Не было принуждения, не было славословий и хвалебных гимнов в его честь, он не выходил на трибуны и не пожинал бурю аплодисментов. Он прошел скромно по жизни, не замеченный многими.

Пришло время, и многолетний труд Б.Н.Абрамова становится доступным читателю. Так свет далекой звезды доходит до нас, когда уже нет физического тела этой звезды, и заставляет нас поднять голову вверх, и неожиданный трепет наполняет наше сердце. В настоящую книгу вошли записи, сделанные Борисом Николаевичем в 1960 г. Содержание их помогает раскрыть новые грани Агни Йоги, лучше понять и освоить Мудрость, изложенную в книгах Живой Этики, так как даны они из Единого Высокого Источника. Б.Н.Абрамов получал Информацию от Великого Учителя, а после ухода Николая Константиновича и Елены Ивановны Рерих с земного плана воспринимал также их сообщения, что отмечено в начале соответствующих записей словами «Гуру» и «М. А. Й.» (Матерь Агни Йоги). При подготовке рукописи к изданию были сохранены особенности стиля и форма изложения записей, что, несомненно, поможет читателю почувствовать глубину и значение этих знаний, пришедших к нам благодаря подвижническому труду Бориса Николаевича Абрамова.

Б.А.Данилов.


Что такое Grani-HtmlHelp?

Grani-HtmlHelp
[обновлено 28.12.2005]

Grani-HtmlHelp – это полный текст Граней Агни-Йоги в формате справочной системы Windows (WinHtmlHelp).

За основу взят текст из электронной библиотеки Донецкого Рериховского Вестника Орифламма <http://www.roerich.com> .

Grani-BookHelp распространяется на условиях freeware (свободно, бесплатно).


1950 г. 1 А

1950 г. 1 А. Нужно знать всё. Состояние сознания мешает. Где же путь к Свету? Среди хаоса устремленных энергий слишком много всего и в то же время мало того, что приводит к Победе. Поэтому хаос надо превратить в стройный порядок. С чего начать? Начнем с мысли. Мысль должна быть монолитной, течь плавно, как река. Прыжки пухлых зайчиков не пригодны. Не может река менять свое русло и метаться из стороны в сторону. У мысли свои законы. А у мысли творческой – особенно. Мысль творит непрестанно. Каково же творение, если мысль мечется как безумный. Торжественностью можно обуздать безумное метание мысли. Надо, надо обуздать мысль во что бы то ни стало. Серебряная узда сверкает не только на чувствах, но и на мыслях. Обуздана мысль, обузданы и чувства. Мысль приоритетна. Устремление к Высшему Облику создает канал устремления, но при неуклонном постоянстве, и только при нем. Пусть их будет немного, но именно чистые и ясные мысли должны заполнять ваш ум. По борозде пусть идет мысль, не вихляя. Царственный дух, царственная мысль и царственно плавное течение мысли, но не скачки с препятствиями. Спокойствие мысли в спокойном сознании при спокойствии сердца и духа нужно. Недаром говорилось о спокойствии. Беспокойство, суета, а главное, суетливость мысли – враг номер первый. Суетливость мыслей выражается с суетливостью движений и действий. Надо бороться с суетливостью всею силою духа. Велик, несказанно велик вред суетливости. Она поражает ценное вещество нервов и уничтожает фосфорную ткань и заградительную сеть. Утвердим же торжественность как спасение. Величавое торжественное одеяние духа как таран против суеты жизни, как панцирь и защита от хаоса мышления. Хаотичные мысли расхищают психическую энергию. Как часто человек устает от своих мыслей вместо того, чтобы почерпать из них силу. Дисциплина духа есть прежде всего дисциплина мысли. Думайте о чистоте и монолитности мысли. Камень чистой воды, как и мысль чистой воды – не запятнанная, – ценится высоко, а у Нас в особенности. Очень опасны блохи мышления – пожиратели духа. Столько сказано о мысли, но не осознан ужас распущенного мышления. Архат – владыка своей мысли. Не мысли управляют, но он управляет мыслью. Мысль – это его оружие, его рабочий инструмент. Учись владеть своей мыслью, учись владеть своей мощью. Пойми тайну и источник мощи Архата. Мысль – верховный фактор Бытия. Хочу утвердить твою власть над мыслью. Мысль есть явление сущего счастья. Мысль есть творец. Пойми неотложность и нужность овладения мыслью как ступени восхождения. Пойми всю глубину значения мысли. Утвердим достоинство мысли. Мысль – это огонь Сущего. Мысль – это то, чем и из чего создано всё. Субстанция мысли – вещество лученосно-сияющее.


1950 г. 2 А

1950 г. 2 А. Перейдем к миру сферы тонких чувствований. Тонкое тело – вместилище астральных чувств, это его сфера. Расчленение низших эмоций от более тонких должно быть четким и ясным. Сперва расчленить, то есть отделить, а потом овладеть. Можно обуздать плоть, победить голод, то есть чувство голода, и холод. Но как победить любовь, или ненависть, или грусть и уныние, или боль уязвленного самолюбия. Надо поднять сознание выше этого порядка эмоции, выше, как орел поднимается выше полей, равнин и холмов и, наконец, гор. Орел – царь духа. Поднимаясь выше условий материального мира, Архат освобождает его от власти материи. Поднимаясь сознанием выше страстей и вожделений, Архат освобождается от тиранической власти астрала. Поднимаясь над миром более тонких чувствований, Архат освобождается от них и овладевает и тонким телом и даже выше. Чтобы расчленить тело в сознании, надо отойти, отделиться, встать в стороне от самого себя, то есть низшего «я», как бы со стороны смотреть, как оно кривляется и хватается за всякую возможность, лишь бы переживать, лишь бы усладиться, лишь бы провибрировать на каждое ощущение. Как голодный бросается на пищу, так же бросается астрал на каждую эмоцию, хватается за все, что дает ему возможность жить, то есть переживать, то есть насытить неутолимую, вечную, ненасытную жажду переживаний. Страсти – его пища, его жизнь. Как умирает голодный без пищи, так умиротворяется и подчиняется воле астрал, лишенный возможности удовлетворения своих бесконечных, а главное, ненасытных вожделений. Обуздать, овладеть, подчинить эту буйную (буйствующую) свору мятущихся энергий в своем собственном микрокосме – наинужнейшая и первостепенная задача будущего Архата. Это первый шаг к свободе. О какой свободе может говорить человек, раздираемый своими вожделениями. Увидеть, понять и потушить их – необходимая и неизбежная ступень к свободе. Тем же самым путем и по тому же принципу достигаются власть и господство и над остальными принципами, или телами. Возьмем для примера тело ментальное. Как в области астрала мечутся не укрощенные энергии астрального тела и владеют человеком, так и в области ментала буйствуют и своевольничают не укрощенные, не обузданные еще энергии мыслей: отсюда пресловутые хаотичность и недисциплинированность мыслей. Обуздать, взять под контроль, овладеть во что бы то ни стало. Слышишь: во что бы то ни стало, иначе путь закрыт. Сперва осознание тел и их свойств, потом расчленение в сознании, потом овладение, потом сознательное использование подчинившейся оболочки на разных планах бытия. Вот путь Архата. Нелегок он. Но [...] идешь со Мной. Я Победил мир, и мы с тобой победим его, так же как Победил его Я. Пойми неизбежность борьбы и победы. Неизбежность победы пойми. Иного выхода, иного решения нет. Только победа. Пойми – поражение немыслимо. Вот что означает свобода.


1950 г. 3 А

1950 г. 3 А. Наблюдай за движением и жизнью твоих оболочек. Ты их господин, а не слуга и не раб, и тебе дана власть над всякою плотью, над всеми твоими оболочками, чтобы господствовать и властвовать, а не пресмыкаться, как пресмыкаются двуногие. Ты царь своего духа, ты владыка своей мощи – не раб, не раб, не раб. В момент борьбы и обуздания оболочек обращайся ко Мне. Идем вместе. Помогу, Помогу – приложи усилие. Победа, победа, победа отныне да будет девизом твоим. Беспощадно, без всякой жалости распни свои оболочки на кресте восставшего духа. Распни, подчини и овладей. Не давай пощады ни на минуту. Не проявляй слабости. Пойми, они всегда готовы наброситься на тебя и снова сделать рабом. Так пусть копье не дремлет над драконом. А Я Помогу.


1951 г. 4 А

1951 г. 4 А. Есть одно качество – сострадание. Не пожалеем ничего, чтобы его приобрести. Его можно назвать кузницей мощи, ибо оно победило мир. Им и будем восходить. Майтрейя – любовь, сострадание. Сынами Света назовутся сыны сострадания и оявятся наиприближенными к Престолу Света. Это чудеснейшая грань алмаза сознания. В ней отразятся лучшие дары Света. Владыка, состраданием Тебе приносим лучшие дары духа – так говорит ученик, идущий по Пути. Как Луч солнца, озаряет сострадание заблудшее в темноте стадо и потерявшееся в лабиринтах жизни, чтобы указать путь и источник Света. Стадо – человечество, потерявшее путь. Слепые, глухие и бедные духом, утерявшие ориентир пути, исстрадавшиеся, усталые, забывшие о ценности духа – беспросветен и горек их путь. Шагом обреченных идут они к пропасти, и бездна ждет их, раскрыв свою жадную пасть. Но не Дадим торжествовать бездне. Не для нее заблудшее стадо, ибо в нем заблудшие сыны Света, забывшие о первородстве своем. О спасении Говорю, ибо настала пора последняя. На нее Указую и Взываю к молчащему сердцу человечества. Идет время, и новые лучи озарят Землю. Куда пойдут глухие и ослепшие? Надо указать Путь, во имя сострадания надо. И открыть глаза, и омыть, и утешить, и пасти. Придут они, утерявшие, придут, придут толпами и попросят хлеба Жизни – не смерти, которым питались, но Жизни. Дай, накорми и утешь. Во имя сострадания. И прими на себя тягость их. Это путь Бодхисаттвы. Ибо Сказано: «Нагружайте Меня, когда Иду в сад прекрасный». Отныне сострадание будет кличем твоим и зовом к Победе. Сострадание, сострадание, сострадание, потом действие-подвиг, потом получение. Но разве Думал о получении Распятый Спаситель. Он только Давал. А получение – это лишь спутник отдачи. Кто больше отдал, больше и получит. Но ведь Мы Говорим о сострадании. Исключает сострадание всякую мысль о себе, для него умирает все личное и самость распинается на кресте плоти, как был распят Спаситель мира на кресте человеческого невежества. О любви уже Говорил – сила могучая, непреодолимая, всепобеждающая. Любовь-победительница, венец жизни, основа, магнит, огонь и двигатель жизни. А может быть, и само сердце огня или огонь сердца. Не им ли движимы миры и пронизано все сущее. Но Мы Принесем Нашу любовь на Землю и Земле Отдадим дар Свой. Ждут. Ждут миллионы. Должно хватить на всех. Не о личностях Говорим, а о народах. Не избранным светит солнце, а для всех. Обо всех, обо всех надо думать, ибо должны уподобиться солнцу и стать как солнце. «Будьте как свет солнца и песнь птицы». В радости о будущем понесем в мир любовь и сострадание. Я, Владыка, Говорю это. А «избранные Мои понесут Слово простое Мое о том, что принадлежит великому народу». Избранные, и ты среди них. Вооружившись любовью и взяв Чашу сострадания, пойдешь в жизнь во Имя Мое, ибо Мой есть.


1951 г. 5 А

1951 г. 5 А. Итак, слушай тремя ушами и имей сто глаз. Идем по канату над бездною и лишь полным преданием себя воле Владыки можем совершать переход опасных каверн. О предании духа Господу Говорилось давно. Пойми широко – для жизни, для приложения в жизни. На великих путях неотменных идем сознанием, отождествленным с Владыкою. И самость распятая должна замолкнуть там, где шаги тысячелетий. А о распятии самости уже Сказано: на кресте жизни распинается со всеми своими оболочками, или, вернее, во всех своих оболочках. Самость – это первопричина, тормозящая устремление человека к самосовершенствованию. Престол тьмы – самость. Алтарь себеслужения. И у тьмы есть свои алтари, им служат и поклоняются. Усердно служат, самозабвенно, с полным преданием себя. А Наш Путь к Свету. И неужели не найдем силы забыть и потушить себя, когда касаемся Великого Служения.


1951 г. 6 А

1951 г. 6 А. Пусть символ беснующихся оболочек послужит знаком предостережения от предания себя власти тьмы. Сейчас только два пути, только два. Или вверх или вниз, середины нет. В момент величайшего решения Мира каждый шаг, каждый момент, каждая мысль определяет мгновенно, куда идем, вверх или вниз, вперед или назад. Не промедлим над бездной. Всею силою духа идите, ибо на карту поставлено все. Только крайним напряжением сил победите. Выбирать уже нет времени. Выбор сделан, и осталось только идти, и только вперед. Вперед, вперед, и только вперед, и только к победе. Нельзя обращаться назад ни на мгновение. Много соляных столбов раскинуто по Земле. Пусть служат как вехи и как грозное предупреждение. Отовсюду тянутся руки, когти, чтобы затормозить и сбросить в бездну. Но со Мной победите всё. И не страшны когти, не пробить им панцирь воина, если он со Мной. Пламенем Моего Духа обожжены будут мохнатые руки. Но условие всемерного предания себя Владыке – основа продвижения. Все, все преодолеем, когда крепка связь с Учителем. Так держите Руку Мою, как якорь. Крепко держите. Жадна ненасытная бездна, и сколько она поглотила.


1951 г. 7 А

1951 г. 7 А. Говорить будем о счастье. Счастье – птица не земная, а надземная, и садится она не у всяких окон. Иные живут всю жизнь, так и не зная, что такое счастье. О счастье неизреченном будет идти наша речь, о счастье Дальних Миров. Ведь там свое счастье, не похожее на дымное счастье Земли. Там счастье от духа. Здесь счастье понимается в удовлетворении всего личного, а там – в полном от него отказе. Чем полнее отход (от личного) – тем совершеннее счастье. Мое счастье – Мое Царство. Но Царство – счастье Мое не от мира сего и не земными мерами измеряется. Вот и Зову вас, дети Мои, к этому счастью. Поймите его во всей его всеобъемлемости. Назовем его огненным счастьем, счастьем раскрывшегося и зажженного сердца. Нельзя его измерить или определить по бедной гамме Земли, но на Земле, именно на Земле, руками и ногами человеческими закладывается основание этого величайшего качества. Спокойствие и торжественность – качество, радость – качество, и счастье – тоже качество, высшее качество, или атрибут духа. Радость или счастье – это то, чем насыщено все пространство и бытие. Потому и Говорим, что радость есть особая мудрость, не от Земли, но от Вечного Дыхания Жизни. Все пространство поет и звучит на ключе счастья к нему, и Зову сынов Своих, о нем позабывших. Человек живет для счастья. Весь путь его тяжкий земной – лишь преддверие к счастью Дальних Миров, не земного, но Дальних. Дисгармония и разрушение – основная нота Земли. Гармония, радость и счастье – форма выявления жизни на Дальних Звездах, на Высших Мирах. К ним мы и готовимся всем ходом земной эволюции, в них назначение человека. Формы счастья столь же многообразны, как и формы жизни. И счастье одного сознания так же похоже на счастье другого, как лица людей на Земле. Богат Космос, и беспредельны формы его выявления. В час мрака, сгустившегося над Землей перед Великим Рассветом, Говорим о счастье надземном, ибо оно идет к Земле, чтобы воплотиться на ней, насколько невыразимое может проявиться в шершавых и грубых условиях плоти. Новые лучи дадут эту возможность, но сосуды духовные для приятия огненного напитка радости должны быть заготовлены каждым по разумению своему и утонченности духа. Не вливают вино новое в мехи старые. Не умрем, но изменимся. О преображении духа и преображении плоти говорится, о Новом Небе и Новой Земле. Радостью будет увенчана новая твердь, и земная, и надземная, и счастье, счастье всего человечества будет ее основанием. Так, среди грозных последних дней битвы подумаем о чертогах Света, предназначенных человеку и готовых принять его в покои свои по Слову Владыки Света, нареченного Состраданием, ибо Им снизойдет на Землю Величие Огненное.


1952 г. 8 А

1952 г. 8 А. Храни равновесие, равновесие духа – основа восприятия. Равновесие – основной Закон Сущего, принцип бытия всякой вещи. Равновесие – корень устоя. В его лучах Пребываем Мы при всех проявлениях жизни. Луч усиливает сущность явления. А что если оно от зла. «У Нас малейшее неуравновесие грозит катастрофой». Надо сохранять равновесие. Начинается (его утверждение) с малого, и ни горе ни радость – ничто не должно его нарушать. Неужели предпочтем улыбку угодливого лепетания непоколебимому спокойствию Владыки, или трепет страха, или гримасу условности. Можно все, но при условии сохранения полного спокойствия. Для приобретения равновесия надо поставить на карту все. Равновесие – условие восхождения. Или оно или ничто. Никто не устоит против равновесия. Это сила, это мощь, это власть, это кристалл огня и кристалл мощи. Храните равновесие любой ценой. Никаких уступок, ни при каких условиях. Почему Требуем торжественного спокойствия? Если «спокойствие есть венец духа», то равновесие – его форма, форма венца, или аспект выявления мощи духа. Только в центре, только во Мне можно обрести эту мощь. Я – мощь равновесия. Во Мне обретешь его силу. Разделив все явления на приятные и неприятные и не допуская, чтобы приятные выводили из равновесия, тем самым устанавливаем и обретаем власть над неприятными. Принцип: не радуйтесь и не будете печаловаться. Моя же радость не от мира сего. Есть чувства космические и чувства земные. Чувства земные приведем к молчанию, со стороны обоих полюсов сдерживая любой из них, чтобы не дать возможности утвердиться и выявиться другому. И только тогда дух будет открыт для чувств космических. Первые связаны с личностью, вторые – с Космосом. «И радость ваша пусть будет совершенная» – формула не личной, но космической, пространственной радости. Не в тишине, но в вихре боя надо учиться равновесию. Потому час трудный сверкает алмазами возможностей. На чем же иначе закалим дух? И нет иного пути понять и выучить великий урок. Так будем на страже, готовые в любой момент обуздать оболочки и радуясь возможности упражнять и закалять дух. Не закалить огненного клинка духа в стоячем болоте, будь это даже болото благополучия. В бурю, в холоде и голоде поспешаем. Так поймем, что взойти можно лишь по ступеням, а они разные. И когда можешь сказать: весь полностью, до глубины Твой – это будет ступень победы. Так Утверждаю тебя в величии спокойствия духа и огненной мощи равновесия. Прими дар Мой и помни: Близость к Владыке – это высшее счастье, доступное смертному на Земле и после, в Мирах. Огненной печатью Моего Духа запечатлен дар Мой тебе. Прими его. Я Сказал.


1952 г. 9 А

1952 г. 9 А. Смерть собирает свою жатву. Многие уйдут. Оболочки не выдержат напряжения, то есть плоть не в состоянии будет сочетаться с Огнем. Так Огонь явится очистителем. К огненным объятиям подготовляемся постепенно. Решающий фактор – Огонь. Так, каждый явится судьей себе, и окажутся чьи-то вместилища негодными. Меч Космической Справедливости не знает пощады. Но каждый отмерит сам. Не суд, но самоосуждение. «Своим же судом осудятся». Дети Огня приобщатся к Чаше радости, и огненный напиток будет для них напитком радости. Но горе темным. Что спасет их? И где их господин и хозяин? Я Час Мой, грозный, последний Час, Начертил на скрижалях времени, и Рука Владычицы над Делами Моими. В грозной, величественной торжественности занимается Заря Света. Ужас разгонит толпы, и поникнет дух своеволия. Куда денутся они, поправшие Меня и Моих пятою своею. Куда пойдут, где найдут убежище? От края до края сверкнет молния духа. И тогда придут к вам, ибо кто же, как не вы, сможете принять ищущих и прозревших. Получит каждый принесший хотя бы крупицу. Я Дам, но поможете вы. Очувствуйте струи Света, уже победоносно входящие в жизнь.


1952 г. 10 А

1952 г. 10 А. Сохраните торжественное настроение в дни печали и скорби, ибо идущее окончательное разделение означает Суд. И, отошедшие ошуюю, потеряны для планеты навсегда, так как избрали свой путь и участь разделят иерархии тьмы. Тьма хочет покончить с Землей взрывом и уплыть на обломках. Но Свет побеждаем не бывает. Отстояли планету, в этом тьмы поражение. Неистовствует тьма, но это бессилие ярости. Темным уготован Сатурн. Карающий меч Космической Справедливости опустится на головы темных. Кто защитит их от огненных энергий пространства? Где найдут спасение? Но на Земле тьма совершит свое последнее великое предательство: предаст своих верных слуг. И превратятся в прах и пепел все их хитроумные построения. Превратится в прах все, ради чего души свои они предали тьме. Сметено будет все темное. И тот, кто гонялся за миражем их посулов, прельщений и предал душу свою ради них, лишится всего, даже той частицы Света, которой был жив. Тускло будет темным. Утверждаю. Заря жизни занимается над Землею. И дети Света встретят ее, избавительницу, радостью и в воскресении духа и увидят солнце жизни. Но над теми, предавшимися тьме, взойдет заря смерти, и солнце смерти покажет им свой лик. Есть планеты жизни, и есть планеты смерти – мертвые планеты; и живые мертвецы, еще обитающие на Земле, но им (мертвым планетам) созвучащие. Уйдут они прочь, по закону магнитного созвучия. Неистовствует тьма в последней бесплодной борьбе. Нет судей, нет свидетелей. Каждый будет увлечен в вихрях магнитного притяжения энергиями своей собственной сущности. Каждый своей сущностью и накопленными в ней энергиями будет вовлечен в орбиту притяжения, соответствующую ему по составу элементов, им самим вложенных в свою ауру. Неотвратимо грядущее, неотвратима судьба обреченных – самообреченных. Уже закрылись духовные очи многих: магнит отрицательных энергий действует. А они, ничего не замечая, в прогрессии устремления стремительно несутся к бездне, где ждет их конец. Так, избравшие путь тьмы получают награду свою.


1952 г. 11 А

1952 г. 11 А. Я, Пастырь добрый, детей Моих Соберу воедино. Дети Мои, Призвал вас на великое дело. Строителями сознания человечества будете. Поможете Мне продвигать людей на новую ступень сознания. Поможете Мне, слышите ли? А помогать учитесь сейчас. Чутко прислушайтесь. Уловите ритм новый. В этих пространственных элементах – сущность происходящего. Но к ним надо приспосабливаться. Организму труден процесс. Вот тут-то изъятие мяса поможет. Чем разреженнее тело, тем легче ассимилироваться. Тяжко для людей, насыщенных животными флюидами, – вериги на ногах. Утончайтесь, друзья. Утончайтесь, во всем нужно утончение. Удесятерите преданность. Пришло время неукоснительного выполнения Указов. Говорю для внемлющих. Довольно кивков. На что Мне ваше согласие, если оно не поддержано явлением приложения Указа в жизни. Так же и для Единения нужна монолитность сознания – собирания всего существа в одном-единственном фокусе данного устремления, то есть полная концентрация. Вредна разбросанность – изнашивает тело. Кто поможет Мне своим единым неразделенным устремлением? Какие призраки заслонят глаза и закроют уши? Целеустремленность, как летящая стрела, всем существом, всеми атомами своими. Монолитом устремления Назову понявшего и применившего. И горе и радость, все – к цели одной, и боли, и мысли, и чувства, и поступки. Так Утвердим путь восхождения не словом, но делом.


1952 г. 12 А

1952 г. 12 А. Трудно наполнение Владыкой. Столько ненужного перед глазами. Где отвержение от себя? Глух, нем и слеп становится ученик к голосам Земли. Глух и слеп – это понятно, но «нем» – в значении категорического отказа отвечать на нападки, уколы и удары по его личности. Личная заинтересованность убивается, самость замолкает. И когда дается ответ на замыслы темных, защищается как бы другой человек. Но себя защищать надо, пресекая темные попытки. Владыка Поможет удары принять и избежать вредных последствий. Самонаполнение разрушительно, то есть наполнение собой, но Мной – благостно. Потрудитесь над Ликом Владыки, Им надо наполнить сердце свое. Победа над собою – победа Лика Владыки над самостью. Им сжигаются темные накопления. Потому Лик Владыки в сердце – творящая мощь Света. Как утверждать Свет, если в сердце пусто и холодно.


1952 г. 13 А

1952 г. 13 А. Во всех делах твоих Сохраняю. Не допускай колебания духа. В одном ключе, на одном строе звучи. Земная жизнь – лишь подготовка к жизни пространства. Если не утвердишь себя здесь, то как же утвердишься там, где все зависит от устремления. И если течение устремлений будет меняться, то что же получится? Нельзя жить пространственной жизнью, будучи раздираемым противоположными тенденциями. Следи за импульсами. В них корень зла, пресекай в зародыше. Раз помысленное остается в человеке, если не нейтрализовано, то есть не потушено последующей, и лучше всего сознательной, мыслью. Надо пересмотреть вековые залежи. Тенденции идут из прошлого. По ним узнаются корни и вырываются, если они ядовитые. Внедрить в сознание нужно непреложность Пути и неизменяемости Владыки. Полагаться надо на Владыку, и тогда преуспеете на Пути. И, если нет в вас каких-то качеств, они есть во Мне, и при непрестанном Предстоянии будете приобщаться к ним и напитываться ими. Тушите самость свою, иначе креста не поднять и не сможете следовать за Мной. Отвергнуться от себя – значит потушить свою личность. Сфера личных эмоций сводится к нулю. Самое слово «я» исключается из речи. Затвор кладется на все, где обычно привыкло проявляться «я». Опыт: попробуйте в обычном разговоре совершенно выключить элемент личных реакций. Отвечайте на все, но как будто говорите не вы, а посторонние, а вы лишь слушаете и наблюдаете как временные и случайные свидетели. Смотрите, возражайте, отвечайте, но не вибрируйте эмоционально, то есть как при абсолютном полном сохранении равновесия, как будто бы действительно личность как выразитель самости умерла. Улыбка, вернее, обычная людская гримаса улыбки, особенно характерна как дань самости. Смотрите: кругом маски, и эти маски поддерживаются конвульсиями гримас, являющихся оскалом самости. Паяц торжествует. Сущность вреда заключается в рефлекторности. Маски – автоматы, все зависит от того, за какую веревочку дернули. Рефлекс автоматичен. Раб самого себя – как много кроется в этих словах. Так и живете в удушьях этого рабства, на замечая его ужаса. Так можно или «быть самим собой, или таскать себя повсюду». Личность умирает в каждом воплощении. Стоит ли давать ей власть? Надо привести к молчанию ее. Тогда явятся и величие спокойствия и равновесия и истинное достоинство. Итак, или флюгер для каждого ветерка и былинка, колеблемая ветром, или утес духа. Выбирайте! Попробуйте исключить октаву личных эмоций из своей души. Велика шкала ее проявления. К чему низшее? Когда-то и они были полезны, а теперь не нужны. Бесстрашие, равновесие, самообладание – явления одного порядка. Их корень – власть над самостью, над собой. В устремлениях духа твоих Утверждаю тебя и Даю Руку Помощи. Да будет светло тебе во дни мрака и скорби, и с тобой Я всегда. Помни.


1952 г. 14 А

1952 г. 14 А. Нет людей, на кого можно положиться до конца. Все верны или по-своему или до своего предела. Нужна беспредельная верность. Где же они, «верные»? Потому и Выбираем учеников так тщательно. Только перешедший границу, после которой уже нет возврата, становится таковым. Возврата куда? В прошлое, вспять. Так, высшее качество ученика есть преданность, то есть верность до конца, во всем. Кого больше любите. Меня или себя? Вот кого больше любите, с тем и пребудете. Учитесь во всем ставить Меня на первое место. Сперва Я, а потом вы, сперва Мое, а потом ваше. Учение Мое познают все народы. Я их Водитель. Потому велико поле труда и необъятна нива; охватывает видимое и невидимое, этот мир и тот; и везде труд. И трудятся ученики Мои и здесь и там. По трудам и воздаяние. Но о нем не думают. Одно вытекает из другого. И разве любовь требует награды за то, что любит? Потому-то она и мощнейший двигатель. Потому нет выше любви, чем любовь к своему Владыке, любовь за Любовь. Но венец любви – подвиг. Потому Мои ученики – это подвижники в жизни. Все сосредоточено во Мне, все творится во Имя Мое. И Я в сердце у них Горю ярким, неугасимым огнем жизни, вечной жизни. Их сознание пребывает в Моем, Мы нераздельны. Века, тысячелетия ковали цепи счастья. Крепко, прочно, нерушимо. Все возможно, все доступно, все открыто. Пойми, ученик! Только пожелайте. Пожелать – значит устремиться. Устремиться – значит получить. Обдуманно желайте. Трудно искоренить неудачное желание. Строить надо мудро, ибо устремление есть камень башни вашего духа. Башни духа, ими стоит мир, и в них спасение мира. В горниле испытаний народы приготовляются к Часу Моего Прихода. Стезею битвы идет оно. И ты в ней, там, где кипит бой. Осознай значение свое. Мой воин. Мною поставленный на великом дозоре. Ты и близкие твои, все вы несете тягость трудов Моих. Благо вам, и вас ли Забуду, не забывших Меня в час борьбы, нужды и напряжения. Не всегда дела Наши в нужде. Но вы, в нужде давшие помощь, благо вам. Владыка не Забывает. Получит за все каждый принесший хотя бы малую песчинку. По трудам и награда. Только не думайте о нищенской награде и не ищите ее там, где ее нет. Не умаляйте будущее. Несравнимы Свет и величие будущего с убожеством и мраком настоящего. И ты, в час мрака разделивший со Мной тягость его, со Мной и пребудешь и разделишь величие будущего так же полно, как разделял ужасы битвы, неся на плечах всю тягость пространственных нагнетений. Разредителями Зову Моих воинов, а учеников – в особенности. Нагрузку несут по сознанию. По духу и Ноша. Каждый несет крест свой, а ближайшие помогают нести и Мой, ибо велико его бремя.


1952 г. 15 А

1952 г. 15 А. Фундаментом Нового Мира является Единение всего, и всех, и во всем. Мое царство – как броня, как защита, как крепость от стрел самости и своих и чужих. На вершине достижений нет места ничему личному. Около Себя Собираю Индивидуальности, оставившие свои цепи внизу. В оковах не подняться ко Мне. Это знак чуда. Ничто так не мешает реализации полной власти, как сомнение. Сама сущность самости восстает против высших атрибутов духа. Запомните: голос сомнения – голос самости и личности. Так и смотрите на них как на когти паяца, стремящегося стянуть вас вниз в свою сферу выявления. Остерегайтесь сомнения, оно имеет много степеней. Говорю уже о высших степенях. Не в Моей Силе сомневаетесь, но в себе.


1952 г. 16 А

1952 г. 16 А. На заре человечества Мы Одарили его разумом. И все, что люди имели и познали, они получили от Нас. Не только науки и искусства, но все остальное, вплоть до постройки жилища, все Дали Мы, пришедшие с Высшей Планеты. Давали, Даем и Будем давать. Стоим на дозоре человечества. Невежды полагают – вот мы нашли, вот мы открыли. Что нашли, что открыли? Открыли? Да, но заботливо приуготованное Нами. И не Наша вина, что свободная, но злая воля стремится все доброе обратить во зло и на зло. Все дается во благо, но многое используется во зло. А если бы только во благо? И если бы не Наша Рука, люди давно уничтожили бы друг друга. Но век уничтожения сменяется веком строительства. Злобные энергии и злобные начала уйдут из жизни. Век тьмы сменится Веком Света. И настал Час. Огненные энергии идут на помощь светлому строительству. И неодолима мощь Огня. Кто думает состязаться с ней, забывая о силе обратного удара. Нет таких запруд, которые смогли бы остановить течение эволюции. Время осознать мировые процессы. Река Мира течет и уносит малые водовороты обратных течений. Малы и бессильны. Им ли повернуть реку вспять? В конечном итоге все уносится вперед. Правда, кто-то или что-то идет на дно, но под собственной тяжестью или в воронке противного водоворота. Сознание, устремленное к Нашим Высотам, несется впереди потока. И направление потоку Даем Мы, ибо Рождаем ведущие идеи. Мы Даем. Свободная двуногая воля искажает. Кто разбудил народы? Мы. Кто дает направление? Мы. Вливаются огненные энергии, и надо научиться ими управлять, ибо, неуправляемые, произведут взрыв. Они также нуждаются в руководящей Руке Разума. Потому так важно подготовить сознание к осознанию этой громадной, неотложной и важной задачи. Не сможет сознание раба управлять огненными дарами Космоса. Потому освобождаются народы от всех видов рабства. Сами и на своих собственных ногах – зов дня. Пусть плохо, пусть неумело – но сами. Должно освободиться сознание и встать на путь личной ответственности и самостоятельности. Приветствуйте волну пробуждения и освобождения народов, где бы и в какой бы форме она ни проявлялась. Это знаки стремительно идущей эволюции. Настал Час. Ускоряется темп процесса. Ускорение нарастает. Чем больше задержек, тем мощнее напор бурных потоков весны человечества, растопившей вековые льды застоя и ледяные оковы неподвижности. С Горы Мира Наблюдаем течение мирового потока. Цепи вековых нагромождений надо было сбросить. Путь выбран и Указан наикратчайший. Поблагодарим и потрудившихся над тяжкой, неблагодарной задачей очистки залежей человеческих конюшен и пожалеем не осознавших важность и значимость мирового процесса. Не темных! Те знали, но не осознавших. Много друзей среди них, еще не прозревших к пониманию. Замечайте вехи Нового Мира, как феникса, возрождающегося из отбросов и шлаков и пепла старого. Он старый, как скорлупа яйца, пробитого птенцом, чтобы выйти из него и отбросить. Яйцо нужно было, чтобы родить птенца, а теперь отходы его – скорлупа – отбрасываются за полной ненужностью. И как бы оно ни протестовало, в нем нет жизни, и потому пойдет в переработку, как и все отбросы в природе. И надо понять участь тех, кто решил разделить с ним свою судьбу, судьбу мертвой шелухи. Такова жизнь. И горе тем, кто прельстится вороными скакунами прошлого мира. Мчатся во тьму и влекут за собой колесницу смерти. Но в будущее летят кони Света, и крепко Держит повод Моя Рука.


1952 г. 17 А

1952 г. 17 А. Когда наступает ночь и дух ваш отходит в Обитель Света, трудитесь на ниве Моей и учитесь урокам духа. Отсюда ваши устремление и горение. Но как Сохраню ваше знание о красотах Моего Царства, как Открою глаза. Нельзя совместить несовместимое. В дымных и тяжких условиях жизни как примирится дух. Потому до срока наложен затвор на воспоминания о том, что видели. Только плоды – сущность виденного – уносите с собой на Землю. Ею и живы, ею и питаетесь, ею и обновляете сущность свою ежедневно. Приносите импульс из прошлых жизней, но прошлые воплощения не помните. Но все это эссенция результатов всех ваших прошлых жизней. Так и со сном. Благоухание цветов Моего Сада уносите с собой на Землю из царства сна, и жизненные эманации их обновляют дух. Но проблески будут даваться в пределах допустимого Законом. Не Можем прервать плотную эволюцию. Тяжко, но человек, через нее прошедший, становится камнем Венца Космического Разума.


1952 г. 18 А

1952 г. 18 А. Где Ее Сокровищница, где Ее Искры, где Ее Пламя? Великая Идет в волнах Света. Воплощая Закон в формы, Творит. Кто Она? Матерь Мира. Кто Она? Матерь Света. Матерь всего, что было, есть и будет. А мы Ее дети, дети Матери Мира. Идет время, когда Дни Ее будут утверждаться на Земле, – Дни Матери Мира! Ее Лучами будут пронизаны сферы Земли, будут звучать и вибрировать на Ее ноту. И дети Ее будут являть Ее Луч. Так Цепь Иерархии насытится Ее Лучами, и они преобразят мир. Новая Земля и Новое Небо – Земля и Небо Матери Мира. Как ходит человек в лучах утра или вечера, так будет ходить в Ее Лучах или под Ее Лучами. Меняются лучи утра и вечера, но неизменны Ее. Войдет в жизнь как Мощь Дающая и как реальная явная Сущность. Не отвлеченность – но жизнь. И если Чтим Ее Мы, то будете чтить и вы. И если для Нас Она Благая и Вседающая, то Дары Ее изольются и на вас. Но Утверждаем Ее Мы, ибо Она Наша Матерь Мира, Матерь, Сокрывшая Лик. Кто приподнимет покрывало сокрывшее? Кто выдержит ослепительное, сверкающее сияние Света Сокрывшей Лик Свой? Дети Земли еще не готовы предстать. Высокие Духи Падали ниц и седели, лицезря Ее. Плоть не выдерживала. Но наступает Ее Эпоха, и не доступное тогда заменяется ступенями неслыханных возможностей. Ее Сфера широка, как Мир, Мир за всеми пределами, потому и сметается мир личных пережитков и мир самости, дабы не помешал увидеть Огненное Величие Той, Которая Творит жизнь Света беспредельного. Эпоха Шамбалы, Эпоха Майтрейи, Эпоха Матери Мира! Готовиться надо к полному преображению жизни, к полному сознательному, исчерпывающему удалению с лица Земли всех форм ветхого мира. Уйдут все, кто от старого мира. Уйдет все, что от прошлого. Новое, новое, новое все во всем. Не надо жалеть уходящие тени, не надо жалеть изжитые формы, дошедшие до черты разложения. Они изжили себя и свои энергии. Слом старого мира – нечто более драматичное, нежели можно себе представить. Ведь уничтожается он не только в видимых формах. Главное разрушение его сущности идет в сферах невидимого. Не примкнувшие к Новому Миру, не утвердившиеся в его формах, оставшиеся глухими и слепыми к его призыву окажутся в положении человека, внезапно лишившегося всего: и духовного и материального. Вместо обычного внутреннего мира обывателя, с обычными продуктами его психической жизни, откроется зияющая пустота. Старое отмирающее сознание будет хвататься за уцелевшие оболочки, но вихрь, сметающий все, что от прошлого, сметет и их. И жить будет нечем. Психически жить будет нечем омертвелому сознанию. Подобно нищим в отбросах, люди прошлого еще копаются в мусоре старого мира, цепляясь за него и удерживая сознание на его обломках. Но вихрь шумит, сметая последние. И не будет уже им, возлюбившим мир старый, части ни в Мире Новом, ни в будущем. Лучи Матери Мира очистят Землю от отбросов прошлого, сожгут завалы темных нагромождений. Сознание станет свободным, и будет Свет. И любителям мрака не найдется ни дела, ни места. Также переустройство, и отбор, и очищение идут в каждом человеческом сознании, рушится и сметается в нем мир старый. Но куда устремится корабль без руля и кормчего, и не зная цели своей. Решение всего – у Нас. В этот тяжкий момент разрушения всех прежних оснований жизни в Нас, только в Нас, сосредоточивается надежда мира. Ибо незыблема лишь Лестница Иерархии. Призыв последний да будет услышан, ибо воистину для кого-то это последний призыв.


1953 г. 19 А

1953 г. 19 А. Ценность даваемых записей заключается в том, что они практически жизненны и основаны на опыте прохождения сознанием пути ученичества. Потому по мере возникновения тех или иных вопросов или условий дается и будет даваться дальнейшее. Нет отвлеченного знания. Всё в жизни и всё для жизни. Ступень проходимая дает записям их содержание. И те, кто пройдет после, радостно и с признательностью будут изучать эти вехи и знаки пройденного до них пути. По проложенному пути идти легче и дано направление уже самим путем. Конечно, путем восхождения и раньше шли многие, и нет ничего нового под солнцем, но развернувшаяся в новом подъеме спираль эволюции жизнь и путь освещает по-новому. И в новом подходе все той же единой истины и заключается особое значение этих страниц. Форма изложения прежних нахождений прошлых веков уже не удовлетворяет растущее сознание, требующее новых рамок своего уявления, новых слов и понятий, идущих не только с веком, но и впереди века и намного вперед. Именно научный подход требуется. Век церковного подхода к Истине заменяется веком науки и методом научного изучения тончайших энергий. Также удаляются из построения всякая туманность и неопределенность. Четкая ясность вводится в мир духовных явлений, и рассматриваются они сквозь призму науки, но не прежней, ложной и ограниченной, традиции. К космическим энергиям нельзя подходить с детским мышлением средневековья и жестокостью дикарей черных веков. В деле познавания высших энергий искусству отводится особая роль. Искусство будем считать высшей формой познавания Истины, и познавания непосредственного. И ту Красоту, которой учит искусство, внесем в науку, ибо прекрасен мир, ею изучаемый. И сочетание Красоты и знания и даст человечеству утраченный путь жизни. Где, как и когда найдет каждый человек этот путь жизни, зависит от человека, но путь Мы Укажем и Указуем для всех – точно, ясно и определенно. И, только имея твердый научный фундамент, утверждаемый самой жизнью, будет оправдана религия и ее существование в глазах масс в формах, уже отличных от старых. Иначе она умрет и выродится окончательно. Много признаков этого страшного вырождения: с одной стороны, вызвавшего изуверские секты и фанатизм, а с другой – полное равнодушие масс. Религии требуют полного пересмотра и обновления, а главное, очищения первоначально данной Истины от всех людских последующих нагромождений, измышлений и искажений. Чудовищность искаженной религии выявилась в форме инквизиции. Князья церкви посылали людей на костер, а невежественные массы покорно принимали эти формы служения сатане как служение истине и добру. Ни решение масс, ни преступления князей церкви, отдавшихся темному служению, не есть свидетельство их непогрешимости. Наука и искусство, не запятнанные правовыми преступлениями прошлого, поведут дух человеческий к новым нахождениям. Но и они должны быть настороже, ибо наука на темном служении еще страшнее религии. Новый век, и подход к вещам показан новый. Например, сколько неясностей в определении хорошего и плохого человека и сколько предвзятости. Как часто сентиментального и жестокого тунеядца называют хорошим человеком, или хищного дельца, или сладкоречивого проповедника. У Нас критерий один: полезен для эволюции или нет. По этому признаку и Делаем отбор. Совершенно отбрасывается вредный подход: симпатичен человек или нет, нравится или не нравится, тепел или не очень, хорош или плох. Тот, кто, несмотря на все свои недостатки, двигается вперед и восходит, то есть сумма слагаемых внутренних энергий, которые дают в результате равнодействующую силу, устремляющую вверх, человек ценный, и ценность его прямо пропорциональна силе равнодействующей. Также пригодным Считаем того, кто, прикоснувшись к Учению Живой Этики, может явить тот же характер равнодействующей. Нет такого человека, все энергии микрокосма которого устремляли бы его ввысь, ибо человек – наследие прошлого. Отсюда и будущее деление по светотени. Паспорт духа окажется безошибочным. Фотография человеческих излучений имеет великое будущее, следствия которого еще недооцениваются даже близкими. Но придет время, когда на ответственные места в обществе и государстве будут допускаться только люди, духовные и физические измерения которых будут удовлетворять определенному стандарту. Негодяев, стоящих у власти, не будет. И вершители судеб человеческих займут свое место лишь по праву своей светоделимости. Позор человечества – подкупные выборы – канут в Лету. Никакие богатства и хитрость не подделают паспорт духа. Тогда практически будет понята формула оценки человека: «Он ценен для эволюции». Научный подход к явлениям духа покажет, что явления так называемого духовного порядка совершенно конкретны, уловимы и могут быть изучаемы и зримы, что все дело и их понимание лежит в сфере тонких энергий, столь же реальных, как свет солнца. Новый век науки назовем веком нахождения и утверждения энергий человеческого организма и их взаимодействия с энергиями окружающей его природы и соответствия структуры его тела или тел и их элементов с элементами всех царств природы. Наука соответствий – так назовем эту область грядущего знания. Взаимодействие и связь человеческого тела и его сущности внутри будут рассматриваться и изучаться в связи с Космическими энергиями пространства. Лучи пространственных тел и реакции, ими порождаемые в элементах Земли и их носителях, будут изучаться в институтах Космических Лучей. В центре изучения будет поставлен человек как высшая эволюционирующая форма Космической Жизни.


1953 г. 20 А

1953 г. 20 А. Прежде всего надо помнить, что ничто не проходит бесследно. На ауре остается глиф каждой мысли и каждого действия. Беречь свои земные действия – значит фильму своей жизни сделать такой, чтобы при просмотре можно было содержанием ее не устыдиться ни перед кем. Где-то рекордировано все. Рекорды прошлого изменить нельзя. Следовательно, оператор фильмы своей жизни должен подумать о том, что он заносит на нестираемую пленку свершений. Также должен найти он в себе силу и мужество дать отчет в своих действиях. И благо ему, если действия и устремления духа перевешивают чашу весов деяний земных, влекущих вниз. Но все же сущность жизни заключается в овладении и подчинении духовной воле всех явлений жизни микрокосма. Не устыдится огнями своими ступень высоты духа. Но и поступки оцениваются не по внешней форме, но по внутреннему содержанию и во всей сложности их уявления. Каждый проступок может быть совершен в условиях воли, подчинившейся безраздельно и полностью явлению низшего порядка, но и наоборот, то есть с соизволения воли. Совершение поступка с дозволения воли не разрушает огненного сокровища. Но подчинение воли тенденциям низшим и подчинение воли импульсам прошлого нарушают сферу поляризации микрокосма. Потому можно видеть, как одни и те же поступки у разных людей следствия имеют совершенно различные. Но, подчинив поступки и действия воле, все же следует думать о том, чтобы белые крылья остались незапятнанными, и нельзя на них привязывать груз. По мере роста духа отпадают от него ненужные пережитки. Потому не будем слишком отягощаться своими недостатками, ибо излишнее думание о них мешает восхождению. Крест прошлых свершений и следствий мужественно надо взять на свои плечи. Учитель Отберет все ненужное и во времени Укажет, когда сбрасывается ненужный груз. Жизнь дается человеку, чтобы он сумел накопить опыт. Накопление опыта и есть единственная цель и назначение земной жизни. Сладок он или горек, это самость решает, но горький опыт страданий наиболее ценен для восхождения. Счастливая, безоблачная и беззаботная жизнь по полезности своей равна нулю. Но жизнь, полная трудностей, лишений, и тягостей, и напряжений непомерных, возжигает огни духа. Оценка жизненных условий идет не по меркам человеческим, и в основу этой оценки кладется степень восходящего продвижения духа. Полезным считается все, что способствует восхождению, и вредным, что замедляет или останавливает его. Если хороший, с людской точки зрения, поступок замедляет подъем, он безусловно вреден. Если с виду плохой поступок ускоряет восхождение, то он необходим и нужен. Хорошесть людская часто более вредит восхождению духа, чем их плохость. Лишь тьма, которая в человеке, вредна безусловно. Также импульсы тела и потребности его следует рассматривать в аспекте их необходимости, избегая и потворства, и в особенности, изуверства. Истязанием и томлением плоти ко Мне не взойти, равно как и потворством ее голосу. Золотая середина заповедана. Ее и будем держаться. Но судья – сам человек, судья и ответчик.


1953 г. 21 А

1953 г. 21 А. Устремление родит возможности. Следовательно, ключ от дверей возможностей всегда в наших руках. Но если рычаг силы закона в нашей руке, то не от нас ли самих зависит и получение. Ибо Мир Высший открыт всегда, но, чтобы прикоснуться к нему и взять его дары, надо устремиться к нему сознательно, добровольно и волей своей. В этом сущность дерзания. Дерзающему открывается сфера, к которой устремлено дерзновение. Так, дерзновение есть высшая форма устремления. Сознание, как наконечник стрелы мысли, вонзается в объект ответа и соединяется с ним устремленною мыслью. Попробуем усилить четкость ответа. Как? Четкостью вопроса или четкостью устремленной мысли. Необъятен Мир Высший разнообразием и многогранностью своей. Какой его грани хочет коснуться устремленное сознание? Грань касания определяется волею: либо Моей, либо вашей. Но воля направляет движение сознания. Когда воля ваша и Воля Высшая Ведущего Иерарха слиты в едином устремлении, то сферы касания ограничены возможностями и Волею Учителя, то есть открывается дверь в мир безграничных возможностей. В летящей стреле все ее атомы устремлены в едином полете, так же и в полноустремленном микрокосме. А так как устремление ко Мне или через Меня, то Воля Ведущая, Высшая становится двигающей силой сознания. Страницы записей заполняешь ты, своей рукой, но сила процесса насыщена Волей Моей, в воле твоей претворенной в действие, волей твоей претворенное. Да! Правильно: процесс можно усилить и углубить сознательно, для этого требуется лишь еще более глубокая, то есть высшая, ступень единения. Кто может утверждать, что он достиг единения полного? Так, углубление и утончение связи с Владыкою становится укладом дня. И нет предела утончению и усовершенствованию степеней Общения. Так путь в Беспредельность становится путем каждодневности, а каждодневность – ковром подвига. Несущая сила ритма является крыльями устремленной энергии. Потому, сын Мой, в твоих руках счастье. Крылатая птица счастья – у тебя. Это – сокол, приносящий добычу духа. Только покажи ему, что ты увидел в небе. Добычу он принесет. Мир тончайших энергий, в тебе утверждаемый, и мир тончайший огненный связываются проводом духа, передающим вибрации энергий сверху вниз и обратно, пока уровень сознания твоего не станет уровнем сознания Огненного Мира. Но где сердце ваше, там и сокровище ваше. Жить психожизнью сердца – значит психожить сердцем своим в сердце Моем. А жить сердцем – это жить любовью к Владыке.


1953 г. 22 А

1953 г. 22 А. Учитель Наблюдает за мыслетворчеством ученика, каждая мысль имеет форму. Сознание окружено теми формами, которые для него являются обычными, или теми, которые произвели на него особенно сильное и глубокое впечатление. По этим отпечаткам на пластической массе стихийной материи и Читает Учитель мир мысленного творчества ученика как открытую книгу. Конечно, отпечатков в сознании окружающего не избежать, но безобразия избежать можно, не останавливая на нем внимания и не позволяя сознанию сосредоточиваться на нем. Можно разрешать сознанию звучать глубоко и полно на мыслеформы высшего порядка, усиливая этим их сущность, и уменьшать яркость нежелательных, не давая им пищи. Каждая мысленная форма живет и вибрирует за счет жизненной силы их создателя. Микрокосм соединяется, словно шлангом или пуповиной, или соединительной нитью, с каждой мысленной формой, по которой утекает из него огненная сила. Мысли-вампиры или лярвы губительны тем, что высасывают из своего породителя его жизненную силу в зависимости от степени одержания ими подпавшего под их власть сознания. Получается рабство у своей собственной мысли или у мысли, залетевшей извне, но нашедшей в приютившем ее сознании питательную почву для своего существования. Мысли промышляют существованием, но за счет тех, кто их встречает как гостеприимный хозяин, сочетаясь с подобными же ублюдками их хозяина. Важно дать себе ясный отчет, кого и что питаем своими излучениями. Видеть этих ублюдков, присосавшихся и висящих на ауре, – зрелище не из приятных. Как черви, высасывают они жизненные соки организма. И часто бледные и истощенные лица людей не от болезней, но от своры отрицательных мыслей. Профилактика мысли – явление насущного порядка. Оберечь свое сознание от своры вампиров надо. Можно представить себе жертву, окруженную стаей этих хищников в Мире Тонком, не могущую защититься от них. Большинство людей на Земле являются жертвами своих собственных и чужих мыслей. И хуже всего то, что никто не отдает себе в этом отчета. Часто эти формы, насыщенные эманациями и субстанцией астральной материи, грубо материальны в своем строении и особенно сильно тянут сознание вниз. Сфера чистого, освобожденного от астральных частичек, ментала порождает уже мысль, лишенную тяжести низшего слоя сознания. Решение интереснейшей алгебраической задачи и явление азартной картежной игры дают серию мыслей разного порядка. Одни питают интеллект, другие – астральное тело, одни поглощают ментальную энергию, другие – астральную. Астральные эмоции особенно изнашивают организм, и не столько силою астрального явления, запущенного сознанием, то есть поступка или действия, сколько мыслью астрально-эмоциональной. Снова приходим к явлению вибрирующих оболочек. Астрал во всех видах и уявлениях должен быть обуздан, иначе нет продвижения. Можно совершать два одинаковых действия: в одно вложить всю силу неистовствующего астрала, из другого астральное начало изъять полностью и исчерпывающе. С внешней стороны в обоих случаях можно даже и не уявить видимых знаков, и действия будут со стороны казаться как бы одинаковыми, но какова и сколь же велика будет эта разница, если рассматривать данное явление из Тонкого Мира. Потому культура действия должна войти в жизнь как утверждение профилактики жизни микрокосма. Дисциплину духа поймем как дисциплину мысли и чувств и как обуздание деятельности всех оболочек. Власть утверждается твердой рукой, сурово и решительно. Не может быть никакой пощады к пожирателям сил духа. Вступаем на ступень практического бесстрастия, когда уявления астрального порядка в жизни дня исключаются полностью. Действия как таковые остаются по видимости теми же, но астральное начало из них извлекается полностью. При отправлении действия всё, что от астрала, отделяется мысленно и отбрасывается, как отбрасываются сор и посторонние примеси из первосортного зерна. Все делается так же, как и раньше, но без тиранической власти астрала. Допускается и дозволяется все, но страстное начало полностью и целиком из процесса устраняется. Все то же, но без астрала: и слова, и чувства, и мысли, и поступки, и движения, словом, вся сущность уявления жизни микрокосма идет на более высоком плане вибрационной шкалы. Так три луча утверждаются в действии. Так власть над тремя планами трех сфер действием утверждаем.


1953 г. Нояб. 6

6.11.53. «Перед Восходом» № 11, 1997 г.

Все достижения нужно начинать с их основы. Также и в объединении надо начать с самого основного – единения с Иерархией. И тогда состоятся и все остальные виды единения. Почему так? Потому что при единении с Иерархией происходит наполнение сознания сознанием Иерарха, и таким образом уничтожаются все преграды, препятствующие объединению. В высшем сознании не имеет места разъединение, так как это комплексное свойство принадлежит к разряду низшего астрала. Чувство разъединения состоит из многих свойств, исходящих из основного – самости. В число этих свойств входит зависть, соперничество, нетерпимость. Совершенно понятно, что эти отрицательные качества не входят в высокое сознание.

Потому указывается на наполнение существа сознанием Владыки, и тогда падут все преграды, и придет всевмещение, всеобъединение. Ибо высшее сознание вмещает все. Также становится ясным, почему объединение, начатое снизу, кончается неудачей, так как не может земное сознание вместить высокий принцип единения, сущность высших миров.


1953 г. Нояб. 9

9.11.53 «Перед Восходом» № 1, 1998 г.

Как на поверхности воды заботятся о водолазе, находящемся на дне морском, так идет Наша забота о вас. Следим за каждым движением вашим и знаем, когда подать помощь. Знаем, какую степень давления может выдержать водолаз и соразмеряем спуск. Знаем, когда приближается опасность и отводим ее. Знаем, когда поднять со дна моря испытавшего все давление его. Ведь водолаз опускается на дно моря на срок и, выполнив задание, всплывает. Не его стихия морские пучины, и временно его пребывание там.

Также и дух чужд плотным земным сферам. Как водолаз, облекается он в тяжелый скафандр плоти и опускается на дно земной атмосферы для преодоления ее. Решив эту задачу, он всплывает снова в мир воздуха, эфира-огня, в свою сферу. Задание выполнено, и он снова может выйти на простор своей настоящей жизни.

Но, водолаз, находящийся на дне морском, пуще всего береги шланг, соединяющий тебя с воздухом поверхности. Достаточно на минуту остановиться его притоку, и ты погиб. Ни акулы, ни осьминоги, ни другие чудища моря не страшны тебе так, как повреждение провода. От акулы можешь увернуться и обрубишь щупальца осьминогу, но что будешь делать без воздуха?

Опасности земные духу не страшны, он недоступен им в плотной броне плоти. Ему страшен лишь перерыв канала, подающего воздух духа, соединяющего его с Иерархией. Защемился где-то провод в пучинах земного моря, и дух-водолаз погиб, задохнулся, ибо нечем дышать ему там, на дне земном, ему – частице Огня, питаемой Огнем, в Огне имеющей свое бытие и развитие.

Хотим предостеречь. Сейчас идет отбор. Немногие поймут опасность земных глубин и провод Света могут повредить, себя губя. Но мысль о водолазе поможет не забыть, что воздухом мы дышим, а не водой, и воздух нужен нам для поддержания жизни. Быть может, кто-то живет там и без воздуха прекрасно? Да, спруты и акулы, моллюски и кораллы, и рыбы, но не люди. Ужель моллюску ты хочешь уподобиться, бессмертный, несотворенный, вечно сущий дух, частица беспредельной жизни?

Тебя зовут. Ты слышишь, через провод идет не только воздух, но и зовы с поверхности далекой, чтобы ты не заблудился в водорослях липких, в нагроможденьях скал, камней подводных, в причудливой растительности моря. Чтоб рыбы светофорные тебя, блестя огнем обманным, не прельстили; чтоб отраженье лунное в воде не принял ты за огненные знаки. Как много бликов под водой играет и преломляется в волне кипучей! Не верь, распознавай и слушай голос, с поверхности струящийся к тебе. Внимай ему – тогда не будут страшны, губительны прельщенья водяные. Ты будешь знать и обойдешь опасность.

Когда же ты жемчужину найдешь на самом дне бездонном океана, она тебя в сто крат вознаградит за все твои страданья и лишенья, за тяготы подводные твои, за тяжкий груз пластов воды, на плечи твои налегший до пределов силы. И жемчуг тот ты кверху отнесешь, и к нити драгоценной ты прибавишь свою добычу в дар за воздух жизни.


1953 г. Дек. 21

21.12.53. «Перед Восходом» № 11, 1997 г.

Люди делятся на служителей Общего Блага и служителей личного блага. О служителях тьмы говорить не будем. Но при вопросе о том, почему часто объединение бывает несостоявшимся, можно ответить – что, значит, здесь было служение личному благу. Тонка эта граница и часто неразличима внешнему глазу, лишь огонь сердца подаст трепетный знак. Потому знайте, что сотрудничество может состояться лишь между служителями Общего Блага, и именно лишь с ними и можно объединяться. Личное начало есть начало обособления по самой природе своей. Правда, служители личного начала могут принести много полезного, работая ради личного интереса, но не рассчитывайте на крепкое единение с ними. Рано или поздно, но личные пути всегда расходятся. В то время как путь Общего Блага один, и идущие по нему непреложно идут вместе. Потому ищите сотрудников, раскидывая мысль по всем мирам. Часто на дальней звезде отзвук бывает сильнее, чем у ближайших. И Мир Огненный есть мир сотрудников Общего Блага. Представить его с этой стороны, – значит приблизиться к правильному пути к нему.


1954 г. 23 А

1954 г. 23 А. Люди часто психически ранят друг друга, и тонкое тело страдает. Но нередко поражение наносит человек сам себе. Кощунство, предательство, самоубийство дают пример тяжкого поражения тонкого тела. Реакция проступка убийственна. Конечно, всякое антиморальное действие приносит ему вред. Но некоторые поступки вызывают именно поражение нервной ткани, и рану надо залечивать. Всякие физические повреждения также вызывают повреждение и тонкого тела. Но раны наносятся резкими взрывами астрала. Особенно мучительные разрывы ткани происходят от раздражения и других эмоциональных взрывов. Нарушая заградительную сеть, они делают тонкое тело беззащитным от нападок пространственной нечисти, то есть сущностей низших. Всякое неуравновесие той или иной степени открывает доступ пространственной заразе. И становится человек жертвой случайностей. Микрокосм человека должен быть всегда замкнут и зорко охраняем. Даже неуместной шуткой отдает человек себя сам во власть другому, открывая внутреннюю сущность свою ударам. В этом отношении торжественность будет лучшим щитом. Надо осознать, что психическая энергия будет панцирем духа. И всякое ослабление ее или состояние горя, уныния, безнадежности и страха и всяких других отрицательных и темных переживаний сводят внутреннюю защиту к нулю, делая поражения хроническими, если эти состояния достаточно длительны. Бесстрашие – панцирь надежный. Лучше назвать его равновесием духа. Словами недостойными, словами злобы, и ненависти, и чувствами подобными наносит раны и уколы себе человек сам. Часто молчание помогает залечивать ткань поврежденную. Как важно и нужно, чтобы речь всегда была сдержанно спокойной и ровной. Злобные слова рвут ткань собственного тонкого тела. Получается вред личный, вред пространственный и вред окружающим людям. В этом отношении вредно также и осуждение, ибо оно открывает ауру осудителя для воздействия. Велик вред, причиняемый человеком себе самому, и как результат тонкое тело страдает. Ранение тонкого тела всегда отражается на глазах. Свет и радость в них тухнут мгновенно. Тяжкое и неожиданное известие может убить человека. Оно может убить мать, получившую телеграмму о гибели сына, но не убьет рядом стоящего постороннего человека. Дело не в известии, но в том, как принимает его человек. Своим собственным отношением к явлениям внешнего мира убивает себя человек, допуская нанести смертельное поражение тонкому телу. Глубина и серьезность раны обуславливаются допустившим ее сознанием. Самоохрана или беззащитность микрокосма сознанием определяется, но Мы Говорим о щитах, о панцире духа, о заградительной сети, о защите. Слабость и распущенность психической энергии делают человека жертвою внешних случайностей, и становится человек сам виновником получаемых поражений. Ослабить дозор – значит отдать себя во власть проходимца. Но разве и близкие люди не поносят друг друга? Потому нужен постоянный дозор и с близкими и дальними. Мало испытанных друзей, на кого можно всецело положиться. Это условие требует еще большей осмотрительности. Об охране сущности своей подумаем. Нужен дозор, чтобы охранить Свет от нападок мрака.


1954 г. 24 А

1954 г. 24 А. Быть со Мною всем сердцем всегда – задача, которая под силу лишь немногим. Большинство не выдерживает напряжения и отступает. Хрупкие оболочки Свет удержать не могут. Вмещение качеств напряженного пламени не под силу обычному сознанию. Потому столько отходящих. Не раз приходилось наблюдать, как дары Света, в обилии даваемые, вызывали обратные результаты. Потому Говорю – не отягощайте слабосильных громадой доверия и обилием даров духа. Не выдержат, и отвергнут, и, отвергнув, вернутся во тьму. Ученик живет в Свете Учителя, обыватель – во тьме внешней, которую Светом считает, ибо не знает, что такое Свет. Конечно, Свет – это радость. Но знание нести нелегко среди тяжких и тесных условий земной жизни. Знание говорит о свободе, но плотный мир – цепи для духа. Много мужества надо, чтобы в темнице земных ограничений свободу от них утвердить. Крайний полюс ограничения духа в материи служит, по Закону противоположностей, отправной точкой пути, ведущего к освобождению от власти ее. Сама сущность жизни плотной восстает и противодействует утверждению огненной свободы. Отсюда явление неизбежной упорной борьбы и победы. Незнающий может успокоиться и примириться с незнанием своим, но крыльями духа коснувшийся Света покоя уже не знает, ибо коснулось его дыхание вечности. Отсюда вечная тоска по огненной, свободной, надземной родине духа, откуда пришел. Говорю – Сынов Света чары Земли ни удовлетворить, ни насытить не могут, ибо они от огня, а огонь с землею не сочетается. Так в жизни земной обречены они на вечное искание и устремление к тому, что не достижимо на Земле. Но, дети Мои, устремленные, знайте – что не достижимо здесь – там яро осуществляется. Самые смелые, самые дерзновенные мысли и желания ваши будут насыщены и осуществлены там, в сияющем пространстве Света, где возможно все. Говорю об условиях тонких и мире светящейся пластической материи, подчиненной духу. Эволюция длительна, ибо ее цель – преображение плотной материи в утонченную и подвижную, одухотворение и разрежение земного в духовное. Чтобы этой цели достичь, Земля и человечество должны пройти семь Больших Кругов и завершить Великий Цикл. Путь долог. И микрокосм человеческий является ареной этого постоянного преображения плотного в тонкое, поднимая и увлекая за собою преображаемую им Землю. Планета связана с микрокосмом человеческим неразрывными узами связи. Микрокосм человека, пропуская через сферу свою элементы земные и энергии Земли, в этом длительном и постоянном процессе все время их утончает и одухотворяет. Материя, протекшая в течение даже одной жизни через микрокосм подвижника или святого, одухотворяется тоньше и быстрее, чем при прохождении ее через сферу и оболочки обычного человека. Но даже и обычный человек в какой-то степени служит этой же цели. И не только человек, но все формы растительного и животного царств. Все развивают и утончают тело Земли, пропуская через себя ее элементы и сброшенными оболочками своими строя, создавая и обогащая плотную структуру планеты. Это затрагивает и касается всех планов, и каждый план обогащается в зависимости от ступени эволюции, достигнутой данной формой. Конечно, человек как форма жизни наивысшая больше всех и приносит на алтарь преображения плотной материи Земли в более тонкую. Тучная почва, служащая подножием богатой растительности, создана из сброшенных оболочек растений и их телами обогащена. И каменный уголь, и нефть, и известковые отложения, и многие другие наслоения прошлого созданы оболочками умерших организмов. Особенно подвижен и заметен этот процесс в мире ментальном, или мире мысли, когда материя мысли течет, трансформируясь через сознание человека, и наполняет собою, и составляет содержание невидимых миров различных градаций. Человек есть трансформатор для Земли энергий земных и энергий космических в формы, идущие на построение плотных и тонких тел нашей планеты. Старое вечно преображается в новое, более высокое и более утонченное. Человек служит преображению Земли. Новое Небо и Новая Земля обусловлены непреложно Законами Эволюции. Микрокосм человеческий есть этот трансформатор огненный, вечно находящийся в работе на всех трех планах: физическом, астральном и ментальном. Человек этот процесс проводит сознательно, стремясь дать продукцию своей психобатареей высшего качества. Утончая свои мысли, чувства и тело, утончает все три потока материи, текущие через его микрокосм, ускоряя тем самым процесс эволюции Земли и земного человечества. Владыки Служат на преображение мира. Этой же цели служат и все идущие за Ними сознательно. Разница лишь в том, что люди обычные трудятся как рабы, знающие же трудятся сознательно и свободно. И орудием, или инструментом, служит им чудесный, сложный, изумительный аппарат микрокосма человека со всеми неисчерпаемыми возможностями его постоянно раскрывающегося огненного потенциала. Огненное будущее человека велико и несоизмеримо с той временной формой его выражения, в которой он проявлен в данный момент. Велик Свет впереди, и несравним Свет будущего с тьмой настоящего.


1954 г. 25 А

1954 г. 25 А. В духе оправдание. Дух над всем. Темница плоти временна, но полезна, чтобы свободы достичь. Через погружение в материю и соприкосновение с ней власть над ней приобретается. И прежде всего внутри своего собственного микрокосма. Свобода есть первородное состояние духа. Погружаясь в его глубины, от власти материи освобождаемся. Свобода в духе, но не в теле. Будучи в теле, эту свободу можно осознать. Творческое воображение есть крылья духу. Оно не ограничено пределами и возможностями плоти. Оно над нею царит. Пластическая материя Высших Миров подчиняется творческой силе воображения и принимает формы по велению воли. Это и есть царство духа, где он неограниченный властелин, и там дух строит царство свое, не связанный материей плотной. Но, чтобы строить, надо знать, чего хочет дух, и надо, чтобы формы создаваемые удовлетворяли принципу Красоты. Иначе будет не строительство светлое, но безобразие. Потому нужно воспитание и духа и сердца. Мы на Красоте Строим. Строителями светлыми Зовем светлых духов. Земля – это та школа, где учится дух различать добро и зло, чтобы в Надземных Мирах строительство было от Света. Там дух строит мыслью. Потому здесь – забота о мысли. Мысль Света создает светлые прекрасные формы. Но что же творит мысль тьмы? Обережемся от мышления темного, ибо им создаем себе темницу свою не только здесь, на Земле, но и там, в Пространствах Надземных. Тяжка и инертна материя плотного мира. Но в духе можно устремиться и коснуться Меня за пределами плотных ограничений. И, будучи здесь, на Земле, можно учиться жить духом и в духе, преодолевая ограничения плотного мира. Не допустим ни связывать и ни привязывать себя к нему. Мыслями и чувствами можно всегда выйти из его сферы. Для этого дано сердце как орган Надземного Мира. Владыка Хочет жизнь духа усилить и обогатить новыми возможностями. Кто живет духом и в духе, над ограничениями плотного мира поднимается. Иные думают, что свобода заключается в том, чтобы удовлетворять свои желания, но ненасытен астрал, и одно исполненное желание влечет за собой десяток других, и так без конца. Свобода духа заключается в освобождении от желаний, то есть от тех цепей, или притяжений, которые удерживают дух в магнитном поле сфер плотных, не позволяя ему подниматься. Нити притяжения можно перерезать сознательно. Иной раз тяжкие условия жизни даются для того, чтобы легче было от нее отвратиться. Если дух не связан земным, он легче тяготеет кверху. Свобода в сознании, но не вовне. Раб может занимать царский престол или мостить дорогу, рабство духа с собою нося. Потому лучше быть свободным в духе, независимо от той очередной роли в жизни, которую дала карма. Именно можно исполнять свою роль, оставаясь в духе свободным. Свобода не в теле, но в духе. Это надо понять.


О Записях

О ЗАПИСЯХ Б. Н. АБРАМОВА

Совершенно особое впечатление производили Записи, когда Борис Николаевич читал их на наших занятиях по Живой Этике. Как будто то, что мы изучали в этих книгах, придвигалось к нам, к нашему уровню, становилось нам ближе и доступнее. Нам открывались новые грани изучаемого, предмет как бы поворачивался перед нашим мысленным взором разными своими сторонами. Луч Учителя, идущий через эти Записи, высвечивал то, что мы раньше не замечали или недомысливали. Хотелось слушать и слушать эти тексты, такие близкие нам, и потом записывать и перечитывать их.

Борис Николаевич также получал Записи и от Елены Ивановны и Николая Константиновича Рерихов, и их можно было отличить по стилю и по реакции, которую они вызывали. Этого рода Записи также очень много давали нам и информации, и предупреждений, и разъяснений. Чувствовалось живое участие во всем, что происходило в мире; и в то же время забота лично о нас, о наших трудностях и проблемах. Это и укрепляло, и вдохновляло.

Как уже говорилось, Записи незаменимы, как спутники книг Живой Этики. Они делают книги ближе к ним. Тот же неиссякаемый поток мысли Учителя струится через них, и, воспринятый ближайшим к нам иерархическим звеном, становится доступнее для нас. В помощь идущим за Основоположниками последователям по сложным, извилистым тропинкам земной жизни, самоотверженным труженикам Общего Блага, даются эти труды. И по мере продвижения по пути духа они будут все более и более оценены.

Признание влечет за собой признательность. И чем больше мы будем получать духовных благ и знаний из этих необыкновенных текстов, тем больше будет расти наша благодарность давшему их нам.

Н.Д.Спирина,
ученица Бориса Николаевича Абрамова.